街1号

前言
六回

在写诗前，你是什么状态？我希望我是无忧虑。

┩返回目录┡


koopee.com

陈小四 6首

《下雨的时候想到囫囵寺》

很多打伞的
偶尔几个不打伞的
从门前经过
没人愿意在这里
停留
哪怕是那么一会儿
因为
没有人愿意堕落
像是被一个混蛋的训兽师
牵引着
耍习惯性的把戏
并要乖乖的（至少要看起来乖乖的）
咽下口水
接受观众的嘲讽

《有人要横穿快活林》

被击毙了

《茶》

你有没有注意到
第一口
特别苦
慢慢地
你就能把自己打扮得
像个陈年人
喝陈年的酒
看陈年的戏
再等等
你还能有个丰韵的女子
陪伴
对她说
我爱你
她也会为你
奉献一个娃娃
直到享不尽天伦
仓皇离去

《再见，孙悟空》

七十二变
便可以
把他们的青年
拿来
把他们的中年
拿来
把他们的老年
拿来
等于
让你的语言
变得风趣
让你的动作
变得优雅
让你的人格
变得高尚
小于等于
再见的
孙悟空

《城南戏院》

傍晚
我就会搬着小板凳
等着戏班子
上演大闹天宫
一阵哑哑呓呓
就让我象起
自己像猴子那样
在有纪律的地方
快活地撒野

一直到散场
还在骄傲自己的
破坏能力
比一个戏子还强

《星期三》

打开窗
可以看见
冬天的太阳
挂在头上
哈哈热气
突然就想
能写诗
过生活
真好


楚枫 3首

《照相》

我弟弟在镜头的左边
两个女人在镜头的右边
两个漂亮的女人
走着
说着
笑着
两个漂亮的女人
脸上有阳光的颜色

在相片没洗出之前
我弟弟肯定想不到
这是一张
三个人的相片
2002/11/23

《弟弟》

乌青有个弟弟叫六回
像乌青一样
写诗写小说
并且喜欢去很远的地方

我也有个弟弟叫小乾
他讨厌文人
我觉得这是件好事
为这
我经常请他喝酒
2002/12/5

《好心情》

天气晴朗
我想说说开心的事
我想好天气
每个人的心情也应该很好
所以
她走的时候
我没有去送她
我希望她能有个好心情
2002/12/14


纯铁牙签 3首

《一号大厅》

这里是宽敞的一号大厅
温暖的
一号大厅
进来，找一个
靠窗的位子
坐下来
要一杯热茶
身边都是眩目的灯光
当然还有
舒缓的抒情音乐
这些都很适合这样一个
下雪的天气
我们可以说话
谈一些陈年旧事
也可以不说
只是各自玩弄自己手上的
杯子

《周末》

什么是周末周末
就是人们
全部出门
在拥挤的街道上
走来走去
人们心情很好
衣服干净
见了面
记得打招呼
街道那么挤
他们也不会
踩到别人的鞋子
周末我在八楼
趴在窗子上
望着外面的街道
周末的街道
我想出去出去
我更想打开窗子
飞到街对面的
楼顶上

《五月的光》

冬天的时候
我怎么想到了
五月的光
五月的光
很潮湿
照在麦地里
麦子
也很潮湿


何小竹 6首

《为杨见写一首诗》

这其实算不上一首诗
但只要你知道，此时此刻
确确实实是在为你写一首诗
我就心满意足了
我就是什么都不用写
你也会像已经读到了这首诗一样
并且赞不绝口
这一点我毫不怀疑
因为你早就一清二楚
我要写什么
以及怎么写
有你这样的兄弟
我很幸运
2002/12/15

《编号：4》

这个月，北京的水要结成冰
你就可以在湖面上散步了
但成都的水还是水
就算府河南河这么小的河
没有桥还是过不去
一遇到冬天
甚至一年中所有的季节
我都会有一种过不去的感觉
遇上这样的时候我就抽烟
静静的看着电脑
电脑里有我正在写的一部小说
就是在小说里
我也不能像你那样去湖面步行
我只要迈出这一步
自然会掉下去
02/12/12

《北京的暖气》

十一月份
北京的每个房间都有暖气
脱了衣服也不觉得冷
外面寒风呼啸
室内热气腾腾
我爱北京的暖气
02-12-2

《光熙门北里纪事》

杨黎住十七楼
我睡杨黎家的沙发
之前，吉木狼格也睡杨黎家的沙发
吉木狼格带着自己的牙刷
吉木狼格走了
不仅带走了自己的牙刷
还带走了杨黎的一张毛巾
我没带牙刷
杨黎说，毛巾还有一张
牙刷下楼去买

我怕我出去之后
找不回来
下楼的时候
便多看了几眼
电梯司机的长相
确实，那天我拿着牙刷迷路了
全凭对电梯司机的记忆
才找回杨黎家
这样的事情我不知道
吉木狼格是否也有发生
杨黎说，吉木狼格一来
就跟开电梯的两个女孩
打得火热
02-12-1

《住在地下室的竖》

竖洗了头
从地下室走出来
竖笑着
从地下室走出来
竖和小虚一起
从地下室走出来
小虚戴着帽子
住这地下室的
还有张羞
据说也住过子弹
子弹改名吴又
去了郊县
张羞去了上海
竖饿着肚子
从地下室走出来
他说
小虚去了东北
02-12-1

《想说的话》

我在成都抽烟
夜里零点以后
想着北京房间里的暖气
以及那天早晨烟缸里的烟头
想我想说的话
无非是
嘴唇干了要多喝水
身体累了
要多睡觉
多来橡皮
看看我的诗
02-11-30


九 14首

《音速兔子》

兔子在黑色里
兔子喜欢跑
兔子就在黑色里跑
天亮的一天
兔子停下来
宽敞的房间里
桌上放了一副耳机

《高三年级》

操场上
打篮球的BOY，们
都跑掉了
剩下一只球鞋，一只
破球鞋
我是说塞在
里面的，破
袜子
正值凉风习习
味道浓郁
鸟不见影子
人无脚
我的窗很远
我在发烧
天高物远，操场上
白光闪闪

《裙姑娘纪》

下小姑娘
上了一双袜子
袜子上面的裙子
花裙子
罩住天地
田野里的青蛙
绿如牛毛
小姑娘穿花裙笑
并想象它是
天鹅绒

《三楼后座》

电影已经开场
妹妹还哭的厉害
棒子掉了
小晃就跑出后门
他看见
一只大蜜蜂
挥舞着金色的刺
街上的人都
瞎了眼
那时侯
初冬的雪
才刚刚开始

《河》

树木们
长的不好
这不是你的错
天空那么暗
那么多的
云
河里的影子，少年
洗头
只是让自己
觉得温暖

《涂乌鸦》

夜晚马上就要来了
他们叫着
绿色的小车上
那么多人
底下的铁轨却只有一根
伸的很远
这让暗处的光
更加亮了
他们可以看见
四面八方
有那么多的草
黑色的马儿
正跑在上面
他们一边叫
一边用鞭子抽打它们

《海绵岛》

褥子很久没洗了
应该是去年开春买的
我一直在用它
我喜欢旧的味道
就象有本发黄的吉他谱
今天早上
我抱着褥子
推开自己的房门
阳光就那么射进屋内
你在门外等我
站了很久
手里提着几袋垃圾

《丁丁历险记》

很久以前
我和其他人在街上走
周围象夏天一样
非常热
那天星期三
有报纸说
本市最近
天气
好奇怪
我只读了读标题
报纸象是前几天的

《圣乔治开关》

我们在文莱市场
气候明媚
那时还没发生暴乱
几个中国人
穿花衣裳
走在灰尘当中
我们一直没望见大雁
瞎眼人确信
大雁去了埃及
在那里
阳光很毒辣
在许多方块的大石头上
鸟投下
细长的影子
一个提水桶的男孩
慢慢的走
想着古老的事

《在医院，一泡尿》

走进厕所
到处都是大块的白色
由于近视
我只看清自己的鞋

漂浮不定的东西
在阳光下
落地为尘

尿成一条细线
打在
小便池的瓷壁上
听起来象
信鸽飞过天空

《月落乌》

屋顶
就剩一块白
是惨白
看不见乌鸦
天气冷
它们就飞走了

四周都是夜
再远
也还是夜
夜是什么东西

女人走到池边
水
比手冰凉的多
她抓起一样东西
光滑的
象是肥皂

《从苏州到无锡的白树林》

从苏州到
无锡
有很长的一片白树林
在铁路边
很长
那次我坐火车
路过时
是秋天的样子
白树林
在窗外闪过
我吃着水果
爸妈坐在旁边
他们
都还年轻

《道也有盗》

窗台上的花
象要掉下来的样子
一个贼走在
城市的下面
从他这里看
那些楼房
出奇的高
发着耀眼的光芒
人们很小
也不多
分不清车和
马的声音
他喜欢的是
头顶上
星期二的雨水
闻起来很好

《工程队》

坐电梯
大胖子要占两三个人的位
其他人则
很随便


吉木狼格 3首

《文康来了》

我闭关七天
文康来找我喝酒、下棋
我只能接待他
我必须接待他
因为他是我多年的哥们
他说有话要跟我说
结果他什么也没有说
我们喝酒然后下棋
文康有一些醉了
他说：好就这样
我走了
我说我们在橡皮上发个帖吧
他说好啊
写下最后一句
文康要走了
他真的能走回去吗
他说拜拜，然后帮我关上了门

《然后》

然后我们去吃饭
然后喝酒聊天
然后回家
然后打开门进去
然后坐下来接吻
然后上床
然后痛
然后就是舒服
然后抽烟
然后说淫荡的情话
然后又做
然后喝水
然后谈点文学
然后睡觉
然后天亮
然后抚摩温暖的身体
然后笑
然后接吻
然后做
然后说起床吧
然后起床

《颂歌》

无论从形而上
还是从形而下
我都热爱着乳房
它不仅功能超凡
而且太好看了
我喜欢它的大
也喜欢它的小
我是说大必然好看
而小同样好看
我是说好看是因为大
同时也因为小
大令我冲动
小让我爱惜
我是说看见的乳房
大小都好看
还有那些看不见的乳房
也同样好看


梁小指 2首

《在图书馆外面看到一个很老的女人》

窗台上依次摆着
墨水瓶，红色的茶杯
一只坏了的电话
我走过去把那条蓝毛巾
拿在了手里
隔着窗户
我看不见
电台里说的雨加雪
更远一些的地方
有几棵高大的杨树
叶子都落了
绕过一堵墙
我坐下来想了想
绕过那堵墙后

《午饭我剩下了一半的西红柿》

电话响了好多次
中间有人开门然后关门
还听见了说话
肯定有超过五个人
在房子里
我背对他们
在床上闭着眼
后来刮起大风来
窗户摆来摆去
发出单调的“当当”声


六回 2首

《号角声》

下午
我又听见号角声了
不是我做梦
是真的
它就在我的前方

在旧城旁边
那里有一个军区
每天都从那传来号角声
早上或者下午

《飞机在世纪电脑城上空飞过》

飞机上肯定有很多人
他们是从成都出发
还是到达成都
这我也不清楚（可以弄清楚）
我想他们坐着肯定很稳
这是应该的
如果我坐上飞机
感觉应该是
像我在广场上看见的一样
飞机平稳地从电脑城上空飞过

┩返回目录┡

哈哈哈


∷街4号∷
→ 前言

→ 杨黎9首
→ 吉木狼格3首
→ 何小竹6首
→ 竖9首
→ 吴又9首
→ 六回2首
→ 张羞4首
→ 小虚7首
→ 九14首
→ 叶青4首
→ 楚枫3首
→ 纯铁牙签3首
→ 梁小指2首
→ 葬马2首
→ 陈小四6首
┩首页┡


竖 9首

《法国人托马斯》

法国人托马斯
住在安化路一侧的
一所公寓里
在门口
我们认识
天刚开始下起雨

走道里挂的画
都是以前没看过的
我忘了他是推开
几楼的一道门
一进来
屋子里的日光灯
就亮着
我扫了一下
他说的乱

他从一个
能发出脆脆响声的
塑料袋里
拿出三张黑胶唱片
其中一张
封面画着毛主席
标题很醒目
我们呵呵起来
托马斯也呵呵
呵呵得有点区别
他说
这是我在
夫子庙买的

和话题相关
能在屋子里找到的
托马斯都拿出来
给我们看
我还是没想起来
那个女孩的名字
是她带阿美和我
认识的托马斯
她还说
他都听得懂
装傻罢了

托马斯熟练的
打开公寓的铁门
送了我们几步
然后我们自己走
阿美说
她说这个法国人
长得怎么帅
怎么有意思
我怎么没看出来

我想说
那是因为
她喜欢托马斯
我想了想
阿美一定会
同意我的说法

《记认》

没有一个人回来过
没有一场雪
一顿晚饭
一宿的灯光回来过
只有一种记忆
是关于它们的
传过来
涉及方圆几千里
仍旧有实实在在的青春
鸡犬相闻
种种不得已
有的在亮处
有的在暗中
说出去了
街上
梦里
模模糊糊的
抓出来
都不是自己想要的
抬头三尺
在也罢
与一群孩子息息相关也罢
明显的
是一阵风
再往上
月亮离圆
不知道
还有多少天

《绳子二》

绳子垂在眼前
一直垂到地上
我看着它
静静的一根
说不出
里面有多少反复
它垂下来
人人都能沿着它
往上爬
精力好的
能爬得高一些
它从天上
一直垂下来
很奇怪
我身边没有人
我试了
沿着它往上爬
没问题

《精绝国》

那些灯
让人觉得晚了
一个小国家
随时都有外国人
因为黑
没有看到你
而吓一跳

你累了
箱子竖在中间
它应该先在一边
等你睡醒了
再把它收起来

《鲜橙多》

朋友留下的鲜橙多
一直放在桌脚
不分昼夜
没想到拿过来
喝上一口
光从南面的窗子照进来
被合在一起看到
鲜橙多
给了我一个
小小的高潮
有很浓的
橙子的味道
原来没有什么
突然来了一堆橙子
一个个
跑跑跳跳
带着自己的重量
无上

《游内沃索现象》

周围
马上会有游内沃索
所有的事
都将变成一件事 回忆
之前的这几分钟
是漫长的
游内沃索
全部都发生过
不需要有什么准备
在火车上
没想起自己
如何飞进外面的风景
于是再来一遍
任何意外
不会落在你头上
拉住陌生人的手
看她愿不愿跟你走
去哪里都可以
都快得很
空气新鲜
趁现在
只有现在
才会变成过去的一切

《远方饭店》

太阳出来
雪等于下好了
一大片地方
眼看要变成桥
从远方饭店出来
到太阳宫
做一个好梦

《甲板》

甲板
一大片是黑的
灯光亮着的地方
甲板露出一点点
有很多黑暗
是关于甲板的
我走在上面
和海分开
海也是黑的

《丹泽尔平原》

中午
狮子趴在地上
宽阔的平原
一望无际
没有一点遮蔽物
狮子闭着眼睛
打着哈欠
没有发出声音来
没有一只狮子
该有的神气
一头公狮
很强壮
平原上
暂时见不到其他动物
只在远处
有一阵风沙扬起
但太远
听不见飞沙走石的声音
狮子走起来
一拖一拖
逆着光
高大的身子
在地上投下阴影
仍然没有一点声音传过来
一切就像日光
静静的洒在
丹泽尔平原上


吴又 9首

《大雪》

下了一场大雪
我要去山上打柴
上山的时候
我留下脚印
下山的时候
我就沿着它们走回来
我喜欢
雪
我喜欢以那样的方式
抱着柴禾
正确地回到家中

《地下室》

地下室要拐三个弯
拐三个
弯
就到了地下室
我拐了三个弯
就到了地下室
他们也一样
三个弯
就到地下室
我们后来都到了地下室
阳光
从窗户外照下来
让我们欣喜万分

《等张3R的夫人》

她来了
坐在张3R的身边
我们有理由相信
她
就是张3R的夫人

这很简单
我们都认识她
我们都已经
吃过很多次饭
彼此很熟悉了

《睡客》

这里的人
都不写诗
他们爱睡觉
他们在说这些话的时候
也在不停的打哈欠
说完了
就睡着了
我想了解更多的情况
还得蹲在那里
等着其中的一个
先醒过来
我当然不想等
我还有其他的事情要忙
睡客们
还在睡
我急匆匆的走了

《异乡》

这里的方言
我已经说得不太清楚了
和姑娘们说话
我都感到累

总之
一切都变了

《在地下室和朋友们一起看毛片》

我们看毛片
安安静静的
看
这是我们的习惯
尤其想到
我们此刻
正在
地平面以下时
我们
就更加安静了
吉木也在看
他这么远
从西昌开始
经过南京
来这里的地下室
看毛片
我们没有理由
不好好看下去
毛片
我们安安静静的
看
毛片
杨黎在睡觉
他睡得
和我们一样安静
你也可以这么说
是我们在睡觉
杨黎在看毛片
他一个人
看
毛片
安安静静
和睡觉一样安静
和地里面
一样安静

《在乌鲁木齐》

我看到山
那很远
我还看到海
那更远
远到根本就不存在
我在那里唱歌
歌声传了多远
我问小梁
小梁说
歌声传到了她的耳朵

《忧伤》

他现在
坐在一辆长途汽车上
很忧伤

《很小的城市》

下了火车
我就去找她们
一共是五个人
我找到一个
就不准备找其他四个了
她们都不在
有一个还说
“我现在在美国”
她给了我几个人的地址
叫我去找这几个人
我把它们抄在手心上
挂掉电话
接着去找这几个人
结果当然和我想象中的一样
她们都不在
我坐在路边
有两个过路的说
江水现在已经退了
过了一会
我站了起来
慢慢的走
就走了到江边
江水真的退了
江水
正以更慢的速度留过小城


小虚 7首

《蘑菇》

出门的时候
天很暗了
一团东西慢慢升上去
又很快
扩散开来
我以为那是云
再没有多看
低头走路（风实在太大了）
直到又一次抬头
看见不远处
高高竖起的
一根烟囱

《回去》

我没有想太多
一个人
还是不是以前的样子
她笑着向我走来
想过的
像是突然
又被什么拉开很远

在回去的路上
我睡着了
在熟悉的地方醒过来
和以前一样
对她说一些话
把一个水果削好皮后
喂在她嘴里

冬天
天总是黑得比较早
没什么事发生
台灯下
换成是另一个地方
我的担心
又多了一些

《继续绳子》
---给竖

你写过了
也试过
顺着绳子向上爬
你说没问题

我忘了
你是怎么写它的
一根什么样的绳子
那么凭空
随随便便吊着
走得累了
同样可以抓住
使得上劲

我也要爬上去
我也要
爬得很高很高
停不下来
四周还有些什么
意料之外的

而绳子一直在我手里
稳稳地
风没有吹过来
跟我想的一样

《一根火柴》
---给杨黎

说起火柴
那已经是
很多年前的事了
现在，我差不多
已经忘了火柴，以及
它是什么样子
今天晚上，我在台灯下
看一本诗集
一本黑色封面的小书
突然想起了它

外面，风刮得很大
天还没有完全
黑下来
在书的某一页
我停下，并把目光
长久地落在上面

一根普通的火柴
我想了很久
关于它，怎样被划燃
一团火苗怎样，窜起来
被举着它的人看到

我抬起头，窗外
像是那个地方，离我很近
也可能很远
与一根火柴无关
我这样想
本没有什么道理

《秘密》

丁丁把那个秘密
告诉给了每一个人
后来他就睡了
但房间里的灯还开着
谁都忘了去关

《角落》

在黑暗里
划燃一根火柴
你被带到
记忆中
一个可靠的地方
停下来
一件事慢慢
更清楚了一些

你可能是想走了
很远的路
在梦里
是容易的
她不一定还在那
或者是去了
另外的什么地方
你不知道

你习惯这样
稳稳地
看着手中的烟头燃完
等下次醒来
你成了黑暗里的一部分
一动不动

《冰河》

很大的雾里
那些灯
让人觉得是假的
走近了
你把脚步放慢
汽车从身边开过去
不用回过头
身后，一种声音响在寂静里

你向前走
雾越来越大
那些灯只剩下一团
模糊的光影
在远处
有没有什么奇怪的东西
重新出现

河面上也有雾
看样子
还结了一层薄薄的冰
找不到小石子
用一个烟头
你试了试


杨黎 9首

《幸福》

光熙门北里
从上个月开始
一直很热闹
吉木狼格刚走
何小竹又来了
何小竹还没离开
果酱和咄
也赶到
这样的一个月
真是让人幸福啊
幸福得不得了

《北京的冬天基本上没有黄昏》

突然天就黑了
我抬起头
不知道对谁
说这句话
昨天也是这样
我和竖从燕丰
买了酒和肉出来
天就黑了
我说，天黑了
竖说，是啊
我们进去时
它还是亮着

《好诗和坏诗》

心地邪恶的人
他的手是冰凉的
心地纯洁的人
她的手，还是冰凉的
在寒风里
他们穿过天桥
走了好长的路后
手的冷暖
和心地的善恶
就已经没有关系了

《萝卜》

上午10点
我去燕丰商场
买了5斤萝卜
回到家里
我把萝卜切成
小块小块的
煮了一大锅
不到半个时辰
萝卜就已煮好
我连锅端上桌子
大吃起来
我吃得好快啊
只几口
就吃胀了肚皮

《像不像》

我们的鼻子很像
因为我们能一起闻到
桌子上的香气和酒气
我们的眼睛也很像
那她说：是的
它们相互看着
想着各自的心事
不是这样的像
而是那样的
其实，大家都认为
他们的嘴巴最像了
和所有比较像的
那些嘴巴一样

《道理》

主要是想写诗
并不是有什么
非要我写
这件事太简单了
就像日批
是因为我想日
而不是有谁
一定要我日
就像吃饭
因为我需要吃
而不是有什么东西
必须我吃
小三啊，你是哪里人
才这么大
就知道那么多道理
等你长到和我一样大
那道理
不是多得来
你讲都讲不清楚

《一首写给三个女人的诗》

我不说你们分别是谁
但你们看了后
肯定知道
哪一个是自己
比如成都的
是我失约了
说好隐居
可至今
还呆在外面
而北京的
她是不是很奇怪
她说要做我
正式的女友
我刚答应
就再也找不到
她在哪里
至于第三个
怎么说呢
我怀疑她是否
真的存在
因为当时
我们正在聊天
聊着聊着
突然就没了消息
这两天里
我给她打了三个电话
她都没有接

《晚上》

这间屋子里有电视机
还有沙发、冰箱
和男女主人
主人坐在沙发上
喝着咖啡
看着电视
一边喝咖啡
一边看电视
直至深夜
男主人起身
从冰箱里拿出
一瓶啤酒
女主人
依然喝她的咖啡
看她的电视

《在南京》

上个月的今天
在南京
早晨，我从东南大学的天桥走过
去一家网吧上网
我在网上呆了两个小时
才重新回到
东南大学的招待所
吉木狼格
他居然还在睡
而覃贤茂
他已经来了
我说，你起来吧
这么好的天气
我们去找顾老师
打八十分啊


叶青 4首

《橘子红了》

我和她在一张单人床上
看电视
我搂着她说
他想要你
瞧他，直直立在那里
她说：别理他
他从来就这么顽皮
我说他真的想要你
她说等一会吧
看完这个电视剧
再要
我说好吧
那就先不理他了
然后她静静地看
我把一只手伸进她的内衣
撩拨她的乳头
在他慢慢软下去的时间里
她的小小的粉红色的
乳头，硬了几回
我把手取出来
摆弄放在我床头柜上的
打火机
他再也没硬起来
我才发觉，乳头与打火机
没什么区别
我就说
这电视剧还行
名字挺不错
我喜欢周迅

《专门去吃羊肉泡》

我坐在221路上
身后两个女人小声议论
隆胸和阴道紧锁
我伸长耳朵听了几句
就勃起了
我用左腿压住右腿
头靠在车窗上
看外面的行人
继续听
很快到了桥梓口
我不情愿地下了车
就想那两个女人
是到钟楼、李家村
还是太乙路
我一边想一边走进
葫芦头牛羊肉泡馍馆
要了一碗
羊肉泡

《她真的很好看》

我和她坐在公园的一张
长石椅上
我们并不认识
现在公园里象我们这样
单独来的极少
我中午一点在这里坐下
她一点二十来的
到现在已经是下午六点多了
天基本上全黑了
这期间
她对我只说了三句话
第一句记不清了
可能是这里有人吗
或者是我能坐在这里吗
第二句是今天又降温了
第三句是一起吃个晚饭吧
我有点饿了
而我自始至终
一句话也没有
说过

《盗马贼》

办公室很少
只剩下我一个人
现在这种
极少发生的状况
发生了
我想我应该
乘这个机会写首
诗。于是我写下
盗马贼这个题目
及这首诗


葬马 2首

《橱窗里的钟》

橱窗里的钟
只有一部分在走着
其实
有这一切，就已经够了
我们谁也没必要
再去多说些什么

《同学》

我的朋友
你死的时候才十八岁
我记得的你的样子还是那么年轻
那还是在学校里
在走廊上撞拐
你很厉害
撞倒了不少的人
你站在楼梯口大声的笑

最后一个见到你的人
也是我的同学
他说
在医院的楼廊上看见你
你扶着墙走
身上长满了红色的疮
你看见了他
还叫他的名字
他差点认不出你
然后
也叫了你的名字
你们在走廊上一起笑了起来

后来
你就死了
你死后的两年是校庆
我听说
你没有去


张羞 4首

《14月4号，晴转多云》

我难过，在买烟回来的路上
想知道
是什么把我搞成这样
我走得很快
很快就能到住的地方
那里没有多少娱乐
会有更多难过
14月4号，晴转多云
总是这样的

我甚至开始试着让自己
更难受些
走上土坡
走在铁轨上面并试图回忆以前
我怎么走过它们
但没有用
也没有因此而变得高兴起来

《武汉》

我恋爱了吗又一次
和一座城市一起
在这里
我偶然出门买烟
上网打电话
好多次了
在美好的角落里散步经过
掏垃圾堆的妇女

爱情是舒服的，张肆
和城市恋爱是件太美好的事
我能想起来杭州
还是秋天
北京却已经是冬天了
不过我在武汉
它象是一个雄壮得快要倒下的男人
一直被一条叫长江的河流
流过南望山流过的
各式各样的古老爱情

《掉下一些头发》

一些头发在我眼前
晃动
下落到地上
在这个我必须要走到阳光里去的时候
它们就这么
掉了下来
也许是
先被风吹到了空中

我走过去穿着一件绿色的毛衣
它们在上面稍作停留
又落到
正在走路我的鞋上
稍作停留
最后落到地上
果然
又被风吹起来

被吹起来的
还有我头上的那些
它们不干净地盖在冬天
我的脑袋上
不象是
人们经常说到的羽毛

下午时间
其实是我出门散步的时间
应该不再会有什么
掉下来
让想要走到街上的人
想起些什么

《步行街》

一条满满的街
也是一条乱七八糟的街
它的模糊之处
在于阳光的照耀不够均匀
好象什么都有
我看到了
步行街上的人
请步行

大概这个世界就是这样子的
我们不妨这么来解释：
有部分在移动
另外部分站在天桥上
往下看
因为没有办法站得更高去等待
一个人向他们走过来
只好在突然间
意外地认为下面那些
急着走路的人
他们同样也需要一个很好的头