koopee.com

上城的瞎子
王敏

积木喝了一口酒，然后点燃一只烟。他开始想说了，但是他还是没有马上说。他微笑着又端起了酒杯，两眼直直地问，这是第几瓶了？应该是第二十瓶吧。我们喝的是成都本地产的啤酒，叫五二八，就是一瓶啤酒有五百二十八毫升。当然 ，除了我们两个以外，还有二胖和碗儿。二胖正拉着碗儿的手，碗儿嘿嘿地笑着。
娃娃还没有回来。我第一次看表的时候是十一点钟，第二次是十二点钟，这是第三次了，已经到了半夜一点，娃娃她还没有回来。不急，不急。二胖叫我今晚不要走，等娃娃回来和娃娃一起睡。今晚我肯定会醉，每次只要一醉，我就不会睡了。这个时候，积木对服务员挥了挥手，又要了两瓶，一瓶冰的，一瓶没有冰。
“每次两瓶，完了又上。”我对服务员说。
积木终于讲了一个地名，叫布拖。这是一个彝族地名，在大凉山的东部。他说，布拖分上下两城，上城住的全是彝人，他们的房子是用岩石和黏土砌成的，街道很窄，铺满了灰尘。他没有讲街的两边有没有路灯，但是我想应该是有的，那种黄黄的暗淡的灯光，我在一部电影里面看过。布拖的晚上每天都是满天的星斗，很大，也很亮。也许这就是积木没有讲路灯的原因。
从积木开始讲布拖起，他一共要了五次两瓶，每次还是一瓶冰，一瓶不冰。他在杯子里倒一半冰的，然后再加一半不冰的。二胖还在拉碗儿的手，碗儿没有笑了，碗儿的嘴里嚼着口香糖。我说你们怎么不吃呢，鸭翅膀还有兔头。二胖喜欢啃兔头，但是今天他没有啃，他的手一直拉着碗儿。
在布拖的上城，住着一个瞎子。积木描述的瞎子的长相，让碗儿毛骨悚然。碗儿不是大家想象的那种漂亮女孩，碗儿已经有三十多岁了，二胖叫她碗儿，所以我和积木也叫她碗儿。这是我第一次用很软的语调称呼一个上了年龄的女人，刚开始还很不习惯。
“我就叫你碗儿吧”我对碗儿说。
碗儿坐在我的对面，碗儿的左边是二胖，右边是积木。当积木讲到布拖的瞎子在夜晚吹箫的时候，碗儿紧紧地靠近了二胖。我们四个人围着一张低矮的桌子。在我来之前，桌上已经摆了五样菜，除了一盘鸭翅膀和一盘兔头外，还有另外三盘，素的。碗儿问我还想吃点什么，我说来盘毛豆，毛豆下酒香。这是我第二次到这家鬼饮食。和第一次一样，也是二胖在晚上十点左右打电话，说在鬼饮食喝酒，快点来。我从南门到西门，开车用了十五分钟，应该算是很快了。
积木讲的上城的瞎子，我一直在注意听。
积木的烟瘾比我还大，他抽的是茶花，一种云南产的白嘴细长的香烟。我和二胖抽烟没有固定的牌子，有时抽三五，有时抽成都的娇子。整个晚上，碗儿都没有抽烟，她一直嚼着口香糖。但是碗儿喝酒很爽，她可以一口干一杯。碗儿喝酒时，她努一下嘴，把口香糖放在了舌头的下面。
积木说，只要瞎子吹箫，布拖的晚上就会死人。
“真是可怕的箫声。”
有一次瞎子迷路，走到了下城。下城住的是汉人和有钱的彝人。瞎子坐在路边，三天三夜，没有谁去注意他。瞎子用最后一口气吹响了手中的竹箫，然后就饿死了。积木强调说那是在夜深人静的街头。我想象瞎子是靠着一根电杆死的，路灯还亮着。整个下城哭泣了，因为那个晚上，下城除了死了一个上城的瞎子以外，还死了很多人。
“瞎子死了以后呢？”二胖问：“瞎子死了以后，布拖就不死人了吗？”
积木要我和他划几拳，我说好，划几拳。二胖抢着要来，结果连输了六杯。我也输了六杯，我对积木说，我想找个女人睡觉。二胖转过头，红着眼要我把娃娃睡了，等她回来就把她睡了。我问积木娃娃是谁，积木说他也不知道。
所以，我对娃娃的慨念就是一对奶子和两个屁眼。还听说她今年十八岁，喜欢穿肚兜装。二胖叫我把她睡了，居然碗儿也同意。碗儿说睡吧，反正她今晚一个人住。碗儿要到房间里去看看，如果娃娃回来了，她就把她给我带下来。
积木明天，不，应该是今天就回凉山了。积木叫我抽时间去凉山，我说好吧，计划明年去，随便看看布拖。我忘了问积木，布拖通不通火车。其实有一辆冒着白烟的火车，穿过山间的小镇，从上城到下城，也是一件很舒服的事情。
我说我要走了，二胖还拉着碗儿的手不放。

2002/8/3于香榭舍

>>>下一篇
┩返回目录┡


koopee.com

擦子的天空
王敏

A
我躺着，要擦子为我点一只烟。擦子光着身子从被窝里爬了出来。擦子说，不准开灯。我说好，绝不开。擦子的眼睛像猫一样亮，漆黑的房子，居然不费劲就找到了打火机。我和擦子这是第五次在一起了，每次都没有看清擦子的身子。擦子说她怕光，叫我像瞎子一样去摸她。我说好吧，我是瞎子，现在流氓瞎子来了。我刚一碰到她的胸脯，她就哈哈大笑，说好痒哦。于是我只好躺在床上，让她把我的手捆在床头。擦子骑我，她不会叫，只是不断地问：舒不舒服，你舒不舒服。
擦子给我点烟，故意用手遮住打火机。我除了能看见红红的火苗和她白嫩的手心外，什么也看不见。我说，擦子，把打火机给我吧。擦子说，不嘛。我说，你不让我看，又不让我摸，都不知道是和谁的身子在一起。擦子说，还有谁，肯定是漂亮的擦子呀。擦子已经把衣服穿好了，开始解开我手腕上的绳子。
我开了灯。擦子的眼睛并不怕光，是她的身子怕光，这真怪。擦子盘着腿坐在床上，从包里拿出一把牛角梳子，开始梳头。我第一次看见擦子时，就想起了一个洗发水广告，乌黑亮丽。这不仅可以用来形容擦子长长的头发，还可以用来形容擦子的眼睛，甚至整个擦子。我光着身子坐在擦子旁，一边看她梳头，一边不停地抽烟。我问擦子，为什么不取个乌黑亮丽的网名呢。擦子白了我一眼，说，乌黑亮丽好瓜，我喜欢叫擦子。
擦子的头发终于梳好了。她歪头对我一笑，问，漂亮吗？我说，当然当然。擦子喜欢梳头，有时一梳就是半个小时。但是我从来没有看过擦子用化妆品，甚至连口红都没有用。擦子的嘴唇永远都是红润的，仿佛有一粒熟透的樱桃含在她微微张开的唇齿之间。只要她对我微笑，我就有一种想去咬她的冲动，想把那粒甜蜜的果子含进嘴里。
我问擦子，天还没有亮，又要走了？擦子点了点头，叹着息说，是呀，该上班了。我要擦子再抱抱。擦子站在了我面前，让我把脸放进了她的怀里。擦子底下头，又开始吻我。我没有摸过擦子的胸脯，但是我感到她的胸脯非常丰满。我说，擦子，我又想了。擦子说，明天吧。我紧紧地搂住擦子的腰，用恳求的目光看着她。停了一下，擦子说，那好吧，我给你亲亲。
我问擦子是什么味道。擦子站了起来，理了理头发，说，花生味。我又问，到肚子里去了？擦子一边点头，一边把T恤扎进了牛仔裤里。我吓唬她会怀孕的。擦子笑了。怀就怀吧，到时我把孩子从嘴里吐出来。
擦子走了，我也无心再睡觉。打开电视，早间新闻还没有开始，只有一个24小时卫星频道在播放电视购物，卖的全是女子瘦身器材。我看了看表，还不到七点。这么早到哪去呢？还是先到药膳堂去喝碗鸡汤，补补身子，然后再去公园逛逛。听说公园里有一个鸟市，那里有很多鸟能讲人话。木的家里就有一只会说话的鸟，但是它每次看见我，只会说“小姐，买单”这一句，那腔调像一个巫婆从鼻子里发出来的声音。
我打电话通知宾馆服务员退房，服务员问我，天还没有亮就退了？我说是呀，退了。擦子很爱卫生，每次都不会把床单搞脏。望着那被揉皱了的亚麻床单，我回味着和擦子一起缠绵的时刻，这么孤单地离开，还真有点无赖。擦子的肌肤很有弹性，我想到了一块橡皮，是那种带着奶香味的乳白色橡皮。
B
坐电梯上九楼，然后往右拐，就到了我的公司。
公司只有一间房，里面三个人：我，我的助手，和我的秘书。当然门口按惯例还是设了一个前台。由于前台只负责帮我接接电话，做做卫生，所以只算是公司的一个编外人员。办公室里的每一个部分，都用铝塑板做了隔断，虽然装修得还算漂亮，但是房子是租的。我对擦子说公司的全部资产就只有一部车，那是去年花了几十万，在美国买的原装吉普。擦子想知道女秘书漂不漂亮，我说不算丑，如果你看见了她，应该叫她阿姨。姓张，就叫张阿姨。我告诉好奇的擦子，张阿姨是做学问的，虽然看起来比我大，但实际要比我小一点，所以在办公室里我还是叫她小张。
“小张，今天的报纸买了吗？”
其实我知道小张肯定买了报纸，并且已经放在了我的办公桌上，但是我还是习惯每天上班，一进办公室就这样问。我这样问，就是想和小张打个招呼，意思是我来了，开始上班了。小张跟我说话从来都没有表情，像个僵尸，这点跟我的助手老张一样。老张退休前在政府部门工作，从他和小张到我公司来的那天起，我就没有见他们笑过。希望公司赶快多赚点钱，再租一间房，像大公司一样设一个公关部，然后招几个年轻漂亮的妹妹坐在里面，叫她们穿那种性感的裙子，上班涂涂指甲，画画眉毛，说说笑话。
办公室的电脑又坏了，我打电话叫木来修。木是一个网虫，也是软件高手。那部爱坏的电脑就是木，用了几把简陋的工具做成的。木流着汗说这不是做，是组装。没想到才一个多月，就坏了三次。这不怪木，只怪我图便宜，买的全是二手材料。当时木说电脑淘汰快，半年一个花样，贵了是白扔。于是我就对木说二手吧，反正也是初学。
木骑着摩托，来得很快。他一手拿着头盔，一手提着破旧的工具箱，头发鸡乱，脸色苍白，像是得了一场大病。我叫小张冲杯咖啡，要木提提神。木一屁股坐在了沙发上，说这神根本就没办法提！我问怎么了。木鼻子一红，仿佛要哭了出来。我和木从小一起长大，这还是第一次看到木如此激动。木有一米八，九十公斤，浓眉大耳，虎背熊腰，居然也会！眼前的场面有点夸张，我忍不住想笑。但是我渐渐地从木的表情里，看到了一种真悲哀。也许事态比我想象的要严重，我只好叫小张和老张提前下了班。
木终于喘过气来，把要喷出来的眼泪又吞进了肚子。我对木说你不要拉着我的手，两个大男人，这多难看。木收回了他的肥手，做了一个深深的叹息，说：你呀，你不知道我有多惨。
原来乌梅和木又闹了，要离，还把儿子领回了娘家，不让木见面。主要原因是木不务正业，天天沉迷于网络，连儿子放学都不想去接。我问木一天十几个小时栽在网上干什么。木埋着头说是游戏。木在网络上组织了一个“红星社”，有一百多个会员，个个都是高手。每天他都要带徒弟们在网上练功，想成就东方不败。木最后若有所思地说：“决战马上就要开始了。”
是不是木的脑袋出了问题？木说没有，是游戏，是游戏里面的掌门。我听不懂，想换个话题，于是想到了擦子。我从门后拿出了擦子的油画，对木说，看看吧，画得怎样。
木看的时候，我也在看。木说好啊，很好。阳光下的女人，这是谁的作品？我说好在哪里？一片蓝色，混杂着橙色和白色，画的是什么？怎么没有女人的脑袋。木说你不懂，这是印象派。我说是呀是呀，我又不懂，你给我讲讲。木没有讲，他看见了左下角的签名，仔细辨认后问我：谁是擦子？
我告诉木擦子是我的网上情人。有了电脑后，第一天上网就认识了擦子。擦子问我到网上干什么。我说无聊，转转，看能不能找到一个情人。擦子说她也无聊，来转转，看能不能找到一个情人。我说那我们做情人吧。擦子想都没有想，马上说好啊，很高兴。于是我们就成了网上情人。
“见过面了？”木问，表情里没有了先前的忧伤。
我告诉木我已经把擦子睡了。木不相信，说我吹牛。我说是真的，她非常漂亮。我拿出宾馆的发票给木看，一共四张，全是最近一个星期的。木看后，抬起了头，羡慕地说“妈哟，没有老婆管的人就是好，这才叫自由！”说完，木向上用力地挥动了一下肉粽子般的大拳头。那个动作，真有点像武侠小说里面的掌门人。
C
第一次看到擦子，是在一家叫春天的夜总会。那天上网，我对擦子说这么久了，还不知道你在哪里上班。擦子说在春天夜总会。擦子要我去玩，于是就去了。我去了才知道擦子是一个坐台小姐。擦子看见我，非常高兴，对管事的胖女人说我是她的男朋友。
“是吗？”胖女人有点怀疑，露出了一脸的不高兴。
擦子挽着了我的手：“肯定是呀，我们已经认识一个多月了。”
春天夜总会刚开业不久，位于市中心一高大建筑物的顶层。我是坐观光电梯上来的，直接就到了歌舞吧。这里面积很大，除了歌舞吧以外，还有迪吧，清吧，雪茄吧，全部装修得金碧辉煌，可以同时容纳上千人。擦子和胖女人纠缠了很久，终于跑过来告诉我她放假了。我对擦子说就在你们酒吧坐坐。擦子说那更好啊，可以打七折。胖女人露出了笑容，扭着屁股马上给我和擦子安排了一个小包间，还不停地说我和擦子真是天生的一对。
我要了一打百威，顺便又要了一包三五。胖女人端来一个果盘，说是免费的。那个果盘袖珍得像儿童的玩具，仔细地看，就四瓣苹果，两瓣橘子，和几粒罐头樱桃，还有的就是两根牙签了。我问胖女人果盘多少钱一个。胖女人说：大盘八十，小盘四十，像你这样的情侣盘，只要二十，打折下来呢，才十四块，不算贵吧。
唱了几首歌后，我和擦子就不怎么陌生了。我发现擦子的确很漂亮，个子高窕，长得有点像韩国的一个女明星。我问擦子多大了，她说二十一。她问我有多大，我说快四十了。她说不像，看起来只有三十。我说是吗，真的这么年轻。她说是呀，比想象的要年轻多了。擦子说话的声音很好听，有点脆，还有点粘，就是爱撒娇的女孩那种腔调。
擦子说她不会喝酒。我说喝吧，没关系。擦子喝完两杯酒后脸就红了。中间我点了几首歌，是我比较喜欢的，想唱给擦子听。可是影蝶机要么播不出图像，要么播出的图像就不停地上下乱跳。擦子说我点的歌太老，放都放不出。我认为是机器的原因，像这么豪华的夜总会，不应该买国产设备。擦子说那就不唱了。我说好吧好吧不唱了。后来擦子坐在了我的腿上，她一只手搂着我的脖子，一只手拿着酒杯，我觉得擦子有点醉了。
没见到擦子以前，一直以为擦子是一个淑女。在网上，有一个缘分的天空，每天中午打开电脑我就会找到擦子。我说擦子你好，在干吗？擦子说我在等你啊。于是我们就开始用悄悄话聊天。我们聊得最多的是关于旅游。擦子说她喜欢旅游，喜欢到山上去。我是一个旅游迷，去过很多山。我对擦子说我带你去玉龙雪山，那里有最美丽的天空和最美丽的阳光。擦子说好呀，到天涯海角都敢跟着。我发了一个伊妹尔问擦子漂不漂亮，我可不愿意和丑女一起出游，那多煞风景。擦子回复了一张相片给我，叫我放心，看看，擦子是一个真正的美目！
我抱着擦子，此时我觉得我更像一个嫖客，而不是擦子的网上情人。而擦子呢，她也没有提半点我们在网上的事。她跟我干杯，已经醉了。她躺在我怀里，不敢睁开眼睛，说一睁开眼睛，就看见房子在转。我突然发现，美丽的女人醉了会更美丽，仿佛变成了一件可爱的玩具。
很晚的时候，我开车去了擦子住的地方。我只记得擦子的被窝很香。酒醒后我看了看表，已是第二天中午。擦子不在，房间里杂乱的放着很多油画，还有未干的颜料、画笔。房子可能是租的，十分简陋。除了床以外，靠近窗户的地方有一张写字台，上面的天蓝色的电脑还是打开着的。我想，擦子应该就是用这台电脑上网认识了我。
我在写字台上放了两千元钱，然后在一张纸上写到：“画很美，我想买一幅，这些钱不知道够不够？”我随手拿了一幅阳光下的女人，开门，匆匆踏上了回公司的路。
D
木在电话里问我电脑好用了吗。我说好了。这几天公司忙，没和擦子见面，更主要原因是我想忘掉擦子。我对木说，宾馆的发票已经变成了八张，但是每次和擦子分手后，我的思想都还沉溺在擦子的身子里，怎么抽，也抽不出来。放下和木的电话，我坐在办公桌前，望着我的二手电脑，我想，也许我被擦子的美丽迷住了。我安慰自己，那副阳光下的女人不是擦子画的，擦子只是一个三陪小姐，其目的就是要我付更多的钱，或者使我们的交易变得比较文雅罢了。
天刚黑的时候我打电话到了夜总会，告诉胖女人我要找擦子。
“是你吗？”接电话的是擦子，声音很轻。
“是呀。想见你。”
“到夜总会来吧。”
我对擦子说我讨厌夜总会，我讨厌去你们夜总会的男人。我说，擦子，我讨厌你。如果你现在不想让我讨厌，就出来，不要上班了。擦子哭了，擦子说不嘛，然后挂断了电话。
第二天中午，我打开了电脑，擦子正好在网上。我说对不起，擦子。擦子说没有什么对不起呀。我说擦子你好，我想买你的画。擦子说你怎么知道我在画画。我说下午就到你家去吧。擦子说你找得到吗。我说当然，我是侦探嘛。擦子不信。我说那好，下午见。说完我赶快下了网，怕擦子想起昨晚的事，又突然又改变了主意。
擦子住的地方是一条小街，小街的两边栽着很多梧桐树。现在已经到了夏天，茂密的树叶遮住了天空，在地面留下了阳光的斑点。这样的下午，蝉最喜欢鸣叫，偶尔也有几只小鸟在树上跳来跳去。我望着头顶粗大的树枝，树枝的后面，就是擦子开着的窗户了。

擦子打开了门，手里拿着画笔。擦子说，这么快你就找到了。我发现擦子白天比晚上更漂亮，那种漂亮是清纯的，弥漫着淡淡的花香。我说擦子，差点认不出你了。擦子问我为什么也喜欢油画。我说是呀。擦子觉得很奇怪，为什么没在网上怎么谈起过。我说是因为擦子你没有谈嘛。擦子让我自己选，她还有一幅没完，正在做。
我坐在擦子的背后，足足一个多小时，擦子没有说一句话。也许擦子还有点生我的气，仿佛我不存在似的。此时，我看着擦子的飘飘黑发，擦子纤纤的手指，擦子足下的凉鞋和缀满白色小花的衣裙，一切都是我喜欢的那种样子。而我又回头望了望我坐着的床，我和擦子一起睡过的床，或者擦子和其他很多男人一起睡过的床，我感到脑袋一片空白。我开始想很多奇怪的问题，包括擦子为什么要当三陪等等，房间里的空气仿佛被凝固了。
“喜欢这幅画吗？”擦子终于站了起来，很友好地对着我微笑。擦子白天的微笑使我想起了九月的野菊花，它开在山坡上，那是擦子的山坡。而擦子在夜晚的微笑则散发罂粟的迷香。擦子你在夜晚和白天差别为什么那么大呢，简直判若两人。
“你是第一个到我房间看我画画的人。”擦子说，打断了我的沉思。擦子用毛巾擦了擦手，给我冲了一杯蜂蜜水。擦子喜欢蜂蜜，喜欢蜂蜜里面藏着花香。擦子走到我面前，嘴里含着条匙，用迷一样的眼神上下打量我。我说，擦子，怎么了？擦子说，没什么。然后指着画板问，喜欢野菊花吗？
“野菊花？”我来到画板前仔细地端祥。画上的确是一幅野菊花，它就开在山坡上。我对擦子说野菊花很美，我喜欢；罂粟花也很美，但太艳。擦子说你喜欢，就给你这幅野菊花好了。我第一次感到我永远也抵抗不了擦子温馨的笑容和明亮的目光。我只要一看见擦子，就忘了一切想要说的话。为什么呢？是怕伤害擦子，还是怕伤害自己？
擦子说，傻瓜，谁要你的钱，这幅画是送给你的。我发现擦子的脸红了。我要擦子跟我一起出去吃晚饭。擦子说不了，晚上还有很多事要做。
E
木的摩托后面拉着一辆自制的板车，板车上放着电脑和一大堆书籍。木说这就是他的全部家当了。我问木是不是离了。木说那婆娘真黑，这哪叫离呀，是扫地出门。我说木你先把头盔取了吧，大热天的，像个飞行员。木说还是戴着好，怕死婆娘扔砖头。木没有想到在一夜之间，这世上就多了一个仇人。
我取了一把家里的钥匙给木，叫他先般到我那里。木说好吧，今天就搬，明天去办离婚手续。这是木第三次和老婆闹离婚了，每次都会不了了之，可能这次也是一样。我怕木的摩托会被警察逮住，叫木喊一辆的士。木说不走大街，只穿小巷，现在是在打持久战，一切都要节约。“好吧”我拍了拍木的肩膀说：“看你这身有多脏，赶快回去洗个澡，柜子里有衣服，想穿什么就自己换。哦，对了，晚上不要等我，我要去找擦子。”
在认识擦子以前，我有很多女人，大学生，博士，机关干部，舞蹈演员等等。为了不会出现混淆，我还专门用了一个笔记本，来记下每个女孩的姓名，年龄，联系电话，工作单位，甚至包括长相特征。有一段时间，看到木生了一个胖夫夫的小孩，就特别羡慕，也想找一个贤惠善良的女人结婚算了。但是一想到要和她生活一辈子，又马上打消了这个念头。
我喜欢漂亮的女人，喜欢和她们做爱，但是不会爱上她们，也就是说，完后，我对她们没有任何思恋。而擦子就不一样了，她让我感到非常的亲切，让我有一种想去爱护她的冲动。这几天我变得无精打采，脸色苍白，吃饭不香，睡觉不甜。小张和老张都很关心地问我是不是病了，我说是呀，病了。我抵档不住这疯一样的思念，于是，每天晚上都去夜总会，喝醉，然后把擦子带到宾馆，让她跟我尽情地做爱。
擦子为我点燃了烟。这次擦子没有用手遮住打火机，我隐约地看见了她的身子。我伸出一只手，想抱住赤裸的她，她马上推开了我。我对擦子说我喜欢你，不，应该是爱上了你。擦子的头从体恤里面钻了出来，眯着眼说我在哄她。穿好衣服后擦子又爬上了床，躺在我的怀里，象一只温顺的兔子。
擦子的脸很美，美得像她挺直的鼻梁一样，没有一丝表情。我说擦子，我很痛苦。擦子说：你已经知道了我，为什么还要喜欢我呢？擦子明白我此时的感受，她轻轻伏在我的身上，睁大眼睛问。我不知道该怎么回答，我跟擦子相处从不谈那些敏感的问题。其实我多想擦子只是画板前的女孩，只是我网上的情人，除此之外，什么都不是。
“我想白天跟你做爱。”我把话题叉开，想起了那幅画，那幅阳光下的女人。
“为什么？”擦子松开了抱着我的手，坐了起来。
“想看清你”我说出了理由。
“不嘛。”擦子的语言变得非常坚决。看着我沉默不语的样子，擦子又压低了语气，柔声地说道：“人家怕光嘛。就是身体怕光。跟你说你又不相信。我从来不在白天做爱，我只是你的黑色情人嘛。”擦子的眼睛里仿佛有很多遥远的星星，闪着微弱的光芒。
擦子又开始梳头。擦子说她想把头发烫了，就是大波浪那种。我对擦子说，烫多了对头发不好，我还是喜欢又黑又直。擦子答应听我的，那样子像一个乖乖女。擦子一边梳头，一边把腿伸到了我的面前，说，摸摸我的腿吧，我的腿不怕痒。擦子的腿很修长，皮肤非常光滑。我把脸贴在了擦子的大腿上，我对她说我好累，想睡睡。
F
木从来都不梳头，也不熨衣服，皱巴巴的样子，木说这叫睡醒妆。木从冰箱里拿出了一听可乐，噗地一声拉开了盖子，然后很小心地把白色粉末倒了进去。我问木白色粉末是哪里买的。木一边轻轻摇晃着可乐，一边说是在网上。木说网上什么玩意都能买到，当然，原子弹是买不到的。我问木，这方法行吗？木把可乐递给了我，说准行。
虽然有点卑鄙，但是我还是决定试试。第二天下午，我开着吉普车去擦子的住处。公司距离擦子的家不算太远，大慨只有七、八个口子，我就居然闯了三次红灯。最后一个老警察叫我拿出执照，我说没有，被前面和再前面的警察给扣了。老警察的脸被太阳晒得油亮，汗水顺着耳根直往下流。他问我是不是有病，在发烧？我说没有啊，是在想事。老警察问我在想什么事，居然连续违了三次规。什么事？我不敢说，心像被抓住的小偷，跳过不停。
擦子在。擦子微笑着问我，又来买画？她可能是刚起床，脚上穿着拖鞋，身上穿着天蓝色的睡衣，头发松散地披在肩上。我强装镇静，说这次要多买几幅，装点一下公司。擦子很高兴，笑着说：“刚醒来就遇到一个大买主，不是在做梦吧。”
进屋后，我仔细地看着那些挂在墙上的画。我想，擦子，以后你就是我的阳光女人了。我把带来的可乐递给了她，说是刚买的冰镇饮料，解解渴。擦子接过可乐，没有发现我的手在抖，她一口气喝了下去，然后甩了一下长发说真爽。我望着擦子，看着她渐渐地觉得头晕，看着她几分钟后就坐在椅子上昏睡了过去，我的心又开始跳了起来。这就是木的主意，非常棒，也非常刺激。
我把擦子抱上床，将我精心挑选的戒子戴在了她的无名指上，然后，开始慢慢地解开她的衣扣。我想，当擦子醒后，发现赤裸着躺在我的面前，她一定会说那句“不嘛”。如果这样，我就马上吻着她那只戴着戒指的手，让她惊喜，让她幸福得流出泪水。
此时，太阳穿过窗子，照射在擦子乳白色的肌肤上，是如此的美丽。我一遍一遍轻轻地拂摸着擦子。擦子嘴里开始喃喃地哼呢着什么，红润的嘴唇微微地张开了。我再也控制不住自己的情感，疯狂地抱紧了她……
当我想用力地进入擦子的时候，我突然停了下来。每次和擦子做爱，我看不见，也摸不着，所以我的肌肤对擦子的身子，感觉就更加强烈。而此时躺着的擦子，她的身子让我觉得好陌生。她的身子非常稚嫩，不是我熟悉的丰满的、充满激情的擦子的身子。我趁她还没有醒来，赶紧为她穿好了衣裤，然后取下了她手上的戒指，让她从新坐在了椅子上。

擦子，我终于拔通了擦子的手机。
“擦子，你在哪里？”
“我在开会。”
“刚才……”我浑身冒着冷汗，不知道应该怎么说才好。
我问擦子是不是有一个妹妹。擦子说你都知道了？既然知道了我就告诉你吧，她是我的孪生妹妹。本来早想对你讲，但是我们那个了以后，就不知道该怎么说了。你说你喜欢我，喜欢和擦子做爱。知道吗，你在网上认识的是我的妹妹。我不是擦子，妹妹才是擦子。
“你不是擦子？”
擦子哭了，说：“你的网上情人是妹妹。只是妹妹那几天不在，于是我就和你聊上了，约你晚上到了夜总会。晚上喝多了，做了那事，一点也没有后悔。我喜欢你，不知道你现在喜欢的是我，还是擦子妹妹。”
我现在必须冷静下来，清理清理自己杂乱的思绪。原来我的网上情人是妹妹，她是美术学院的学生。就是说我前两次到擦子家，看见画画的是妹妹，而不是擦子。和我做爱，让我神魂颠倒的女孩是姐姐，她其实不是擦子，妹妹才是擦子。刚才擦子在电话里哭，问我到底喜欢的是谁，我看着面前的擦子，我想我爱的应该是两个。因为我一直把她们两个当成了一个，分开，就不是完整的擦子了。
擦子慢慢地醒了过来。我给擦子到了一杯她喜欢喝的蜂蜜水，告诉她，天气太热，容易中暑。擦子说不知道怎么了，突然就晕了过去，还做了一个梦。我问擦子，做了一个什么梦？擦子柔情地看着我，脸很红，然后突然紧紧地抱住我，说身上好热。木在可乐里不只是放了迷药，一定还有其它的东西。这个该死的木！
擦子躺在我的怀里，我问她刚才痛不痛，她点了点头。擦子和姐姐的头发一样乌黑亮丽，只是眼睛比姐姐的更清澈透明。我拿出一只烟，习惯要擦子给我点。擦子把手藏在了我的背后，就不给我点。过了一会儿擦子问我是不是生气了。我说没有呀，我在想一个人。我讲了一个关于孪生姐妹的故事给擦子听。擦子听完后，呜呜地哭了，搂着我的脖子骂道：“你好坏，要了姐姐的身子，又来欺负我。”
G
我对擦子说，我已经习惯叫你擦子了，妹妹就叫小擦子吧。木搞不懂家里怎么突然来了两个擦子，一摸一样。木把头转到后面，再转过来，又分不清谁是谁了。我说木呀，真笨，你要看她们的眼睛。木说对了，小擦子的眼睛更亮，清澈透明。房子是三居室的，木已经占了一间，于是擦子叫妹妹住书房。小擦子红着脸说不了，学校刚放假，想到外地去写生。
我收到了小擦子的伊妹尔，她写到：姐姐为我读书、上大学，牺牲了很多。她能爱上你，你能爱上她，这很不容易。我也爱你，绝不会放弃对你的爱，但是我不会去伤害姐姐。如果可以的话，我就永远做你的网上情人。那天的事，不怪你，也不要告诉姐姐，我希望它永远都是一个秘密。
擦子对家里的一切都很好奇。有一天，我下班回家，发现擦子坐在衣柜里。我很奇怪她坐在衣柜里干什么。擦子说外面在打雷，人家怕嘛。我说你怕也用不着跑到衣柜里去呀。擦子还没有出来，她说里面有我的味道，她喜欢那种味道，很安全。擦子洗完澡，穿着我肥大的衬衣和鞋子，在房间里走来走去。木说擦子的这个样子，最可爱了。
我对擦子说这就是你的家，等公司挣了钱再买一套更大的。擦子正跪着擦地，她抬起头问我有多大？我说至少200平方吧，就是房里有楼梯的那种，两层，上面是卧室，下面是客厅，然后还有一个大阳台，可以种花，养鱼。擦子说她喜欢养鱼，特别是热带鱼，五颜六色的，很漂亮。我告诉擦子，小时候我也养过热带鱼，鱼缸是我亲自做的，有一米高，四周都用了角钢进行加固。到了冬天，鱼怕冷，就把一只灯放进水里。到了晚上，灯光照射在水草和假山上，好看极了。
擦子要我买了新房，把小擦子接回来住。我答应说好吧，一定接回来。擦子把我压在床上，抱着我用力地吻我。擦子还是不太习惯在灯下做爱，但是她已经不怕痒了，反而每次做之前，都会要我亲她的身子。擦子的身子在橙黄色的灯光下很美，我亲她，也亲她的头发和眼睛。
木从早到晚都关在房间里上网，很少出门。自从擦子住进来后，木开始变得喜欢看电视了。木和擦子下楼去租了一套影碟，武功片，有几十集。每天晚上电视新闻完后，他们就开始放。擦子问我看不看，我说我不喜欢武功，你和木看吧。我在书房听见客厅里传来木和擦子的阵阵笑声，从门逢往外看，从来没有见过擦子有这么高兴。
“木，给我买品客嘛，我喜欢一边吃一边看。”擦子在外面对木说。
“我这就去。”木答应擦子。
商场里有一条紫色裙子，可能是广告图片上的模特很漂亮，吸引了我把它买回了家。擦子问我，怎么是两条？我说另外一条给小擦子吧。擦子一边试着裙子，一边说，我知道你心里在想什么。我一把抱住了擦子，要她说说我在想什么？擦子勾着我的脖子：“妹妹又不是外人，难道我还会生你的气。”当然你不能生气，我和小擦子是在网上认识的，开了一句玩笑就成了网上情人，那不能当真。擦子说也许妹妹不会这样想呢。擦子觉得自己有点对不起妹妹。
白天擦子在家闲得无聊，就到木的房间跟木学电脑。木对擦子教得很有耐心，他说擦子很聪敏，是学电脑的天才。我下班回家，看见擦子正坐在木的身边，靠得很近。木站起来对我说擦子进步很快。我说好啊，擦子可以在网上做掌门夫人了。木说这主意好，为了让擦子迅速成为网络高手，就宣布擦子是红星社掌门夫人。木发现我的脸色突然变得难看，于是补充说这只是为了包装擦子嘛。擦子正在游戏里，没有听见我和木的对话。
星期天木要给擦子照相，我对木和擦子说，今天我加班，你们自己去吧。擦子没有不高兴，她说，你不去，我们也不去了。木正在安装胶卷，我对擦子说，去吧，今天有太阳，木都为你准备好了。
我把头探出窗外，看见擦子坐在木的摩托上，双手紧紧地抱住了木的腰。摩托启动了，擦子的头发飘了起来，脸帖着了木的背上。在迷上电脑以前，木喜欢摄影，所以他把擦子拍得比明星还要漂亮。一天后，房子的墙上，挂满了擦子各种姿势的相片。我发现木把其中一张最好的，挂在了自己的房间里。
木把擦子的照片发到了网上，擦子成了掌门夫人，成了网络游戏里的第一美女。现在擦子就是网上盛传的小龙女，美丽而长生不老，武功高强而心地善良。木还专门为擦子做了一个网页，以擦子的名义回答网迷们的来信。后来擦子开始自己在上面写文章，谈论在网络上的心得。木说很多网络公司都希望能和擦子合作，擦子的天赋不只是美丽，她还有智慧。
擦子坐在床上，她在看一本书，是关于电脑软件的。擦子要我帮她柔柔酸痛的手。我说擦子，每天除了睡觉，你都和木在一起，仿佛你不是我的女人，而是木的女人了。擦子的眼神忧郁起来，她突然紧紧地抱住了我。我发现我的手臂上多了一滴水，那是擦子的眼泪。
H
果然还不到三个月，木的老婆就来找木了。
当你听到乌梅这两个字时，你一定会认为乌梅是一个漂亮的女孩。如果你真的这样认为，你就对了。乌梅十年前的确很漂亮。我记得考上大学入校的那天，我和木站在教室的门口，望着帖在墙上的班级新生花名册。木问我，只看那些女生的名字，你猜猜谁最漂亮？我说当然是乌梅。这时一个短发女生，她从我们的身边走过，然后又回头看了我们一眼。我问木，漂亮吗？木说当然当然，眼睛大大的，脸蛋红红的，像个小天使。木的目光，一直没有离开她走进教室的背影。我告诉木，她应该就是乌梅了。木不相信，于是我们打了一个赌。
我跟木是这样约定的：如果我猜对了乌梅是她，那么乌梅、也就是她由我来追；如果我猜错了，那么由木在她和乌梅之中，选一个最漂亮的，由木追，剩下的才轮到我。上课的钟声响了，老师站在讲台上开始点名。当叫到乌梅时，在我和木的座位后面，站起来了一个女孩。我知道我输了。刚才那个不是乌梅，乌梅比她更漂亮。
乌梅最漂亮的那一天是和木结婚的那一天。木和乌梅结婚后，我常去家里做客，发现乌梅的脾气越来越坏，心胸越变越狭隘。后来有一天，乌梅不知什么时候已经变丑了，她以前让我和木动心的那些东西没有了，包括她温柔的目光，甜甜的微笑，女孩的羞涩。而现在站在我面前的乌梅，完全是一个地道的泼妇。
乌梅冲着进了我的办公室，她用力拍了一下办公桌，然后飞快地伸出一个指头，指着了我的鼻子：“房子里的那个小妖精是怎么一回事。”
我说乌梅你别闹了，什么小妖精呀，那是我的女朋友。
“好啊，你居然还想为他打埋伏。”乌梅的脸开始青一块紫一块的，很是吓人。“跑出去两三个月，居然没有一点音信，我还以为是死到外面，原来是勾搭上了小妖精。”
我劝她说不要生气了，真的是误会，那女孩不是木勾搭的，她是我的女朋友。“是你的女朋友？那她在木的房子里干什么？那股亲热的样子，你以为我眼睛瞎了，什么都看不清？”
乌梅说是我把木带坏了。以前木虽然不懂事，不顾家，不管小孩，但是木决定不会出去找女人。每次吵闹，过后木都会主动找她，离婚只是说的气话，木不会丢下她们母子俩不管的。而这次，木居然铁了心，在外面还养了一个小女人。
晚上我没有直接回家，而是一个人独自出去喝了酒。三百六十度是一家酒吧的名字，就在我公司的对面。我一进门，楚楚就跳着跑了过来。楚楚说很久没有来了，今天怎么这么早？我说是呀，很久了。楚楚问我喝点什么。我说还是百威吧。
包括楚楚的老板，很多人都不知道我和楚楚有一腿。楚楚是老板的情人，也是酒吧里的大堂经理。有一天晚上，老板没有来，楚楚打电话也不接。我对楚楚说不来就算了，何必那么悲伤。楚楚不敢跟我走，怕老板安顿完老婆后回来查号。于是我对楚楚说白天吧，白天我在宾馆等你。楚楚点了点头说行啦，就白天。
楚楚走过来悄悄问我想不想她，我说才一次，会想到哪去？上次和楚楚完后，我跟她约定，还要找个机会，再来一下。但是今天我看到她，我已经没有再来一下的冲动了。我对楚楚说我有了女人。楚楚不相信。我说这是真的，不然你看我为什么这么苦恼。
三百六十度是一间音乐酒吧，不算太大，也不算太小。大胡子歌手提着吉他，又上去开始唱了。我很奇怪今天他怎么没有唱蒙古歌曲，而是先唱了一首《依靠》，又唱了一首《冬雨》。大胡子不愧为是专业，比原创更又味道。说实话，刚开始我非常喜欢这里的环境。只是后来，我发现它精美的木质地台下，有一个无法摧毁的老鼠巢穴，常常散发出令人恶心的味道。所以天气一热，我就不愿来了。
我问楚楚喷了空气清新剂没有？楚楚说喷了。楚楚穿着黑色的吊带裙，她坐在了我身边，要陪我喝酒。楚楚的酒量很大，我和我的朋友们都喝不过她。我问楚楚那两个人是不是经常来。楚楚问哪两个人？我指了指坐在窗户那边的一男一女。楚楚转过头去仔细看了看，说，以前没见过。是谁呀？你这么关心。我回答说没什么，是我公司里的两个同事。楚楚问需不需要给他们打折。我说不用了，不要让他们知道我在这里。
我回去的时候，已经很晚，擦子还没有睡，她坐在床上等我。我上了床后，擦子对我说，今天木的老婆来过。我说我知道了。擦子又说，她打了我一耳光。我说是吗？我看了看擦子的脸，发现左边真的有几根红色的指印。我问擦子痛不痛？擦子点了点头。这个死婆娘，居然对擦子下这么狠毒的手。我要去问问木，到底发生了什么事。
木还在玩弄电脑，看见我进来，转过了头。木问我是不是都知道了。我说都知道了。我问木这次是不是真的想离。木点了点头。我想问木，是不是因为擦子？木可能知道我想说什么，于是他问我想不想喝酒。我说想。木打开一瓶红酒，开始跟我一起喝。当然，我们都想谈论擦子，只是谁也没有先开口。过了一会儿，木的嘴里才冒着酒气说，很久没有小擦子的音信了。我说是呀是呀，我好想小擦子。
擦子穿着睡衣走了进来。擦子问我们在干什么？我说我在和木喝酒。擦子坐了下来，说她也要喝。我说好吧，擦子你也一起来喝。我发现擦子有时可爱到了极点，她对一些事情，比如该做不该做，该说不该说，思想里是一片空白，就如一个不明事理的小孩。
I
小擦子从小就爱画画，她最喜欢画夏天的天空。太阳出来了，天上飘着几朵洁白的云，一个女孩张开翅膀在蓝天里飞翔。画这幅画的时候，小擦子六岁，还没有上学。她在纸上擦了又画，画了又擦。她喜欢她的擦子，那是一块乳白色的带奶香味的橡皮。从小到大，不管到哪里，她都会把它揣在身上，让自己像擦子一样光滑的乳白色肌肤，也散发出淡淡的奶香味。
后来，她在一本书里看到了凡高的《向日葵》，她喜欢上了油画。她开始用油彩，画她从小就梦想的天空。她知道她再也不会用擦子了，因为她的笔变成了擦子，眼睛变成了擦子，甚至心就是擦子。那幅画完成后，她把它命名为《擦子的天空》。
在这近半年的时间里，小擦子回来过一次。那天刚好是中秋，木和擦子在家做了很多菜，等我回去吃晚饭。刚一进门，一双手突然蒙住了我的眼睛。木要我猜猜是谁？我说当然是擦子。木说再猜猜，我想了想，说还是擦子。木说对了，就是两个擦子。我睁开眼睛一看，姐妹俩正微笑着站在我的面前，穿着一模一样的紫色裙子！我高兴得把她们两个一起搂进了怀里，然后在房子里转了个大圈。
擦子对我说，你一天到晚都盼着她。我说当然。擦子接着说，现在妹妹回来你就高兴了。我说当然当然。
擦子假装生气不理我。我贴近了小擦子的耳朵，说：“知道吗，你姐姐现在有了一个日本名字。”
小擦子问我，是真的？我说是呀，叫小醋坛子。小擦子听后哈哈大笑，气得擦子扒在我的腿上，很很的咬了我一口。我大叫哎哟，说小醋坛子变成了一条母狗。
木从擦子那里知道妹妹今天要回来，所以特地炖了一只鸡。我把一瓶储藏了多年的红酒拿了出来，给每人到上了一杯。我喊擦子，擦子和妹妹同时望着了我。看见妹妹红着脸埋下了头，擦子非常尴尬。我赶忙说小擦子，这段时间你跑那去了。小擦子说这学期的课程主要是写生，在外面到处乱跑，去了很多大山。木用叉子把鸡撕烂，翅膀给了擦子和妹妹。我把我碗里的鸡腿夹给了妹妹，要她多吃点，补补虚弱的身子。
小擦子说姐姐现在好了不起，成了网络游戏里的名人。小擦子有几个男同学就是姐姐的崇拜者，他们要小擦子帮他们搞到擦子签名的相片。木不同意随便给相片，认为擦子的签名相片以后有很高的商业价值，应该建一个网站进行收费下载。小擦子问姐姐，怎么办嘛，人家都答应了。擦子说是嘛是嘛，应该听木的，但这次例外。
擦子要和木出去参加一个网络朋友聚会，叫我在家陪妹妹。我知道这是木的鬼主意。我看了看墙上的挂钟，刚好十点。房子里只剩下我和小擦子两个人，我们一直在沉默，大慨有十多分钟没有谁说话。“擦子，你瘦了。”我终于打破了寂静。“是吗？”她抬起了头，望着我说：“不准叫我擦子，姐姐才是你的擦子。”说完，眼睛里的泪水马上就要滚了出来。她伏在我的怀里哭了，问我这么久为什么不到网上看她。我说我不愿只是小擦子的网上情人。如果那样，我们都会伤心。
我坐在沙发上，抱着她分开了她的双腿。我没有脱她的裙子和里面的内裤，就直接地进入了她的身体。进入后，我不敢再动，怕又痛了她。她面对我骑在我身上，低声说第二次好多了。我开始吻她的眼睛，眉毛，还有耳朵，感觉到她的里面已经变得很烫，一松一紧地在夹着。由于我和她的身子都没有用力，所以我的时间就特别的长，像是在慢慢品尝一杯佳酿一样，直到杯壁干枯，也余兴未尽。
完了以后，我揪了一张热毛巾，去擦净她的身子。此时的她，就像每次擦子一样，懒洋洋地躺在沙发上，一动不动，任我摆布。我在擦她的时候，亲了亲她粉红色的下面。她弯起大腿说好痒，不要嘛。我顺势又含住了她的脚指。她说不要嘛，更痒。她爬了起来，搂着了我的脖子，问我爱她吗？我说爱，一辈子都会爱。不，她说不要一辈子，要一万年。我说好吧好吧，就一万年。
木和擦子回来的时候我已经喝醉了。木从沙发上把我推醒，问我小擦子呢？我说她走了。擦子问什么时候走的。我说不知道。擦子又问她到那里去了。我回答说还是不知道。擦子骂我真笨。我不晓得我笨在哪里。擦子说就是笨就是笨。然后冲进了房间，把头藏进了被子里面，呜呜地哭了出来。
J
木要到广州参加网络游戏擂台赛。木说擦子是这次大赛的主要嘉宾，他要带擦子去，也许还能让擦子遇到更多的发展机会。我们三人坐在客厅的沙发上，擦子坐在了我和木的中间。我点燃一只烟，木不抽烟，木认为玩电脑的人抽烟容易得病。我说擦子你跟木去吧。擦子没有回答我，只是呆呆地望着前面的电视。
天没亮我就起来了。擦子喜欢吃八宝粥，昨天我专门到商场买了一袋配料，就想今天早晨做给擦子吃。我到厨房把粥熬好了，然后开始收拾擦子的衣服。我把擦子的内衣和夏装放进了小箱子里，把外衣和冬装放进了大箱子。擦子醒了，坐在床上看着我。我正用力关大箱子，于是对擦子说，来，帮我压压。
擦子没有动。我走过去坐在了床边，问，怎么了，擦子？擦子说：“我要你亲亲。好久都没有亲了。”是呀是呀，好久了。擦子问我还喜欢她的身子吗？我说喜欢，永远都会喜欢。擦子说她要走了，但是想把身子留下。进入擦子的身子后，我贴近她的耳朵问她，如果我将来想要她的身子，怎么办？擦子已经变得很激动了，她红着脸说：“被丈夫打死也要给你。”说完，牙齿紧紧地咬住了我的肩膀。
擦子从梳妆台上拿起梳子，我叫擦子坐到床上来梳，好躺着看她。我喜欢看擦子梳头，以前有很多次，我是看着看着，又开始想和擦子做了。擦子说，到了广州，叫木拍张梳头的相片，然后给你寄回来。我说这主意好，叫木拍那种侧面的，要露出拿梳子的那只手。擦子说，你喜欢我的手？我说喜欢，特别是你翘起的那根小指。擦子的指甲修剪得很好，上面描着兰色的蝴蝶，更加衬托出了她手指的娇美。
我没有在八宝粥里放糖，而是加了几勺蜂蜜。擦子说加蜂蜜好吃极了。擦子问木好不好吃，木说当然好吃。擦子含着条匙说话的样子，让我想起了小擦子。那次是第一次看见小擦子，知道她喜欢喝蜂蜜水。于是我每次逛商场，只要看见了蜂蜜，就会买上一瓶。现在厨房里大慨有十多瓶了吧，全是不同的牌子。
我进了木的房间，把昨天刚买的手提电脑交给了木。我对木说，你和擦子到广州，带在身边方便。木没有对我说谢谢，继续埋头整理自己的文件。木和我之间现在变得话越来越少了，也许是双方都不知道该说些什么好。整个上午，木只对我说了一句话，就是要我帮他把摩托卖了，然后把钱交给乌梅，顺便代他看看孩子。我问电脑呢，是不是也卖了？木回答说，不卖，留给小擦子用吧。
我开车送擦子和木到了机场。我对木说要好好照顾擦子。木点了点头，知道我和擦子还有话说，就先进去了。擦子抱住了我，我说擦子不要哭，擦子还是哭了。擦子说这么久一直在担心妹妹。她已经从木那里知道了我和妹妹之间的事情。擦子流着眼泪望着我：“难道你不担心她吗？那幅菊花是妹妹画给你的，你每天都要去书房看它。我知道你爱她，她才是你的擦子呀。”
我感觉到有一样东西落在进了我的手心。擦子要我把戒指给妹妹。“妹妹知道我和木在一起，她会放心的。”擦子还是紧紧地抱着我，用一种平静的语气接着说：“妹妹去了玉龙雪山。她在电话里告诉我，你答应过要带她去玉龙雪山。你在玉龙雪山山顶，看见了最美的天和最美的阳光，她也要爬上去看看，然后把你说的全部画下来。”
我问擦子，妹妹去了没有？擦子说已经去了，昨天的电话就是妹妹在玉龙雪山山脚打的。我叫擦子进去了，不要误了飞机。擦子拖着行李向前走了几步，然后又转过了头，她望着我说：“有一件事你让我很伤心，就是你要我去广州。”
K
我记得刚才转弯的时候，有一辆大货车突然迎面向我冲来，我踩完紧急刹车后，车子就翻了。车子落入水中的一杀那，四个气囊迅速同时打开，所以我没有受伤。
此时水正迅速地向车内溢来。我用力地想打开车门，但是由于碰撞，车门已经严重的变形，根本就无法打开。虽然先前在山道上开车时，我疲倦得已经睁不开眼睛，但是现在我想我应该是非常的清醒，我首先要做的就是，必须赶快从车里爬出去。
在机场送走擦子后，我就开车奔向了玉龙雪山。到玉龙雪山，有八百公里的路程，其中六百公里是山路，还要翻越两坐海拔五千米的大山，所以我计划用十五个小时赶到。其实以前我在网上骗了小擦子，我没有去过玉龙雪山，也没有人能够爬上玉龙雪山山顶。我曾经读到过这样一篇报道，在玉龙雪山，几个冲顶的登山队员，最后都消失在玉龙雪山的风雪之中了。我这么急着去玉龙雪山，就是要阻止小擦子上山。
出车祸前，我已经连续开了十二个小时。我是下午六点从机场出发的，天麻亮的时候，我看了看路码表，显示已经跑了七百公里，也就是说还有一百公里我就到了目的地。我很兴庆当时买的是一辆越野吉普，现在终于用上了排场。
在路途中间，我只停下来吃了一碗小面。天已经黑了很久，大慨是晚上十点钟吧，我来到了一个小镇。小镇是藏族居住的地方，两边的房子，大多是用土砖和石块砌成的那种平房。在灰土路上，除了有几条狗在游荡以外，没有任何行人。藏族喜欢早起，所以习惯在十点以前就关门闭户了。我在一家写着汉语招牌的小店门口停了下来，敲开了小店的门。
“谁呀，都这么晚了。”
老板果然是一个汉人。老头有六十多岁，背微驼，满脸的皱纹，露出一幅不高兴的样子。老头说什么也没有了，只有面条。我说就来一碗面条。坐下后，我拿出手机，居然有信号！本想给擦子打个电话，但是我又打消了这个念头。
面条就端了上来。面条里唯一的调料就是辣椒豆瓣。这种吃法还是第一次，满满的一大碗，很快就被我吃得精光。我一边付钱，一边对老头说：味道不错，味道真是不错。这个时候，电话响了。
是擦子从广州打来的。擦子说，一到广州就给你打电话，老是打不通，人都快急死了。擦子问我还好吧。我说还好。擦子说她想回来。我说擦子你刚下飞机就想回来，是不是脑袋有问题？我没有告诉擦子我在哪里。打开车门，发燃车子后我对擦子说：擦子，木是一个好人，你跟着他，我就放心了。
“你好坏。”擦子挂断了电话。
我开车时想，公司里的老张是不是一个好人呢？前天晚上，我到公司去取一份资料，刚好碰见老张和小张在沙发上做那事。我不得不承认，其实小张打扮一下还是有点姿色，这也难怪老张一直在打小张的主意了。我对老张说，这种事我不会管，但是以后不要在公司里搞，会霉了生意。
如果不是因为瞌睡，我就不会看不到迎面来的灯光。踩刹车那一瞬间，我用力地打了方向盘。这么高的速度，又在弯道上，踩刹车是不能打方向盘的。但是如果不打，就会和大货车相撞。所以，即使我知道左边岩下是一条大河，也听说过河里掉下去不少的车子，并且淹死过不少的人，我还是条件反射地打死了方向盘。
我大喊一声擦子，车子就飞入了水中。
我想用拳头砸碎玻璃，但是我失望了。此时水马上就要盛满了整个车箱，我赶快做了个深呼吸，然后憋住了最后的一口气。突然车子发生了剧烈的震动。原来是河里的水很急，浪也特别大，把车子从水底的一块岩石上冲滑下来，重重地撞在了另一块岩石上。挡风玻璃没有发出任何声音，它碎成了无数钻石般大小，在水中四处飘落。我不知道自己是不是已经死了，反正我看见了黎明的天空，一个长着翅膀的女孩，正从太阳的后面向我飞来。

2002年6月于盘谷

>>>下一篇
┩返回目录┡