koopee.com

第一章

苦役犯身穿红白相间的浅色条纹囚衣。如果说我真心地选择了我自鸣得意的囚犯囚
衣世界，那是因为我至少有权从中发掘我追求的意义：簇簇鲜花与众多囚犯居然存在着
一种密切的联系。鲜花的脆弱柔嫩与囚犯的粗暴冷漠彼此①竟是一样的性质。若问我将
如何表现一个囚犯或罪犯，我必用诸多鲜花来加以装扮，让他在花团锦簇里消失，尔后
在万花丛中化作另外一朵巨大的新花。朝着有人称为罪恶的方向，我却恋恋不舍地不断
进行冒险，最终锒铛入狱。那些委身罪恶的人们并非个个英俊潇洒，但却具有男子汉气
派。他们或自行其是，或因祸从天降不得不作出选择，头脑清醒而又无怨无悔地深陷一
种受人谴责的不光彩境地，犹如情人②爱到深处饥不择食一样。狱中淫荡的游戏揭示了
一个难以启齿的世界，只有情侣们的窃窃私语得以描状。这种言语是无法写成文字的。
夜里，情人们在耳边卿卿我我缠绵悱恻。天一亮却早忘了个一干二净。罪犯们否定世界
的种种道德，却绝望地受命构筑起另外一个禁区。他们宁愿在禁区中生活。那里的空气
令人作呕，但他们呼吸惯了这种空气。不过，罪犯们远离你们，就像欢爱中的恋人躲开
人群一样，使我同他们一起远避人世及其法律。罪犯们的世界散发着汗臭、臊臭和血腥
味。终于，这个罪犯的世界诱导我献出了饥渴的灵魂和肉体。正是因为它具备这些淫秽
的条件，我才沉溺于邪恶之中。我的冒险完全出自从来不加节制的反抗或要求，直到今
天，仍然只不过是一段漫长的交尾期，其间充满了繁复沉重的色情婚礼（导向苦役营并
广而告之的象征性仪式）。如果说苦役营是对最肮脏的犯罪实施惩罚的场所，而在我眼
里，也是对这种罪恶进行辩解的所在，那么，它本身肯定就是极端堕落的标志。这个千
夫指骂的极地，对我来说该是纯洁无邪地谈情说爱的理想处境，也就是说，是为死灰举
办盛大婚礼的下流所在。我要用美妙绝伦、天然浑成的敏捷文笔，高歌赞颂这一场场隆
重的婚礼，红白相间的囚服早已激发起我创作的灵感。囚服的色彩，布料的粗糙，总使
人联想到一些花瓣带有绒毛的花朵，这个细节足可以使我把珍贵和柔嫩与暴力和耻辱的
概念自然而然地联系在一起。我不把这种出自我亲身体验的联想强加于人，但我的思想
却挥之不去。我因此把我的柔情献给苦役犯，要用美丽动听的名字称呼他们，用最微妙
的比喻羞涩地暗示他们的罪行（在暗喻的面纱掩饰下，我岂能无视杀人犯发达的肌肉及
其性器官的强暴）。难道不正是由于这幕场景历历在目，我才情有独钟将他们与我放在
圭亚那③加以表现？那些雄性勃勃的最强健之物，也是最“坚硬”的东西，就隐藏在薄
纱蚊帐之中。而我心中的每朵花都寄托着一种刻骨铭心的悲哀，以致朵朵鲜花无不象征
着苦恼和死亡。正因为有苦役营老本我才寻求爱情，每次心血来潮时，我总渴望得到爱，
似见非见，得到罪犯们的青睐，使我投向他们的怀抱，或驱使我犯罪作案。然而，当我
写这本书的时候，最后一批苦役犯正返回法国。报纸报道了这条消息。我像王位继承人
被共和国剥夺了加冕登基权那样感到一片空虚。苦役营没有了，我们无法兴致勃勃重涉
那一个个神秘莫测的阴暗地区。人们打断了我们最悲壮的运动：想当初我们成群结队被
流放，前呼后拥登船，船队乘风破浪在海上漂泊，可我们自始至终低垂着头。现在同样
是这群船队逆向返回，却不再有什么意义了。在我的心灵深处，摧毁苦役营简直是一种
惩罚中的惩罚：我被人阉割，被人做了最卑鄙的手术。他们为了自己的荣耀，却不惜腰
斩我们的美梦，提前把我们唤醒。中心监狱虽然各逞其能，但毕竟不是一回事。二流水
平罢了。有点屈尊俯就的温文尔雅已被扫地出门。里面的气氛极其沉重，大家只好拖着
步子走。甚至在那里爬行。中心监狱强硬起来更死板，更黑暗，更严厉，而苦役营那种
世界末日的极度苦恼，沉重而且缓慢，使无耻下流之花得以更完美地盛开④如今，中心
监狱人满为患，尽是恶狠狠的男囚，黑压压一片，像是一滩被二氧化碳窒息了的死血。
（我写的是“黑压压”。在押犯——若把我们称为囚徒、囚客乃至阶下囚都未免太高贵
了——的深色粗呢囚衣让我刻骨铭心。）不过，我仍然对这些地方心往神驰。我知道，
不论在苦役营还是在中心监狱，经常会出现滑稽可笑的场面。刑犯们穿着笨重的木拖鞋，
走起路来啪嗒作响，扭扭捏捏一副弱不禁风的模样。他们推着独轮车，笨得一塌糊涂，
身影像散了架似的东倒西歪。在看守面前，他们耷拉着脑袋，手里紧攥着大草帽（少年
犯有时还在草帽上别一朵玫瑰，那是看守偷偷摘来送给他们的，真让我羡慕）。囚犯们
个个保持着卑躬屈膝的可怜相。（当他们挨揍时，他们身上固有的某些东西，如怯弱、
狡诈、卑劣、奸猾等天然禀性，就不能不经“淬火”而变得顽固起来，硬着头皮挺着，
就像任人锻打的热铁淬过火一样。）他们任人宰割，毫不在意。我当然不会忽视那些畸
形变态、精神崩溃了的罪犯，但我的温情则是为那些绝代美囚锦上添花。

    ①我的激动是彼此的振动。——原注
    ②我说的是理想的苦役犯，是刑犯所有秉性的集大成者。——原注
    ③指法属圭亚那，那里曾有法国流放苦役犯的苦役营。——译注
    ④苦役营被废除了，我被剥夺得体无完肤，以至于在我心中，只为我自己，偷偷地
重建一座比圭亚那苦役营更败坏的苦役营。还有，提起中心监狱，可以说“阴影笼罩”。
苦役营则暴露在阳光下。一切事情都在严酷的光芒照射下进行，我情不自禁地把苦役营
当作清醒的象征。——原注
    “皮罗杰和太阳天使是干净利索的化身，”我想，“作案之前一定得三思而行。”
要完成犯罪（用词严酷），需要许多机缘巧合：脸蛋漂亮，身强力壮，风度翩翩，犯罪
有瘾，环境允许，具有承受这种命运的精神强度，能经得起命运的严惩和酷刑，具有不
以为耻反引以为荣的内在气质，除此之外，特别要有在阴暗地区行事的心理。英雄一旦
与黑夜搏斗并战而胜之，其他都是破衣烂衫、鸡毛蒜皮的小事了。即使是一名地道的警
察，若要取得成功，同样需要三思而后行，同样需要种种机缘巧合。罪犯和警察，我都
去亲近。不过，若说我喜欢罪犯们的罪行，是因为罪行里包含着惩罚和“徒刑”一类东
西（我无法想象罪犯们事先对此一无所闻）。拳击手勒杜笑着回答警察说：“我的罪行
嘛，我在犯罪之前早就知道会后悔的。”在服刑期间，我希望与他们厮守，千方百计满
足我的爱欲。
    在这部日记里，我不想掩饰我沦为小偷的其他种种原因，而最简单的动机就是要吃
饭。不过，在我人生选择过程中，未曾掺进任何反抗、痛苦、愤怒或诸如此类的感情。
我精心准备我的冒险，生怕考虑不周，惟恐有个“万一”，犹如为了欢爱，少不了安排
卧房，铺床叠被。为了犯罪，我早已雄姿勃勃，箭在弦上。
    我把好冒险的静态胆量称为暴烈。人们可以从对方的一个眼神、一个动作、一丝微
笑中分辨出来，它让你浑身颤动不安。它叫你不知所措。这种暴烈在你心中无风掀大浪。
有时会听到这样的话：“多俊的一个小伙子。”皮罗杰细皮嫩脸，眉目传情，暴烈之极。
妩媚娇嫩犹显暴烈。史蒂利达诺把唯一的一只手漫不经心地搁在桌子上，一动不动，暴
烈入画，宁静的画面被搅得焦躁不安，险象环生。我曾与小偷和皮条客联手作案，他们
说一不二，我则言听计从，但他们并没有表现出多少真正的勇气，即使胆大妄为的居伊，
也无暴烈可言。史蒂利达诺、皮罗杰、米沙里斯都不过是胆小鬼。还有扎瓦也是。他们
在无所事事的时候，总是一动不动，面带微笑，但从他们的眼睛、鼻孔、嘴角、手心里，
从他们鼓鼓的裤裆里，在毛毯或被单遮盖下小腿肌肉猛然隆起的时候，往往流露出一股
阴光四射的怒气，虽然云遮雾障，但隐约可见。
    其实，几乎总是其貌不扬方显暴烈本色。勒内的脸蛋煞是可爱。他的鼻梁下榻的曲
线赋予他一副顽皮的神色，只是灰白如铅、忐忑不安的脸色着实令人不安。他的双眼僵
硬，举止冷静平稳。在公共厕所里，他经常不露声色地揍同性恋者一通，然后对他们搜
身，洗劫，有时踢他们一脚，以表赏光。我不喜欢他，但他的冷静征服了我。他总是在
撩魂勾魄的夜晚作案，在公共便池、绿地和树丛旁边，在香榭丽舍大街的树阴下，在火
车站附近，马约门周围，在布洛涅森林里（非在夜里不可），一本正经的样子不容丝毫
浪漫的情调，直到凌晨两三点他才回来，我闻到他浑身都散发着饱经风险的气味。他身
体的每一个部位都参加了黑夜作案：双手、双臂、双腿、脖子。可他呢，对自己身上的
奇迹毫不意会，却用量化的话语对我一一道来。他从口袋里掏出一枚枚戒指、项链、手
表等赃物。他把它们放进一个大杯子里，顿时装得满满的。同性恋者并没有使他惊慌失
措，他们的恶习也无奈他何，反倒为他大打出手提供了方便。他坐在我的床上同我说话，
我的耳朵零星听到他冒险的几片破烂：
    ……他偷了一个军官的钱包①，那家伙穿着衬裤，用食指瞄准着向他下达命令：
“出去！”

    ①他说：“我干了他的包子！”——原注
    ……勒内奚落他道：“你自以为是在军队里吧。”说着就狠狠给他一拳，打在那家
伙的脑门上。
    ……勒内急忙打开一个抽屉，只见里面装满了吗啡瓶，可那家伙已经晕了过去。
    ……勒内逼着那个被洗劫一空的同性色鬼跪在他面前。
    我很注意地听他讲述这样的故事。靠着各种野蛮的手段，我在安特卫普的生活得到
了充实，身体也日渐结实起来。我给勒内打气，给他出主意，他也听我的。我告诉他，
绝不首先开口。
    “你让色鬼过来，让他围着你转。他提出要跟你做爱，你就装着有点吃惊。要懂得
跟什么人故作无知。”
    每个夜晚，我总会得到几句情报。我的想像力便围着情况转。我感到慌乱，也许是
因为我同时扮演了受害者和害人者双重角色的缘故。事实上，我在夜间发行、投放着受
害者和罪犯，他们都出自我的手笔，我安排他们在某个地方交手，天快亮时，听说受害
者差点儿送命，而罪犯险些被送进苦役营，我痛感惊心动魄。就这样，心乱如麻的思绪
茫茫然一直扩展到我自己的那块领地：圭亚那。
    这些小伙子违心的行为，违愿的命运，可谓乌七八糟。他们的心灵承受着本来不希
望的暴烈。但他们从心底制服了它。视狂风暴雨如日常气象的人们，往往把自己也看得
很简单。这段毁灭性的生命来去匆匆，包含许多运动，每个动作都很简单，很直接，就
像一个大画家大笔一挥那么干脆（不过，画笔来回交叉会画出暴风骤雨，炸开雷霆霹雳，
把他们统统劈死，也把我扼杀）。可是，与我过去的暴烈相比，他们现在的暴烈又是什
么呢？过去，我的暴烈就是接受他们的暴烈，把他们的暴烈变成我的暴烈，要它为我而
存在，把它吸引过来，加以利用，铭刻在我心头，就是了解它，预谋它，认清其危险，
承担其恶果。但与他们现在经受的暴烈相比，找过去的暴烈又是什么呢？我的暴烈对我
的设防、对我的冷酷，对我的苛刻是情有可原、必不可少的，而他们现在经受的暴烈犹
如一种厄运，里面装着火药，而同时，外部却弥漫着火花，把他们团团包围，并把我们
照亮。我们知道，他们的冒险是幼稚的。他们本身就很傻。他们同意杀人或被杀，仅仅
是因为在玩一赌牌中，对手——或他们自己——作了弊。不过，正因为有这样一些傻小
子，悲剧才有可能发生。
    这样一个关于暴烈的定义——相反的例子不胜枚举——向您表明，我遣词造句并非
为了更好地描绘一起事件或其主人公，而是为了让您从我身上吸取教训。如果要了解我，
读者的合作很有必要。不过，一旦我诗兴大作失足落水不知所措时，我会发出警报。
    史蒂利达诺身材高大健壮。他走路步子既灵活又沉重，既敏捷又缓慢，活像装了整
流器。他精明强干又下流放肆。史蒂利达诺对我产生的一大部分威力——还有对唐人街
的妓女们——在左右贴脸的相濡以沫中施展得淋漓尽致。他满口白唾，活像戴着泡沫做
的口罩。
    “他哪来这些口液？”我寻思，“到底是从哪儿发作上来的，那么黏那么白？我的
唾沫怎么从来没有这么滑腻，也没这么白？我的唾沫不过像一串透明的玻璃泡脆弱不
堪。”
    自然而然，我联想到他那根阳物，如果按我的意思，沾上如此美妙的东西，滑如柔
丝，那该会是什么样子，我暗中把这种泡沫丝网叫做“宫帷”。史蒂利达诺戴着一顶灰
旧鸭舌帽，不过帽舌已经断裂。他进屋把他的帽子往地板上一扔，帽子顿时缩成一团，
像一具断翅山鹑的僵尸；但是，他戴帽子时，稍许歪扣在一边耳朵上，帽子后沿往上抬
抬，即露出容光焕发的金发。我还要说一说他那双漂亮的眼睛，清亮透彻，眼帘正派
（若论及史蒂利达诺其人，可以说：“他的举止不正派。”），眼帘四周的长长睫毛和
上面的眉毛金灿灿地发亮，浓眉下阴森一片，不是夜色朦胧，而是邪气笼罩。
    每当我来到海港码头，看到一条船的桅杆徐徐升起一面风帆，一阵一阵地，一节一
节地，费劲儿地舒展着，上升着，开始犹犹豫豫，尔后当机立断，我便感到心慌意乱。
这意味着什么？难道不正是这阵阵运动，预示着我对史蒂利达诺的爱慕益发激动吗？我
是在巴塞罗那认识他的。他当时与乞丐、小偷、男妓和娼妓为伍。他很漂亮，但尚未确
定是否由于我的堕落才使他有如此倾国倾城的美貌。
    1932年。当时的西班牙虫害成灾，叫花子成群结伙。他们从一个村庄乞讨到另外一
个村庄，或去安达卢西亚，因为那里天气暖和；或去卡塔卢西亚，因为那里生活富裕，
但整个西班牙都对我们有利。我简直就是一个虱子，尽管有人的意识。在巴塞罗那，我
们经常光顾梅迪奥达街和卡门街。我们有时六人同睡一张床，没有毯子盖，天一亮我们
就到各市场要饭。我们成群结队离开唐人街，来到帕拉勒洛广场就分散行动，胳膊上挎
一只篮子，家庭主妇们一般不给我们钱，只施舍一根韭葱或一个萝卜。中午，我们回到
住地，用一路所得做成浓汤。这就是我要描写的丐俗。在巴塞罗那，我看到男子成双成
对，其中一个正如胶似漆地对热恋伙伴说：
    “今早我拿篮子吧。”说着，他挎上篮子走了。
    一天，萨尔瓦多轻轻地从我双手中夺过要饭篮子，对我说：
    “我替你讨去。”
    外面正下雪。只见他出了门，来到冰冻的街道上，身上裹着撕得破烂不堪的上衣
（口袋已经开裂，悬吊在空中），衬衫藏污纳垢结得死硬。他一脸可怜兮兮的穷酸相，
脸上阴云笼罩，脸色惨白却布满了污点，因为实在太冷了，我们谁也不敢用水洗脸。快
到中午时，他带回来一些蔬菜和一点肥肉。这里，我已经提到一起撕坏衣服的事，后来
又撕开了好几个口子，破得很厉害，是我铤而走险故意造成的，我因此得以领略衣不蔽
体的美。一片爱的大风（还是兄弟手足情谊）鼓起我体内的风帆，向着萨尔瓦多驶去。
他出了旅店，我稍后也跟了出来，远远地看着他向妇女们乞求施舍。为别人也好，为自
己也好，我已经乞讨过，我知道要饭的套话：把基督教与慈悲混为一谈；把穷人和上帝
相提并论，这是心声谦卑的流露，也许是太低三下四了，以至于我觉得，叫花子们絮絮
叨叨正面吐露的轻盈雾气顿时染上了蝴蝶花的芳香。在整个西班牙，当时到处这么说：
    “看在上帝的分上！”
    虽然听不见他说话，但我想象得出，萨尔瓦多正在对一个个摊主，对一个个家庭主
妇，挨个儿唠叨着这句话。我跟踪监视着他，像皮条客盯住妓女一样，只是心头充满脉
脉温情。就这样，西班牙和我的行乞生涯使我饱尝低贱的辛酸，因为。为了美化这些蓬
头垢面的被人蔑视的人物，必须要有许多傲气（也就是爱的傲气）才行。我还得有许多
才气。我心想事成，才气逐渐来了。虽说我难以给你描绘它的机理，但我至少可以说，
我逐渐强使自己把这种悲惨的生活看作是一种需求。我只是要创造生活的本来面目，绝
不为它改头换面，我不会刻意去装饰它，掩饰它，相反，我要在千真万确的污垢中表现
这段卑贱的生活，对我来说，最扎实可靠的手笔才是大手笔。
    这真是一个难堪的场面，事情发生在大搜捕（我说的是本书开篇之前的一场故事）
之后。一天晚上，警察在搜我的身时大为惊讶，除了从我口袋里掏出别的东西外，还发
现了一管凡士林。原来是一管薄荷味的凡士林，大家斗胆开起了玩笑。听了下面的对话，
在场所有的书记员无不哈哈大笑，前仰后合，我也哭笑不得：
    “你用这玩意儿抹鼻孔？”
    “可别着凉了，当心让你的男人染上哮喘病。”
    西班牙人冠冕堂皇恶毒攻击人的俗语，我很难用巴黎下流话翻译出其中冷嘲热讽的
味道。他们说的是一管凡士林软膏，下端已卷了好几回。这说明它已经被使用过了。在
这次搜捕中，从众男人口袋里搜出来的大都是精致宝贵的东西，这管凡士林倒成了精心
掩盖着的卑鄙下流的象征，同时也成了一段秘密风流的标志，这段风流韵事竟很快把我
从千夫唾骂的处境中拯救了出来。我被关进了牢房，我一旦恢复了足够的理智，克服了
被捕的痛苦，那管凡士林就与我形影不离。警察们洋洋得意，老在我面前晃动着它，借
以兴师问罪，发泄他们心头的仇恨和蔑视。哦，就这小小的埋汰东西，对社会（指警察
社会精英荟萃的代表团，首先是指西班牙警察特种乌合之众，他们浑身散发出大蒜、汗
臭和油腻的气味，但从外表上看很是神气，肌肉发达和道德定势说明其强大）来说其用
途简直是微乎其微，但对我却极其宝贵。与我的脉脉温情相得益彰的许多东西相反，这
玩意儿并没有带着绚丽的光环；它只不过是搁在桌子上一小管凡士林，灰铅皮暗淡无光，
已经破裂，毫无生气，同监狱审讯室里所有不起眼的东西（椅子、墨水瓶、规章、身高
测量器、气味）相比，它显得格外突出，似乎有重大的干系，因其无动于衷令我感到极
其沮丧，但是，也许因为管内装有黏性的东西，不由使我联想到一盏油灯，而很难把它
比作一支葬礼用的蜡烛。
    通过这么一刻画，我重建了这件小宝贝，就在这时，一幅画面展现在我眼前：在我
现在写作的这个城市一条街道里，在一盏罩式路灯下，一个矮小老太的苍白面孔出现了，
这是一张干瘪的圆月般苍白的脸，我说不清是满面愁容还是虚伪。她走近我，对我说她
很穷，求我给她一点钱。月亮鱼般的脸和蔼可亲，我顿时明白：老人刚从监狱出来。
    “她是小偷。”我自言自语。离开她时，内心（而非下意识）产生了一种强烈的梦
幻，栩栩如生，顿时萌生这样的念头：我刚才碰到的老太，很可能是我母亲。我对母亲
一无所知，她抛弃我时，我还在摇篮里，可我多么希望，她就是这个摸黑乞讨的女贼。
    “会是她吗？”我离开老太时不禁自言自语。“啊！如果真是她，我要用鲜花、菖
兰、玫瑰和亲吻簇拥她！我要对着月亮鱼的眼睛，贴着又圆又笨的老脸，娇声娇气地大
哭一场！”
    “何必呢？”我又问自己，“我干吗要对她哭呢？”不消多少时间，这些人之常情
的亲情表示转念即逝，代之以最下贱最卑鄙的胡作非为，借以表现或亲吻、或眼泪、或
鲜花一样丰富的意义。
    “我只要能在她身上痛哭流涕就心满意足了。”我反复想，心里充满了爱。（“菖
兰”的发音与“畅然”不是很相近吗？）我要对她抱头痛哭，或者埋在她的怀抱里一吐
为快。我疼爱她，这个女贼，她是我的妈妈呀。
    这管凡上林，其用途您可想而知，似乎让我进入一种梦幻的境界，沿着城市漆黑的
小街小巷，冒出了一个女人的面庞，那个女人就是我最亲爱的母亲。这管凡士林曾为我
在各种与其下贱地位相称的场所暗中寻欢作乐做了大量的准备，竟然成了我获得幸福的
前提条件，我那块污迹斑斑的手绢就是证据。在这张桌子上，像是有一只喇叭向无形的
宪兵团宣告，我对警察大获全胜。我身陷囹圄。我知道，我的凡士林将整夜遭受一帮警
察的蔑视（长恋的反面），他们英武、健壮、强硬。他们个个都是大力士，即使最差劲
的人也只要用两个指头轻轻一捏，就会把凡士林挤出来，当然首先要放一个轻声短促的
脏屁，接着一股软膏便扭扭捏捏地悄悄流出来。不过，我坚信，这个微不足道而又如此
卑贱的东西会硬着头皮顶下去，它仅靠自己的存在就足以让世界上所有的警察草木皆兵。
它会把所有的蔑视、仇恨和恼羞暴怒统统吸引到自己身上，也许还有一点讽刺意义，它
像一位悲剧英雄以激怒天神为乐事，而它自己则坚不可摧，对我的幸福忠心耿耿，并为
此感到骄傲。我真想在法兰西语言中花样翻新，寻找鲜活的辞藻来歌颂它。我甚至想为
它去战斗，
    以它的名誉搞几次大屠杀，叫暮色苍茫的荒野染上殷红的鲜血①。

    ①我确实打得头破血流，死也不抛弃这可笑的用具。——原注
    语言表达美取决于心灵活动美。说它美就已经决定了它必然美。然后就是证实它确
是美。形象责无旁贷，也就是说形象要与物质世界的壮丽相符合。如果行为能激起歌唱
的欲望并从我们的喉咙里流露出来，这种行为就是美的。有时候，我们意识到某一种行
为卑鄙无耻，必须大声疾呼才能达意，于是不得不临危而歌。如果叛逆逼我们歌唱，这
说明叛逆是美丽的。我想，背叛窃贼不仅可能使我回到道德世界，而且有可能使我重归
同性恋行列。自强起来，我就是我自己的上帝，我说了算。在我看来，美一词用于男子
汉，就是指男性优雅的体貌令人赏心悦目的特质。美往往伴随着妙不可言、作威作福、
至高无上的动作。我们不妨想象一下，十分独特的道德态度才决定有这种种动作，而且
我们总企望通过我们自身对这种道德体验的文化为我们苍白的脸面、病弱的身躯注入活
力，其实我们的情夫们自然拥有这种活力。可惜呀，他们本身并不具备的这种种道德正
是我们的弱点。
    我现在正在写作，我思念我的情人们。我想给他们涂抹凡士林，带点薄荷味的软膏；
我真想让他们的肌肉浸泡在这种腻滑的透明体里，没有这层透明体，他们哪怕是最宝贵
的表征也会逊色。
    有人告诉我说，人体如果有一个部位受了伤残，其它部位便会得到加强。我希望史
蒂利达诺断臂的活力已在他的性器官那里东山再起。我早就向往阳刚之躯，棒得像挥舞
大棒的运动员，可以厚颜无耻胆大妄为；还有，开始时，史蒂利达诺让我领略到的东西
真让我惊讶：他的蓝色工装裤只有一个皱褶，恰好在左腿上。也许这个细节本不该让我
想入非非，但史蒂利达诺不时把他的左手摸到那块皱褶上，而且总像贵夫人行屈膝礼那
样，用指甲轻轻拈着那角皱褶。我不认为他从来没有心动过，但在我面前他特别冷静。
他看见我钟情于他，稍许露出一丝非礼的微笑，但又显得若无其事的样子。我知道，他
会爱我的。
    萨尔瓦多挎着篮子还没有跨进我们旅店的大门，我早就激动万分当街拥抱他，可他
却挣脱了我：
    “你疯了！人家会把我们看成男妓！”
    他的法语说得很溜，那是以前在佩尔皮扬收葡萄时学的。我受到了伤害，甩了他。
他气得脸都发紫了。那脸色就像冬天拔的紫白菜。萨尔瓦多没有笑容。他不高兴了。
    “够辛苦了，”他一定会这么想，“我一大早起来在冰天雪地里要饭。让这小子真
不知好歹。”
    他的头发又乱又湿。玻璃窗后，有人注视着我们，因为旅店底层是一间大咖啡厅，
门窗开向街道，要上房间去非穿过咖啡厅不可。萨尔瓦多用袖口擦了一下脸就进去了。
我犹豫了一下。我还是进去了。我当时仅20岁。进门时我的鼻孔挂着摇摇欲坠的鼻涕，
简直像眼泪一样透亮，流的泪可以热乎乎地吸进嘴里吞下去，鼻涕难道就不能热乎乎地
咽下去吗？我非为此丑陋正名不可。我也不怕惹萨尔瓦多生气，就在咖啡厅堂而皇之吸
进嘴里。而萨尔瓦多则是把鼻涕吸回鼻孔里，我猜他吞了下去。他挎着讨饭篮子，在乞
丐和流氓堆中穿过，朝厨房走去。他一直走在我前面。
    “你怎么啦？”我说。
    “你丢人现眼。”
    “有什么不对吗？”
    “不该在人行道上就这样拥抱接吻。今晚，如果你愿意……”
    他嘟嘟哝哝地撅着嘴，很难看，而且还带着蔑视。我不过想向他表达一下我的感激
之情，用我的绵薄温情给他一点温暖。
    “可你想到哪去了？”
    有一个人不客气地挤他，硬把我与他分开。我没有跟他到厨房去。我向一条板凳走
去，靠着火炉的一头有一个空位子。尽管我狂热追求精力充沛的美，但我真不知道怎么
会爱上这个叫花子，他其丑无比，浑身长着虱子，只是一个任人欺负的胆小鬼，难道我
迷上了他那尖瘦的屁股不成……莫不是千不该万不该，他长着一个美妙的阳刚之物？
    当时的唐人街区下九流麋集，西班牙人少外籍人多，而外国人大都是浑身长虱子的
流氓。我们有时穿一件巴旦绿或水仙黄丝绸衬衫，脚上趿拉着一双破旧的草底帆布鞋，
平整的头发油光可鉴。我们没有帮主倒有带头人。我也说不清他们是怎样出人头地的。
很可能是在一连串的拍卖零星赃物活动中表现不俗才鹤立鸡群吧。他们管我们的所作所
为，指点我们从何一一下手，然后从我们所得中合理分成。我们尚未形成好赖有组织的
帮派，但在这又脏又乱的大世界里，在到处弥漫着油腥、尿臊、屎臭的社区中间，一个
摸不清东南西北的新手往往得依附一个行家里手。就在这藏污纳垢之地，我们中许多小
伙子青春闪光，有的人本来就萤火闪烁，现在开始放射神出鬼没的光芒，他们的身体、
目光和动作都充满了磁性，把我们变成吸引的对象。就这样，我终于被其中一个小伙子
弄得神魂颠倒。为了更好地说说史蒂利达诺这个独手神偷，我将在后面不吝笔墨。首先
应当知道，史蒂利达诺根本不讲基督教道德。他的锋芒，他的威力，无不源于他的两腿
之问。他的阳物及其附件，整个器官是那么完美，而我只能一言以蔽之日生殖器。您信
不，它平常死气沉沉，难得激动起来，而且来得很慢：但它到晚上分外精神。夜里，它
从扣得严严实实（尽管只用一只手）的裤裆里光芒毕露，顿时蓬荜生辉。
    我同萨尔瓦多的情爱持续了六个月。虽不能说如痴如醉，但也丰富多彩。我到底爱
上了他那娇嫩的身体、灰暗的面目以及稀稀拉拉乱栽种的怪胡须。萨尔瓦多对我很关照，
但一到夜里，在烛光下，我则在他的裤缝里找虱子，它们已经是我们的老主顾了。虱子
成团成伙在我们身上安家落户。它们不时在我们衣服里面蠢蠢而动，抛头露面，而一旦
偃旗息鼓、深居简出，就是死到临头了。我们很想知道和体验这些半透明的小爬虫的繁
殖情况，他们虽然没有经过驯养，但肯定是属于我们的宝贝，只要发现有一个外来客，
我们就感到恶心。我们把它们驱逐出境，同时又希望白天里新虱子能破卵而出。我们用
指甲把它们一个个摁死，既不反感，也不怀仇恨。我们也不把它们的尸体（或遗体）扔
到垃圾堆里，我们只是弃而不管，让它们任意用我们身上汲取的鲜血染红我们破烂的内
衣。虱子是我们繁荣昌盛的唯一标志，也是我们穷困潦倒的象征。有理由认为，当我们
根据我们的现状重新对这一标志做出正确的评估之时，也就是对我们的现状作出正确评
价的时候。犹如珠宝可以识别所谓成就，虱子有助于认识我们的破败，虱子可是宝贵东
西。我们拥有虱子既蒙受耻辱又享受光荣。我曾经长期住在一间没有窗户的房间里，只
有一个通气口开向走廊。夜晚，五张小脸汗涔涔的，有的凶狠，有的温和，有的微笑，
有的因窝得难受而抽搐，但都在寻找这些与我们同伍的道德败类。就在这苦难深渊中，
我恋上了处境最惨长相最丑的人。我因此享有特权。我曾经很难受，但每次得手——我
那埋汰的双手骄傲地一亮，也骄傲地抹亮了我的胡子和长发——不是使我浑身是劲就是
使我筋疲力尽，不过在这里都是一回事，那就是取胜。当然，在你们的语言里，自然而
然称为堕落了。不管怎么说，我们的生活需要亮和光，在我们的阴暗角落里，有一线阳
光透过污垢斑斑的玻璃窗，有薄冰，有白霜，我们就心满意足了。因为这些东西，虽说
意味着苦难，但也带来了欢乐，多少在我们房间里留下了欢乐的迹象。我们对圣诞节及
圣诞夜前的狂欢节的印象，只知道伴随节日降临的无非是冰冻，给过节的人们增加温暖
的也仍然是冰冻。
    叫花子们顺应创伤文化，这种文化对他们来说也是讨钱谋生的手段，如果说软弱使
他们陷入悲惨的境地，那么傲气则可使他们摆脱蔑视。傲气是一种男子气概，有如中流
砥柱，迎头打穿、劈开蔑视的浪潮，最后把它击个粉碎。在卑贱中混的时间越长，傲气
就越强烈（如果这个乞丐是我的话），因为我多少懂得如何利用这种命运。苦难的麻风
病在征服我们，我必须征服这种麻风病，必须成为征服的赢家。我也许因此变得越来越
厚颜无耻，成为日益令人厌恶的对象，直到终点。虽然我不知道这个终点到底是什么意
思，但应当像重视道德那样重视美学研究来加以控制。我把我们的处境比做麻风病，听
说麻风病会使表皮结构发炎，病人不得不挠痒，导致阳勃。经过手淫之后，麻风病症得
到缓解，唱一唱痛苦的歌。苦难造就了我们。我们浪迹西班牙，偷香窃玉，历尽风流却
不张扬，也不得意忘形。正当我们的生命死灰复燃，越烧越旺之际，我们的举动却越来
越低三下四，奄奄一息了。于是，我的才气大增，善于赋予如此下贱的外表以崇高的意
义（我且不谈文学才能）。这门功课让我终身受用，面对垃圾堆中的渣滓，管他（它）
是人还是物，哪怕是呕吐出来的污秽，哪怕是我留在母亲面颊上的口水，甚至是你们排
泄出来的粪便，我都嫣然一笑，一笑了之。我将在自己的心灵深处，保留自己的乞丐观
念。
    我曾希望自己像一个妇女，深居简出，在家里看管着自己的闺女，一只丑恶、畸形、
蠢笨、嗷嗷乱叫、到处爬行的白兽。分娩之际，她肯定失望至极，以致失望成了她生活
的主旨。她下定决心爱这只怪兽，爱那在腹中孕育成形后才爬出来的丑八怪，并虔诚地
对她进行塑造。于是，她在自己心中私设祭坛，保守着怪兽观念。妇人对怪婴虔诚呵护，
用一双温暖的双手（尽管因日常劳作磨出了老茧），以失望者自发的热情，与世界相对
抗。用怪物对抗世界，因为怪物可以与世界比高低，赛威力。许多以怪物为出发点的新
原则从此被一一提了出来，这些原则尽管不断遭到与其争锋的世界力量的诋毁，但面对
妇人封闭女儿①那栋楼房的铜墙铁壁，气势汹汹的反对者也只好望而却步了。

    ①我从报端得知，这位母亲耗费了40年心血后，终于乘女儿熟睡之时，在她身上和
整个屋子浇上汽油（一说煤油），然后点火自焚。怪物（女儿）烧死了。老太太（75岁）
被人从火海中拖了出来，居然得救了，也就是说，她上了重罪法庭。——原注
    不过，有时难免要行窃，我们也领略到胆大妄为的冠冕堂皇之美。每次入睡之前，
我们的头目或骑士都要嘱咐一番。比如，叫我们持假护照到各领事馆去，要求把我们遣
返回国。领事先生也许同情我们的疾苦，也许讨厌我们的邋遢和纠缠不休的诉苦，就发
给我们一张火车票把我们送到某边境站。我们的头头就到巴塞罗那火车站把车票转卖掉。
他们还教唆我们到各教堂作案（西班牙窃贼无此胆量），或去豪华别墅当梁上君子。他
们甚至亲自出马为我们拉皮条，不时引几个英国或荷兰水手来寻欢作乐，以换取几个比
塞塔。
    我们就这样且偷且盗，但每次盗窃之后，得浮出水面喘一口气。只是每次夜战之前，
必有枕戈待旦的不眠之夜。恐惧、烦恼引发的神经紧张很容易使人进入与宗教情绪邻近
的状态。于是我开始迷信吉凶问卜之事。凡事吉凶有相。我要向似乎暗中保佑我冒险成
功的陌路神仙顶礼膜拜。为了让冥冥中的主宰喜欢我，我想方设法多做好事，先从行善
开始：我对乞丐的施舍尽量多一点好一点，主动给老人让座。让路，扶持盲人横穿街道，
等等。我在行窃时似乎感到吉星高照，天神对我的行善积德怀有好感。我企图撒开一张
大胆的网，让天神束手就擒。可我对天神却一无所知，我为此费尽了心机，弄得我筋疲
力尽，精神恍惚，更增强了我的信教心态。这种种企图又把偷盗行为与郑重的圣礼行为
联系在一起。仪式确实大都是在夜黑星稀、人们酣睡之时，在一个封闭的角落里举行，
甚至也可以用黑纱围起来实施。踮起脚尖走路，悄不做声，大白天也需要隐形匿迹，双
手必须偷偷摸摸完成一套复杂的万无一失的动作，仅转动门把手就需要一连串讲究，可
以说一转一动，一推一关都闪耀着珠光宝气——（仿佛发现并挖出了黄金似的：我在几
个大陆、几大洋中的海岛中到处搜寻。黑人们手持毒矛把我团团围住，威胁着我，可我
手无寸铁，但黄金壮胆的药性大作，我浑身是劲，激动万分，致使毒矛丧气垂头。黑人
们认出了我，原来我是部落里的人）——蹑手蹑脚，低声耳语，竖耳倾听。同谋神经质
地在现场幕后操纵，他只要一个暗示便心领神会。这一切紧揪着我们的心，把我们压得
无地自容。我们缩成一团，只知道一味进行自卫。居伊对此有精彩的描绘：
    “自我感觉还活着。”
    但在我心灵深处，整个作案现场变成了一枚威力强大的炸弹，我对此感到可怕，行
窃活动因而具有严重性、独特性和最后一赌的色彩——每次撬门压锁时，总有这是最后
一次的悲壮。这不是说真的以后洗手不干了，谁也没这么想，只是说浑身解数已消耗殆
尽，再不可能重整旗鼓了（当然不是指现实生活中，一旦偷盗成性，身不由己，游离在
生活之外）——但一种独特的行为也会发展（如玫瑰开花）成自觉的行动。对作案的可
靠性、脆弱性乃至种种行动造成行为的暴烈性心中有数，所有这一切都使偷窃行为具有
某种宗教仪式的神圣价值。我常常把作案作为向某人的献礼。史蒂利达诺第一个享此殊
荣。我以为，正是他把我引人旁门左道的。也就是说，他的言传身教消除了我畏缩不前
的情绪。我把行窃生涯的处女作献给史蒂利达诺之美，献给他风平浪静的厚颜无耻。也
要献给独手神偷之神奇，他的手是从手腕根上切断的。据他说，手掌落在中欧某森林的
一棵栗子树下，也许已经腐烂了。行窃时，我便全身暴露在作案现场，因为我的一举一
动都使我感到我浑身都在闪光。世界正关注着我的成功，因为他们恨不得我失手败露。
我稍有闪失就要付出高昂的代价，但我会急中生智加以补救，仿佛觉得是在圣父家里做
客，自当其乐无穷。要不然我一头栽倒了，祸不单行，只好去服苦役。尔后是一次又一
次逃亡，苦役犯侥幸干得“漂亮”，也不可避免要遭遇上土著黑人的包围，就像我前面
描写的心灵历险那样。逃犯穿过森林，如果他一旦发现了原始部落看守的金矿，他不是
当场被杀，就是死里逃生。我选择了一条漫长的道路重返原始生活。我首先必须谴责我
的血统。
    萨尔瓦多并不值得我骄傲。他偷窃得手的东西，无非是橱窗内的小玩意儿。晚上，
我们常挤在咖啡馆里。在美男子堆中，他每每相形见绌，只好形容沮丧地悄悄溜走。这
种生活使他萎靡不振。我回到房问顿时为他感到羞耻，只见他缩成一团窝在板凳上，肩
上紧裹着黄绿色的棉毯，那是他出门行乞抵御风寒用的棉毯呀。他还围着一条陈旧不堪
的连我都不愿披戴的黑毛料技巾。说真的，虽说我的精神尚能承受甚至希望谦恭卑贱，
但我年轻暴烈的身体不受屈辱。萨尔瓦多说话简短而且伤心：
    “你想回法国吗？我们可以到农村干活去。”
    我说不。他不理解我对法国的反感（不是仇恨），也不明白我的内心世界。即使我
的历险从地理概念上说在巴塞罗那结束了，但在我内心，在灵魂深处的穷乡僻壤，我的
冒险还要继续深入下去，而且越来越深远。
    “只要我一个人干活就行了。你就逛去。”
    “不。”
    我让他独自坐在板凳上，保留他那副闷闷不乐的可怜相。我来到炉子旁的柜台边，
拿出白天捡来的烟头抽了起来。我的身边是一个安达卢西亚青年，一脸瞧不起人的样子，
白色粗毛衣很脏，倒显得他上身魁伟，肌肉发达。萨尔瓦多像老年人那样搓了搓手，起
身离开了凳子。他肯定是到公用厨房去烧汤做饭去了，还要烤一条鱼。有一次，他要我
到胡尔瓦园子摘一些橘子回来。这一晚，他受了多少委屈，他为我去要饭忍气吞声，挨
了多少嘲讽和辱骂，现在终于忍无可忍，指责我在克里奥拉那地方成事不足，败事有余。
    “我发誓，你拉客，到头来得你花钱。”他对我说。
    我们当着老板的面就争吵起来，老板气得要把我们赶出旅店的大门。萨尔瓦多和我
只好决定第二天去偷两条毯子，然后偷偷爬上一辆开往南方的货车。可我的偷盗伎俩已
经到了出神入化的程度，当晚竟然带回了一件警察的风衣。我从有警察站岗的仓库经过
时，一个警察把我叫了过去。我在岗亭里干了他硬要我干的事情。也许他不敢明说，他
要去水池子那里洗洗干净；他让我一个人呆了一会儿，于是我抓起他的黑呢风衣就逃之
夭夭了。我堂而皇之披着警察风衣回到了旅店，我有一种不明不白的幸福感，不仅仅是
反叛的喜悦，还混合着狡诈的成分，百感交集，倒把耿耿于怀的对立情绪消除了。我推
开旅店咖啡厅大门就看见了萨尔瓦多。他是叫花子当中最凄惨的叫花子。他的脸就像木
屑抹成的，咖啡厅地板上到处是这种渣滓。忽然，我认出了史蒂利达诺，他就站在轮盘
赌赌徒们当中。我们的目光交上了火。他盯着我看了一会儿，我顿时脸红了起来。我刚
脱下黑风衣，就有人上来讨价还价。史蒂利达诺还没有插手，只是站在乱哄哄的市场外
围冷眼旁观。
    “快点吧，如果您真想要。快下决心吧。海关警察肯定要来找我的麻烦。”我说。
    赌博的人又围近了些。大家早就领教过诸如此类的理由。有一个人挤了过来，把我
向他推去，史蒂利达诺用法语对我说：
    “你是巴黎人？”
    “是的。干吗？”
    “没事。”
    虽然是他先问我话，可我答话时，却像一个同性恋者勾搭一个小伙子无望那样灰心
丧气，举止失态。为了掩饰内心的慌乱，我本来就来不及喘口气，现在索性故意气喘吁
吁起来。只听他说：
    “你自卫得不错嘛。”
    我清楚，这声赞扬话中有话，别有打算，但史蒂利达诺（当时还不知道他的名字）
长得真漂亮！在叫花子堆里可谓鹤立鸡群。他的一只手臂腕上裹着一大团绷带，仿佛挂
着三角巾，其实我知道绷带里面没有手。史蒂利达诺不是旅店咖啡厅的常客，也很少光
顾这条街。
    “给我风衣，你开个价吧？”
    “你肯定付我钱吗？”
    “为什么不付？”
    “拿什么付？”
    “你怕啦？”
    “你哪来的？”
    “塞尔维亚。我来自外籍兵团。我是逃兵。”

>>>下一章
┩返回目录┡


第二章

我顿时失重了。被摧毁了。激动给我内心造成一片空白，一场婚礼的美梦随即填补
了真空。舞会上战士们一起翩翩起舞，我看着他们的华尔兹舞姿。我当时似乎觉得，有
两个看不见的外籍军团士兵淡入占据了整个画面。由于激动，他们又淡出不见了。如果
说从《拉莫娜》舞曲开始，他们的舞步仍是庄重无邪的话，那么，当他们一旦在众目睽
睽之下互送秋波（好比交换戒指）从而结为伉俪时，他们跳舞还能那样规矩吗……一位
教士在画外频频发出指令，军团上下一呼百应：是！他们俩都披着婚纱，又都穿着笔挺
的军礼服（白色的武装带，红绿相配的绶带）。他们彼此雄情脉脉，互相传递着新婚燕
尔的羞涩。他们的激情居高不下，舞步更轻盈，更舒缓了，尽管经过长歌曼舞疲于奔命
的跋涉，阳刚之气开始减弱，但在粗糙的布堡垒里面，却又肆无忌惮地互相逞强和挑逗。
他们的大盖帽顶顶撞撞互相摩擦着。我意识到我已被史蒂利达诺征服了。但我还是要耍
耍滑头：
    “这并不证明你能付钱。”
    “相信我吧。”
    如此刚强的脸，如此健美的体态，如何叫我不信任他！萨尔瓦多一直看着我们。他
知道我们一见钟情，知道我们已铸成了他的失败，他被抛弃了。多么残忍，多么单纯，
我是一处变幻莫测的仙境。华尔兹舞一曲告终，相拥相抱的两个战士只好分开双手。他
们刚才还是端庄体面、如醉如痴的整体，现在却一分为二，各自恋恋不舍地走开，却又
庆幸逃脱了无形的婚礼，随便邀请一位姑娘跳下一曲华尔兹舞了。
    “我给你两天时间付清，”我说。“我需要钱。我也一样，在军团呆过。我开了小
差。同你一样。”
    “一言为定。”
    我把风衣递给他。他用独手接过风衣但又还给了我。他笑了笑，武断地说：
    “把它卷一卷。”尔后又挖苦地补充说，“等以后给我卷一卷。”
    我知道他话中有话：“溜一溜①。”我没有顶嘴，照他说的做了。风衣转手不见了，
被藏进了老板看管的寄存柜子里。也许是这小小的赃物给了我不少面子，要不就是史蒂
利达诺想表示一下亲热，他又对我说：
    “你不请我喝一杯？邀请一位贝拉贝斯的老战友？”

    ①法语“rouler”兼有卷东西和溜冰的意思，而溜冰在俗语里又有用舔舌亲吻的意
思。——译注
    一杯酒要花两个苏。我口袋里只有四个苏，而且必须交给萨尔瓦多，他正注视着我
们呢。
    “我身无分文。”史蒂利达诺说，有点洋洋得意。
    玩牌的人重新组合，有一阵子萨尔瓦多看不见我们。我嘀咕道：
    “我有四个苏，我悄悄给你，但得由你出面付钱。”
    史蒂利达诺笑了。我忘乎所以。我们靠一张桌子坐下。他开始大谈特谈外籍兵团，
突然，他刹住话题，盯着我看：
    “不过，我觉得你很面熟。”
    我呢，倒是记得很清楚。
    我务必牢牢抓住无形的吊绳，不然就要咕咕咕咕发嗲了。我说的话，我的声调不仅
仅要表示我的热情，也不仅仅唱唱歌，我喉咙要发出的正是发情的野鸟求欢的鸣叫。说
不定我的脖子上已支起了洁白的羽毛。一场大祸可能就要降临。我们逃不出变态的盯梢。
惶惶不安反而使我得到保护。
    我惶惶然不可终日，生怕发生变态。为了使读者对我最惊心动魄的心情有所体察，
我得承认爱情已展翅（有如大隼，当然这并非是唯一的修辞比喻）向我猛扑过来，我顿
时有了斑鸠的念头。我当时的感受现在已难以描摹，但如果用猛禽与受害的小鸟的关系
来形容史蒂利达诺的出现给我造成的狼狈相的话，那是再恰当不过了。（即使我当时并
没感到脖子里充满了咕咕咕咕的柔声细语，但起码像只红脖子鸟。）
    要是我一激动就会变成受刺激的飞禽走兽，那么每当我心血来潮时，就有一只怪兽
出现：我暴跳如雷，脖子就像眼镜蛇，而同样的眼镜蛇又会在那不好明说的地方勃然兴
起；当我肆无忌惮时，就有万马奔腾、木马飞旋的景象……至于一只斑鸠，我只保留了
发嗲的咕咕声，史蒂利达诺已经觉察到了。我于咳了起来。
    在帕拉勒洛街的后面，有一片空地，是流氓玩牌聚赌的地方。（帕拉勒洛街是巴塞
罗那一条林阴大道，与闻名遐迩的兰布拉斯大街相平衡。在这两条宽阔的大道之间，小
街小巷纵横交错，阴暗而且肮脏，构成了唐人区。）他们蹲在地上下赌布阵，把牌摔在
一块方布上面，或者索性就在尘土中厮杀。正好一个茨冈小伙子坐庄摆局，我便凑过来，
掏出口袋里的几个苏碰碰运气。我并不是赌徒。富丽豪华的夜总会吸引不了我。各种吊
灯耀眼夺目，明晃晃的气氛令我生厌。赌徒们一个个风度翩翩，装模做样、潇洒自如的
样子让我恶心，对各种赌具如滚球、轮盘、小木马之类又不能颐指气使，发号施令，实
在使我泄气，不过我喜欢尘土世界，埋汰地方，流氓迫不及待的模样。或由于怒不可遏，
或因为利欲熏心，我俯身压在扎瓦身上，发现他脸上有硬枕压出来的痕迹。他脸上痛苦、
恼怒的表情和千虑一得的容光焕发，我不时可以在那些成天蹲趴在地上、头发蓬乱的顽
童脸上观察到。这帮赌徒个个千钧一发紧张地关注着输赢。每条大腿不是因为疲劳过度
就是因为惶惶不安而发抖。这一天，天气预报有暴风雨。我也焦躁万分，大发西班牙少
年的少年狂。我下赌而且我赢了。我弹无虚发，百发百中。我一进入赌局，总是一言不
发。何况茨冈那小子并不认识我。按照惯例，我可以把赢的钱揣进口袋里，然后一走了
之。小伙子脸色好极了，以至于我于心不忍就这样扬长而去，否则真对不起他那张饱经
暑热、多愁善感的俊脸。我客气地把他的钱还给了他。他颇为惊讶，接过了钱，只向我
简单道了谢。
    “你好，佩佩①”一个鬈短发、黑脸膛的瘸子路过时喊了一声。

    ①法语“pepe”在俗语中有“娃娃”和“姑娘”的意思。——译注
    “佩佩，”我自言自语，“他叫佩佩。”我明白了，因为我刚才注意到了，他的手
纤巧细嫩，很有女人味。我刚在小偷、妓女、乞丐、男妓群中走了几步，就觉得有人拍
我的肩膀。原来是佩佩。他刚从赌局中退了出来。他用西班牙语同我说话：
    “我叫佩佩。”他说着把手伸给我。
    “我，让。”
    “过来。喝几杯去。”
    他不比我高。刚才他蹲在地上，我居高临下，看他的脸好像被压过似的，现在再看
好多了，更显得眉清目秀，细皮嫩脸。
    “莫非是个姑娘。”我不由联想到他的嫩手，以为他来奉陪没有好事。他肯定是要
用我赌赢却还给他的钱两人喝光。我们形影不离，从一家酒店喝到另一家，他显得可爱
动人。他没有穿衬衫，只套一件蓝色紧身衣，领口开得很低。粗大的脖子从领口裸露出
来，同他的脑袋一样宽。当他扭头而上身保持不动时，一股粗壮的肌腱绷紧鼓出。我不
由对他的肉体想入非非，尽管他纤手柔嫩，但身体一定很结实，只见轻薄的长裤把两条
大腿裹得紧紧撑撑的。天气很热。暴风雨即将来临。我们身边的赌徒们神经质狂热越发
高涨。姑娘们益发显得懒洋洋无精打采。嚣尘滚滚，骄阳似火，闷得我们喘不过气来。
我们没有喝含酒精的饮料，不过灌了点汽水。我们坐在流动摊点边上，难得对上几句话。
他总是面带微笑，稍有倦意。我觉得他挺大度。他是否猜出我喜欢他的那张小白脸，我
不得而知，因为他毫无表示。何况，我也以同样的态度回敬他，韬光养晦，含而不露，
随时准备同这位衣装得体的闲汉较劲，他青春，我也青春；他身上有污点，我也不是没
有，而且我是法兰西人。傍晚时分，他又想赌，但开赌局已为时太晚，赌场已座无虚席。
我们在赌徒们之间晃荡了几下。佩佩与妓女们擦身相碰时，他总要调戏她们几句。有时
候，他也拧她们几把。热气蒸人，越来越沉闷。天低云暗，步步紧逼着地面。赌徒群情
激奋，大有一触即发之势。茨冈小子早已耐不住性子，正摩拳擦掌，跃跃欲试。他的手
在口袋里乱摸着钱币。突然，他拽起我的胳膊。
    “走！”
    他拉着我朝离赌场不远的一间公共厕所走去，这是帕拉勒洛街唯一的方便之所，由
一个老太看管着。他的冒失令我吃惊，我不由问他：
    “你想干什么？”
    “你等着我。”
    “为什么？”
    他回答我一句西班牙话，我不明白是怎么回事。我说我听不懂，他哈哈大笑，当着
老太太的面，做了一下摇晃的动作，老太太正等着向他收两个苏呢。他从厕所出来时，
脸上泛着光彩。还是那副嬉皮笑脸。
    “现在好了。我已准备就绪。”
    我这才明白，这里的赌徒们凡有大博，事先通常采取一些预防措施，以使头脑更加
冷静。我们又回到那片空地。佩佩选择了一组赌局。他输了。他把身上所有的钱都输光
了。我本想阻止他，但来不及了。按照惯例，他有权要求庄家在抽头中借出一笔以便接
着下注。但庄家不干。此时此刻，我似乎觉得风云突变，茨冈人一改满脸的和颜悦色，
像牛奶发酸似的，顿时怒气冲天，这是我始料不及的。说时迟，那时快，他一把抢过了
庄家的钱。那人一跃而起，正要给佩佩一个飞脚。佩佩一闪躲过。他把钱递给我，我还
来不及装进口袋，他就亮开了他的短刀。他一刀捅进了那个身材高大、脸色黝黑的西班
牙小伙子的心口，小伙子应声倒下，只见他脸色由黑变白，浑身抽搐，来回滚作一团，
浑身都是尘土，上气不接下气。我第一次目睹一个人当场毙命。佩佩已经逃之夭夭，我
不忍再看死者，抬头却看见史蒂利达诺，他正瞅着死人，嘴上微微一笑。夕阳奄奄欲坠。
我似乎觉得，死人和天下第一美男子在金黄色尘埃中竟然厮混在一起了，周围混杂着一
大群世界各国的水手、大兵、流氓和小偷。地球不转动了，它因为要载着史蒂利达诺围
绕太阳转而发抖。我在同一时刻见识了死亡和爱情。此情此景转瞬即逝，此地不可久留，
惟恐有人发现我同佩佩在一起，也害怕死者的朋友把钱从我口袋里夺走。不过，当我远
离这个地方时，那辉煌的场面仍然历历在目，并回荡着我的画外音：
    “一个翩翩少年成了杀人犯，一刀捅死了一条成年大汉，大汉的脸色竟会由黝黑变
成惨白，最终落得个死人相，一个金发伟岸的小伙子在冷眼旁观，而我却暗暗对他情有
独钟。”
    我只朝史蒂利达诺身上一瞥，就把他健美的肌肉看得体无完肤，只见他嘴巴微微张
开，口里滚动着一团白沫，又黏又稠，像一条白蚕在蠕动。他挑逗着白蚕上下翻滚，弄
得双唇白花花一片。他光着脚站在尘土上，他的两条腿紧紧裹着一条磨旧褪色的蓝牛仔
裤。他穿着绿衬衫，袖口向上翻卷，其中一只袖口露出断掌手腕的嫩皮细肉，愈合的伤
口仍然留有一块微微泛白的玫瑰色疤痕。
    史蒂利达诺微微一笑，奚落了我一通。
    “你瞧不起我？”
    “有一点。”
    “你可以从中渔利。”
    他仍然笑眯眯的，但睁大了眼睛。
    “为什么？”
    “你知道你年轻又漂亮。你以为你可以无视所有的人。”
    “我有这个权利，我讨人喜欢。”
    “你敢肯定？”
    他哈哈大笑。
    “当然。错不了。我这人跟谁都见面熟，弄得老有人缠着我不放。为了甩开他们，
我不得不对他们耍点无赖。”
    “什么无赖？”
    “你想知道吗？等着瞧吧，你会看到我如何行动的。来日方长，你会弄明白的。你
住在哪里？”
    “就这里。”
    “不可久留。警察马上就要搜查。这里首当其冲。跟我来。”
    我告诉萨尔瓦多，今夜我不住店了，有一个军团老战友为我安排了房问。萨尔瓦多
脸色刷地变得煞白。他委屈痛苦之极，令我羞愧得无地自容。为了在离开他时不留下怨
恨，我得臭骂他一通。我可以这样做，因为他爱我爱得发狂。看着这个可怜的窝囊废悔
恨交加的眼神，我的回答只用了一个词：“鸡奸犯！”我转身找史蒂利达诺去了，他就
在外面等我。他住的旅店位于本区最阴暗的死胡同里。他已经在里面住了好几天了。走
廊开向人行道，有楼梯通向各个房问。路上他对我说：
    “你愿意呆在一起吗？”
    “如果大家愿意的话。”
    “说得对。大家同舟共济嘛。”
    到了走廊门口，他又说：
    “给我火柴。”
    我们两人早已共用一盒火柴了。
    “空空如也。”我说。
    他骂了一声。史蒂利达诺拉着我的手走，因为我在右侧，他的手得从我背后搭过来。
    “跟我来，”他说，“轻一点，楼梯爱唠叨。”
    轻轻地，他带着我一阶一阶往上登。我被弄得晕头转向。一个动作极其敏捷的竞技
运动员带我进行夜间训练。一个更为古老更有希腊味道的安提戈涅①领着我在耶稣受难
的陡峭而黑暗的髑髅地里攀登。我的手有了信心，可我感到羞愧，不时被一块石头或一
个树根拌了一脚，甚至失足落空。

    ①安提戈涅，希腊神话中底比斯王俄狄甫斯和伊俄卡斯忒的女儿，她为双目失明的
父亲导盲。——译注
    史蒂利达诺在黑夜中牵着我的手，在布满愁云惨雾的天空下，跑遍了千山万水，领
略了世界上最美丽的风光。是一股什么激流从他身上传到我的内心世界，使我如释重负？
我在险象环生的岸边行走，两岸是凄凉的荒原，我已经听到大海的咆哮。我刚触摸到扶
梯，楼梯就变了样：它就是上帝。就这东鳞西爪的回忆，我本可以大书特书，描写悠闲
自得的漫步，气喘吁吁的逃亡，在我未曾涉足的世界各地周游。
    拐骗者把我劫持走了。
    “他要叫我发疯了。”我想。
    然而，他却客气地耐心地帮助我，一再嘱咐我不要做声，今晚他把我们的初夜搞得
如此神秘，以至于有一阵子我还以为他对我有意呢。屋子比起唐人街区其他房子来也坏
不到哪儿去，但房屋糟糕透顶的气味，对我而言，不仅是永远的洞房，而且是温柔之乡，
信任之地。史蒂利达诺的气味，他腋窝的气味，他口腔的气味，我的嗅觉对此津津乐道，
回味无穷，突然如获至宝，发现了一个令人不安的真理，这些气味使我具有天不怕地不
怕的胆量。（有时候，晚上我遇见某个小子，陪同他到史蒂利达诺的房问。由于这类小
流氓住在不三不四的旅店里，所以他一到楼梯口就拉我的手。同史蒂利达诺带我上楼时
一样机灵。）
    “小心。”
    他絮絮叨叨地重复着这句话，我听了感到温柔极了。我们抱臂的姿势使我得以贴近
他的身体。有一阵子，我感到他灵活的屁股在扭动。出于尊重，我拉开了一点距离。我
们一步一步向上爬着，狭窄的楼道碍手碍脚，薄薄的隔板里面，寄店的妓女、小偷、掮
客和乞丐们正迷迷糊糊睡大觉呢。我简直像一个由父亲小心带领着的孩子。（今天，我
却成了孩子爱护的父亲。）
    到了第四道楼梯口，我进入了他那寒酸的小房问。我的整个呼吸节奏被搅乱了。我
在爱。在帕拉勒洛的许多酒吧间里，史蒂利达诺曾给我介绍他的小伙伴们。他们似乎没
有人注意到我喜欢男人，因为在唐人区同性恋司空见惯。我同他一起干了几起没有风险
的小偷小摸勾当，也就是混混日子罢了。我住在他房间里，睡在他床上，但这个大小伙
子还挺洁身自好，我竟然未能窥其全豹。我若能从他身上得到了我孜孜以求的东西，史
蒂利达诺在我眼里必是富有魅力的坚强主人，但他的力量和魅力满足不了我追求的所有
男子汉气概的欲望：战士、水手、小偷、罪犯。由于他无动于衷，他成了我所称道的基
本象征，那些人至今令我丧魂落魄，哑口无言。我当时还是纯贞的。有时候，他凶狠地
要我把他的腰带解开，可我的手却发抖。他装着什么也没有看见，只是自得其乐罢了。
（我后面会谈到我的双手的特征和颤抖的感觉。有人对印地安人说，神圣的或超凡的人
和物是摸不得的，这似乎不无道理。）史蒂利达诺很高兴有我鞍前马后听他调遣，但当
他将我介绍给他的朋友们时，则把我当做他得力的右臂。原来他的右手被截肢，我一再
痴心妄想，不用说我就是他的右臂膀。我是他最得力的助手。据说在卡门街有几个妓女
做他的情妇，但我并不认识她们。他夸大了他对同性恋的蔑视。我们就这样生活了几天
时问。
    一天晚上，我正在克里奥拉街闲逛，一个妓女叫我快走。她告诉我说，有一个海关
警察来过。他正在追查我。肯定是那家伙，开始我满足了他的要求，后来我顺手牵羊偷
走了他的风衣。我回到了旅店。我告诉了史蒂利达诺，他说他负责处理此事，然后就出
去了。
    1910年9月19日，我出生在巴黎。作为公共救济院收养的弃儿，我无从知道我户籍
的来历。直到21岁，我才得到一个出生证。我母亲叫加布里埃尔·热内。我的父亲仍然
是个谜。我是在阿萨斯街22号问世的。
    “我兴许还能了解到我出生的一些情况。”我自言自语。于是我来到阿萨斯街。22
号是一座妇产科医院。院方拒绝向我提供情况。我是在莫尔旺地区由农民抚养大的。正
好是黄昏，我在参观完吉尔·德·雷斯①退居的迪佛日废墟返回的路上，恰巧在荒野里
看见了“热内”花，我对这种木本染料花表示深切的同情。我满怀珍重，温情脉脉地把
“热内”花看了又看。整个大自然都使我触景生情，惆怅茫然。我虽在世上孤苦伶仃，
但我并不肯定我就不是百花之王——也许是花中仙子。花团锦簇夹道欢迎我，点头而不
哈腰，但对我一见如故。它们知道我是它们活生生的代表，灵活机动，反应敏捷，是风
的征服者。而它们则是我在自然界的化身，我依靠它们在法兰西土地上扎根，吉尔·德
·雷斯曾在这里烧杀成性，多少青少年尸骨成灰，酿肥了这片土地。

    ①吉尔·德·雷斯（1400－1440），法国元帅，圣女贞德的同僚，1435年退避迪佛
日，痴迷于炼金术，手段残酷，致使众多儿童丧生。——译注
    正是通过塞文山区②这种浑身长刺的植物，我才参加了瓦歇的犯罪冒险活动。也正
是通过这种与我同名的花树，整个植物世界才与我亲密无问。我看重这一朵朵鲜花，可
以不带悲天悯人之心，因为它们与我同属一个家族。倘若也通过它们的引导，我加入了
低等植物的行列，我毕竟照样远离了人类③。我心甘情愿沦为乔本蕨类及其赖以生存的
沼泽和藻类。

    ②就在让·科克托碰见我的同一天，他称我是他的“西班牙热内”。他并不知道这
个地方已把我变成了什么模样。——原注
    ③植物学家还发现了“热内”的变种，并命名为“翼状热内”。——原注
    据说，天王星上大气极其沉闷，导致蕨类植物只能爬地蔓生；动物也迫于大气重压
而慢吞吞地爬行。我宁可与肚皮终日贴地匍匐爬行的卑贱野兽为伍。倘若灵魂转世允许
我到一所新居再生，我必选择这个受人唾骂的星球，与我的苦役犯同类在那里厮守。我
混在这群青面獠牙的爬行动物里，追逐着一种悲惨的永恒的死亡，度着暗无天日的时光，
树叶一片漆黑，沼泽水深叵测，寒冷刺骨。睡眠与我无缘。相反，我头脑更加清醒，我
认清了钝吻鳄笑里藏刀卑鄙无耻的手足情谊。
    我横下心来当小偷，很难确定是在我一生的哪段时刻。只是出于懒散和想入非非，
我才被送进了梅特勒轻罪教养所，我本来要在那里一直呆到“21岁”。但我从那里逃了
出来，然后参军入伍，服役期限为5年，不过是为了领取入伍补助罢了。但没过几天，
我就拎着黑人军官私人的行李箱开了小差。
    有一段时间我以盗窃为生，但我更乐于出卖色相，这样可以更加逍遥自在。我当时
20岁。我跑来西班牙之前，已经体验过军队生活的滋味。一身军装给我带来的尊严，被
强制远离尘嚣的隔世感，以及当兵职业本身，都给我带来一点安宁——虽然军队紧挨着
社会——和自信。我天生就受人欺凌的童年窘境得到几个月的改善。我到底品尝到了受
人欢迎的温暖。然而我在西班牙悲惨的生活，是一种慢性蜕变和羞耻的堕落。我已经堕
落了。但这不等于说，在军队的日子里，我是一个纯洁无假的战士，遵守为维护等级制
度而制定的严厉的军纪条例（仅同性恋一项就足以使我遭到谴责），其实在我的灵魂深
处，仍然旧习不改，终于有一天突破了规范。很可能是因为当兵精神空虚——我成天呼
吸空虚的空气——使我欣赏背叛行为，并爱上了叛徒。爱好孤独恰好是我孤傲的标志，
而孤傲又是我有力量的表现。使用孤傲，则是这种力量的证明。因为我似乎把与尘世间
最牢不可破的种种联系——爱的联系——统统粉碎了。我从爱中汲取力量来摧毁爱，何
爱之有，千不该万不该呀！就是在军团，我第一次（至少我认为是第一次）目睹了被我
偷窃的士兵的绝望情绪。当兵的偷当兵的，这分明是背叛行为，因为我切断了我同被盗
士兵之间友爱的纽带。
    普罗斯特内英俊、健壮而且轻信。他爬上床去翻开背包，颠过来倒过去看了又看，
就是找不到那张100法郎的钞票，那是我在一刻钟之前就偷走的。他慌乱的动作简直像
一个小丑。他自己犯糊涂起来。乱七八糟的旮旯都怀疑到了：刚用过的饭盒，牙刷袋子，
肉罐头盒子。他昏头昏脑十分滑稽可笑。他说：
    “我没疯呀，我没把钱放到哪儿吧？”
    他不敢肯定自己真的没有昏了头，他到处搜寻，毫无结果。明知找不到，但总希望
能找着。自认倒霉吧，于是他一头倒在床上，但突然又起来把刚才看过的地方再搜索一
遍。不论从双腿强健，从肌肉发达而论，普罗斯特内向来具有男人不可动摇的自信，但
现在我却亲眼看到他的自信在粉碎，在破灭，眼看着他身上涂抹了一层淡淡的脂粉，这
种娇柔是他从来没有过的，就连他那尖锐的指甲也磨得圆滑了。我静观这种无声的变化。
我装出若无其事的样子。不过我觉得，这位对自己充满自信的年轻战士是何等的可怜可
悲：他不谙世事，他遇事惊慌失措，他在一场不明来历的恶作剧面前大惊小怪——万万
没有想到，首次以他为牺牲品的恶作剧竟然敢在他面前进行充分表演——还有他找不到
钱的恼羞，所有这一切实在让我感到于心不忍，差一点就要痛下决心，索性把那张面值
100法郎的钞票还给他算了，我早已把票子反复折叠，偷偷藏到军营晒衣场附近的围堵
墙缝里。人若被盗，容颜必丑。如果有几个被盗者的脑袋围绕着小偷转，小偷反而会增
加一种孤傲感。我冒昧对他冷言冷语：
    “你好难看呀。好像你闹肚子了。上厕所蹲一蹲，拉一泡就好了。”
    说完这风凉话，我反倒得到了自我解脱。
    我躺在床上舒服得不得了，有一种逍遥法外的感觉，浑身上下特别轻松灵活。难道
这就是背叛？我猛然挣脱了可恶的战友情谊的束缚，是爱的本性误导我陷入战友情谊之
中。我不胜惊讶，事到临头竟然有一种这么大的力量。我终于同军队一刀两断，也把友
谊的锁链砸得粉碎。
    有一幅名为《独角兽妇人》的挂毯总搅得我心神不安。其中原因我在此无须赘述。
不过，我记得从捷克斯洛伐克越境进入波兰国界之时，正好是夏天的一个中午。这是一
条理想的路线，穿过一片金浪翻滚的熟透了的黑麦地，麦浪恰似波兰金发少年，一片天
真烂漫，温馨甜蜜的情调颇有波兰风味，尽管我知道，波兰历史上曾饱经沧桑，怨声载
道。与我同路的还有一个小伙子，跟我一样是被捷克警察局驱逐出境的，但我很快就看
不见他了，也许他躲进了一片小树丛里，或许他故意甩开我，总之他已无影无踪。黑麦
地波兰一侧连着一片树林，树林的边沿镶嵌着亭亭玉立的白桦树。捷克一侧也有一片树
林，不过是枞树林子。我久久地蹲在地边上，陷入了冥思苦想：这片麦浪滚滚的田野窝
藏着什么秘密？我若穿过麦地，会不会有海关稽查员埋伏其中？肯定有野兔在地里奔跑，
只是看不见罢了。我不安起来。正午时分，天空明净清纯，整个大自然给我出了一道不
可名状的谜。
    “如果有什么事情发生，”我寻思着，“就是出现独角兽了。”因为此时此地，只
有独角兽才会降临。
    在翻越边境时，我总感到害怕，坐立不安，待到中午烈日当空，诚惶诚恐的心境首
次幻化出海市蜃楼。我壮着胆子扑向金浪滚滚的麦地，就像真的投进了海洋的怀抱。我
挺起胸膛，在一丘又一丘黑麦田里穿行。我慢慢地稳步向前推进，俨然进入了纹章人物
角色。因为有了这个人物，整个大自然才得以形成大纹章：蔚蓝的天空，金黄的田野，
火红的太阳，碧绿的森林。我尽情想象，置身在梦境之中，我的波兰之梦因此显得更加
绚丽多彩。
    “白日中天，必有白鹰翱翔！然而人们却看不见。”
    到了桦树林，就意味着我已进入了波兰的领土。别有洞天的奇迹即将在我面前出现。
对我而言，《独角兽妇人》恰好表达了我在中午时分跨越边界的高雅境界。因为害怕，
我才在光天化日之下对自然界的神秘产生某种迷茫，而我特别喜欢夜游的法国乡村，则
到处游弋着瓦歇杀手的鬼魂，多少牧羊人惨遭毒手。我一边漫游，内心听着一定是鬼魂
弹奏的风琴曲，精神上竟然把众多儿童请来，让他们自投刽子手的怀抱。不过，我上面
所说的，只是为了告诉您，到底从何时开始，大自然就令我惶惶不安，因为它激起了我
内心自发创作一只怪兽的灵感。或者说，它启示我创造种种条件，制造多起事端，使我
沦为令人畏惧又惹人喜欢的囚徒①。

    ①我写的第一首诗是《收获吁吁喘息的人》，连我自己都感到莫名其妙。写到这里
才想起旧作。——原注
    翻越边界以及由此在我内心引起的惶恐，很可能直接使我对所进国境的民族本质产
生疑虑。我不是进入一个国家，而是进入一幅图画。当然，我想拥有这幅画，而且还要
对它产生影响。鉴于军事机器把它表达得淋漓尽致，我便要对军事机器加以歪曲。身处
异国他乡，除了搞间谍活动别无办法。也许其中还掺和着杂念，企图通过背叛来玷污一
种以忠诚（或效忠）为根本品质的制度。也许我还想远走高飞，离我自己的国家越远越
好。（我的自圆其说，乃是我思想本能的流露，似乎只符合我个人的实际。人们接受我
的解释，也因为它仅仅符合我自己的情况。）但不管怎样，我想通过某种天然仙境的渲
染（仍然洋溢着我面对大自然的澎湃激情，并且具有人类公认的能力），准备采取行动，
不是从道德规范出发，而是遵循小说美学的某些规律往往把间谍塑造成一个惟恐天下不
乱、神出鬼没而且法力无边的人物。再说，我除了被另外一个邻国驱逐出境的理由外，
到底凭什么进入一个对我没有任何强制的国度，总得处心积虑作出实际的辩护吧。
    在写到我面对大自然触景生情时，我才提到间谍活动。但当我被史蒂利达诺抛弃时，
这个念头又涌上心头，对我进行安慰，仿佛要把我深深地扎在你们的土地上，殊不知在
你们的土地上，孤独和贫困逼得我走投无路，只能以偷盗为生。因为我一贫如洗，人家
早已指控我偷盗成性，以至于时至今日，我仍然屏住呼吸，蹑手蹑脚跟着脚走出卧房，
惟恐在窗帘或帷幔上面留下漏洞。我不知道史蒂利达诺到底掌握了多少军事秘密，也不
知道他从军团某上校管辖的各个办公室能刺探到什么东西。但他早有充当间谍的念头。
我们可以从中得到什么好处，从事间谍活动会给我带来什么危险，这些并没有诱惑力。
惟有背叛的念头挥之不去，显示越来越大的魅力，死死地纠缠着我不放。“把情报卖给
谁？”
    “德国。”
    不过，他考虑了片刻，断然决定：
    “意大利。”
    “可你是塞尔维亚人。他们是你们的敌人。”
    “没完啦？”
    要是我们一鼓作气干到底，间谍冒险说不定可以给我一点转机，帮我摆脱无以自拔
的卑贱境地。对间谍活动这类把戏，各国无不以为耻。但正因为它太可耻了，各国只好
欲盖弥彰，益发加以推崇。我们完全可以从间谍的荣耀中受益。只是我们的情况不一样，
事关叛变问题。后来，我在意大利被捕，军官们一再审问我有关我国边境防御的情况，
我摇唇鼓舌，雄辩地证明我的供词没错。若是现在，史蒂利达诺必可助我一臂之力。我
当时只不过想通过泄密一举成名，煽动出一场可怕的灾难。史蒂利达诺可以出卖他的祖
国，而我出卖我的祖国是出于对史蒂利达诺的爱。下面我要谈到扎瓦，我将向您披露类
似的性格，甚至与史蒂利达诺的面目也大同小异。他们俩就像一个大三角的两条边，顶
角的交点在高空，史蒂利达诺和扎瓦交会的顶点是一颗永远熄灭的明星：马克·奥贝尔
①。

    ①马克·奥贝尔的相貌与另外一个叫拉斯内尔的盗贼极其相似，1936年我曾同他一
起干过。我刚从《侦探》周刊得知，拉斯内尔被判处流放。也就在同一周内，一批作家
联名上书共和国总统，要求赦免对我的流放刑罚。拉斯内尔的出庭照片被安排在文件的
第二页上。记者报道时讥讽说，拉斯内尔被判处流放似乎很得意。我对此并不感到惊讶。
在桑特监狱时，他就是一个小国王。后来在里奥姆，或在克莱沃，他也是一个小头目。
好像他是南特人。他也对男嫖客进行过敲诈勒索。我从一个伙伴那里得知，有一个受害
者驾着一辆小车找了他好久，跑遍了全巴黎，企图故意制造车祸轧死他。同性恋者因受
骗上当而进行报复的事件屡有发生。——原注
    如果说，这件从海关稽查员那里偷来的蓝风衣已经给了我预感，归根结底，法与不
法彼此混淆，互相掩盖，而且彼此不无眷恋地论证反面的道德，那么这件风衣促使史蒂
利达诺进行了一次冒险。谈不上什么高明美妙之举，不过更深入日常生活实际，家常便
饭而已。也还谈不上背叛的问题。史蒂利达诺是一个强者。他的自私划定了他的天然边
界。（史蒂利达诺对我来说是一个强者。）
    史蒂利达诺夜里很晚才回来，他告诉我一切都办妥了。他见到了海关稽查警察。
    “他让你放心。事情过去了。你可以像以前那样随便出门。”
    “可风衣怎么办？”
    “我留着呗。”
    我已经猜到，这一夜肯定熬出了一锅怪味粥，低三下四，勾勾搭搭，无奇不有。我
是局外人，还是少说为佳。
    “行了！”
    他用那只活动的手做了一个手势，示意他要脱衣服了。我同往常一样，跪在地上为
他解下葡萄串。
    他事先在裤裆里挂好一串工艺葡萄，葡萄球薄皮内塞满了棉絮。（葡萄球颗粒硕大
如意大利李子，当时当地风流女子喜欢在翘边草帽上装饰这种工艺品。）每次，在克里
奥拉街，总有某个男嫖客被他鼓鼓囊囊的裤裆搅得神魂颠倒，不由伸手去摸。受宠若惊
的手指一旦碰到那假玩意儿，顿时畏惧起来。敢情那串货真价实的宝贝东西，枝头上挂
的果也太多太离奇了。
    克里奥拉并不光是男妓们出没的夜市。也有几个穿裙子的小伙子在那里跳舞，还有
一些家庭妇女助兴。娼妓们带来自己的掮客和嫖客。史蒂利达诺本来可以赚许多钱，只
要他不唾骂男色鬼就行。他蔑视这些鸡奸客。他挂上葡萄串是故意挑逗他们恼羞成怒寻
开心。玩笑开了好几天。我把那串用保险别针牢牢挂在蓝色牛仔裤里的葡萄摘了下来，
可我没有像往日那样笑嘻嘻（因为我们行动时经常哈哈大笑互相取乐）地把葡萄串搁到
炉子上，而是情不自禁地把它捧在手里，贴到我的脸上。史蒂利达诺居高临下看着我，
脸色可怕极了。
    “扔掉它！下流胚。”
    我得蹲下才能解开他的裤裆。史蒂利达诺暴跳如雷，超出了我往日热情的承受能力，
吓得跪了下来。这一姿势是我下意识造成的，正好面对他。我一动不动。史蒂利达诺用
他的双脚和单拳狠狠地揍了我一通。我本来可以挣脱逃跑，但我留在那儿不动。
    “钥匙就在门上。”我想。他的两腿疯狂地夹击我，我从他的裤裆间看见钥匙挂在
门锁上。我真想再转两圈关上保险，索性把我和打我的凶手一起关在里面。我不打算对
他如此出格的暴怒及其原因进行追究，因为我的思想对心理活动不感兴趣。至于史蒂利
达诺，打从这天起，他就不再挂葡萄串了。天快亮时，我先回到房间，等着他。在一片
寂静中，我忽然听到发黄的旧报纸发出神秘的沙沙声，那张报纸代替玻璃贴在出气窗孔
上。
    “真见鬼。”我自言自语。
    我发觉许多话语特别耳新。房间里一片寂静，我心头上也无声无息，在等待史蒂利
达诺之际，低声细语弄得我坐立不安，我当时不知道究竟怎么回事，心烦意乱紧张了好
一阵子。是谁——或什么东西——在一个穷光蛋的房间里鬼鬼祟祟瞎捣乱？
    “这是一张西班牙文报纸，”我又自言自语，“怪不得我听不懂他弄出来的声音。”
    我顿有流落他乡为异客的感觉，我的神经质后来使我具有我称之为诗的渗透力（实
在找不到别的词）。
    在灶台上的那串假葡萄令我恶心。一天夜里，史蒂利达诺特地起来把它扔进厕所里。
身挂葡萄串的时候，他的美貌外观并没有受到影响。相反，夜幕降临时，下面塞得有点
鼓鼓囊囊，致使他的双腿稍有弯曲，走路稍显摇摆圆滑不便。特别是或前或后挨着我走
路的时候，我就感到一阵美滋滋的骚动，因为是我亲手为他准备披挂上阵的。正是通过
这葡萄串的神通圈套（我至今还这么认为），我才同史蒂利达诺形影不离。直到有一天
我才得以解脱，那是在一个风琴舞会上，我同一个水兵跳舞，我的手不知不觉地摸进了
舞伴的衣领里。表面上纯洁无邪的动作往往会暴露致命的德行。我的手平贴着年轻水兵
的后背，知道会受到水手身上天真标志的掩盖。我感觉到自己的手在动，不由以为是扎
瓦在拍打翅膀。但在这个时候谈论扎瓦未免为时太早。
    我还是小心为妙，不对葡萄串这个神秘的港湾妄加评论。不过我在史蒂利达诺身上
高兴地看到一个自怨自恨的男妓形象。
    “他故意为难和伤害那些向他求欢的人，非要让他们感到恶心不可。”每当我想他
的时候，我就这样自我宽慰。特别是好梦难圆辗转反侧之时，这种念头更搅得我心神不
宁（我可以加以利用得大头）：史蒂利达诺曾买了一块人造伤疤贴在最尊贵的地方；我
知道他那块伤疤妙极了；他的目的是要清洗因断手而受到的蔑视。于是，经过一番胡思
乱想的自我安慰后，我又重弹乞丐及其苦难的老调。在现实或伪装的肉体痛苦背后（这
种痛苦一目了然，但也因此容易被人遗忘），往往隐藏着更加隐秘的心灵病痛，我不妨
把这些难言的内伤和毛病罗列如下：
    牙齿蛀蚀，
    呼吸恶臭，
    手被砍断，
    脚臭熏人，等等。
    如果要掩盖以上伤痛，也为了激发我们的自尊，我们有自己的招数：
    断手，
    瞎眼，
    假肢，等等。
    我们一旦带有失足的印记，就只能在倒霉中堕落。我们自己心里清醒得很，伪装欺
骗的伎俩再高明也是不管用的。惟一可以使用的武器就是我们的高傲，苦难要求我们高
傲，我们要经营最恶心的伤痛来博得别人的怜悯。我们落到这般田地，已经构成了对你
们幸福生活的谴责。
    然而，我和史蒂利达诺生活得极其悲惨。有时候，多亏嫖客开恩，我带回了一点小
钱，但他总是显得盛气凌人。我有时不免寻思，他在我记忆中，是不是因为他自我吹嘘
才显得高大，而我恰恰成了他吹嘘的借口和主要心腹。我的爱情真谛要求他表现出男子
汉气概。假如他是那只可爱的斗兽，凶狠使他阴险，也使他闪光，那他就应当投身到无
愧于凶狠的命运大赌博中去。我激励他去偷盗。
    我们决定偷一家店铺，他也一起去。电话线安装得很随便，就从店铺门边通过，只
要用钳子把电话线剪断就行。巴塞罗那五金商店很多，我们随便进了一家：
    “你看我使招时，千万别乱动。”
    “那我干什么？”
    “什么都不干。你留点神。”
    史蒂利达诺脚上依然穿着草底帆布鞋。他上着土黄色衬衫，下是蓝色工装裤。开始
我并没有注意到什么奥妙，可当我们出门时，我才大吃一惊，看见他衬衫口袋纽扣盖上，
有一样类似小蜥蜴的东西沉着冷静地张望着，牙齿紧咬着纽扣钩。这是一把我们正需要
的钢钳子，史蒂利达诺刚刚偷到了手。
    “让他耍猴子玩，逗男人和女人开心，还可以。”我这么想，“他身上吸引人的磁
性来自那镀金般发达的肌肉、环状鬈发和琥珀般晶莹透亮的皮肤。若用这些魅力来吸引
目标，那该是什么性质的吸引力？”不过，我并不怀疑，无论什么东西到他手里，总是
言听计从，服服帖帖的。换句话说，他对它们了如指掌，如身便臂。他太了解钢的本性
了，这段特殊的钢材，大家叫它钳子，你看它紧紧勾搭着他的衬衫，不知疲倦，千依百
顺，恋恋不舍。别看它尖嘴猴腮，却死死地咬着布扣，那么准确无误，而且丝丝入扣，
无论怎样也掉不下来。不过，有时偶尔一个拙笨的动作也会惹恼这些小家伙，从而使他
本人受到伤害。史蒂利达诺也有切肤之痛，他的手指头轻伤累累，指甲有的断裂发黑，
但这反而增加了史蒂利达诺之美。（据物理学家说，落日绯红是因为只有短波光线穿透
较厚的大气层所致。中午时分，天空万里无云，我们的心头也更显风平浪静，但只有到
傍晚才能看到无限好的美景。傍晚是一天中最悲怆动人的时刻，夕阳西下远道，为追逐
神秘的命运而亡命天涯。某些物理现象可以给万里长空带来绚丽多姿的辉煌，而最能激
发想像力任意翱翔的时刻，乃是最灿烂天体的失落。）不起眼的日常事物都可以美化史
蒂利达诺。他的（卑劣行为）慵懒本身就化解了我的艰难困苦。我爱他的好懒作风。有
人说他是可以从密封容器中偷偷溜走的气体。我们弄到钳子以后，他就勾画了一条退路。
    “很可能有狗看门。”
    我们考虑在牛排中放毒干掉这只狗。
    “富人家的狗，不是什么东西都肯吃。”
    史蒂利达诺突然想起流浪吉卜赛人的传奇把戏。据说，小偷裤子涂上狮子油可以防
狗。史蒂利达诺知道这是异想天开，根本不可能弄到狮子油。但这个主意激发他触类旁
通。他顿时刹住了嘴。他无疑进入情况，夜里，他穿着一件油彩裤，在一片小树林子里
窥视着猎物的动静。他本来就猛如雄狮，野蛮无比，随时准备投入野战，随时准备赴汤
蹈火，随时准备受红烙刑具的煎烤，随时准备走进坟墓。他浑身油彩武装，极富想像力，
真是帅极了。我不知道他本人是否意识到年富力强之美，胆大浪漫之美，也不知道他是
否有意这样深入社会，领教三教九流的秘密。


第三章

“愿意当茨冈人吗？”有一天他问我。
    “问我？”
    “正是。”
    “谈不上不愿意，只是我不该呆在大篷车里。”
    他有时候也想入非非。我以为已经发现了裂缝，我的温柔体贴好像开始从裂缝处点
点滴滴渗透进他那披坚执锐的甲壳里面。他对黑夜冒险太没有激情，以至于我同他在一
起行窃，不管是跟着他贴墙闪躲，小巷观风，花园张望，还是翻栅栏，跳篱笆墙，都没
有真正如醉如痴的感觉。我至今没有留下惊心动魄的回忆。在法国，同居伊一起偷盗，
那才叫刻骨铭心，我将有深刻的披露。
    （有一次，我们关在一间小储藏室里，等待夜幕的降临，等待着B市信贷银行办公
室人去楼空我们可以乘虚而入的时刻。居伊突然脸色一沉，露出神秘莫测模样。他可不
是寻常小伙子，不是随便什么地方擦个肩碰碰肘就可以遇见的，他是某种毁灭天使。他
似笑非笑，甚至硬把笑声咽回去，然后他双眉紧锁。在这个小同性恋者的内心，小流氓
已不成气候，一个果敢的大小伙子冒了出来，叫别人畏惧，而自己则肆无忌惮。如果有
人胆敢阻挠他的行动，他不惜铤而走险成为杀人犯。他笑了，但我从他的眼神里，看到
了笑里藏刀，首先冲着我来。他愈是朝我看，我就愈加感到，他发现我的眼神里，也有
一股同样果敢的意愿跟他作对。于是他板起了面孔。他的两眼更显苛刻，太阳穴金鼓齐
鸣，脸上肌绞肉横。我也不示弱，以蛮横对蛮横。炸药库一触即发，就等我的一把火了。
我窥视着他。如果在这千钧一发之际闯进一个人来，说不定我们惟恐对方先下手为强而
吃亏，因而互相厮杀起来。）
    同史蒂利达诺在一起，总是形影不离，我也干点偷偷摸摸的勾当。我们认识一个巡
夜警察，他经常给我们通风报信。多亏有他的帮助，我们才得以长期以盗窃为生。如果
没有史蒂利达诺在我身边鼓气壮胆，那么小偷生活的胆大妄为及其绚丽光彩就毫无意义。
我的生活困人而异，变得妙不可言，完全是因为我有一个漂亮的朋友，他的美源于豪华
的观念。我是一个小小奴仆，本该精心保管价值连城的珍宝，为它拂尘，擦亮，上蜡，
而友谊的奇迹竟让我独获至宝。
    “如果我在灯红酒绿的街上招摇过市，就是绝代佳人也会忌妒我吧？”我这样想，
“她大概正在嘀咕，到底是哪位淘气的王子竟然会同一位衣衫蓝缕的公主一起漫步？这
位公主到底又是什么人，竟然有一个这么漂亮的情人？”
    每当我提起这段生活，内心便激动不已，不由对它赞不绝口，但我还是要说，动人
的话语在我思想深处所隐含的魅力远远超出它本身的意义。对我而言，也许它们所表达
的苦难，也即是我亲历的苦难，这种苦难的本身就是奇迹的源泉。我要为这段生活平反
昭雪，用生花妙笔把它写出来，冠冕堂皇为其正名。我的胜利纯属口舌笔墨功夫，应当
归功于华丽的辞藻，但我依然要为苦难祝福，正是苦难迫使我作出如此的选择。我当时
本只能低三下四地生活，但有史蒂利达诺在身边，我不再沉湎精神的糜烂。我憎恨精神
堕落的种种标志：身上东躲西藏的虱子，破衣烂衫和蓬头垢面。也许，对史蒂利达诺而
言，他本身的魅力就足以作威作福，不必有什么胆大妄为之举，但我还是愿意跟他更光
明正大地一起生活，尽管我在他的身影（阴暗如黑人的影子，但却是我的寝宫）里，沐
浴着千金小姐及其男友们羡慕的目光，心里感到格外舒畅。当然，我有自知之明，我们
俩不管是谁，都不过是可怜的小偷。我一再激励他铤而走险，越危险越干。
    “我们应有一枝手枪。”我对他说。
    “你会用？”
    “跟你在一起，我不怕干他一家伙。”
    既然我是他的右臂，当然是我来开枪。他下达命令说一不二，我对他更是言听计从，
我与下令者的关系也就益发亲密无问。不过，他总是面带微笑。在团伙（坏蛋联合组织）
里，年轻小伙子和同性恋者最为胆大包天。他们往往鼓动干危险的勾当。他们扮演浑身
长刺的亡命徒角色。再加上壮汉的强悍，年长者的智谋，大小头目的权威，同伙的手足
情谊和老家伙们临场坐镇，他们就更加有恃无恐。但男子汉强壮的体魄也只属于他们自
己。他们的上天就是他们本身。他们明白自己的弱点，难免前怕狼后怕虎。我的情况独
特，我仿佛觉得，这帮男人，这帮硬汉子，倒是一团迷雾，有女人味，我仍沉湎于这团
团迷雾之中，以便自我感觉更加坚如磐石。
    我的行为方式发生了某种变化，我的步伐更加坚实，自我证明我有所成，证明我在
世俗世界地位上升。在史蒂利达诺身边，我走起路来俨然像一位公爵大人的随从。我是
他的走狗，既忠实又好妒忌。我的脸洋溢着自信和自豪。一天晚上，在兰布拉斯大街上，
我们碰见一位妇女和她的儿子。小伙子很漂亮，大约15岁光景。我一眼瞄着他的一头金
发不放。我们超过他时，我又转过身来看他。小伙子没有吭声。史蒂利达诺想知道我到
底看什么人，于是也回转过身来。就在史蒂利达诺和我同时瞟她的儿子的那一瞬间，妇
人立刻把儿子拉过去紧靠着自己，或者说立刻过去抱住自己的儿子，似乎要保护儿子免
受我们俩目光的危险攻击，因为她不明我们的来历。就怪史蒂利达诺这一回头，致使母
亲突然感到背后似乎有暗箭难防的危险。
    一天，我在帕拉勒洛大街的一问酒吧（这间酒吧是法国司法机关备过案的惯犯接头
场所，其中有皮条客、小偷、骗子、法国越狱逃犯等。这里使用黑道行话，略带马赛口
音和唱腔，比蒙马尔特行话晚了几年，当时在这里已经通用。这里不玩轮盘赌博，但赌
英国牌和扑克）等待史蒂利达诺。他终于来了。巴黎流氓帮出面接待他，照常寒暄客气
了一番。他板着面孔，但眼带笑意，一大屁股往一张粗陋的木椅草垫上一坐，椅子发出
吱吱嘎嘎的呻吟。席位的喘气声痛快淋漓地表达了我对史蒂利达诺庄严屁股的一片敬意，
其魅力不全是也不总是就在此昙花一现。但此时此地，其实不如说在他身上，其魅力正
从不同方位不约而至，济济一堂，并散发出极尽温柔体贴的浪潮和沉重如铅的情意！赋
予他的臀部一种波涛汹涌的声势和声惊四座的分量。
    我不爱咬文嚼字，不会成为正规语言的俘虏，但我这一次还得求助于一个宗教的形
象：这个屁股是一座迎候圣体的临时祭坛。史蒂利达诺坐着，总是不失慵雅的风度。
“我敲他们一家伙。”他到处这么说，他为这一赌局分扑克牌。我袖手旁观，玩牌的诸
位先生并没有硬不让我参赌，但我自己回避了。出于关心，我来到史蒂利达诺身后。正
当我俯身要坐下来之际，我在他领子上发现了一个虱子。史蒂利达诺很英俊，很强壮，
在类似男人聚会时少不了他的席位。决定男子汉的威望同样要看肌肉是否发达，看是否
了解手枪的脾气。在史蒂利达诺的衣领上，那只虱子（幸亏在场的男人们没看见），并
非一个迷糊的小污点，它在动，在机警地、惶惶不安地转移，仿佛跑遍并测量过属于它
自己的领地——毋宁说是它的天地。但虱子并不仅仅是在它自己家里走动，而是在史蒂
利达诺的领子上。这就表明，史蒂利达诺最终不过是从虱子窝出来的下九流，尽管他身
上穿着丝绸衬衫，洒了科伦香水。我更仔细地打量了他一番：头发太长太脏，剪得乱七
八糟，紧压着脖子。
    “如果虱子继续爬下去，它就要向他的袖子进发，甚至掉进他的杯里。那些家伙会
看见的……”
    我情意绵绵，把头靠在史蒂利达诺的肩上，手也渐渐摸向他的衣领，但我还来不及
完成我的动作，史蒂利达诺就耸了耸肩，摆脱了我的抚摸，然而小虫子却继续它的丈量
行动。有一个皮加尔赌徒，据说与国际偷渡妇女集团有联系，他若有发现地说：
    “有一个美人让你升级了嘛。”
    所有的眼睛都转向（不过并没有漏空赌牌）史蒂利达诺，他立刻扭转脖子，终于看
到了那丑类。
    “是你把它们带来的吧？”他一边对我说，一边把虱子捻死。
    “干吗说我呀？”
    “我说你就是你。”
    他的声调极其霸道，不容分辩，但他的眼睛在微笑。赌徒们继续赌牌。
    也就在同一天，史蒂利达诺告诉我，佩佩刚被捕，已被关进蒙特惠奇监狱。
    “你怎么知道？”
    “报纸登了。”
    “会判什么罪？”
    “无期徒刑。”
    我们对此没有多加评论。
    我撰写的这部日记并不是一本消遣文学。随着写作的进展，往日生活纷至沓来向我
出谋献策，经过梳理形成脉络，然后投入艰苦构思，篇章结构——章节，词句，乃至全
书——都得精心安排。越是推敲揣摩，我越感信心倍增。为道德大计着想，我下定决心
调动我过去的苦难。我从中体验到巨大的能量。
    在公共便池里（史蒂利达诺从来不进去），男嫖客的惯用伎俩我心中有谱。他们手
舞足蹈，像蛇一样上下扭动，时左，时右，稍许向后。我把一个看样子最有钱的家伙带
了进去。
    我在兰布拉斯大街的那段日子，有两个年轻掮客总在那里摇来晃去，肩上还蹲着一
只经过驯养的小猴子。这样容易找借口拉客：只要给猴子一个暗示，它就跳到那人的身
上。其中一个掮客名叫佩德罗。他身材瘦削，是个小白脸。但他的腰肢柔软，行动敏捷。
特别是那双明亮的眼睛动人魂魄，眼睫毛浓密如林，成弧状扑闪上扬。
    我开了一个玩笑，问他哪个是猴子，是他本人还是他肩上的动物，他便同我吵起架
来。我不管三七二十一就给了他一拳，他的眼睫毛竟然粘在我的手指节上，原来是假的。
我恍然大悟，装虚弄假无奇不有。
    史蒂利达诺却不时向妓女们搜刮一点小钱。最常用的手法就是偷，乘她们购物付款
不备之机，顺便把零钱摸走，或者夜间乘她们坐浴盆洗澡的时候，悄悄掏了她们的钱包。
他穿花街过柳巷，在唐人区和帕拉勒洛区游荡，见了女人就打情卖俏，时而讥笑羞骂，
时而又温柔体贴，没有正经的时候。每次回房间时，天都快亮了，只见他抱回一大摞花
里胡哨的儿童画报。有时不惜绕大圈子到深夜坚持营业的书报亭买几本类似的小人书。
他当时看的大都是些与现在流行的《塔尔奘历险记》相仿的故事。主人公倒是画得有皮
有肉，叫人动情。艺术家精心炮制的骑士，肌肉发达健美，几乎赤身裸体，即使有所穿
戴，也是诲淫诲盗。读着读着，史蒂利达诺昏昏欲睡。他注意睡觉姿势，尽量不靠着我
的身体。床就那么窄。息灯时，他总是老一套：
    “好吧，小家伙。”
    醒来时还是那一套：
    “好吧，小家伙。”①

    ①我的衣物向来随便乱放，但史蒂利达诺就不。到了晚上，他把他的东西搁到座椅
上，长裤、上衣、衬衫叠放得整整齐齐，不容一点皱折。他似乎用这种方式赋予他的衣
物以生命，希望它们劳累一天后夜间能得到很好的休息。
    我们的房间小得可怜。也脏得出奇。脸盆上油污斑斑。在唐人区，谁也想不起来打
扫自己的房间，擦拭用具，洗涤内衣，惟有衬衫例外，最常见的办法是，只把衬衫领子
洗擦干净。房租每星期算一次账，史蒂利达诺按时为老板娘送吻助兴。而平时，老板娘
总是叫他先生。
    一天晚上，他被迫打了一架。当时夜幕即将降临，我们正穿过卡门街。西班牙人有
时喜欢浑身扭动，状如波涛，有的姿态真有点不堪入目。若是在光天化日之下，史蒂利
达诺是不会弄错的。但在暮色苍茫中，史蒂利达诺无意中碰了一下三个男人，只见他们
正在甜言蜜语，动手动脚，既放荡无拘，又无精打采。史蒂利达诺从他们身边过去，吆
喝了他们几句粗话。三个人看来是皮条客，个个身强力壮，反应敏捷，他们不甘示弱，
也破口大骂起来。史蒂利达诺处境狼狈，便停下了脚步。三个人立刻围了上来。
    “你把我们当做拉皮条的，你才敢这么说话是不是？”
    他本来只要认个错就行了，但当着我的面，他还要打肿脸充胖子。
    “那怎么啦？”
    “拉皮条的是你自己。”
    一些过路男女一齐围拢过来。我们被包围得水泄不通。看来非打一架不可。一个小
青年公开挑拨史蒂利达诺说：
    “你要不是孬种，就打他们个落花流水。”
    三个流氓合计了半天，准备大打出手，闹它个天翻地覆。他们当然不想平息冲突不
了了之，而是为投入斗殴摩拳擦掌。其他西班牙人及其朋友们也为三个流氓撑腰打气。
史蒂利达诺感到大难临头。他也不在乎我在现场。只听他说：
    “怎么，伙计们，难道你们要同一个残疾人打架？”
    说着，他向他们伸出那只断手。事情就了结得那么简单，那么朴实无华，以致在我
的眼里，这种丢人现眼的拙劣表演非但没有使我对史蒂利达诺感到恶心，反而肃然起敬。
他退出纠纷，并没有遭受嘘声侮辱，却引起正直观众低声抱怨，他们目睹了近在眼前的
人生悲惨。史蒂利达诺慢慢后退，只用断手护在胸前，以防不测。丧失的断手同王室的
标志、判官之手一样真实管用，行之有效。
    同性恋者之间彼此都叫别人卡洛琳，他也不在乎了，成群结队地走在一起，在一个
毁坏了公共小便池旧地集合。1933年发生骚乱时，暴民们拔除了一处最肮脏也是最宝贵
的去处。它靠近码头和兵营，成千上万士兵的热尿把便池的铁板腐蚀得锈迹斑斑。当公
共便池的死讯被证实后，卡洛琳姐妹们——不是全体，而是选派代表郑重其事地组成代
表团——个个披头巾，罩面纱，穿丝裙，上套束腰上衣，来到现场献上红玫瑰花环，花
环上蒙着黑纱。游行队伍从帕拉勒洛街出发，穿过圣保罗大街，下到兰布拉斯大道，直
到哥伦布塑像广场。当时同性恋者可能有三十多人，时间是早上8点钟，太阳刚刚升起。
我看着他们过去。我在远处用目光陪伴他们游行。我知道，我应当属于他们的行列，不
仅因为我就是他们中的一员，而且也因为他们尖尖的嗓音，他们的摇旗呐喊，他们的过
激举动，在我看来，无非是要冲破世俗蔑视的围困。卡洛琳姐妹个个都身材高大。她们
是耻辱女神的女儿。
    队伍来到码头后，向右拐朝兵营方向走去，她们在被毁的公共便池铁柱和挡板的破
铜烂铁堆上安放了鲜花。
    我没有加入游行队伍。我置身于看热闹的人群中，大家对此举不无嘲讽，但心怀宽
容，开开心而已。佩德罗大大方方地承认，他的眼睫毛是假的，卡洛琳一帮姐妹全有这
种装备。
    可是，史蒂利达诺由于拒绝我的欢爱而成了贞洁和冷淡无情的象征。他是否经常吻
抱妓女我并不清楚。在我们床上，当他躺下的时候，总是害羞地用衬衫的一角巧妙地掩
盖着大腿之间的部位，我根本无法看到他的性器官是什么样子。甚至他好色的行为、纯
洁的容貌都在惩罚他。他成了冷饮代理商。我真想任黑人兽性最有力最高压的蹂躏，以
便我对史蒂利达诺的爱得以一脉相承，在我身上，性欲的地位高于一切，因此我才敢在
他面前搔首弄姿，出尽了丑，丢尽了脸。
    我经常同他一起来到卡里奥拉街闲逛。直到此付，他还没有利用我挣钱的念头。后
来，我把在公共便池里从男人们身上挣来的所有比塞塔通通交给了史蒂利达诺，他当即
决定我就在克里奥拉继续干下去。
    “你要我打扮成花枝招展的骚女人不成？”我嘀咕着发牢骚。
    我岂不可以大胆地穿着金光闪闪的短裙，依偎在他那强健的肩头，从卡门街到梅迪
奥达街招摇过市，肆无忌惮地拉客？除了外国海员，谁也不会大惊小怪，但不论是史蒂
利达诺还是我自己，我们都不会挑选裙子和发型，因为这需要有鉴赏力。我们也许因此
就拉倒了。但我与佩德罗毕竟有一段瓜葛，他穿衣打扮时无可奈何的唉声叹气，我记得
仍很清楚。
    “我一看满屋挂着的假行头，花里胡哨，俗不可耐，心里就感到一阵悲哀！我好像
进入一间圣器（生气）室，还要冠冕堂皇念一通悼辞。全是狗教士的酸臭味、圣香、尿
臊、吊死鬼！我扪心自问，怎么会落到这般田地，跟猪下水混在一起！”
    “难道我缺的是这些东西？我甚至可能还要求助于我的男人，帮我裁，帮我缝这些
破烂。我还得戴上一个甚至好几个发结。”
    我惊恐万状，似乎看到我打扮成大包莱，菜叶不是绫罗绸缎，而是荒淫无耻的牛肠
衣。
    “这是一个皱眉头的发结，”我内心不无调侃地自言自语。“是一个老眉头（霉
头）。一个皱结，一个小倒霉蛋！别在什么发型上？别在假发上还是我肮脏的鬈发上？”
    谈到我的衣着，我知道我穿得很朴素，甚至很卑贱。若要摆脱困境，惟一的办法就
是搞一身奇装异服，荒诞绝伦。不过，我还是做了一个美梦，缝了一朵布玫瑰。我把它
佩戴在我的连衣裙上，与史蒂利达诺的葡萄串有异曲同工之妙。
    （我在安特卫普重新见到了史蒂利达诺，大约过了好长时间，我对他旧话重提，谈
起隐藏在他裤裆里的那串假葡萄。他顺便告诉我说，有一位西班牙妓女，就在她的裙子
上别有一朵布做的玫瑰花，高度与假葡萄串不相上下。
    “为了取代那朵已经丢失的花。”他对我如是说。）
    在佩德罗的房间里，我看了看各种各样的衣裙，心情高兴不起来。最后，他给我留
下几位女士的地址，她们不外乎是经营服装的商人，说我可以在她们那里买到合身的裙
袍。
    “花花肠子花衣裳，你是得包装一下，让。”
    我一听到肠子肠衣就恶心，说起衣裳就联想到肠衣，畜生肚子里裹包粪便的那层油
腻腻的薄内衣。当时史蒂利达诺不干，很可能他的朋友的想法伤害了他，男扮女装像什
么话。
    “没有必要嘛，”他说，“你会有别的办法勾引客人的。”
    唉！克里奥拉的老板非要我装成纯情小姐。
    当小姐！

    我就是小姐
    我扭着腰肢……
    我因此体会到，要走向光明，根除羞耻的祸根，真是谈何容易。有一次，经过乔装
打扮，我有幸同佩德罗一起抛头露面，招摇过市。一天晚上，我来了，我们受到一群法
国军官的邀请。在他们桌子边，坐着一位50岁上下的女士。她客气地对我笑了笑，露出
宽容的神情，但她终于忍耐不住了，开始向我问话：
    “你喜欢男人？”
    “是的，夫人。”
    “这毛病……从什么时候开始的？”
    我没有扇她一个耳光，但我已气得语无伦次，我从她那里终于明白了我为何愤怒，
为何羞耻。为解我心头之恨，我当夜行动，洗劫了一个军官的皮包。
    “至少，”我寻思，“如果我真的感到羞耻，那么这种羞耻心必定掩盖着更尖锐、
更危险的隐秘。它是一种毒刺，谁向它提出挑衅，它就刺向谁。也许，它并不是专为我
设置的陷阱，也许它并不如意，但是，既然耻辱已成定局，我只有指望它把我隐藏起来，
并在它的掩护下，窥伺外面的动静。”
    在整个狂欢的节日里，男扮女装容易得很，我在旅馆的一房间里偷了一条安达卢西
亚衬裙和一个文胸。一天晚上，我围上披巾，手执扇子，匆忙穿过城区，来到克里奥拉
街。为了表示我同贵世界还有点藕断丝连，我只是在长裤外面套着裙子。我刚走到旅店
的柜台，连衣裙突然撕裂。我气恼之极，连忙扭过身去。
    “对不起。请原谅。”
    原来是一个金发青年一脚踩住了我的裙子花边。我气愤地嘟囔道：
    “你要当心。”
    笨手笨脚的小伙子又是赔不是又是赔笑脸，只见他的脸色吓得煞白，我反倒羞得满
面通红。我身边有人低声对我说：
    “原谅他吧，先生，他是拐脚。”
    “拐脚也不该拐到我的裙子里来呀！”我气愤极了，暗自怒吼。人们围着我们笑。
“拐脚也不该拐到我的裙子里来呀！”我在内心独自嗷嗷乱叫，似乎在肚子、肠子里回
荡，尽管外面有“衣裙”包装，这句话终于化作一束可怕的目光。我恼羞成怒，感到无
地自容，在男人们和“卡洛琳姐妹”的嘲笑声中，呼地冲出了大门。我直奔海边，把身
上的裙子、胸罩、披巾和扇子通通扔进波涛汹涌的大海里。整座城市喜气洋洋，陶醉在
与陆地隔绝的狂欢节孤岛上，在汪洋大海中孤闹①。我既可怜又可悲。

    ①读到这里，我发现我把发生在卡迪克斯的一段生活场景搬到巴塞罗那来了。“在
汪洋大海中孤闹”一句提醒了我。我伏案疾书，结果犯了挪地点的错误，但在描写过程
中应插入一个细节，这样就又可以把事件重新安排回原来真实的地点。
    （“应有爱好……”我才不要这种爱好。当然，我进行了充分表演。我知道，在我
内心，他的文化不是要把我磨尖，而是要把我磨平。就连史蒂利达诺自己都感到惊讶，
我磨损得太厉害了。我宁可十指麻木：我决不学裁缝。）
    史蒂利达诺和我一起去卡迪克斯。我们从一列货车跳到另一列货车，终于来到圣费
尔南多附近，然后决定步行赶路。史蒂利达诺突然不见了。他约定同我在火车站碰头。
但他没在那里。我等了很久，接连等了两天，可以肯定他抛弃了我。我孤苦伶仃，身无
分文。待我恍然大悟过来时，我又感到浑身的虱子在蠢蠢欲动，只有它们在我的衬衣、
裤子的缝隙里温存地陪伴着我，叫人好不伤心。殊不知，史蒂利达诺和我一直保持着迪
拜特修道院修女们不洗脚、不管衬衣发霉的习惯。
    圣费尔南多是一座海滨城市。我决定到卡迪克斯去，卡迪克斯建在海上，但有一条
长长的海堤与大陆连接。我赶到卡迪克斯时，已是傍晚时分。在我面前，耸立着一堆堆
高高的海盐金字塔，它们是圣费尔南多盐田的产物；再往远处看去，在迷茫的大海上，
在夕阳西沉的余晖笼罩下，一座座清真寺圆屋顶和尖塔交相辉映的城市依稀可见：我在
西方大陆已经走到了尽头，突然看到了东方胜景。我生平第一次看破红尘，留连风物。
史蒂利达诺被我抛到了九霄云外。
    为了活命，我一大早就奔向码头，奔向渔港，因为渔民夜晚捕鱼归来，总会有意无
意在渔滩上丢弃一些死鱼烂虾。凡是叫花子都知道这条求生之道。我没有像在马拉加的
时候那样，到其他衣衫褴褛的穷人火堆里去烤鱼吃，而是独自往回走，来到一堆礁石丛
中，与雷阿勒港隔海相望。我的鱼烤熟了，太阳也升起来了。我就这样吃着鱼，几乎不
放盐，也从来没有面包垫肚子。我在礁石丛中或立或卧或坐，置身孤岛的最东方，面对
大陆，我是接受第一道阳光照耀和送暖的第一人。这第一人本身就是一天新生活的开始。
我是摸着黑，在渔船靠岸的码头上，把鱼一条一条捡起来的。我也是摸着黑返回我的礁
石基地的。太阳光临时我受宠若惊，立刻向它顶礼膜拜。我与太阳之间建立了某种默契。
我推崇太阳并不搞繁文缛节，也无意一味仿效先民的举动，但我知道，这个天体已经成
了我的上帝。它在我体内冉冉升起，缓缓环行，到最后结束旅途。如果说我在天文学家
的天空看到了太阳，那轮太阳正是我心中蕴藏的感情大放光芒。我很可能暗暗地把天上
的太阳和已经消失了史蒂利达诺混为一体。
    我这样向你道破我感悟的形式可能是什么东西。大自然使我躁动不安。我爱史蒂利
达诺，他吵吵嚷嚷地闯进了我的贫贱生活，不知怎的，我面对这种种诱惑就委身就范了。
但这些诱惑的因素很坏。为了驯服这些外在的力量，我要把它们包容起来。我并不为它
们开脱任何残忍性，相反，我要恭贺它们竟然无情到如此地步。我极尽讨好逢迎之能事。
    但此举并非能说善辩就可成功，我请巫术来帮忙，也就是企求心想事成的祝愿，与
大自然达成某种直觉的默契。这个时候，语言帮不了我任何忙。于是乎，周围的事物和
环境顿时变得母性化了，只有高傲的锋芒仍像蜂刺一样警戒着。（母性：即主要成分具
有女性特点。写到这里，我无意参考借鉴古伊朗索罗亚斯德教义：我只是说明，我的感
性要求看到我浑身有女人味。这是办得到的，因为她善于制服男子：狠心、残忍、冷
漠。）
    假如我尝试用词语来重构我当时的心态，结果只能是自欺欺人，甚至比读者还要糊
涂。我们知道，对这些早已消逝的陌生状态，我们的语言是无法起死回生的，就连回光
返照也难以捕捉。我的日记从头到尾都有这样的问题，倘若要求它说清楚我到底是什么
人的话。准确地说吧，今天我写的这部日记，只能提供关于我是什么人的一些情况。本
书不是怀旧之作，而是以本人往昔生活为素材的艺术作品。它是借助过去而定格的现在，
而不是借助现在而定格的过去。因此，大家大可不必怀疑我所说的是事实，但我要从中
表达的，则是现在的我——新我。
    夜间，我去城里东游西逛。我靠墙而睡，以求遮风避雨。我向往近在咫尺的丹吉尔，
该城名气很大，又是招降纳叛的窝点，每每令我想入非非。为了摆脱我的苦难，我正谋
划一系列铤而走险的叛卖活动，准备冷静加以实施。今天我很清楚，我与法兰西难舍难
分的惟一牵挂，就是我热爱法语，真是无可奈何！
    这种叛卖的欲望，是在史蒂利达诺被捕后，我可能要受到传讯时最终形成的。
    “为了几个钱，怕受几鞭皮肉之苦，我就该告发史蒂利达诺吗？”我扪心自问。
“我仍然爱着他，我的回答是不；难道我该揭发佩佩，那个在帕拉勒洛杀死赌徒的小伙
子？”
    我也许同意这样做，但必须付出何等可耻的代价，大家必看到我灵魂深处糜烂透顶，
散发出令人掩鼻的恶臭。哦，读者也许还记得，在我沿街乞讨和卖淫的日子里，我上了
一堂高深的功课，我学会使用卑鄙的勾当，为我所用，并最终为我的卑劣选择而自鸣得
意。由于背叛，我的灵魂已支离破碎，我可能索性破罐子破摔了（我极善于从耻辱中牟
利）。恰巧当时我遇到一个意外的问题，一位海军中尉被土伦海军法庭判处死刑。他向
敌人提供了某种武器或某军港或某战舰的资料。我不是在这里谈论一次导致古代挂帆海
战失利的小背叛，那只关系到一条如梦如幻的轻飘飘的双桅船，我是在谈论一次导致钢
铁怪物海战失败的大背叛，在这条战舰上寄托着早已不再幼稚的一国人民义正词严的骄
傲，并得到科学技术武装的数学专家们的支持和帮助。总之，这是一次现代意义的背叛。
日报记录了这些事实真相（我是在卡迪克斯发现的），报纸不无愚蠢地说（因为如果不
说谁会知道）这是“……出于背叛的爱好”。配合文章还刊登了一个年轻军官的照片，
长得非常漂亮。我被他的形象迷住了，时至今日我还保留着这张照片。每到处境险峻时，
爱情就会在我内心暗自燃烧起来，我把狂热的爱献给流放犯，与他在西伯利亚分担痛苦。
海军法庭挑起了我与法庭的对立，反而使我更加转向被告，虽然步履维艰，却像长了翅
膀。他叫马克·奥伯特。“我得去丹吉尔，”我暗下决心，“我也许会被招进背叛的行
列，成为叛徒中的一员。”
    我离开了卡迪克斯，来到了韦尔瓦。后来，我被韦尔瓦市政卫队驱逐出城，我又来
到克塞莱斯，尔后沿海滨直到阿利坎特。我独自流浪。偶尔迎面碰上或后面跟上一个流
浪汉。我们甚至来不及找一片石头堆坐下，就自然而然谈起来，哪个村子对乞丐最好，
哪个市长还不算心肠太坏，然后我们又各奔孤程。我们常扬起我们的布褡裢穷开心，分
手道别时说一声：“拿起步枪打猎去。”我一路孤苦伶仃。我垂头丧气地沿着路边沟边
踽踽而行，路边野草蒙上如霜的白尘，走动时双脚沾满了粉尘。如同经受了深海沉船的
灾难，世界上所有的不幸通通压到我身上，把我埋入绝望的汪洋大海中，我也品尝到能
够在黑奴般粗壮可怕的大树枝上栖息的温馨。它比世界上任何潮流更壮观，更安稳，更
能安慰人，更值得我为之一叹，而你们的大陆也就相形见绌了。傍晚时分，我的脚热得
直冒汗，若是夏夜，我索性到水洼地里泡脚。烈日烤得我脑袋像灌了铅一样沉重，思想
昏昏沉沉，一片空白。安达卢西亚风光秀丽，天气炎热，土地贫瘠。那里到处有我的足
迹。当时年轻，不知道什么是劳累。我身上背负着如此沉重的悲哀，以致我以为，我今
生命中注定要浪迹天涯。生活再没有什么花絮点缀，流浪就是现实。我再也不知道当时
我到底想些什么，但我记得我把我的一切苦难都归功于上帝。在我举目无亲，远离人烟
的岁月里，我几乎浑身充满爱，浑身充满虔诚。
    “我离他们太遥远了，”我可能这样自言语过，“我不再有希望与他们重逢了。”
既然如此，那就索性一了百了。在他们和我之间，尽量少来点藕断丝连。我一旦用我对
他们的爱去回报他们对我的鄙视，最后的一丝情意也就彻底中断了。
    如同蒸汽机车来了个倒进气，我终于来了个急刹车，现在是我对你们表示怜悯了。
当然，我的失望并不会像这样发泄出来。不错，在我混乱的思绪里，一切都纷纷扬扬，
但我刚才说的怜悯之心，却得以结晶成明确的思考，在我受尽烈日煎烤的脑袋里，终于
成了形，死死地纠缠着我不放。我的厌烦情绪——我不认为这是疲劳——弄得我难以静
心休息。就是碰到清澈的泉水，我也懒得去喝一口。我口干舌燥。我双眼冒火。我饥肠
辘辘。太阳照射在我胡子拉碴的脸上，发出古铜色的反光。我身体干瘦，脸色蜡黄，形
容沮丧。我学会笑对事物，并加以思索。我这样一个法国青年流浪在海岸线上，孤立无
援，沿途乞讨，双脚走动步步掀起成团成雾的尘土，所有这一切，都加强了我的高傲，
平添了独家特有的快慰，与我身上脏得无法再脏、破得离奇可笑的行头适成鲜明的对照。
不论是我的破鞋子还是我的脏袜子都永远没有资格在尘土之上同加尔默罗会修士的凉鞋
争风吃醋；我那件藏污纳垢的外套也绝不允许我的举止表现出一丝一毫的尊贵。1934年
夏天，我跑遍了安达卢西亚的大道小路，大街小巷。我到一个村庄讨几个小钱后，就在
野外继续流浪，夜晚就躺在沟底睡着了。狗对我却闻味即来——我身上的气味使人们躲
避我惟恐不及——它们叫着欢迎我进村，叫着欢送我出村。
    “进去还是不进去？”我路过一座白屋子，心里不由犯起嘀咕，屋子外面围墙封闭，
墙面用石灰粉刷过。
    我不多迟疑。狗就拴在门口，吠个不停。我走了过去。它叫得更凶了。一个妇女出
来，但不离开门槛，我用蹩脚的西班牙语（当外国乞丐反倒可以使我得到点保护）向她
乞讨一个苏；如果人家拒绝给我施舍，我只好退了出来，头压得低低的，脸上毫无表情。
即使是对这片世界上少有的秀丽风光，我也无心一顾。除非是为了寻找这美的奥秘，因
为美的后面多有欺诈，一旦执迷不悟，势必受骗上当。我无视美景，却发现了诗意。
    “可不是，我独得天下如此多美景的厚爱。我要将它们记录在案。我知道，我周围
的美景有多明朗，我的不幸就有多清晰。”
    从大西洋沿岸，到地中海海滨，我穿过了一个又一个渔港码头，清贫的景象令我触
目惊心，不免为自己一贫如洗而伤心。我一路不时碰到一些躲在墙角阴影下纳凉的男女，
或在广场上玩耍的顽童，我总是掩脸擦肩而过，不让他们看清我的真面目。人际间只要
稍有爱的表示，我就有撕心裂肺的痛苦，过路时只要看见两个小伙子互致问候，彼此报
以微微一笑，我就感到无地自容，恨不得退避到天涯海角去。两位朋友交换的眼神——
抑或寥寥数语——都是从各自内心发出的一缕爱的光辉最微妙的流露。那是经过精心混
纺的一线温柔的光，一缕交织着爱的情丝。我深感惊讶，这些男人身强力壮，肌肉发达，
在他们体内似乎有一个暗无天日的熔炉，竟有鬼斧神工，可提炼出像爱情这么细腻、这
么纯洁的一丝一线，风情万种，美妙绝伦，同时他们自己总要放射出这道温柔的光，映
照着滴滴晨露闪闪发光。我似乎听到一个年纪最大的对另外一个年轻人（非我）谈到人
体的这个应该珍惜的部位：
    “今天夜里，我还要打开你的遮羞布！”
    我实在无法轻易忍受这样的一个事实：人家相爱而我却不能。
    （在贝尔岛教养院，莫里斯S和罗杰B相遇。他们都17岁了。我是在巴黎认识他们的。
我同他们俩分别做过几次爱，但他们彼此不知道。有一天，他们在贝尔岛放牛或放羊时
又见了面。我不知道怎么回事，他们谈起巴黎时，提起的第一个人就是我。他们互相开
玩笑，知道对方竟然都是我的朋友而感叹万千。莫里斯后来告诉了我这件事。
    “我们一想到你就成了真正的好朋友了。晚上我很难受……”
    “为什么？”
    “在集体宿舍，男人分开住，但在隔板后面，我老听到他喘粗气。他长得比我漂亮。
所有硬汉子都喜欢同他混。可我却什么也干不成。”
    当我听说我在梅特勒奇迹般的不幸童年竟然后有来者时，不禁激动起来。）
    我深入内陆流浪，到处可以看见怪石嶙峋的景色。峭壁林立，如锐齿啃咬长空，把
蓝天撕成碎片。这片严酷、干枯和可恶的贫瘠山地在嘲笑我的贫困和柔情。不过，它也
激励我顽强起来。我越来越不感到孤立了，因为我发现大自然有一种同我一样的风骨：
高傲。我愿做一块磐石置身于怪石丛中。我为我能成为石林中的一员而感到高兴和自豪。
这样，我就与大地连成一片。我有我自己的伙伴。我明白了什么是矿物统治的天下。
    “我们顶风冒雨，经受了各种打击。”
    我同史蒂利达诺的历险已经被搁到了脑后。史蒂利达诺本身越来越渺小了，他现在
只乘下一个亮点，保留着一片美妙的纯洁。
    “这是一条汉子。”我自言自语。
    他已经向我承认，他在军团杀了一个人，并做了如下的辩解：
    “他威胁要把我干掉。我就把他杀了。他的枪口径比我的大。我没有罪。”
    我现在已经分辨不出我本熟悉的他那男子气概和举止了。它们永远被凝结和固定在
过去的时间上，已凝结成一个坚不可摧的固体，因为这个固体是从若干难忘的细节中提
取的精华。
    有时候，在消极生活环境内部，我也干出一两件伤天害理的事，竟然下手偷盗穷光
蛋，其严重后果多少使我有所醒悟。
    啊，棕榈！朝阳把棕榈叶镀上了金光。是金色的光在颤动，而不是棕榈叶在摇曳。
我看到了第一流的棕榈树。它们沿着地中海亭亭玉立。恰似冬天玻璃窗上挂满的多姿多
彩的霜花，棕榈树似乎更美妙地把我匆忙引进圣诞节的景象中。这个画面荒谬地出现在
圣诗中，诗中谈到上帝死难前度过的节日，谈到他如何进入耶路撒冷，也谈到扔到耶稣
脚下的棕榈叶。我在孩提时代就做过许多棕榈梦。如今终于梦想成真近在眼前。有人对
我说过，贝特勒姆终年不下雪。阿利坎特名不虚传，大门半开隐约向我透露东方的情调。
我又回到了孩提时代，回到了童年最值得珍惜的难忘岁月。我绕了一段路，向三棵棕榈
树走去。树下，或许可以找到我念念不忘的圣诞马槽，想当初我这个孩子站在马槽边，
目睹了牛与驴之间的“圣诞”。我是下九流中的穷光蛋，苦命人，我风尘仆仆，疲惫不
堪，最终无愧于棕榈叶的神圣，也够了奔赴苦役营的资格，可以大摇大摆地戴上草帽，
与棕榈树一样顶天立地了。
    在一个穷光蛋身上，几个硬币巳不是什么财富了，而恰恰是赤贫的象征。不错，我
路过时曾偷盗过几个富裕的小贵族——一般不敢下手，因为他们善于自卫——但对这种
顺手牵羊的事在我心灵深处没有引起任何反响。我要说的是如何下手偷别的乞丐的钱。
在阿利坎特的罪过给我们留下深刻的教训。
    读者还记得在巴塞罗那，佩佩仓皇逃命时，曾把他从尘土里捡起来的钱递给了我。
或者出于对一位英雄侠义的赤诚，或者同时也害怕佩佩或其同伙会来找我麻烦，我把这
些钱埋到蒙特惠奇市附近一个小广场的一棵木豆树下。我下了狠心，没有把这事告诉史
蒂利达诺，后来我们决定往南走，我才把钱挖了出来（两三百比塞塔），寄往阿利坎特
自取邮局，收款人就是我自己。大家经常谈论景物对人的感情作用，但似乎不讲对道德
态度的影响。在进入穆尔西亚之前，我穿过埃尔切棕榈林，神魂颠倒，陶醉于大自然之
中，以至于我同人的关系竟成了人与物的一般关系。我到达阿利坎特已是夜里，我找了
一个工地睡了一觉，清晨我才领略到城市名与实的奥秘：在宁静的海滨，几座白色的山
峦一脉相承，蜿蜒向海上延伸，几棵棕榈，几幢房屋，一道港湾，在初升的阳光里依稀
可见，晨风习习，明亮而凉爽。（在威尼斯，我曾重温片刻类似的时光。）万物总关情，
其乐也融融。为了体面地进人这样一个世外桃源，我觉得有必要温文尔雅地与世人一刀
两断，来一次自我净化。我同世人的联系全是感情的纠葛，我必须不事张扬地摆脱世人
的羁绊。一路上我苦中作乐，自我许愿要把邮局的钱取出来，并再寄给关在蒙特惠奇监
狱中的佩佩。一家木棚小店刚刚开门，我就进去喝了一杯热牛奶，然后去邮局取款。人
家没有给我任何为难就把装好钱的邮件还给了我。钱原封未动，分文不少。我出了邮局，
顿时把钱撕掉了，准备找一个开口扔进下水道。但是，为了更好地表明决裂，我坐在一
条长凳上把撕破的钞票重新粘贴起来，然后美美地吃了一顿丰盛的午餐。佩佩一定在牢
房里饿穿了肚皮，我承认这是罪过，但我相信自己从此可以摆脱精神上的困扰。
    不过，我并没有在路上靠碰运气瞎闯荡。所有的乞丐都知道走这条道，我也不例外，
我也得像他们那样去见识一下直布罗陀的模样。夜闯石崖路，石崖守军成群的大兵和大
炮都在酣睡，好色的群体令我欣喜若狂。我暂且栖身在拉利内阿村，它实际上只不过是
一大片妓院罢了。我从此开始了“罐头盒”生涯。世界上所有的叫花子——我在中欧和
法国看到的乞丐都是如此——都有一个或几个白铁罐头盒子（装过青豆或荤素什锦菜什
么的），他们用一根铁丝在上面做成一弯提手。不论是在公路上或铁路沿线，他们肩上
总挂着这样的饭盒子沿途要饭。我在拉利内阿有了第一个罐头盒。这个罐头盒是新的。
我是在一个垃圾桶里捡来的，肯定是主人前一天晚上扔掉的。盒子白铁皮还发亮呢。我
用一块卵石把锋利的毛边敲掉，以免划破皮肤，然后到直布罗陀军营的铁丝网边，胡乱
捡一些英国大兵吃剩的东西。即使这样，我的日于还是一落千丈。我再也讨不到小钱了，
只能捡一点残羹剩饭。向大兵要饭叫我羞愧得无地自容。如果遇到一个士兵长得很英俊，
或者穿着军服很帅气，我就会自惭形秽，心乱如麻。夜里，我变着花招向他们出卖色相，
在昏暗的小巷子里不时可以得手。到了中午，叫花子们倒好对付，在围墙边随便什么地
方都可以休息。但到了晚上，我们排成串挤在营房边上一条走廊里。一天晚上，我在叫
花子长龙中又看到了萨尔瓦多。
    事隔两年后，我在安特卫普与史蒂利达诺久别重逢，他已经发胖了，胳膊还挎着一
位浑身珠光宝气、贴着假睫毛的妓女，她身穿黑缎子裙袍，迈步很费劲。史蒂利达诺虽
然满脸富态，但仍然很漂亮。他身穿名贵的羊毛衫，手上戴着金戒指，前面还有一条白
色小狗引路。小白狗娇媚小巧，滑稽可笑，而且说不高兴就不高兴。我分明看到的是拉
皮条的掮客：手里抓着皮带，牵着自己的畜生，小家伙浑身鬈毛，经过精心梳理，受过
百般宠爱。就是这条狗带着他在晦暗悲凉、阴雨连绵的城市里乱转。我当时住在萨克街，
离多克斯不远。夜晚，我在几个酒吧间到处乱串，在埃斯科河堤岸上游来荡去。看着这
条奔流不息的河流，面对这座靠地下买卖起家、加工技术巧夺天工的钻石之都，我不由
想起了曼侬·莱斯戈①光彩夺目的历险传奇。我亲临其境，不知不觉就进入了小说的角
色，把自我理想化，把爱情和苦役混为一体，形成了一个念头。我与一个在集市训马场
帮工的佛拉芒小青年合伙，到黄金城去偷自行车、宝石和舶来品。在钻石之都，我依然
一贫如洗，可史蒂利达诺却阔气起来，而且有女人爱他。我从不敢怪他把佩佩出卖给警
察局。我甚至弄不清楚我是否更热衷于史蒂利达诺的告密，而对茨冈小子的罪行则不敢
恭维。萨尔瓦多喜形于色地把史蒂利达诺告发佩佩的事大致告诉了我，虽然我不能了解
详细情况，但模糊的叙述反而增加了铿锵的历史感，显得更加精彩。他的口气幸灾乐祸，
洋洋得意，不时故意进行低调处理，以免让人一下子看破自己分明是用受害者的腔调说
话，从而表达了他对史蒂利达诺恨之入骨和难言的苦衷。不过，这样一种情感反而使史
蒂利达诺的形象更强烈更高大了。萨尔瓦多和我都没有因久别重逢而惊讶。

    ①法国作家普莱伏小说中的人物。——译注
    萨尔瓦多是首批到拉利内阿的丐帮元老之一，算得上是老资格了，我也因此沾光免
交纳贡钱。按惯例，必有两三个粗壮蛮狠的乞丐过来强行敲诈勒索。我一下子投靠到他
身边。
    “那些事我全听说了。”他见面就对我说。
    “什么事？”
    “什么事？史蒂利达诺被捕了。”
    “被捕？为什么？”
    “别装蒜。你比我更清楚。”
    萨尔瓦多的温柔体贴顿时变成了气急败坏的挑衅。他说话邪乎得很，讲述了我的朋
友是怎样被抓起来的。他的被捕并不是因为盗窃了风衣或别的什么东西，而是牵涉到西
班牙人被杀案。
    “不是他干的。”我说。
    “当然不是。明摆着的。是茨冈人干的。但史蒂利达诺通通交代了。他知道罪犯的
姓名。人家在阿尔巴伊辛找到了茨冈人。人家又逮捕了史蒂利达诺，目的是为了保护他
免遭茨冈人的兄弟或同伙的暗算。”
    在通往阿利坎特路上，我不得不苦苦挣扎，受尽折磨和熬煎。我不得不抹平所谓的
内疚，才得以幡然悔悟。我所犯的偷窃在我眼里顿时变成了一种很坚硬、很纯真而且闪
闪发光的行为，惟有钻石可以相提并论。
    “一失足终成千古恨，”我自言自语，“我再一次，而且是一劳永逸地摧毁了所有
的兄弟情谊。”
    “从此以后，犯下了这种罪行，我还能指望什么道德修养？”
    这次偷窃是永远无法消除的劣迹，我下决心以此为发端开始一次道德完善。
    多么卑鄙、软弱、肮脏、下流……（凡是表示可耻的词汇我都难解心头之恨）。整
个行为没有任何丝毫成分可以让我为它歌功颂德。不过，我并不会从此洗手不干，叫我
的传家魔道断子绝孙。我要让世界充满这种败类而且代代相传。
    然而，对这段生活，我不便多费笔墨加以描写。我总想把它忘得一干二净。我的记
忆似乎故意把我的生活轮廓搞乱，给它扑上爽身粉，极力向它推荐一种润滑的处世方式，
好像洗牛奶浴一样舒服。牛奶浴可是16世纪名媛淑女、风流贵妇津津乐道的“便宜澡”。
    我用要饭盒子装了一份残羹剩菜，就躲到一个角落里吃了起来。我蜷缩成一团，好
像鸟儿把头埋进翅膀里，脑子里老想着一个既崇高又卑鄙的史蒂利达诺。我为他有力量
而感到骄傲，我因他与警察同谋而感到坚强。我整天闷闷不乐，心事重重。我对我的所
作所为，哪怕是鸡毛蒜皮的小事，都感到不满。但愿我弹指一挥便闪现出一道光辉夺目
的荣耀，但愿我有巨大的能量，将我凌空掀起，在我体内爆发，把我炸成碎片，化做倾
盆大雨撒向四面八方，随风飘落。我向人间播雨。我化做尘埃，化做花粉，纷纷扬扬弥
漫万里星空。我爱史蒂利达诺。但在这个怪石嶙峋、干旱少雨的地方，在一发不可收拾
的炎炎烈日下，我爱他爱得精疲力竭，双眼直冒火花。哭一哭也许会消消我的气。或者
一吐为快，没完没了，滔滔不绝，听众聚精会神，个个听得肃然起敬。可我孤立无援，
现在连朋友都没有了。
    我在直布罗陀呆了几天，大部分时间在拉利内阿。同萨尔瓦多在一起，吃饭的时候，
面对英国军营蒺藜铁丝网，我们大家彼此很冷淡，一副若无其事的样子。不止一次了，
我远远地看见他动动手指，努努嘴巴，向我介绍另外一个流浪者。我同史蒂利达诺生活
在一起的那段经历使他感到不可捉摸。他想方设法要说清楚其中的奥秘。我这段生活是
在一个“男人”身边度过的，而且与萨尔瓦多的生活掺和在一起，现在经他的嘴一吹，
使得我身价百倍，具有一种奇怪的魅力。因为在别的乞丐眼里，讲这段经历的是一个见
证人，一个地地道道的殉道者。我从种种明确但又微妙的迹象了解其人其事，我好汉做
事好汉当，只是在内心，我依然继续遵从史蒂利达诺的教诲，反正我是这么认为。
    我本来就打算坐船去丹吉尔。多少电影和小说把这座城市描绘成人间地狱，简直是
一个赌徒们开展世界各种武器秘密资料交易的黑窝点。站在西班牙海岸看过去，我心目
中的丹吉尔则是一座充满传奇色彩的城府。它本身就是背叛的象征。
    有时候，我走路来到阿尔赫西拉斯海滨，在码头上极目远眺，那座赫赫有名的城市
就在海天苍茫处浮现，遥遥在望。
    “那里，会有什么大桩的背叛活动？人们如何进行讨价还价？”我问自己。


第四章

当然，理智不允许我胡思乱想，不相信人家真的会利用我担当间谍重任，但我对间
谍梦寐以求，以致我自命不凡，自以为我天生就是当间谍的料，而且有光明的前景。在
我的前额上，分明打着“叛徒”的标记，世人有目共睹。于是我开始积攒一点钱，搭了
一只渔船出海了，但恶劣的天气迫使我们返回阿尔赫西拉斯。又有一次，我串通了一个
海员，终于登上了一艘邮轮。但由于我衣衫褴褛，蓬头垢面，海关人员吓得不许我上岸。
我只好回到西班牙，决定取道休达，可到休达之后，我又被监禁了四天，然后不得不返
回我出发的地方。
    即使在丹吉尔，我可能和在其他地方一样，难以成就一次经过精心策划的冒险。这
种冒险幕后有一个组织，组织有总部和办公室，按照国际政治战略规则行动，但这座城
市对我而言，简直就是背叛的代名词，名副其实，惟妙惟肖，以至于我与它似乎只有失
之交臂的缘分。
    “不过，我会在那里找到，美妙绝伦的榜样！”
    后来，我果然在那里找到了马克·奥贝尔、史蒂利达诺，还有其他一些人，但我对
这些人不敢过于相信，怀疑他们对只讲忠诚和正直的道德信条是否真正漠不关心。一提
起他们就说：“他们是骗子。”我听了感慨不已。后来我又感动过好几次。我认为只有
他们才能天不怕地不怕。他们的道德纹理五花八门，弯弯曲曲像花体字一样令人眼花缭
乱，这就是我所谓的冒险。他们挣脱你们的规范。他们不讲效忠。更有甚者，他们都有
污点，都有创伤，类似史蒂利达诺裤裆甲的葡萄串。总之，在你们眼里，我的罪过越大，
越完整，要负全部责任，我的自由就必定越多。我也因此更孤独，更鹤立鸡群，而已无
以复加。还有，通过我的犯罪，我争得了拥有聪明才智的权利。
    “想拥有聪明才智的人太多了，”我想，“但他们得不到这种权利。因为他们没有
为此付出代价，没有采取一种行动，犹如思考对拯救你的灵魂是必不可少的一样。”
    对叛徒的追求和对背叛的向往实际上只不过是色情变态的一种形式。难得——几乎
从未有过——有一个小伙子让我享受到头晕目眩的喜悦，只有在那段花体字般的曲折经
历里，同他在一起厮混时，才有这样痛快淋漓的感受。健美的身体躺在我的被窝里，夜
色笼罩下，在街头巷尾，或在密林中，或在海滩上，依偎而立的抚摸，这只能给我一半
的快感。我不敢正视自己竟是别人的情人，因为我见识太多了，多少场合都是这样，恩
恩爱爱的时候，我身价倍增，富有片刻的魅力。然而风光不再，我永远也无法重温旧梦
了。因此，我发现，我不过是在寻找充满色欲的氛围罢了。这就是我生活的导向，其他
事情就是陪衬了。我知道有许多风流韵事，历险的主人公和情节皆与色情同在。我梦寐
以求生活在风流冒险之中。
    没过几天，我得知佩佩被判处苦役监禁。于是，我把我积攒的钱统统寄给了正在被
拘禁的史蒂利达诺。
    我找到了两张旧身份证照片。其中一张是16、17岁时拍的。我穿着一件公共救济院
配发的外套，里面是一件撕破了的粗毛衣。我那椭圆的脸蛋很单纯，但鼻子下塌，记不
得是在哪一次打架中挨了一拳造成的。我的目光厌倦、阴郁、暴躁、很严肃。我的头发
浓厚而且蓬乱。看着当年的我，不禁大发感慨：
    “可怜的小伙子，你吃苦了。”
    我和蔼地谈起另外一个让他与我自己早已判若两人。我当时忍辱偷生，有苦难言，
但在照片里，充满稚气的脸却不露任何痕迹。我从小就蛮不讲理——或厚颜无耻——强
逼着我走进了生活，倒落得个逍遥自在。即使我内心惶恐，也绝不露声色。但一到黄昏，
我厌倦了，便耷拉着脑袋，我感到我的目光沉重地压在这个世界上，不是同流合污，就
是退回到我体内，逐渐消失。我相信，世界已经知道我陷入孤独的绝境。我曾经沦为农
家奴仆，当过大兵，也进过少年收容所，虽然也体验过友谊，有时还得到师长们的关怀
体贴，但我毕竟无亲无靠，甚至到了叫天天不应叫地地不灵的地步。监狱却给了我第一
个安慰，第一次安宁，第一道友爱的大杂烩。但所有这一切，又卑鄙下流为世人所不齿。
长期的孤独迫使我形影相吊，顾影自怜。抛开自我审视世界，特别在夜间，这个世界就
更难以捉摸，更是浑浊得一塌糊涂，而我却把这混沌世界奉若神明，视为良辰美景。我
不仅可以因此成为求欢的借口，体贴入微的对象，可以百般挑剔，尽情教唆，虽然我受
尽了痛苦的折磨，已经精疲力竭，走到了绝望的边缘，而且我居然成了人尽可夫，万矢
之一的。慢慢地，经过一番运作（恕我只能肤皮潦草加以描述），但不改变我安身立命
的形体，冠冕堂皇的道理其实也极其明显。说穿了，我是在自己心中树立起这尊推崇备
至的神明，以我为本，由我来支配。我对它津津乐道。我编出许多颂歌来赞美它。夜里，
我哼着这些小调。乐曲自然是神圣的。歌曲的旋律很舒缓。节奏有些低沉。我嘴里哼哼
卿卿，好像同上帝息息相通：不管发生了什么事情，都是上帝的意愿和热望，在我的歌
里终于一吐为快。我穿街走巷，双手插在口袋里，不是低头就是昂首，眼睛不是瞧瞧房
屋，就是看看树木，口里哼着粗制滥造的颂歌，既谈不上欢天喜地，也不至于愁眉苦脸，
泣不成声。我发现，所谓希望，只是人们寄托意愿的表达。恩赐亦然。我从来不哼轻松
愉快的小调。我考察过形形色色的宗教用语：它们创造了女神维纳斯、商神墨丘利，或
者圣母玛利亚。
    第二张照片是我30岁时照的。我的脸已经变得冷酷无情。颌骨显然突出了。嘴巴有
苦难言，含着恶意。看样子就是流氓相，尽管我的眼神还很温和。由于官方的摄影师非
要我板起面孔，我眼中的温情自然被忽略不见了。通过这两张照片，我得以重温当年使
我走火入魔的暴烈：从16到30岁，我沦为少年苦役犯，蹲过大牢，泡过酒吧间，我苦苦
追求的不是英雄冒险，而是在冒险中随波逐流，同流合污，要与最漂亮最不幸的罪犯融
成一体。我心甘情愿充当那位年轻的妓女，陪伴或侍候流放到西伯利亚的情人。不是为
情人去报仇，而是哀悼他，纪念他，为他歌功颂德。
    我并不以为我出生在豪门望族，来历不明反而使我得到自由发挥，自圆其说。我独
特的悲惨命运可以同我的出生联系起来。我被家庭所遗弃，从此破罐子破摔，由喜欢男
孩子到喜欢偷盗，由喜欢偷盗到喜欢或迷恋犯罪，这似乎是顺理成章的事情。就这样，
我断然拒绝了曾经拒绝我的那个世界。我差不多很开心，迫不及待地投奔最卑贱下流的
所在，说不定这还需要我幼稚的想象。因为我就是这样被想象虚构出来的，指望我把属
于一个被遗弃的高傲的小人带去。这个小男孩或许被抛弃在城堡外，或许被遗弃在看管
严密的公园里。公园里看守比塑像还多，比穿新婚礼服的新娘还多，比参加葬礼或婚礼
的人还多。后来，也就是紧接着，乐极生悲，美梦变成了噩梦，山穷水尽只好悲惨度日。
后来被送进了教养院，被关进了监狱，然后去偷，反抗，卖淫。自然而然，这悲欢荣辱、
甜酸苦辣的万花筒（很少有语言可以描摹）装饰了我的心理定势，而我用我梦寐以求的
东西来装扮我真实为人的环境，但首先是用来装饰我受尽凌辱的童年。我熟悉的铁窗生
涯足以弥补我的人生缺憾。在被关押期间，监狱给我的安全感无异于威严的宫殿为国王
陛下的贵宾提供的安全保障。这两幢大楼，建得实实在在，毫无装虚弄假之处，它们给
人的最大印象是绝对可靠，是什么就是什么——过去打算是什么样子，现在还是那个样
子。土木工程，建筑材料，布局比例，建筑风格浑然一体，受到统一的精神支撑，使得
这些建筑如同现存的社会形态一样坚不可摧，并且作为社会形态的象征而巍然屹立。监
狱的方方面面向我提供了万无一失的安全保障。我敢肯定，监狱是专门为我建筑的——
包括司法宫及其附属建筑群，包括不朽的名胜门厅。千真万确，命中注定我与监狱有缘。
监狱的清规戒律之严厉，之狭窄，之精确，与宫廷内的繁文缛节如出一辙，与王庭接待
贵宾的温文尔雅和蛮不讲理的礼节毫无二致。像监狱的基础一样，宫殿的基础建筑是用
高质量的方块石砌成的，铺上大理石楼梯，装饰得金碧辉煌，里面有王朝罕世的雕塑珍
品，宫殿的主人具有至高无上的权威；但模仿造成的雷同还是存在的，两座大楼中，一
座是原本，另一座则是流行在两极之间的生动建筑体系的最高峰，既容纳了原来的风格，
又压抑了它的发展，是不加粉饰的力量。在这一道道地毯上行走，面对着这一张张墙镜
照来照去，甚至可以在宫殿的公共厕所里享受片刻的舒适，还有什么不安全的呢！一大
早拉屎的一幕，任何地方也没有如此郑重其事，只有在一小单间里进行才能保证演出成
功。周围是毛玻璃隔板，看出去可以辨认出精雕细刻的门面，一个个卫兵，一尊尊雕像，
迎来送往的接待厅；在一间小茅房里，用的卫生纸薄如丝巾，跟别的地方差不多，但刚
才那王宫厕所里，会突然冒出一个礼仪小姐，只见她身披精纺的玫瑰缎子浴衣，披头散
发，重新涂过脂抹过粉，费劲地清除着厕所杂物；在另外一间小茅房里，身强力壮的看
守绝不会粗暴地把我抓出去，因为拉屎已经变成一场重头戏，在生活中占据重要位置，
得到国王陛下的恩准。监狱向我提供了同样的安全保障。任何情况下保证平安无恙。任
凭狂风暴雨肆虐，任凭破产风潮威胁，这里秋毫无犯。监狱充满自信，而您身居充满自
信的监狱中，当然也充满自信。所有这些建筑物都是可靠的，建筑物之间因各自的可靠
性也彼此相敬如宾，遥相呼应，和睦相处。不过，也正因为有这种可靠性，正因为地基
的可靠性是何等的重要，建筑物最终也必然要垮台。这些建筑物被随随便便搁置在地上，
在世界上，它们也许可以维持较长的时间，但它们内部问题的严重性迫使我不得不无情
地审视它们。我承认，它们在我身上有它们的基础细胞，它们是我必然铤而走险的标志，
其实，我破坏性的思想已经为摧毁这些建筑而不辞劳苦地奔忙。失身终成千古恨，我已
深陷苦难生活的泥潭，我的苦难生活就是宏宫广殿沦为废墟的真实外表，就是惨遭蹂躏
后的花园残花败柳的如实写照，就是黯然失色了的金碧辉煌的凄凉晚景。我的悲惨生活
就是它们的废墟。这一座座废墟破损得越厉害，废墟本该昭示的内涵似乎离我越来越遥
远，越来越被神圣的岁月所埋没，以至于我竟弄不清我是蓬荜生辉还是门庭冷落，也弄
不清我是千金卖笑还是无赖登基。于是乎，慢慢地，这种耻辱观与包容它的躯壳逐渐分
离，支持它的理想的镀金导管终于断裂。在世人眼里，镀金导管是为其作证，在我这个
肉眼凡胎看来，简直就是控告。于是它越来越孤立，形影相吊，只为自己而存在，自己
需要自己，惟一的目的也是它自己。诚然，这是一个弃儿迷恋王宫豪华的想象，想入非
非，天花乱坠，这样就可以给我的耻辱琢磨，镀金，可以顺着耻辱这个常用词义进行精
雕细刻，如同加工金银玉器一般。直到最后，可能由于频繁使用甚至滥用的缘故，耻辱
逐渐蒙上了遮羞的薄纱，卑贱的地位也就最终摆脱了耻辱。我对史蒂利达诺的爱又把我
扯进极其特殊的情感纠葛。如果说我是通过他领略到一点尊贵的滋味，那么我顿时领悟
到我的生命真正的含义——如同人们说木头的含义一样——我的生命注定要在贵世界外
才有意义。在这一段日子里，我饱尝艰辛但头脑清醒，我与穷人相处因而态度鲜明：我
穷困潦倒到无以复加的程度，以至于我仿佛觉得，我简直像是赤贫粉揉成的穷酸面。贫
困乃是我的血液，我的精华，我的本质，它流遍了我的全身，滋补着我的肉体和灵魂。
我写这本书时，住在世界一流繁华大都市的一座豪华大饭店里。我很有钱，但我不会嫌
弃众穷人，因为我就是穷人，就是他们。假如我喜欢在他们面前像孔雀开屏那样神气活
现的话，那我会感到遗憾。或者说白了，我干吗不放开手脚大摆阔气，表现得更傲慢，
更蛮横，更无礼。
    “我会有一辆黑色的无声汽车，油光锃亮，我坐在车后头，无精打采地打量着外面
一贫如洗的景象。在贫困面前，我带着我的随从，前呼后拥，个个衣着讲究，佩金戴银，
故意让贫困看着我经过，让穷人（我从来就没有摘掉穷人的帽子）看着我坐在豪华的轿
车里，听不到马达的任何噪音，缓缓而行，春风得意，极尽人间体面风光。如果我愿意，
不妨再搞一套。”
    同史蒂利达诺在一起，我是一贫如洗，回天无力，在欧洲的一片不毛国土上，学会
了干巴巴的诗歌格式。有时候，面对大自然，我不寒而栗，不禁抒发几声诗的叹息。
    在上面几页里，我曾这样描写过：“……暮色笼罩着的田野”。我当时并没有想象
到它酝酿着严重的危险，掩护着要杀死我或拷打我的武士。相反，这片田野温情脉脉，
洋溢着母爱和善意，弄得我倒担心自己依然故我，难以进一步与这一大片好意打成一片。
经常有这样的情况，在夜色苍茫中，我突然从一列货车上跳将下来，到荒野里游荡，侧
耳聆听星夜荒野蠢蠢欲动的声息：我蹲在乱草丛中，害怕时便站起来，面对风吹草低木
然不动。我有时把荒野假设成传播社会新闻的舞台，我亲自安排各种角色登台，他们象
征性地、惟妙惟肖地重演着我的真实悲剧，直到死亡为止：在两棵孤立的柳树之间，一
个年轻的凶手一手揣在口袋里，慢慢地扣动着手枪的扳机，从背后向一位农夫射击。用
想象参加人间冒险，是否会感动周围的草木，使它们得到痛快淋漓的感受？我理解这里
的一草一木。我不再去刮拉碴胡子（当时萨尔瓦多对我的胡子很反感），更有甚者，我
像枝蔓一样不修边幅。
    萨尔瓦多不再对我说一句有关史蒂利达诺的事。他越来越下道，竟供其他流浪汉寻
欢作乐，不是钻小胡同，就是在一张破床上鬼混。
    “同这家伙做爱，得有怪癖才行。”有一天，史蒂利达诺同我谈起萨尔瓦多时如是
说。
    “无奇不有的怪癖，既温柔体贴又宽厚仁慈，会去爱丑陋、邋遢、怪模怪样的家
伙！”
    “你总能找到男孩吗？”
    “我才不找呢。”他说话时露出又稀又黑的牙齿。好赖有人给一小袋子食品或一盒
子剩饭。他一贯忠诚老实，总是不问青红皂白，一下子就完成了任务。他讨饭呆板得很。
他的行乞生活如一潭死水，虽然清澈见底，但波澜不惊。就是这个既可怜又可耻的家伙，
竟然会是我梦寐以求的完美偶像。兴许我当时梦见了我母亲，她比我还低三下四，我同
她一起不断高升——尽管似乎想说下降这个词，或者另外一个表达向下运动的词。
    “高升，难啊，苦哇。”我说。
    高升导致耻辱。同她在一起，我进行了这场冒险，我把它写下来，以便美化浪言浪
语和动作。
    我返回法国。我越过边界，没有碰到麻烦，但进入法国农村几公里后，法国宪兵把
我抓了起来。我一身破衣服一看就是西班牙的。
    “证件！”
    我亮了亮又脏又破的身份证明，纸张经过反复折叠已经破烂不堪了。
    “还有登记本呢？”
    “什么登记本？”
    我这才知道有什么人体测量记录本，分明是侮辱人。流浪汉人手一册。每到一个宪
兵站都要签章。他们不由分说把我抓进了监狱。
    小偷辗转了好几个监狱，离开了法兰西。首先周游意大利。促使小偷去意大利的原
因说不清楚。大概是靠近边界吧。罗马。那不勒斯。布林迪西。阿尔巴尼亚。我搭“罗
迪”号轮船在圣加兰达上岸，顺手牵羊偷了一只手提箱。在科孪岛，港口当局不让我逗
留。我只好雇了一条小船，可是他们硬要我在船上过一夜才出发。下一站是塞尔维亚。
然后是奥地利。接着是捷克斯洛伐克。在波兰，我设法使用兹罗提假钞。所到之处无非
是偷盗，蹲监狱，然后就被所在国家驱逐出境。我利用夜晚一次又一次偷越国境，度过
了一个又一个春秋：落叶悲秋时节，就连小伙子都无精打采，懒得走动；而到了春暖花
开的时候，夜幕降临之际，突然间，小伙子们不知从什么地方冒了出来，蜂拥而至，聚
集在街头巷尾，码头上下，在围墙边角，到公园里，到电影院和军营里。后来我来到希
特勒德国。然后去比利时。在安特卫普，我又找到了史蒂利达诺。
    布尔诺——或叫布吕恩——是捷克斯洛伐克的一座城市。我在利茨越过奥地利国境，
冒雨步行赶到这里。我到各家商店搞了点小偷小摸，混了几天日子，但我没有朋友，茫
茫然不明东南西北，当地人又个个有些神经质。我真想好好休息一下，一路风尘仆仆，
横穿塞尔维亚和奥地利，既要逃避当地警察局的盘查，又要摆脱欲置我于死地的警察同
谋的跟踪。布尔诺市阴沉潮湿，工厂浓烟滚滚，色彩单调像一片灰石头。我的精神可以
松懈下来伸个懒腰打个盹了，仿佛呆在一间关上百叶窗的房间里，因为我一时还不必为
钱着急，虽然仅仅够花几天。布尔诺人讲德语和捷克语。因此街头卖唱的年轻歌手分成
帮派，在城区打起街巷战，我被接纳进了一个德语演唱组。我们一共6个人。我负责讨
赏并掌管钱财。我的伙伴有三个弹吉他，一个拉手风琴，还有一个唱歌。那一天下着雾，
我靠堵墙站着，看一个乐队演奏音乐。其中一位吉他手约莫20岁，满头金发，上穿花格
子衬衫，下着灯心绒长裤。布尔诺难得见美男子，他那张脸迷住了我。我久久地看着他，
突然发现他同一个红脸大胖子心领神会地相视一笑，只见大胖子衣冠楚楚，手里抓着一
个公文皮包。我离开他们时，心里暗自寻思，这帮年轻人是否已经明白，他们的这个伙
伴已经同满城的同性恋阔老打过交道。我虽然走远了，但我设法绕着弯子到不同的十字
路口再见他们几次。那个叫米凯利斯·安德里奇的小伙子后来成了我的朋友，除他之外，
乐队的其他人都不是布尔诺市人。他举止优雅，没有矫揉造作的女人味。他只要同我呆
在一起，就不会迫不及待去追女人。我感到惊讶，这是我生平第一次看到一位具有阳刚
气派、甚至有点莽撞的同性恋者。他是小乐队的佼佼者。他们都睡在地下室里，还在里
面做饭。我同他们一起过了几个星期，只能说些无关紧要的琐事，只有我对米凯利斯的
爱值得一提，我同他说意大利语。他牵线让我结识了那位企业家。那胖子脸色红润，似
乎也不笨重。我敢肯定，米凯利斯对他毫无恋爱之意，但我教唆他说，偷窃比卖淫更刺
激。
    “别胡说，我是男子汉。”他傲慢地对我说。我心中有数，但装出相信他的样子。
我给他讲了几次偷盗的经历，并告诉他我蹲过监狱，他听了对我羡慕起来。没几天，我
成了他心目中的权威，当然，我身上质地考究的服装也帮了我的大忙。我们一起偷了几
次，结果大获全胜，于是我成了他的师傅。
    我大肆炫耀我是一个神偷。我从来没有人赃俱在当场被抓获，没有当过“现行罪”。
我偷窃虽然手段高明，在世俗看来，可以手到利来，但这并不重要。我苦苦求索的是偷
盗的悟性，因为有了这悟性，我才诗兴大作。换句话说，我没有必要罗列我的功绩，但
我要昭示在道德秩序中我到底欠下了什么，表现我从这些功绩出发到底要建设什么，指
明普通小偷们正在摸索要得到什么，以及他们自己可能得到什么。
    “大肆炫耀……”，我用心良苦，如履薄冰。
    《小偷日记》旨在追求不可能的无价值。
    我们将有产者米凯利斯洗劫一空之后，便当机立断一走了之。我们只得直奔波兰，
因为米凯利斯认识许多波兰的假钞制造商。我们则设法让兹罗提伪币流入市场。
    虽然我对史蒂利达诺念念不忘，但在我心中和身旁已另有新欢，取代了他的位置。
旧情犹存，仍然潜移默化影响着我的微笑。我笑时总想起他的音容笑貌，甚至连我的一
举一动都难免有一点冷酷和严厉。我曾经得到英姿勃发的苍鹰、品种高贵的猎隼的百般
宠爱。对付一位潇洒的吉他手，我还可以作威作福，游刃有余，只要不被他一眼看穿破
绽就行。我不敢兜售史蒂利达诺的形象，但你们从中看到的种种品质，我在我的所有朋
友身上都进行了再现。（我所说的这些小伙子突然不翼而飞了，借口不少，说我有彩虹
性，透明性，不存在性等等。他在他们身上存在，只因有共同的东西在我身上存在，而
我不过是通过他们而存在。但他们什么也不是，只不过通过我而存在罢了。他们启发了
我，但我是干扰区。列位小伙子是我黄昏的卫队。）米凯利斯也许更会耍点可爱的小滑
头，他浑身颤抖时姿态优美极了，我不妨老调重弹，以便更好地形容他：
    “这是一把可爱的小提琴。”
    那阔佬已经怀疑到我们身上，我们只带很少的钱翻越边境，我们来到卡托维兹。我
们在那里找到了米凯利斯的朋友，但第二天，警察局就以走私伪钞罪逮捕了我们。我们
被关进了监狱，他呆了三个月，我两个月。这里发生了一件关系我的道德生活的事情。
我爱米凯利斯。当小伙子们演唱时，目光盯着他们看本来不是什么非礼。中欧地区已经
形成习惯，年轻乐队演唱，大家青春年少，难免得意忘形，打情卖俏也不足为怪。我可
以恬不知耻地去爱米凯利斯，对他百般温存体贴，谈情说爱。后来索性到他情人的住宅
里偷偷度过了几小时的豪华夜生活。在锒铛入狱之前，我们在卡托维兹警察局一起被关
押了一个月。我们每人一间牢房，早上上班之前，两个警察过来叫我们为他们倒便桶和
擦地板。这显然是羞辱我们，当地警察故意对法国人和捷克人的翩翩风度进行报复，但
我们只能在这丢人的时刻见面。一大早，他们就把我们叫醒，逼我们去倒马桶。我们要
下五层楼梯。每下一个台阶，尿液就波动一下，沾到了我们的手上，警察还强迫我改称
米凯利斯为安德里奇。我们也想笑一笑，为此时此刻增添点轻松的幽默感。但尿臊熏人，
我们不得不捂着鼻子，何况这活累死活人，我们被折磨得早已龇牙咧嘴了。再说，我们
用意大利语交谈还有困难，经常词不达意。我们郑重地抬着这一金属大尿桶下楼，一步
一步，庄严，缓慢，谨慎。身强力壮的警察晚上痛痛快快排泄出来的热气腾腾的秽物和
臊液，到了早上已经冰凉了。我们把尿倒进院子里的厕所里，又拎着空桶上楼。我们生
怕互相看一眼。假如我是在落难时认识安德里奇的，或者我并没有给他留下过光辉的印
象，我同他抬着看守的粪便恐怕也就忍气吞声了。但为了使他不丢脸，我不得不板起了
脸孔，成了一种呆板的音符，一首对他而言是崇高的赞歌，能够唤起贱民奋起反抗，成
为一位英雄。倒完马桶，警察就扔给我们一团麻布，我们又擦起了地板。在他们的监视
下，我们跪在地上擦地砖。他们动不动就用靴子后跟踢我们。米凯利斯该明白我的痛苦
了吧。但是从他的眼神和举动里，我实在说不准他是否肯原谅我一时的落泊。一天早上，
我突然产生反抗的念头，真想把一桶粪便泼到警察们的脚上，但转念一想，这些粗野的
家伙必然要进行报复。
    “他们肯定会把我拖到屎尿之中，”我心里想，“他们个个怒气冲冲，运动着浑身
的肌肉，硬逼着我舔干地上的粪便。”
    我决定忍气吞声，情况特殊，在人屋檐下不得不低头。若是换了一个地方，决不会
就这么算了。
    “说到底是情况太罕见了，太特殊了。”我心里寻思着。
    在我所爱的人面前，在我恋人的眼里，我简直就是天使，岂能忍心让他眼睁睁地看
着我被人打翻在地，满嘴啃着烂泥，看着我任人摆布，与往昔的我“面目全非”。话说
回来，我又为什么就不可以也来个“面目全非”呢？其实米凯利斯对我的爱——不如说
是欣赏——只有在当时才有可能，这段爱已成明日黄花。
    这么一想，我又板起了面孔。大丈夫能伸能屈，我懂得如何退回那个冷酷无情的世
界，任何温情都一律被驱逐出境，容不得半点崇高，也容不得丝毫的美。在物质世界里，
这个冷酷无情的世界与卑贱下流的世界相通。米凯利斯并非不知道身处逆境，但他处之
泰然。他不时同看守开开玩笑，嬉皮笑脸，一副天真无辜的模样。他讨好我的样子叫我
生气。他总不让我干粗重的活，但我粗暴地加以拒绝。
    为了进一步疏远他，我必须找一个借口。借口不用我等多久就来了。一天早上，一
个警察掉了一根铅笔，米凯利斯竟卑躬屈膝为警察捡起来。在楼梯上，我骂了他一通。
他回答说他不明白怎么回事。他想安慰我，表现得格外热心，反倒把我激怒了。
    “贱货，猪猡。”我骂得他狗血喷头。“看守可把你宠坏了。改天你去舔他们的靴
子吧！也许他们会到你洞府里拜会你呢！”
    我恨他亲眼目睹了我的失落，想当初我是他眼中的大救星呀。但如今我衣衫破旧，
肮脏不堪，胡子拉碴，头发蓬乱，形容丑陋，又恢复了我原来的流氓模样，这怎么不令
依然如故的米凯利斯看了反感呢。不过，我已经陷入耻辱的泥潭。我已经不再爱我的朋
友了。然而，这段爱情——我首先体验到的是保护者的滋味——走向了反面，变成邪恶
的恨，因为恨里还包含着藕断丝连的温情。倘若只有我一个人被关在这里，我或许会黏
糊上这些警察。一回到我的铁窗下，我就对他们强大的势力想入非非，梦想得到他们的
友谊，希望与他们共谋不轨，我同他们就可以就地进行道德交易，他们也就原形毕露。
他们是流氓，而我是叛徒。
    “已经太晚了，”我自言自语，“想当初我衣冠楚楚，带着名牌手表，穿着锃亮的
皮鞋，我或许可以同他们平起平坐。现在太晚了，我是一个大蠢蛋。”
    我似乎觉得一切已成定局，命里注定要忍辱偷生，尽管使点花招混几个月也许可能
出现转机，让我得以重见天日。我索性垂头丧气、忍气吞声挨时日，朝着黑夜的方向追
逐我的命运，与你们背道而驰，去开发你们美德的反面。
    许多文人墨客的思想往往停留在帮派团伙的概念上。人们一提到法国，就说“国家
帮派团伙成灾”。于是人们联想到抢劫成性、惨无人道、恨入骨髓纠集起来的强盗团伙。
这可能吗？像我们这些人能够组织起来构成团伙，似乎没有这个可能。可以连接团伙的
纽带，恐怕是贪婪的可能性大，只是贪婪的本性被熊熊的怒火和替天行道的要求掩盖罢
了。因此，必须寻找类似的借口，进行自我标榜，于是，强盗们很快制定出一整套相应
的道德规范。除非是孩子们胡闹，决不可能靠与你们的道德背道而驰的邪恶来把无法无
天之徒联合起来，组织成帮派团伙。在监狱里，每个罪犯都幻想有一个良好的、严密的、
强大的组织来与你们的世界和道德相对抗，但这只是痴人说梦。监狱是坚固的堡垒，理
想的洞府，强盗的巢穴，在监狱里，世上任何力量胆敢来犯，必然有来无回，身败名裂。
因此，只要罪犯与什么团伙一句搭上了，他反而服从通行的法律。尽管如今的新闻媒体
津津乐道什么美国逃兵和法国流氓沆瀣一气结成了团伙，但那谈不上组织，其实最多只
不过是三四个人萍水相逢、逢场作戏的合伙罢了。
    米凯利斯从卡托维兹监狱出来时，我又找到了他。一个月前我就自由了。我出狱后，
不时到附近的村庄靠小偷小摸度日，在城郊的公园里过夜。正是炎夏季节。还有别的流
氓也来到公园的草地上，找一块阴凉的地方或钻到雪松低垂的枝叶下睡觉。清晨，突然
从万花丛中，不时冒出一个小偷，或一个年轻的乞丐迎着初升的太阳伸懒腰，其他流浪
汉则都坐在仿造的希腊神殿的台阶上忙着捉虱子。我不同任何人打交道。我独自步行几
公里，进入一家教堂，用一根涂好粘胶的小木棍，偷募捐箱子里的钱。傍晚，我又步行
回到公园。这座“奇迹庭园”风景亮丽。它的所有常客都是清一色的年轻人。如果是在
西班牙，叫花子们聚集在一起，必然互相打听哪些地方是富庶之乡。可这里的乞丐也好，
小偷也罢，彼此互不通气。有那么一个怪客，他通过一道隐蔽的门，悄悄地溜进了公园，
默默地沿着斜坡或灌木丛蛇行。只有烟头的星火和沙沙的脚步声才表明他的存在。天亮
了，他的踪迹也随之消失。哦，多少荒诞不经的念头使我长翅飞翔。我蜷缩在阴暗的角
落里，望着满天星斗仰天长叹，当年亚历山大和恺撒不也望空兴叹过，可我现在只是一
个好吃懒做的叫花子，一个爱偷懒的小偷。我也横跨了整个欧洲，只是我的办法与他们
的赫赫战功相反相成，正在为我谱写一段珍贵的秘史，情节之离奇足与伟大征服者的历
史相媲美。这些细节要把我塑造成天下第一奇人，前无古人后无来者。我继续沿着我的
歪门邪道，要阅尽无底深渊的悲惨景象。我也许还缺少一套丢脸的男妓行头，我真后悔
没有派上好用场，何必撂在衣箱里闲置着或当内衣不露面。其实，就是那些饰有闪光金
属片的罗纱晚装。夜里，我翻进公园围墙之后，便偷偷地把它们穿在身上。
    披上罗纱围巾，可以想象裸露的香肩一定不明不白，往事不觉涌上心头。就是那个
清晨，巴塞罗那的卡洛琳姐妹成群结队去向公共便池①献花告别。城市正在苏醒。工人
们纷纷上班了。每经过一道门前，人家就向人行道泼水。卡洛琳姐妹穿戴披挂都很滑稽，
遮挡躲避惟恐不及。不管人家怎么耻笑都无法伤害她们。俗不可耐的华丽旧服饰肮脏之
极，证明她们已被剥夺得体无完肤。太阳关照着这只花环，花环焕发出自己的光彩。所
有的卡洛琳姐妹其实都已死亡。我们在街头上所见到的漂游不定的东西，其实是被世界
宰割掉的冤魂。同性恋者是一个苍白的花里胡哨的乌合之众，她们在善良人的信仰和良
心的夹缝里混日子，从来没有权利享受光天化日。她们退避到地狱的边缘，带来了无奇
不有、预示着新美德的怪祸。她们中有一个叫大泰雷兹，经常在咖啡店拉嫖客。在靠近
码头的一个环行公共便池的阴暗角落里，她带来了一张折叠椅，打开坐下，织起毛衣，
干起钩织活来。她有时停下来吃一个三明治。她好像在自己的家里一样。

    ①读者已早有所闻——又该旧话重提了——关于我的私生活的描写或我的私生活引
起的联想只不过是一首情歌。确切地说，我的生活是艳遇而非赌博的前奏。我现在正要
发掘其中的意义。可惜，似乎只有英雄主义才最有资格表现爱情的美德，可是他只有在
我们的思想中称王称霸，因此就得把英雄塑造出来。于是我求救于辞藻。我使用的语汇
一定会放声歌唱，哪怕借用英雄们的嘴念念有词。我写的东西是真的吗？抑或是假的？
惟有这部爱情之书是真实的。所用事实会不会是一种托词？我应当是这些事实的保管者，
我并不对事实进行修复。——原注
    另一个叫多拉小姐。多拉突然尖叫起来：
    “她们真坏……这些男人！”
    我回忆起来的这声喊叫，引起我对我的失望进行短暂而深刻的思考。逃出——得多
长时间！——下流之后，我要回归下贱。至少，我在贵世界逗留的那些日子，足可以让
我写一本关于卡洛琳姐妹的书。但愿如此。
    我是清白的。我的裙袍保护着我。我摆出艺术的姿态等待睡神的降临。我逐渐离开
地面。我在大地上空飞翔。我相信能够这样轻松地走遍大地，我在教堂里行窃更使我飘
飘欲仙。米凯利斯回来后加重了我的负担。因为，如果让他配合我行窃，他老笑个没完，
很容易被认出来。
    我赞叹黑暗的神秘，甚至希望大白天大地也一片漆黑。虽然我对贫困了如指掌，知
道它已病入膏肓化成了脓水，但在这里，在朦胧的月光下，我看到的贫困却影影绰绰，
在婆娑树影里，活像中国的皮影戏。贫困已经失去了深度，它只是一道侧影，我岌岌可
危的天赋把它的阴影浸泡在我浓厚的痛苦和鲜血里。据说，在夜里，即使鲜花也是黑的，
我想摘几朵鲜花放到祭坛上，因为我每天早上都要把祭坛的捐款箱搜刮一遍。献上这些
花束，我并不图某个圣人或圣母玛利亚的保佑，我只想给我的身体、我的胳膊一次机会，
表现一下传统的美德，以便能同贵世界打成一片。
    读者会感到奇怪，我极少描写风流人物。我的目光充满爱，现在和当时都难以分清
究竟有何惊人的原因将有情人看作无情物。对任何行为，不管看上去多么离奇古怪，我
都可以不假思索，一下子就作出辩解。我觉得，凡是奇特的举止或态度，必符合一种内
部的需要：我过去不会、现在仍然不会开玩笑。眉头一皱，计上心头，哪怕它放屁赶点，
荒唐透顶。我因此进了教养院，蹲过监狱，泡过酒吧间，大街小巷到处流窜。什么乱七
八糟的场所没见识过？没什么可大惊小怪的。有一些人物，读者可能会瞪大眼睛，兴致
勃勃地盯住他们看个没够，可是，即使我想起了这些地方，在我的记忆中，我无论如何
找不到一个这样的人物。这本书很可能令人失望。为了打破乏味和单调，我总想试着讲
几段小插曲，一笔带过吧。
    在法庭上。
    法官：“您为什么偷这件铜器？”
    犯人：“因为贫困，庭长先生。”
    法官：“这不是理由。”
    “我跑遍了整个欧洲，”史蒂利达诺对我说。“我甚至到过希腊。”
    “你喜欢希腊吗？”
    “不坏。不过是废墟部分。”
    米凯利斯是一个美男子，不过他向我承认，得到男人的青睐与得到女人的青睐相比，
他更骄傲的是前者。
    “我有过之而无不及。”
    “不过你并不喜欢男人。”
    “这没关系。看着男人们在我漂亮的嘴脸面前垂涎欲滴的样子，我就有说不出的高
兴。我就冲这个才对他们温柔体贴一番。”
    在王冠街，便衣警察正在追捕我，他们的胶皮靴子发出可怕的“沙沙”声，令我胆
战心惊。每次听到这种声音，我的心就往上提。
    在涉及第四国际文件被盗案的大搜捕中，我认识了B。他大约二十二三岁。他怕被
流放。就在罪犯等待人体测量登记时，他来到我的身边。
    “我也一样，”我说，“我可能被流放。”
    “真的？别离开我。‘他们’很可能把我们关在一个洞房里。（囚犯戏称牢房为洞
房。）如果真的要上路，我们可以设法痛快痛快。”
    我们被验明正身后，他果然如约同我密商。
    “我嘛，我认识一个20岁的小伙子。有一天，他请我帮他找一个硬汉子。”
    就在当天晚上，他说了实话：
    “我胡说八道。是我自己想干。”
    “你在这里会如愿的。”我对他说。
    “正因为如此我才不太紧张。”
    B没有被流放。我在蒙马尔特又见到了他。他向我介绍了他的一个朋友，一个牧师，
夜里，他们在一起混。
    “你干吗不把你的神甫放飞了？”
    “不知道。他太帅了。”
    我一见到他，他就眉飞色舞地说他的神甫。他开口闭口“我的神甫”，口气有些嗲。
他所钟爱的牧师已向他许诺，准备在他的堂区为我的难友安排一个财产管理委员的职务。
    警察们没有怀疑他们摧毁的东西，撕毁了10张或12张与我有关的图画。这些阿拉伯
图案，他们猜测不出什么名堂，无非是表现铁器、盘碟、肩背、精装古籍封面之类。有
一次，A、G和我，我们要去盗窃C市博物馆。我负责侦察地形和物色盗窃物。这次盗窃
活动，虽然由别人动手，但因为是最近发生的事，所以还记得准确的细节。我得多次到
博物馆探路，但苦于找不到好借口。听解说员喋喋不休地称道锁在玻璃柜里的古书，我
突然心生一计，请求管理员让我手抄一下，时间很快，只要概况和精装封面就行。一连
好几天，我天天来博物馆，一本一本地翻看着古书，一看就是好几个小时，图画尽量临
摹下来。回到巴黎，我去打听一下这些著作的价值，我不禁大吃一惊，它们价值连城。
过去，我从来没想到书也可以作为偷窃的目标。我们没有去偷盗这些古籍，但从那时起，
我才产生了逛书店的念头。我精心制作了一个作案用的书包，成了偷书的行家里手，经
常神不知鬼不觉从书商的眼皮底下连连得手。
    一辆高级豪华轿车悄然启动，就在我眼前轻轻开过。我想起了扎瓦，心里不由一阵
激动，只见史蒂利达诺步态沉重，走路摇晃着成砣的身子，冒着凛冽的北风。是史蒂利
达诺动身要走了吧，是扎瓦出门了吧。地面上悄悄地走着。在稠人广众之中，他看了看
我，眼中交错着淡淡的忧伤和狡黠。
    “人家会说我们卖身投靠希特勒，我可不在乎。”
    说完，他哈哈大笑。他眼睛很蓝，有浓密的眼睫毛保护，免受阳光的刺激。他冒着
寒风，分开人群，破坏气氛，作威作福，以至于强使我来承受他的可耻行径。
    我认识了埃立克，并且爱上了他，后来又失掉了他，就在这个时候，我遇见了……
①。他们一个个带着杀气腾腾的喜悦，参加了那该死的军队。他是一个德国将军的贴身
警卫，但脾气很温和。他在一个军营里受到几个星期的短期训练，学习如何使用匕首，
如何永远保持警戒状态，如何保护长官不惜牺牲自己。他熟悉俄罗斯的雪原，所经之处
洗劫一空：捷克斯洛伐克、波兰，就是德国本土也不例外。他没有保住任何财富。法庭
判处他两年徒刑。他刚结束了铁窗生活。有时候，他同我谈起这段经历，回忆起其他一
些人，说他要杀人时，一看到受害者惊恐万状、瞳孔放大的模样，就感到心花怒放。他
在街头上还硬充好汉：只走马路不走人行道。晚上，他掷硬币算运气，做选择。

    ①我不得不隐去其名。——原注
    谋杀并不是加入下流黑社会的最有效方法。相反，血流过后，危险犹存，因为他随
时都有人头落地、身首分离的可能（凶手退避一步，就要步步退避）。他必须使出浑身
解数迷惑他人，时时处处与生活规律作对。法网恢恢，疏而不漏，没有人会轻易放过这
个罪犯。其他犯罪更容易使人堕落：偷窃、乞讨、背叛、滥用信誉，等等，我正是选择
了这些歪门邪道，只是我脑子里老有凶犯的念头在作怪，破罐子破摔，只好与贵世界一
刀两断。
    我在波兰的好景不常，我的潇洒身姿有目共睹，虽说没有引起波兰人的怀疑，但法
国领事并没有上当，请我立即离开领事馆，48小时内离开卡托维兹，并尽早离开波兰。
我同米凯利斯一起，决定返回捷克斯洛伐克，但人家拒绝发给我们入境签证，不论是我
或是米凯利斯都不行。于是我们租了一辆小车，让司机走山路把我们送到边境。我身上
带了一支手枪。
    “如果司机拒绝给我们开车，我们就毙了他，然后我们自己开。”
    我坐在后座上，一只手按住枪，另一只手被米凯利斯的手握着。他跟我一样年轻，
但却比我强壮有力，一旦有必要，我就可以成功地向司机背后开枪。车子缓慢地沿着路
的一侧行驶。司机乘我们没有发现，突然在一个边防站前来了个急刹车，米凯利斯差一
点被颠到方向盘上。我要行凶已不可能。我们由两名宪兵押回卡托维兹。天已经黑了。
    “要是口袋里的枪被发现了，”我想，“他们肯定要逮捕我们，并可能判刑。”
    通向警察局长办公室的楼梯光线昏暗。上楼时，我忽然产生一个念头，应该把枪搁
到某个台阶上。我故意闪了一脚，蹲了下去，顺手把枪藏到靠墙的一个角落里。受审时
（无非是为什么我去捷克斯洛伐克？我在这里干什么？），我怕他们发现我的花招，浑
身直打哆嗦。此时此刻，我心中有一种诚惶诚恐的喜悦，非常脆弱，像榛子花粉那样不
堪触动，是杀人犯逃脱罪责的喜悦，喜形于金色的朝晖之中。至少，我杀人未遂，可以
悄悄地沐浴在流苏晨光里。
    米凯利斯仍然爱着我。他对我的悲惨处境深有体会，早已把爱情化成了怜悯。神话
英雄落难时沦为奴仆者大有人在。或许他暗中揣摩，别看我现在像爬虫一样受尽了委屈，
说不定我正在韬光养晦，深谋远虑，终于会有一天摇身一变，突然长翅高飞。犹如神鹿
在上帝的护佑下，奇迹般地逃脱了猎犬的成群围攻，而我的看守们也会被我的神通广大、
法术无边吓得魂不附体。杀人犯赴刑场的滋味不好再尝了，虽然米凯利斯看我的眼光一
如既往，但我已经不再爱他了。我之所以讲述这段同他一起历险的故事，就是要让大家
明白，厄运正变本加厉地败坏着我的姿态，或者我心目中的英雄名败身裂，或者我自己
在悲惨的泥淖中原形毕露。扎瓦也难逃厄运。我早已发现，他的强硬只不过是表面现象，
甚至都不能说是故作姿态，本来就是一烘即软的透明胶做成的。
    谈论我的作家工作纯属画蛇添足。铁窗生活度日如年，不禁回忆起往昔的流浪、凄
苦乃至悲惨的生活，以逃避无尽的烦恼。后来，我自由了，仍然抽空写作，目的是为了
挣点钱。想到文学作品我只耸耸肩。不过，只要审视一下我写过的东西，今天就不难从
中发现我孜孜不倦的追求，那就是要为过去名声狼藉的生灵、事物和感情昭雪正名。调
动惯用的歌功颂德的溢美之词来粉饰正名，未免天真幼稚，而且也易如反掌：我可以一
挥而就。即便我走了捷径，也是白费笔墨，因为在我内心，这些事物，这些情感（出卖、
偷盗、卑鄙、恐惧）根本无法调动你们惯用于贬义的形容词。在我即将投入写作之初，
我为美折腰，真想赞颂英俊小伙子，或许爱屋及乌，对他的情感、态度和事物也要大加
赞许。但今天我重读这些作品时，这些小伙子已被我淡忘了，他们留下的只是我歌颂过
的特质，正是这种特质在我书中大放异彩，其光芒可与骄傲、英雄主义和勇敢无畏相媲
美。我并不想方设法为他们开脱。不存在为他们辩解的问题。我只希望他们拥有名誉权。
我的这一努力并非徒劳。我已收到了成效。要美化你们所不齿，我的理智对这种文字游
戏顿感厌倦，岂能把揪心挠肺的东西都冠以堂皇的名目，我的思想与一切修饰语格格不
入。无论是人、事还是物，只要一律处于赤裸裸的平等状态，我的思想便一概不加混淆
地兼收并蓄。但我的思想不会对人、事、物进行掩饰。因此，我再也不想写作了，我搁
笔不干了。然而，几天以来，报纸连篇累牍告诉我，世界局势令人不安。大家又谈起战
争来了。焦虑的情绪与日俱增，战争准备也日益明朗（并非政客们振振有辞的声明，而
是专家们言之凿凿的分析），可我却异常平静。我退避到我自己的内心世界里。我在那
里安顿了一个惬意的然而也是残酷的观察哨，毫不畏惧地冷眼旁观人类的愤怒。我倒希
望听到隆隆的炮声，死战的号角，以设置一个经过反复营造的寂静的避难掩体。我要使
掩体层层加固，不断加厚，务使我反复咀嚼、津津有味的往昔历险远离战火。犹如春蚕
吐丝，作茧自缚，一层又一层把自己裹包起来。我将致力于营造并体验我的孤独和不朽，
除非我产生了一线愚蠢的牺牲愿望，叫我彻底摆脱我往昔的历险。
    我的铁窗孤独是全面的。就是我现在说起这段生活也并未丝毫减轻我的孤独感。当
时我孤单极了。夜里，我只好胡思乱想，随风飘然而下。世界是一条奔腾不息的大洪流，
是一股联合力量的险滩急流，把我卷进了大海，带进了死亡。自知举目无亲只好苦中作
乐。我听到上面有动静感到特别亲切：在牢房里，我想入非非，思绪随波逐流，但在我
头顶上，有一个囚犯突然起身，走过来，踱回去，步伐总是有板有眼。我的梦仍随波涛
起伏，但这声响（如电影近景，听起来特别清晰）提醒我，我赖以做梦而又梦离的躯体，
还被关押在监狱里，成了头上囚徒独步的俘虏。那脚步声猛然出现，清晰可辨，而且很
有规律。我真想与一贫如洗的老伙伴、惨遭不幸的苦孩子们混在一起。我羡慕他们流露
出的荣耀，我可以略施小计为我所用。所谓才能就是对物质讲礼貌，包括献给无声的世
界一支歌。我的天才将是爱，我把爱带给整个铁窗世界和苦役营。我并非要改造它们，
将它们纳入你们的生活中去，也不是要带给它们宽容和怜悯。我从小偷、叛徒、凶手、
恶棍、骗子身上看到了一种深藏的美——一种洞穴的美——而我在你们身上无论如何是
看不到的。索克莱、魏德曼、谢尔热·德伦兹，警察先生们，阴险的检察官们，我似乎
觉得，你们有时候乔装打扮起来，像穿上黑色葬礼服，以美轮美奂的罪行来装饰自己，
以至于我都羡慕起来，羡慕一些人从天方夜谭的恐怖中汲取灵感，羡慕另一些人受尽折
磨和痛苦，羡慕所有的人都一样卑鄙无耻。他们最终在这一点上不分彼此了。只要我回
头看看，就发现有一连串的卑鄙行动在继续。我的书会一一道来。我在书里动用了修饰
语来形容它们，也得益于这些形容词，我才能一一将它们回忆起来。我不过是一个小小
的可怜虫罢了，只知道饥饿、凌辱、贫困、恐惧和下流。我皱过多少眉头，挖空了心思，
终于找到了可以荣耀的理由。
    “无疑，我就是这个样子，”我自言自语，“但至少，我有自知之明，而且感悟太
深，竟把耻辱扫荡一空，并赋予我一种人们知之甚少的情感：高傲。”


第五章

你们蔑视我，其实你们也不是什么高贵出身，也只不过继承了同样的贫困遗产罢了。
但你们至今执迷不悟，因为没有这个觉悟，也就不懂得什么是高傲。换句话说，你们压
根就不懂得有一股力量可以使你们顶住贫困的压力——不是你们自己本身的贫困，而是
人类共同的贫困。
    几本书，几首诗，是否能够向你们证明，我已经用尽了我的全部苦难？是否能够向
你们证明，这种种不幸对我的美至关重要？我不停地写呀写呀，我累了。我呕心沥血，
总感到力不从心，我的主人公们轻而易举能做到的事，我却万言难尽。
    扎瓦感到恐惧时，显得格外漂亮。幸亏有了他，恐怖才崇高起来。它恢复了自然运
动的尊严，只有生理害怕的意思而无别的含义，在死亡或痛苦惨象面前心惊胆战、丧魂
落魄而已。扎瓦浑身发抖。我亲眼看见他屁滚尿流的狼狈相，吓得一肚子黄水从他两条
纪念碑般的大腿上往下淌。他的脸十分可观，软绵绵地或者说垂涎欲滴地低着头，恐惧
在他脸面上晃荡，把他的清眉秀目糟蹋得不像样子。祸从天降，大难临头，竟敢疯狂地
打乱如此典雅端庄的匀称，如此动人心魄的布局，而且浑然一体，谐和极了。匀称也罢，
布局也罢，无不源于精神恐慌，并要承受恐慌的后果。完美的比例，完美的布局，简直
成了它们的惯用表达方式。我叫他扎瓦，一则说明扎瓦是他自身的主人，二则说明扎瓦
要为自己的恐惧负责。他的恐惧很美观。头发、肌肉、眼睛、牙齿、性器官和男孩子的
秀气，身上处处可见恐惧的标记。
    此后，他使耻辱变得高贵起来。他在我面前忍辱负重，把耻辱当重担挑了起来，当
作一只老虎背在肩上，猛虎威胁他一举一动都要言听计从，服服帖帖！他的态度变软后，
立刻表现为一种微妙的赏心悦目的谦卑。他的勃勃雄心，他的莽撞冒失，就像太阳的光
芒披上了葬礼的黑纱。我看他格斗挣扎的样子，就知道他压根就不愿搏斗。也许他害怕
自己不堪一击，或许他担心对方身强力壮、年轻气盛，一下子便毁了他的嘴脸。只见他
惊恐万状，面如土色。他像爬虫蜷曲成一团，企图睡一大觉醒来时，已到印度或爪哇，
否则索性坐以待毙，被警察抓走，被判处死刑。他已心灰意冷，对一切都厌倦了。但我
是从他身上才知道，恐惧和厌倦往往可以通过撒撒娇、撅撅嘴、蹙蹙眉、做做鬼脸来表
现。
    “我放你一马。”小伙子挑衅说，根本不把他放在眼里。
    扎瓦一声不吭。他接受了凌辱。他从尘土中站起来，捡起了他的贝雷帽，连膝盖上
的灰土都不弹掉就走了。但他仍然很英俊。
    马克·奥贝尔教唆我说，形体美，好卖弄。假如能用同时包含背叛和出卖的符号加
以标记，读解起来就一目了然。金色的头发，明亮的眼睛，镀金般的皮肤，温情脉脉的
微笑，脖子、上身、胳膊、大腿、性器官都有叛卖的流露，我为此追求了一生并积累着
叛卖。
    “这些英雄应当达到一定程度的完善，”我自忖道，“一直完善到我不再想看见他
们还活着，直到他们勇敢的遭遇修得尽善尽美。一旦功德圆满，他们也就濒临死亡了，
也就不再害怕人类的审判了。无论什么力量都无法改变他们的惊人成就。但愿他们因此
允许我去做你们不允许苦难者做的事情。”
    我几乎总是孑然一身，但由于有一个理想的伴侣神助，我又分别在几个地方穿越边
境。每次行动都令我激动不已。我从四面八方翻越阿尔卑斯山，远近高低各不同。从斯
洛文尼亚到意大利，帮助我的是海关人员，但随后抛弃我的还是海关人员。我顶着狂风，
冒着严寒，踩着荆棘，不顾阿尔卑斯山11月恶劣的天气，终于登上了高峰，山背后意大
利已遥遥在望了。为了到达目的地，我不时要与夜间觅食的野兽遭遇，它们隐藏在暗处，
我倒暴露在夜色中。有时候，我被要塞的蒺藜铁丝网挂上了，清楚听见哨兵走动的声音
和彼此交头接耳的低语声。我躲进暗处，心跳得厉害，多么希望他们开枪打死我之前，
能亲一亲我，爱一爱我。因此，一到夜晚，我就企盼夜色中四面埋伏着好色的卫士。我
在一条山路上踉踉跄跄摸索前进。路还不错。我脚踏实地早有感觉。后来，我又离开了
意大利奔奥地利。我夜穿白雪皑皑的田野。月光把我的身影投放到雪地上。我每路经一
个国家，免不了要偷窃一番，也少不了蹲进班房。我岂是在横穿欧洲旅行，而是在漫游
五花八门、千奇百怪的物境世界，拿手好戏花样不断翻新。尽管我也担心奇迹太多，乐
极生悲，但我还是欲罢不能，反而变本加厉深入寻常的奥秘，领略无限奇观，并保我自
己不出危险。
    但我很快发现，在中欧，很难进行无风险偷盗，因为警察制度无懈可击。各国边境
岗哨林立，看管有方，休想越雷池一步，而我又缺乏联络手段，很难见势不妙就溜之大
吉，何况我一身法国人气质，更容易显山露水。我还注意到，我的同胞在国外行乞行窃
者寥寥无几。于是我决定返回法国，重操小偷旧业，也许我的活动范围仅限于巴黎。但
我仍然向往继续周游列国的流浪生活，沿途且偷且盗，收获不论多少，何乐而不为。但
经过深思熟虑，我还是选择了法国。我对法国毕竟知根知底，可以放心地进行偷盗活动，
集中一切注意力，确保万无一失；就像能工巧匠精雕细刻一块绝无仅有的材料。此时，
我约二十四五岁光景。为了追逐精神冒险，我宁可牺牲远走四方的计划和光芒四射的光
彩。我当时做出的选择理由并不明确，也许因为今天我要将它落成文字时，其中的原因
才昭然若揭。我想，我需要刨根问底，需要钻探发掘语言的宝藏。只有进入语言的宝库，
我的思想才能自由飞翔。也许我愿意用母语出人头地。阿尔巴尼亚、匈牙利、波兰、印
度或巴西，不可能向我提供像法国那样丰富多彩的语言材料。的确，偷盗——以及随之
而来的铁窗监禁和小偷职业的耻辱——已经成了一种公然存在的行业，成了一种有价值
的艺术品和精神产品。必须借助语言，借助我的母语才能功成名就，才能对比研究用母
语写成的法律条文。在国外，我好赖算得上是一名熟练的小偷，但我用法语思维，就得
承认自己是外国人中的法国人，此外没有别的可能。在我自己的国家当小偷，使用失主
——他们与我是同语同胞——的语言，我就可以成为国偷，也就可以证实我是名副其实
的国偷。这就使得我这个小偷有幸脱颖而出，具有独一无二的特质。这样一来，我又变
成了法国人中的外国人了。
    中欧地区政局混乱，可能造成了社会不安，迫使各国完善警察机制，提高办案水平。
我说的自然是警察快速破案问题。一名罪犯，可能因为有人告密，在作案之前就登记在
案了，但当地警察显然不如我们法国警察精细。有一次，我从阿尔巴尼亚进入南斯拉夫
国境，有奥地利人安东做伴，通过海关时我出示了护照，所谓护照其实不过是一本法国
军人证，只是我在里面夹了四页奥地利护照的空白签证（由安东提供），其中一页盖有
塞尔维亚领事馆的签证用章。在火车上，在街道上，在旅馆里，我已经多次向南斯拉夫
宪兵出示过这本古怪的证件，他们居然都放行了。有签证，有印章，他们就信以为真了。
后来我被抓了起来——因为向安东开了一枪——警察竟把证件还给了我。
    我爱法兰西吗？我当时头上一直戴着法兰西的光环。驻贝尔格莱德的法国武官曾多
次要把我引渡回国——这是违反国际法规定的——南斯拉夫警方来了个折中处理：警方
负责把我押送到与法国毗连的意大利边界上。我从一个监狱转到另一个监狱，横穿了整
个南斯拉夫。我因此结识了不少罪犯，有的脾气火暴，有的阴险狡诈。破口大骂的语言
粗野之极，不失为世界一流的下流话。
    “我舔上帝他妈的屁股！”
    “我贴他娘的墙！”
    没过几分钟，他们哈哈大笑，露出满口白牙。当时南斯拉夫的国王是一个年仅12岁
（一说15岁）的翩翩少年，头发整齐地梳向一边，他就是皮埃尔二世，其肖像画印上了
邮票，也挂在所有监狱的看守室和警察局办公室里。流氓、窃贼怒气冲天，一股脑儿往
这小孩头上撒泼。他们骂骂咧咧。他们牢骚满腹。这些坏人声嘶力竭的恶毒咒骂，就像
对残酷无情的情人公开发泄兽性，他们把国王骂作婊子。我来到意大利边境的苏撒克监
狱时——我已经辗转领教了十来个监狱，每个监狱只呆了几夜——被关进了一间大牢房，
里面关押了不下20人。我与拉戴·佩里斯一见如故。这是一个克罗地亚人，因偷盗被判
了2年监禁。我有一件大衣，他想沾点光，就让我睡在他身边的地铺上。他有褐色的皮
肤，健美的形体。他穿着蓝色工装裤，洗得褪了色，当胸有一个大口袋，他喜欢把双手
插进口袋里。我在苏撒克监狱只呆了两夜，但我已恋上了拉戴。
    监狱外面没有高墙，但有一条壕沟与大路隔开，我们牢房的窗户就开向壕沟。开始
是警察后来是海关人员把我押送到边境，让我进入意大利国界，我在冰天雪地里翻山越
岭，连夜赶到的里雅斯特。我在法国领事馆的门厅里偷了件外套，立刻出手卖掉了。我
用这笔钱买了10米长的绳子，一把钢锯，沿着皮耶迪卡公路回到了南斯拉夫。我乘一辆
车子返回苏撒克监狱，已是夜深人静时刻。我从路上打了声口哨。拉戴立即出现在窗口
上，我很容易就把整套工具递给了他。第二天夜里，我又去了，但他拒绝冒险越狱，其
实这次行动易如反掌。我一直等到黎明，最终未能说服他。没办法，我打着寒战，再次
登上山路，我很伤心，这个彪形大汉宁可稳蹲监狱，也不肯跟我到处冒险。我翻过了意
大利边境，回到的里雅斯特，接着去了威尼斯，尔后去了巴勒莫，在那里又被抓进了监
狱。回忆使我突然想起了一件有趣的细节。我进入巴勒莫监狱的牢房时，已经关在里面
的罪犯问我：
    “王妃玉体安康吧？”
    “我也不知道。”我回答说。
    早上院子里放风，有人又提出同样的问题。原来说的是国王的儿媳妇皮埃蒙太子妃
的健康，但我对此的确一无所知。后来我才弄明白了，太子妃怀孕了，凡王室生孩子必
有大赦，如何赦免则必须由孩子的性别来定。意大利监狱的房客们竟然和宫廷的权贵们
操着同样的心。
    人家把我押送到奥地利边境释放了，我在维拉茨附近翻越边界。拉戴幸好没同我一
起逃跑。但他的音容笑貌，无时无刻不在陪伴我浪迹中欧各国。他不仅和我一起走路，
陪伴我睡觉，就是在我当机立断时，我也要无愧于我在他心目中树立的勇敢形象。又一
个倾国倾城、体貌具佳的美男子给了我显示勇气的机会。
    我反复列举事实，纵横交错，山重水复——但我并不知道事情的来龙去脉，也不知
道它们在时空中受到什么限制——尽管对事实进行了推陈出新的说明，但我至今未能找
到开启事实的钥匙，也未能通过事实找到开启我自己的钥匙。一张巴罗克式的古怪图案
提示了我，我得重提某些往事，也算是弥补一下疏漏，以对它们——我生命表层轨迹最
原始的脉络——绚丽多彩的情结表示重视。如果说法兰西是艺术家或艺术家式的激情长
河，有种种承上启下的艺术细胞神经元，而我说到底只不过是一串兴奋的浪花，我至今
说不出最初的发端。犹如要用一根带钩的长蒿把一个溺水者从水荡里救出来，我为我的
童年肉体感到痛苦，真的可以用鱼叉来寻找尸体吗？我在原野中跋涉，在麦浪中，在冷
杉棺木下，发现了一些溺水者，我对死者举行了非现实的葬礼。难道我可以说，这就是
过去？或者说，这就是未来？一切已成定局，直到我死了，在一块是非的大浮冰上，我
为历历往事浑身战栗：一个狂欢之夜，有一个彪形大汉自告奋勇要做我的老公（我发现
他的欲望就是我的哆嗦）；在茫茫夜色中，从一个沙丘看到阿拉伯游击队正向法国将军
们投降；我的手背搁到一个大兵的裤裆开口上，战士则用讥讽的眼光看着我的手；在比
亚里茨两栋房屋之间我突然看见大海；我从听告罪神功的神甫那里蹑手蹑脚逃脱，惊慌
失措，并非害怕被再抓回去，却担心成了自由的猎物；在外籍军团，我骑在一个金发大
兵的大屁股上，他沿着墙根把我驮出20米远；我似乎不是英俊的足球运动员，也不是运
动员的脚，也不是他脚上的球鞋，而是圆滚滚的足球。我摇身一变成了开场“第一球”，
开球以后我又不是球了，产生了飞脚踢球的意念；在大牢房里，素昧平生的小偷们竟然
亲切地叫我的大名；光脚穿着凉鞋，在茫茫雪地上星夜跋涉，翻越奥地利边境，但我仍
然毫不泄气，只是独自思忖，应该用这痛苦的经历丰富我人生的壮丽，切不可把这段光
阴和余生变成一堆堆废渣。我要化痛苦为神奇，以精神威力一飞冲天。在波尔多码头上，
一些黑人给我送吃的；一位著名诗人让我的双手抚摸他的前额；一个德国士兵被杀死在
俄罗斯雪地里，他的兄弟写信告诉了我这件事；在布列斯特军团，一个图卢兹青年帮助
我把军官和士官的宿舍洗劫一空，后来这青年死在监狱里；我得提到一个人——顺便说
一下，在监狱中，在谈情说爱的放风时间里，一天晚上，听着为开赴苦役营的船队送行
的歌曲，我爱上了一个戴白手套的高手——他早已死了，也就是说盖棺定论了。我此生
别无他求，只希望为我最初的苦难伸张：我的人生应是一部传奇，可歌可泣，而且常读
常新，会产生新的激情，我把这种新的激情称之为诗。我早已一无是处，只不过是一种
寄托而已。
    史蒂利达诺缓慢地运动着身体，像晒太阳一样享受爱情。他辗转反侧，接受阳光的
全方位沐浴。我在安特卫普与他重逢时，他已是脑满肠肥模样。不能说他是肥胖，只是
丰厚多了，身上的棱角圆滑了。但从他的举手投足的行动上看，仍然保持着那股野性的
灵活和神经质，虽有些缓慢，却更威风了。那天天灰云暗，在安特卫普埃斯科河岸边一
条最肮脏的街道上，他的后背活像斑马，有西班牙百叶窗明暗相间的条纹。与他同行的
女人穿着一袭黑缎紧身衣，真是天生的雌雄配对。他看到我大吃一惊，似乎喜出望外。
    “让诺！你在安特卫普？”
    “你好呀？”
    我握了握他的手。他给我介绍了西尔维娅。在欣喜重逢的寒暄中，我却对他陌生起
来。突然他吐出了一句悄悄话，刚一张口，就满口白沫，我一直弄不明白那黏糊糊的口
液是什么成分构成的，而且未曾枯竭，但我从他的白齿白痰中，找回了原来的史蒂利达
诺。我也没有客气，劈头就说：
    “你保持了老样子。”
    史蒂利达诺一听就明白了。他顿时脸红了一下，笑了。
    “你看出来了？”
    “还用说吗。你对此骄傲得不得了。”
    西尔维娅不解地问道：
    “你们说什么呀？”
    “宝贝，人家聊聊天。你甭操心。”
    心有灵犀一点就通，我与史蒂利达诺重温旧梦。他原来所有的魅力，又在我身上春
风化雨：强壮的肩膀，灵活的屁股，在丛林中可能被另一只野兽砍断了手，以及那具久
违了的阳物，殊不知它一夜险象环生，深藏不露，臭气熏人。我任他摆布。我对他的用
心一无所知，但我肯定，他是下九流的头目，码头、酒吧间都是他的领地，他甚至君临
整个城市。一旦臭味相投，必显出登峰造极的风度。史蒂利达诺一身打扮可谓精心挑选，
无可挑剔：黄中透绿的鳄鱼皮鞋，一袭褐色西装，白绸衬衫，玫瑰色领带，五颜六色的
围巾，碧绿的礼帽。服饰点缀一应齐全，该夹的夹，该扣的扣，该修饰的地方有金链显
耀，史蒂利达诺好一派花花公子风度。在他面前，我寒酸依旧，无地自容，但他并没有
因此显得尴尬。
    “我来这里三天了。”我说。
    “你还能应付吧？”
    “跟以前一样。”
    他笑了。
    “你还记得吗？”
    “你瞧这小子，”他对女伴说，“他与我是患难之交。是我的铁哥们。只要他愿意，
随时可以上我们窝里来。”
    他们把我带到港口附近的一家饭店吃了晚餐。史蒂利达诺告诉我他正在走私鸦片。
他的老婆是一个妓女。一听到可卡因和鸦片一类字眼，我的想像力就关不住了。在我看
来，史蒂利达诺已是无法无天的冒险家，大富翁了。他是一只在空中盘旋的猛禽。不过，
鹰界鹞眼虽然有时极其凶狠，但他并不贪得无厌。相反，财富对他似乎是手中玩物。我
很快就发现，他只不过是装装门面、摆摆阔气而已。他住在一家小客店里。我一眼就在
壁炉上看到一大摞彩色儿童画刊。只是画报语言变了，从西班牙文变成了法文，但幼稚
浪漫的格调依旧。主人公英俊，勇猛，精力过人，几乎一丝不挂。每天早上，西尔维娅
带回新的画报，史蒂利达诺就躺在床上看个没够。可想而知，这两年他是读花里胡哨的
儿童故事过来的。然而，离开了儿童世界，他的肉体——也许还有思想——却日见成熟。
他从海员那里买来鸦片，然后转手卖出去，也要看管他老婆。他的财富全穿在身上：服
装，首饰和钱包。他要我在他手下干活。有那么几天，我揣着几小袋毒品到顾客那儿去
兜售，他们个个既焦急又阴险。
    同在西班牙一样，史蒂利达诺很快与安特卫普的流氓混在一起。在酒吧间，有人请
他喝酒，他常同妓女和男妓打情卖俏。他身上有一股新的魅力，加上发财又发福，也许
还有旧情难忘的因素，很是让我着迷，叫我不能不爱他。我跟着他到处转悠。我妒忌他
的狐朋狗友，也嫉妒西尔维娅，他的模样有时使我很难受。特别是快到中午的时候，我
发现他春风得意，浑身散发着香水味，但眼圈却无精打采快发黑了。我们经常到堤岸上
闲逛。我们不时提起往事。他特别喜欢炫耀他的丰功伟绩，因为他喜欢吹牛。不过，我
从来没有想责备他诡计多端，对他的卑劣行径和出卖行为只字未提。相反，我倒暗自佩
服他竟能对过去的劣迹心安理得。
    “你一直喜欢男人吗？”
    “当然啦。为什么提这个问题？使你难受了？”
    他笑了笑，既和蔼又狡黠地回答道：
    “说我？你疯了。正相反。”
    “为什么正相反？”
    他犹豫片刻，故意拖延回答。
    “嗯？”
    “你说正相反。就是说你喜欢男人。”
    “我？”
    “没错。”
    “不，但有几次我琢磨这是怎么回事。”
    “这对你很刺激。”
    “瞧你想得出来。我是说这玩意儿……”
    他不好意思地笑了。
    “西尔维娅呢？”
    “西尔维娅嘛，她挣钱糊我的口。”
    “如此而已？”
    “如此而已。这就够了。”
    史蒂利达诺故意煽起我对他的疯狂希望，以便更好地对我施加威力，使我沦为他的
奴仆。我深陷感情悲哀的泥潭而无法自拔。史蒂利达诺一旦发起脾气来，我会有什么好
果吃？于是我索性把话挑明了：
    “你晓得，我总有男人作伴，我还想同你做爱。”
    他不敢看我，只是笑了笑，回答说：
    “以后再说。”
    他沉吟片刻，又说：
    “你喜欢干什么？”
    “同你在一起。没别的。”
    “再说吧。”
    他无动于衷。他对我没有任何动作表示，尽管我对他一往情深，想全身心地投入他
的怀抱；尽管我想扭捏腰肢，千方百计打动他的春心；尽管我想委身于他，对他体贴发
嗲。安特卫普城真讨厌。港口的气味和喧闹搅得我心慌意乱。我们遇见几个佛拉芒族码
头工人，可有残疾的史蒂利达诺却比他们更强硬，他一向谨慎入微，在他的口袋里说不
定揣有几粒毒品。这既抬高了他的身价，也成了谴责他的把柄。
    我抵达安特卫普之前，曾路经希特勒德国，并在那里混了几个月。我从波兰的布雷
斯劳步行到柏林。我想下手行窃。但有一股奇怪的力量阻止了我。德国使整个欧洲陷入
恐怖之中。德国成了惨无人道的象征，我耳闻目睹进一步证实了这点。这是一个无法无
天的国度。即使站在菩提树下，我也有在强盗营里走动的感受。我相信，一贯谨小慎微
的柏林市民头脑里，早已窝藏着伪善、仇恨、邪恶、残酷和贪婪的珍宝。人们对德国民
族谈虎色变，我却能在其中自由自在，着实让我兴奋不已。我当然主张行窃不分国度，
在德国同在其他国家一样下手。但我在德国却感到特别别扭，因为无论从盗窃活动的动
机和后果看，本来偷窃是一种特殊的道德态度，但在德国却成了公民的道德标准，整个
民族熟视无睹，并以此加害他人。
    “这是一个全民皆偷的民族，”我深有体会，感叹不已。“即使我在这儿行窃，根
本算不上走旁门左道，也无法让我大显身手：我不过遵从常规秩序罢了。我不破坏现行
秩序。我不造成危害。我对别人毫无影响。轰动效应是不可能的。偷了也白偷。”
    我似乎觉得，主管法律的天神们并未暴跳如雷，他们只是感到奇怪。我因作案无人
过问而感到羞耻。我不如投奔他国，在那里，通常的道德规范具有神圣的地位，人们按
照道德规范生活。在柏林，我选择卖淫为生。我胡闹了几天，很快又玩腻了。安特卫普
令我眼花缭乱，有神奇的珠宝，佛拉芒博物馆，犹太钻石珠宝商，迟迟夜归的船老大，
来往如梭的大西洋旅客。我为我的爱而怦然心动，我渴望与史蒂利达诺一起过出生入死
的冒险生活。而他似乎喜欢玩弄游戏，一味向我炫耀他的勇气。有一次，他独手驾驶着
一辆警用摩托车回到客店。
    “我刚从一个警察那里摸来的。”他笑嘻嘻地对我说，迟迟不肯下车。他明明知道，
骑车兜风会令我发狂，他离开车座，假装检查发动机，然后带上我又开走了。
    “我们马上脱手。”他对我说。
    “你真傻。还能用来干它几下子……”
    迎风飞车好不痛快，我好像卷入惊心动魄的大追杀中。一小时后，摩托车卖给了一
个希腊船员，他立即把车装上了船。车虽卖掉了，但我有幸目睹了史蒂利达诺真正主演
的一举成功的一幕：卖车，讨价还价，成交结账。整个过程堪称抢劫案后又一精心炮制
的杰作①。

    ①皮埃尔·菲埃弗尔是国民别动队某队员之子，21岁，步其父后尘，正在做见习警
察。他最近告诉我说，他当警察的目的就是要骑摩托车，我不胜感动。我仿佛又看见史
蒂利达诺的大屁股往那辆偷来的摩托车皮坐垫上使劲一压的情景。——原注
    史蒂利达诺并不比我强多少，谈不上是一个真正成熟的男子汉。尽管他表演强人歹
徒惟妙惟肖，但不过是装腔作势，拿大旗做虎皮罢了，我还没有见识过流氓不装孩子气
的。他路经一家珠宝行或一家银行，一下子就郑重其事、煞有介事地构思抢劫或盗窃的
细枝末节。干吗那么“一本正经”？要想建立一种以友情为重，互相帮助，配合默契的
伙伴关系，而不是建立在合作者的利益基础上，这对他岂不是痴人说梦，无本生意，太
罗曼蒂克了？史蒂利达诺在表演。他喜欢无法无天，明知山有虎，偏向虎山行。以身试
法，身临绝境，不失为一种美学追求。他企图模仿一位理想的英雄，史蒂利达诺的形象
便早已享誉天下了。正因为如此，他顺应制服流氓的法则，并加以具体化。没有这些规
定，他可能什么也不是。开始，我被他的孤家寡人气势，他的冷静沉稳的性格，他的从
容不迫的行动蒙蔽了眼睛。我以为他是我行我素，自成一格，一味厚颜无耻，胆大妄为
而已。哦，他是在寻找一种典型。莫非就是儿童画报上那位所向无敌、百战百胜的主人
公？但不管怎么说，史蒂利达诺的浮云美梦与他发达的肌肉和对离奇情节的追求简直是
机缘巧合，天衣无缝。小人书的主人公无疑已经铭刻在史蒂利达诺的心中。我仍然敬重
他，因为尽管他现在表面上彬彬有礼，行为规范，但在他灵魂深处，他的身心正忍受着
束缚，拒绝自己老婆的温柔体贴。
    我们彼此并未完全情投意合，互相委身，只是照例每天见面。我在他房间里吃午饭，
晚上西尔维娅出去干活，我们则在一起吃晚餐。然后，我们挨家光顾酒吧，喝得飘飘然，
忘乎所以。他几乎整夜抱着出色漂亮的姑娘跳舞。只要他一到位，气氛就不一样，先是
他一桌人热闹起来，然后感染周围桌子。笨拙而疯狂。他几乎每晚都要干架，粗野，可
观，转眼间独手从口袋里拔出他的弹簧刀。码头工人、水手和男妓们纷纷把我们包围起
来，或者助我们一臂之力。这样的生活把我折腾得筋疲力尽，我多么希望能在迷雾缭绕
或蒙蒙细雨中沿着大堤漫步。在我的记忆中，夜夜都冒火星。有一位记者谈论一部电影
时写道：
    “爱情之花在公开打骂中开放。”
    这句滑稽的话胜似一篇精彩的演说，不禁使我想起一种名叫“狼嘴巴草”①的花，
开在干硬的蓟刺丛里，花草通人情，我那带有绒毛的柔嫩花朵，被史蒂利达诺刺伤了。

    ①汉语名称为“金鱼草”——译注
    史蒂利达诺没有让我负责任何工作，有时候，我偷了几辆自行车到荷兰的马埃斯特
里克出卖，他得知我过境十分轻松，便找一天同我一起闯阿姆斯特丹。他对海港城市毫
无兴趣。他嘱咐我在一家咖啡馆等他几个小时，转眼就不见了。我已经懂得规矩，不可
随便问他行踪。他对我的活路很感兴趣。而我对他的名堂不去理会。傍晚时分，我们又
往回赶路，到了火车站时，他交给我一个像砖头大小的小包，捆得结结实实，而且盖了
封章。
    “我嘛，我继续坐火车走。”他对我说。
    “可海关呢？”
    “合理合法。不用担心。你照常步行过关。别打开包裹。这是一个伙伴的东西。”
    “我被逮住了怎么办？”
    “别开这种玩笑，小心打你的小嘴巴。”
    史蒂利达诺一贯善于施展软硬兼备的魅力，我也只好左右逢源，听凭摆布。他亲切
地拥抱了我，便独自朝列车走去。我看着眼前这位沉静的理性化身，这位摩西十诫的守
护神走路的姿态，他那坚定稳重的步伐，漫不经心的举止，扭动有光泽的屁股，无不包
含着他的权威。虽然我不知道包裹里装的是什么东西，但它却是信任和幸运的标志。幸
亏有了这个小包，我再也不必为我那点区区小事去闯边境了，现在只须惟君命是从，效
犬马之劳。我的眼睛离开史蒂利达诺后，一切心思都是为了重新找到他，手中的包裹就
是我的向导。我每次历险（偷盗，侦察，逃跑），周围的东西都活动起来了。想起那一
夜，我同大个子N合伙作案。路上的石板、卵石都有方向，我得事先侦察清楚才行。周
围的树木看见我不胜惊讶，顿时摇动起来。我害怕起来非同小可，可谓惊恐万状。无论
什么东西，我一害怕，它就释放出一种精神激素，只等我一发抖，它也就跟着抖动起来。
在我的周围，无生命的世界会轻轻叹息。我甚至可以同雨水交谈。我迫不及待将这种感
情激动看作是一种特权，并对它情有独钟，导致恐惧的原因反而忽视了：如某次抢劫或
在警察面前逃跑。夜间活动当然方便，但最终白天也照样坐立不安。于是，我只好将自
己寄托于神灵世界，因为它失去了现实的意义。我处于危险之中。我看周围的景物，事
实上已经失去了常态，它们给我通风报信，带来友善的不安。史蒂利达诺托付的包裹贴
胸揣在衬衣里面，它会把每件事情神秘的谜底一一揭开。诚然，由于我微启双唇，嫣然
一笑，露出洁白的牙齿，危险得以化解，使我敢于大摇大摆走向海关。我身上携带的东
西，莫非是偷来的珠宝首饰？警察伤透了脑筋，密探、警犬四出活动，秘密文电来往不
断，究竟是为了什么？会不会是这小小包裹引起的？我务必不惜一切代价与一切敌对势
力周旋，史蒂利达诺在等着我。
    “这混蛋耍出漂亮的一手。”我暗自寻思。“他倒小心翼翼不沾手。缺一只手可不
是正当理由。”
    回到安特卫普后，我也顾不得梳洗刮胡子，就直接向他住的旅店走去，一心只想带
着我的胜利战果，连同我的拉碴胡子、蓬头垢面和疲惫的胳膊登门亮相。人们给优胜者
戴上桂冠，献上鲜花，佩上金项链，难道不就是为了象征性地庆贺胜利吗？可我呢，我
带来的胜利一丝不挂。在他卧室里，在他面前，我递给他包裹，像吃家常便饭一样自然。
    “喏，给你。”
    他笑了，一种大功告成的微笑。我想他不会不知道，我对他有求必应，没有办不成
的事。
    “没有遇到麻烦？”
    “平安无事。很容易。”
    “好！”
    他又笑了，随口又补充了一句：“妙极了。”可我却不敢回应他，他当然一路平安，
不承担任何风险，因为我早已知道，史蒂利达诺是我亲手炮制出来的，一切取决于我，
我既然可以创造他，也可以摧毁他。我终于明白为什么上帝需要一个天使作为使者，去
完成连自己都无法完成的使命。
    “这里面有什么东西？”
    “没什么，一点烟土。”
    我竟然不知不觉走私了鸦片①。我并没有怪史蒂利达诺暗中让我为他火中取栗，代
他去冒风险。

    ①1947年，我从一家晚报得知，他刚因持枪夜间行凶被捕。报纸称：“……英俊的
独臂英雄脸色苍白……”云云。读到这里，我一点也没激动。——原注
    “这很正常，”我自言自语，“他是个混蛋，而我则是个蠢蛋。”
    尽管他对我如此不义，我却对他感恩戴德。倘若他在我面前表现得胆大妄为，包打
天下，事事不让我插手，一切由他自作自受，那么史蒂利达诺就将失去对我的所有吸引
力。我暗自怀疑，他不可能全身心地投入到一次重大行动中去。他对自己的身体爱护备
至就是证明。动不动就洗澡，动不动就洒香水，而且爱睡懒觉，还有那日益发福的形体，
都说明他变得圆滑了。明白了他的行动离不开我后，我也就更离不开他，稳抱住他这棵
有根基也爱招风的大树，并从中汲取我的力量。
    此时，正值安特卫普秋季，阴雨绵绵，建筑物的色彩灰暗，佛拉芒人形态沉重臃肿，
城市风格又很特别，再加上我这可怜巴巴的穷酸相，也增添了悲凉的情调。面对这些风
物，难免触景生情，心头闷闷不乐，总有些忐忑不安。在德国占领安特卫普的轰炸中，
许多安特卫普人丧生，我曾从新闻影片中看到100到150名受害者的葬礼。一具具棺材上
盖满了郁金香或大丽花，安置在安特卫普废墟现场上，简直成了一片摆花摊的花市。各
路牧师和唱诗班的孩子们，个个穿着绣边宽袖法衣缓步而行，为死难者祈祷安魂。这番
最后一睹的景象，进一步使我相信，安特卫普向我暴露了它的阴暗面。
    “人们在为这座城市举行祭礼，”我心里思忖道，“我想，城市的精神就是死亡，”
    不过，只是事情的表面现象造成了我的迷惘，这种不安情绪首先是恐惧引起的。后
来，慌乱很快就消失了。我仿佛可以洞察事理。就连鸡毛蒜皮的小事，也失去了惯常的
意义，我甚至自己问自己，举杯饮酒是真的吗？穿鞋戴帽是真的吗？我一旦发现了每件
事物的特殊意义，数理概念便离我扬长而去。渐渐地，史蒂利达诺失去了对我的难以置
信的吸引力。他以为我耽于幻想，因为我很专注。其实我不甘寂寞，心不在焉。南辕北
辙，目标与终点不一致，这是常有的事。经过对比，我的谈话颇有点幽默：
    “你变得疯疯癫癫，我发誓。”
    “疯疯癫癫！”我重复了一遍，眼睛瞪得大大的。“疯疯癫癫。”我好像记起来了，
根据我所说的不屑一顾，注意到忘在铁丝上的一件内衣还夹着一枚别针，我因此揭示了
一个完整的知识。这个尽人皆知的小玩意儿，既雅致又奇特，我却熟视无睹。我对一切
事态的感知，一律抓住其主体。读者可想而知，在我当时的生活环境中持这种态度是很
危险的。因为那时候，我每时每刻都要提防不测，我一旦看不见客观事物的实用意义，
就有被抓起来的危险。
    在史蒂利达诺的帮助和劝导下，我终于讲究起穿着来了，而且还很别致。我讨厌流
氓中流行的笔挺格调，我的装束流露出梦幻色彩。当乞丐因耻辱同现实世界格格不入，
正当我告别乞丐生涯之时，现实世界又从我身边悄然溜走。我识别客观事物重本质而非
优点。我的这一幽默感最终使我与情投意合、亲如手足的人们逐渐生疏起来，犹如粘胶
逐渐失去了粘性。我感到茫然若失，轻浮到荒唐的程度。
    在一个酒吧间，一个年轻的皮条客正蹲着玩弄一只小狗。在这样的场所，玩得如此
调皮，的确异乎寻常，我不由向年轻的皮条客和小狗会心一笑：我很理解他们。这就好
像一辆满载沉闷而匆忙乘客的公共汽车，发现一个小孩伸出小指头示意，便丝毫不敢怠
慢地停了下来。史蒂利达诺鼻孔里冒出一根又粗又硬的鼻毛，逼人太甚，我便毫不客气
地拿起剪刀把它剪断。
    后来，我被一个漂亮的小伙子所倾倒，我采取了同样超然的态度。我承认我很激动，
但我不承认激情有指挥我的权力。我同样清醒地加以审视，我懂得什么是我的爱；我从
我的爱出发，与世界建立起联系：聪明才智应运而生。
    但史蒂利达诺如梦初醒。我已不再为他效劳。他不如痛打我一顿，痛骂我一通。他
不如让我领教一下他拳打脚踢、侮辱漫骂的滋味。在我眼里，安特卫普已经失去了悲凉
的特性和放荡的滨海诗意。我明察秋毫，一切都可能降临到我头上。我本可以作案犯罪。
这个阶段前后大概持续了半年。但我还是干净的。
    阿尔芒已经外出旅行去了。尽管我不时听到别人叫他不同的名字，我们却一直管他
叫阿尔芒。我的情况难道不也如此吗？大家叫我让·加连，其实这是我第十五六个名字
了。他刚从法国回来（后来我回法国后才知道他贩卖鸦片），若要我用一个词来勾画一
个人，只要他在我面前打几秒钟照面就行。但如果他给我的最初印象如忠诚、明朗、坦
率在我脑中滞留，那么一旦发现他的嘴角起了一道皱纹，换了一个眼神，露出了一丝微
笑，那么表达起来就不那么简单了。他的面目变得越来越复杂。各种表情纠缠不清，叫
人无法解读。在史蒂利达诺的脸上，我所能看到的是冷酷无情，但他只要在眼角或嘴角
露出一丝讥讽（我也说不清）的表情，他的面目就走样了。阿尔芒的脸则是虚伪、阴险、
恶劣、狡诈、粗暴。当然，认识他之后发现这些性格特征并不难，但我知道，只有当那
些性格特征奇迹般地同时集中到一张脸上时，才能给我留下当时的印象。其实，虚伪、
恶劣、愚蠢、残暴、野蛮等说法可归结为一种禀性。我是说，上面列举的各种面部表情，
在空间里很难看清，但从时间上看就一目了然，之所以在他的表情中会流露出这些特征，
或者与我的性情有关，或者与阿尔芒内在的原因有关。他是一个粗野的人。他不具备正
常的美。在他的脸上，我所说的那种种特征，纯粹得一丝不苟，不会引起反义混淆，表
面上看起来阴郁可悲，其实却闪闪发光。他体力惊人。他当时大约45岁。他长期凭借自
己充沛的精力闯荡世界，举重若轻，好不自在。他巧妙使用自己的精力，以达到最佳效
果，以至于这种精力，这种强壮的肌腱，在额头和脖项都有突出的表现，这再次证实并
强化了这种种可憎的品质。过人的精力使恶劣的品质具有诱惑力。他鼻梁塌陷，我看未
必是被人一拳砸扁的。他的下巴结实有力。他的脑袋浑圆而且总是剃得光溜溜的。脖子
上的皮肤有三道折，稍有积垢便看得一清二楚。他身材高大，架势不凡。他走起路来大
摇大摆，通常动作迟缓，体态沉重。他难得一笑，笑也不自然。他的嗓音凝重，低沉，
近似男低音。但不能说他是一个粗嗓子，因为音色还挺悦耳。阿尔芒说话很快，大家边
走边说，步子迈得快，话也说得快，与低音相反相成，产生了美妙的内涵丰富的音乐效
果。行色匆匆，在浑厚低沉的低音中，还可以领略到高音的昂扬，音色厚重，变化难度
大，可见他的嗓音非常灵活。高低变调错落有致，显得格外优雅。阿尔芒发音还算清晰，
音节之间没有撞车现象。尽管他说话简单，随便，但环环相扣，平铺直叙，从容不迫。
大家终于明白，正因为他的嗓音特别美妙，他的整个青春时代一直有人喝彩，尤其是得
到男子汉的青睐。凡是因体壮或貌美而受到别人赞佩的人，都会有一种洋洋得意的自信，
于是他们对自己更是信心十足，更醉心于温文尔雅。阿尔芒的声音不时刺激着我的喉咙，
一点就灵，我会激动得喘不过气来。他很少迫不及待地赶路，但事情总有例外，倘若必
须赶一场约会，又是走在史蒂利达诺和我之间，他必把头抬得高高的，而且稍微前倾，
不顾身高马大，大步流星阔步向前。与此同时，他的低嗓门说话越来越快，堪称一部肆
无忌惮的杰作。从这位重量级健将的喉咙里吐出的声音只因有淡淡的几丝轻雾才显出万
里蓝天的清朗。可以想象，这嗓音属于一个快人快语、风度翩翩、备受欢迎的少年，他
对自己的风度、力量、美貌和非凡充满自信，对自己嗓音的奇妙魅力胸有成竹。
    我想象在他体内，在他的五脏六腑内，有坚韧的皮层组织裹包。在他那又热又肥的
花花肠子里，我相信他正在酝酿着他的意志，要把虚伪、愚蠢、恶劣、残酷、奴性强行
实施，公开亮相，并从中获得个人全面的诲淫诲盗的成功。我是在西尔维娅的房间里看
见他的。我一进门，史蒂利达诺立即介绍说我是法国人，我们是在西班牙结识的。阿尔
芒当时站着。他没有同我握手。但他看了看我。我紧靠着窗子站着，没有对他们表示热
心。他们决定到酒吧去，只听史蒂利达诺说：
    “你去吗，让诺？”
    我还来不及回答，阿尔芒就问他说：
    “你出门带着他，老是这样子？”
    史蒂利达诺笑了，说：
    “要是你讨厌他，可以把他留下。”
    “噢，那就让他去吧。”
    我跟在他们后面走着。喝过酒后，他们便分道扬镳了，阿尔芒还是没有跟我握手道
别。他离开酒吧时甚至看都不看我一眼。关于阿尔芒，史蒂利达诺也只字不提。几天以
后，我在码头仓库附近遇见阿尔芒，他叫我跟着他走。他几乎不说一句话，就把我带到
他的房间里。他表面上仍然鄙视我，逼我供他寻欢作乐。
    被他的力量和年龄所支配，我干得一丝不苟。他那堆没有丝毫灵性的肥肉压得我头
晕目眩，我终于领教了地地道道的兽性，与我过去的幸事大不一样。我终于体验到什么
是茸茸的胸毛、肚皮和屁股所能包含的温柔，所能传递的力量。我任凭无数的风雨交加
之夜把我湮没。或出于感激，或出于惧怕，我在阿尔芒毛茸茸的胳膊上投放了一个吻。
    “你怎么回事？你有病？”
    “我一点没使坏。”
    我待在他身边，为他提供夜间淫乐服务。阿尔芒准备上床睡觉前，脱长裤时要褪好
几道皮带圈，经常把皮带弄得喀啦作响，似乎是在抽打一个无形的受害者，一种透明的
肉体。空气充满血腥味。我当时吓坏了，我所看到的阿尔芒既沉重又恶毒，根本不是原
来想象的那么回事，他是一个无能的家伙。皮带的喀啦声陪伴着他，支持着他。他因无
能而狂怒，绝望，像一匹被影子压抑着的野马浑身发抖，而且越来越厉害。然而他不会
容忍我终日无所事事。他要我到车站或动物园周围转悠转悠，拉几个顾客。他知道我对
他的为人产生恐惧后，就放松了对我的监督。我如数带回我挣的钱。他自己也在酒吧间
接头。他同码头工人和海员合伙搞了多次走私活动。兄弟们很敬重他。当时，他与全城
的地痞流氓一样，脚穿草底帆布鞋。他走路不出声音，但步伐更沉着，更有弹性。他经
常穿一件海军裤，蓝料子，很厚重，人们通常称之为桥的部分从来不扣严实，不时前面
露出一块三角裤，偶尔也露出一角稍微卷起的贴肚皮口袋。他走路的姿态比别人起伏更
大。我想，他是为了找回流氓、娈童、水手20岁青春体态的感觉，不知不觉中便在行动
上流露出来了。他很留恋那时的体态，就像人们留恋青年时代的生活方式一样。但他本
身就混迹于最具刺激性的色情行业，他要求用言语和动作来调情。由于我习惯了史蒂利
达诺的害臊，在码头工人的酒吧里则看惯了他们的粗鲁，一桩桩，一件件，我既是见证
人，往往还成了他们胆大妄为、具体明确行事的借口。不论面对什么人，阿尔芒满怀激
情地大谈他的性器官。谁也不打断他的话。除非碰到一个顽固的家伙，被他的语调和话
语搅得不耐烦了，才顶他几句嘴。
    有时候，他一手插在口袋里，站在柜台前一边喝酒，一边爱抚自己。还有时候，他
卖弄自己的粗壮与漂亮——也包括力量和灵巧。那时，我弄不清他的阳器和力量到底为
什么会这样纠缠不清，因此对他羡慕不已。在街上，他一只胳膊似乎在拉我搂抱我，另
外一只手臂则死劲一拱把我推开。我对他的生平不甚了了，只知道他周游过世界，是佛
拉芒人，我硬要从他身上辨认出苦役营的痕迹。他很可能从苦役营逃跑出来，要不然他
怎么会剃光头，怎么会有这一身厚重的肌肉，怎么会如此虚伪、粗暴和野蛮。


第六章

与阿尔芒混在一起给我带来灾难性的后果，史蒂利达诺照例常去看望阿尔芒，但他
似乎在时间和空间上都在疏远我。很久以前，一个偏僻的地方，我委身于这个年轻小伙
子，当年颇有讥讽意味的冷酷无情现在却变成了可口的温情了。在我同阿尔芒生活在一
起的时间里，史蒂利达诺从不以此为笑料寻开心。事情发生了微妙的变化，他这样谨慎
小心反而令我很不自在。不多久，他便成了明日黄花。
    阿尔芒与史蒂利达诺不同，他并不怯懦。他不仅不回避偶发的搏斗，而且敢于接受
危险的挑战，干有风险的勾当。他甚至敢自己谋划自己动手。我们相遇一个星期后，他
告诉我说他要外出一段时间，让我等他归来。他把他的日常家当（一只装有几件衣物的
行李箱子）交给我就走了。那几天我轻松了不少，不再感到恐惧的重压。我还经常同史
蒂利达诺一起出去。
    有一个与我同龄的小伙子，如果他不往他的双手啐唾沫以开动绞盘的话，是不会引
起我的注意的。劳动者的这个习惯动作竟使我头晕目眩，我仿佛成了一个自由落体，飘
飘忽忽落到一个早已遗忘了的年代——或是一个属于我自己的领地地。我的心苏醒了过
来，我的肉体顿时也不感到麻木了。我疯抢镜头，转瞬间就准确地记录下这小伙子的一
举一动：他的姿态、发型。腰身一扭的动作。弯腰弓背的形体、他正在开动的旋转木马，
木马随着音乐旋律不停地运转，熙熙攘攘的集市，安特卫普市兼收并蓄了所有这一切，
地球小心地转动，宇宙蕴藏着如此赏心悦目的重托，而我呢，在那儿吓得呆如木鸡，惟
恐拥有世界，惟恐知道我拥有世界。
    我并没有看到他往手上啐的唾沫，只是看见他两腮一鼓一缩，白牙间吐出舌尖。我
还看见这小子搓着黑糊糊的长满厚茧的手掌。他弯腰掌握舵杆时，我发现了他那已经皲
裂的箍腰厚皮带。这种粗笨的皮带绝不是风流雅士裤腰上的装饰品。只要看一眼它的质
地和厚度，其作用便一清二楚了：保持男性阳刚气质最显著的标志。若不系这种皮带，
阳刚便无从谈起。男人的宝贝得不到保守和护卫，阳气就会从脚底流失，出现气质障碍。
小伙子穿一件茄克衫，衣裤之间露出一段皮肤，皮带没有穿进套圈里。他每次使劲，皮
带便往上提一下，而裤子则往下滑动一下。我看呆了。我看着皮带稳稳当当地上下运动
着。待到第六次腰部运动时，只有裤裆上皮带首尾仍然相扣，其余部分已缠到赤裸裸的
脊背和腰部上。
    “好看吧，嗯？”史蒂利达诺对我说。
    他发现我看得入了迷，当然不是说我看舵盘，而是说我看掌握舵盘的守护神。
    “去对他说你爱他，去呀。”
    “别拿我穷开心。”
    “我说话很认真。”
    他笑了笑。但不论从我的年龄还是从我的风度上讲，我都不好装出高贵绅士的派头，
带着轻薄逗乐的情趣去接近他，观察他。我恨不得马上离开这个小伙子。但史蒂利达诺
却拽住我的袖子，说：
    “去呀！”
    我挣脱了他。
    “放开我！”我说。
    “我看没错，你喜欢他。”
    “那怎么样？”
    “怎么样？请他喝一杯呀！”
    他又笑了，说：
    “你怕阿尔芒是吧？”
    “你有病！”
    “那么，你要我去开口？”
    此时，小伙子直起腰来，热血上头红光满面，活像一个满脸充血的醉汉。只见他正
了正腰带，向我们走来。我们站在马路上，他则站在绞盘木板底座上。我们直瞅着他，
他笑了，说：
    “这活一干就热。”
    “是不是一干就渴？”史蒂利达诺问，然后转身对我又说：
    “你该请我们喝一杯吧？”
    罗贝尔随我们到了咖啡馆。事情发生得就这么巧妙，就这么简单，却令我惊慌失措。
我既不靠近罗贝尔，也不紧挨史蒂利达诺，我已魂飞魄散，撒落在世界的各个角落。我
虽然抓录了上百个分镜头，但这些细节顿时像宇宙大爆炸一样，化成了无数轻盈的星星。
我记不得那是些什么星辰。后来，我第一次陪伴吕西安，我又体验到同样的丢魂现象。
我听到一个家庭主妇为买一株天竺葵正在唠唠叨叨：
    “我喜欢在家养一株花草……”她说，“一株漂亮的花草……”
    她从千百种花草中给自己挑选了一株天竺葵，执意要连根带泥一起包装。买一株花
还这么讲究，倒没有使我吃惊。设身处地为妇人想一想，我不觉感染上买花人的感情：
    “她会给花浇水的，”我自言自语起来，“她肯定还要专门为这株花买一只马约里
卡陶瓷花盆。她还将把花移到有阳光照射的地方。她会百般爱惜它……”
    罗贝尔走在我身边。
    夜里，罗贝尔就躺在转盘的蓬布下，身上裹一条被子睡觉。我请他到我的房间来一
起住。他就来睡了。但第二天，他迟迟不来，我便去找他。他万万没有想到，我在码头
附近的一家酒吧里看到他，他正同一个男人谈话，那人言谈举止像是同性恋者。我没有
对罗贝尔说什么，但却告诉了史蒂利达诺。第二天早晨，在罗贝尔上班之前，史蒂利达
诺就来看我们。真是难以置信，他仍然那么难为情，欲言又止，总是难以启齿。最后才
终于说出了心里想说的话：
    “我们合伙干吧。你先把那些家伙吸引到公共便池那里，或带到一小单间里也行，
然后我和让诺一起赶来。就说我们是你的兄弟，然后就下手敲他钱。”
    我差点失声问他：“那阿尔芒呢，他干什么？”但我没有吱声。
    罗贝尔躺在床上，上身裸露在毯子外面。为了不使他难堪，我注意不去碰他。他对
史蒂利达诺陈说这类行动的利害，其实他心里也明白，他自己也把这种危险看得很遥远，
说不准，如坠入五里云雾一般。终于他同意了。史蒂利达诺对他施展的魅力起了作用。
我羞愧难当，无地自容。我爱罗贝尔，可我未能让他答应下来，况且，这对我未免太残
酷了。史蒂利达诺故伎重演，把我们在西班牙只有我们才知道的秘密武器重新搬弄起来。
史蒂利达诺走后，罗贝尔溜进了被窝，蜷曲着身子紧挨着我。
    “这是你的男人吧，嗯？”
    “你干吗问这个？”
    “看得出来，他是你的男人。”
    我搂住他，真想吻他，但他挣脱了。
    “你疯了！不能一起干这事！”
    “为什么？”
    “唔？我也不知道。我们是同龄兄弟，这样不闹笑话？”
    那天，罗贝尔很晚起床。我们同史蒂利达诺和西尔维娅一起共进午餐，尔后，罗贝
尔去领工钱，并对老板说，他不再在转盘工作了。我们喝了一个晚上。阿尔芒出门已经
8天了，音信香无。开始，我真想携带着阿尔芒的衣物一走了之，逃离安特卫普，甚至
离开比利时。但他威力无边，遥控着我，我恋恋不舍，并不是因为害怕，而是被这个男
子汉的暴烈所诱惑。这是一个成熟的男子汉，老到于邪恶，地道的强盗，惟有他才能带
着我甚至背着我在这个令人毛骨悚然的世界里闯荡，我相信他已经开始东山再起了。我
舍不得离开他的房间，但我忐忑不安，日甚一日。史蒂利达诺答应我不把我对罗贝尔的
恋情告诉阿尔芒，但我吃不准罗贝尔会不会来个恶作剧，到头来把我出卖了。罗贝尔同
那位断手英雄在一起显得很自在。他已经毫无拘束了，活泼诙谐，爱说爱笑，甚至有些
放肆。他们俩商量从何处下手作案时，我发现他的眼神突然变得专注起来，待解释清楚
后，罗贝尔必做一个原来如此的手势：食指和中指并拢，悄悄地插进一件虚拟的西装内
层口袋里，神不知鬼不觉地从口袋里提出一串虚拟的珠宝。这一表演动作十分轻巧。罗
贝尔缓慢地在空中进行分镜头演示：一个动作是从被盗者口袋中抽出手，第二个动作是
把拿到手的赃物装进自己的口袋里。
    我和罗贝尔一起侍候史蒂利达诺，就像侍候一位神甫或一门大炮。我们跪在史蒂利
达诺面前，分别为他系左右鞋带。但要戴手套就麻烦了，因为他只有一只手。这种情况
下总是罗贝尔优先去摁手套纽扣。
    即使讲几个成功的案例，你们也休想弄明白其中的门道。最经常的情况是，我和罗
贝尔把嫖客带上楼。待他睡熟后，我们就把他身上的钱搜刮一空，扔给等在窗外的史蒂
利达诺。早上嫖客追问我们，我们就让他随便搜，反正他不敢告发我们。开始时，罗贝
尔振振有辞，为他的盗窃行为辩解。凡新手作案总爱说洗劫嫖客就是惩罚坏蛋。
    “这帮家伙，都是鬼迷心窍的色狼。”他这样开脱自己。
    他偷窃了嫖客还不断地挑嫖客的毛病，不由有些心烦意乱。史蒂利达诺毫不客气地
给他提个醒：
    “你呀，如果继续这么说教，岂不成了神甫了。干我们这一行的，只认一个理，那
就是钱。”
    经史蒂利达诺这么一点拨，罗贝尔茅塞顿开。他坚信自己得到史蒂利达诺的撑腰，
因此愈加放肆。他开始胡说八道了。他处处讨史蒂利达诺的欢心，致使史蒂利达诺只带
着他出门。我的情绪越来越糟糕。我嫉妒我这两位朋友。但罗贝尔说到底还是迷恋妓女，
见一个笑一个。娼妓们也喜欢他。据此，我感到，他同史蒂利达诺在一起未必是与我作
对，只是把他调出了我的视线以外。鉴于他比我更招惹人，史蒂利达诺把我的服饰全给
了他，好让他勾引男人更得心应手。罗贝尔受宠若惊，嬉皮笑脸地穿了起来。我只剩下
一条长裤，一件上装和几件破衬衣。我琢磨一些损招来设法报复史蒂利达诺。他与阿尔
芒对比相形见绌，显得平淡而无厚度。他的美貌对我已黯然失色了。他笨嘴拙舌，言谈
也淡而无味。我多么渴望从阿尔芒身上发现新的奇迹。
    阿尔芒的下流态度，我不好说是我决定写淫书的初衷，但我确实被他蛮横无礼的回
敬搅得心慌意乱。其实史蒂利达诺只平心静气地，不过带有一种无关弘旨的口气，要求
他应有诗情画意的理性：
    “我的宝贝东西，”他说，“我的宝贝东西，女人往前总是先招摇乳房，她们玩弄
我的宝贝，我有权把宝贝献出来，让它向前，直至把它搁到平台上。因为我的宝贝很漂
亮，我甚至有权把它当礼物派献给波拉·内格里或加勒王子！”
    史蒂利达诺善于玩弄厚颜无耻的伎俩，但不擅长动听的言辞。他的怯弱、卑鄙和懒
惰，日积月累，已经腐烂发臭，浊气冲天熏得我喘不过气来，只能加剧我对他的怨恨。
过去美化他的东西，现在却像溃疡一样腐蚀着他的肠胃，染上溃烂的色彩，成了我嗤之
以鼻的理由。他们似乎不知道我的嫉恨和狂怒，似乎不知道我恼羞成怒已经不断恶化着
我们之间的关系。有一天，我单独同西尔维娅上街，她公然挽着我的胳膊。她紧紧地挨
着我。我所爱恋的两个男人，他们之间却一拍即合，亲密无间，结果把我给疏远了，反
而不让我品尝坦诚而欢快的友情，但史蒂利达诺的女人也许出于怜悯之心，似乎要来安
慰我，这就更叫我无地自容。西尔维娅的腰身和乳房紧贴着我的身体，差点使我呕吐。
她也许是故意要伤害史蒂利达诺，竟当着他的面，说我招她喜欢。罗贝尔和史蒂利达诺
听了不禁哈哈大笑。
    “你们俩尽管搂着抱着溜马路好了。可我们，我们还得一起出门办事去。”
    我被他们的嘲笑扫地出门，我分明看到自己顺着一道光梯滚落下去，史蒂利达诺控
制着光梯作威作福。我仿佛又回到了西班牙时代，衣衫褴褛，与穷光蛋们为伍，熬过了
多少黑夜，浅尝幸福却陷入了绝望：我自知无计可施，只好再去啃泥土，舔自己的双脚。
我经过长途跋涉，已是满脚尘灰。一想到我过去浑身长满的虱子似乎又在我身上孵出了
幼虱。虱卵即将孵化，我就索性不剪头发了。我下决心要杀掉史蒂利达诺和罗贝尔。当
不成荣耀的流氓，就做监狱中的流氓：我选择了苦役营或受辱刑而死。为了挺过难关，
我不由思念起阿尔芒，多希望他早点回来，但他就是不露面。
    当时我们是在比利时。但只有法国警察对我有一种难以置信的威慑力。那些感化院
之类的工具也是如此。我在法国以外的地方作案，根本就不算罪过，顶多是过错。我若
进了比利时的苦役营或监狱，我的下场会怎样？我别无他虑，就怕被剥夺了自由。我向
史蒂利达诺和罗贝尔提议到莫伯日作一次远征。
    “假如我把他们杀死在阿登山区，法国警察就会把我抓起来，我被流放圭亚那就不
成问题了。”
    但他们谁也不肯跟我走。一天，我一个人呆在史蒂利达诺的房间里，我从他挂在衣
柜的一件上衣口袋里，偷走了他私藏的手枪。
    上面讲述的，是1932年至1940年之间我的亲身经历。不过，在我为你们写作时，当
年的恋情萦绕心怀，历历如在眼前。我一一做了手记，不妨加以利用。但愿这些故事对
本书有用。
    我把吕西安咬出了血。我希望他吼叫起来，他的麻木使我无可奈何，但我知道，我
非把我的朋友的肉撕碎不可，恨不得陷入一场无法弥补的大杀戮之中，但我仍然保持着
理智，我领教了失败的疯狂。
    “我要张牙舞爪，披头散发，连啃带咬，唾沫横流，叫你吕西安再板着冷漠的面
孔，”我内心翻江倒海。“只有极度的痛苦才会使我放松上下颚骨紧张的肌肉，请他宽
恕我。”
    我的牙死死地咬着他的肉，我的上颚和下巴紧张地颤抖，致使我浑身哆嗦起来。我
发出垂死的哀鸣，然而我在爱，极尽温柔体贴，爱我的絮盖小渔夫。他紧挨着我伸直身
子，然后悄悄地把大腿伸进我的大腿之间，轻柔的睡衣把四条腿绞混在一起。然后，他
极其仔细地寻找一个可以埋藏他面颊的地方。只要他睡不着，我那十分敏感的脖项内侧
就可以感觉到他眨眼交睫的轻微颤动。他一副懒洋洋无精打采的样子，即使感到鼻孔毛
刺痒，也懒得举起手起来搔搔痒，只是拱着他的鼻子，在我胡子上乱磨蹭，引起我好一
阵微妙的冲动，就像小牛犊吮吸母奶那种快感。他性格十分脆弱，简直不堪一击，只要
我狠狠地瞪他一眼，只要我的话说得稍重一点，他就会受到伤害。要不然就会像有害射
线一样，穿透那一根柔软的能伸缩的东西，却不留任何痕迹。有的时候，我突然心血来
潮，一股柔情传到胳膊上，我立即更用力地搂抱他。可他并没有抬头，只是用他温柔的
双唇，在我的脸上和身上，深情地吻着，舔着。这是对我的胳膊突然拥抱的自动回应。
我每次心血来潮，总能得到一阵轻吻质朴的回报。那轻轻的一吻，使我顿时感到，一个
单纯朴实的小伙子的皮肤所有的毛孔百花盛开。我从他的这一表示明白了，他的举动是
内心感情的自然流露，他的体态听从他思想的指挥。我被他的头压得喘不过气来，我吁
吁地嘀咕道：
    “像现在这个样子，温顺地在我怀抱里，我有护犊的感觉。”
    “我也一样。”他说。于是他马上给我一个回报的轻吻。
    “什么？你也一样？”
    “是的，我也有这种感觉，好像在保护你。”
    “真的吗？为什么？你是不是觉得我太弱了？”
    他喘了一口气，甜蜜地对我说：
    “是真的……我保护你。”
    我如醉如痴地闭上了眼睛，他吻了吻我的眼睛后就下了床。我听见他关门的声音。
在我的眼皮底下，出现了奇异的景象：在清澈透明的泉水池里，有一些很灵活的灰色爬
虫，在池底淤泥上忙忙碌碌地行动，他们在我眼睛的阴影和清水里奔波，而我眼睛的一
汪清水底下，则是一摊污秽的烂泥。
    我感到很惊讶，一个肌肉如此发达的身体，在我的热爱感化下，会变得如此萎靡不
振。只见他在街上走路，肩膀摇摇晃晃：铁石心肠已经变得春风轻软。原来的针尖麦芒、
雷鸣闪电终于收起了锋芒和激光，变得委婉轻柔了，惟有眼睛在雪崩中闪烁生辉。这部
机器原来只会挥拳头，顶脑球，尥蹶子，现在却放开手脚，放直身子，放松了关节，其
性能令我惊佩不已。它独具坚挺的温柔，像卷尺一样大伸张后可以大收缩，经过浸泡，
发生了膨胀。我也领教了回报我的温柔体贴的那千种风情，万般柔顺，怎么会突然变得
暴烈，变得恶劣，只要我的温柔不再成其温柔；只要我断绝了柔情蜜意，比如说，抛弃
了这个小家伙；只要我因软弱而无力占有这金玉之躯。我看清了是什么力量在操纵这种
种突变。何必有这样的清醒，真叫人受不了。他的温柔收缩了，龟缩了，以便养精蓄锐，
东山再起。
    “你要把我甩了，我会发疯的，”他对我说，“我会比流氓还流氓。”
    有的时候，我也害怕他对我的爱会突然从温顺变成抵抗。还是谨小慎微为妙，见好
就收，痛痛快快地享受他给我提供的艳福。傍晚，吕西安紧紧地把我搂在怀里，在我的
脸上吻了又吻，我的身躯蒙上了哀伤。我浑身似乎黯淡无光了。一个鬼影给我的身体披
上了黑纱。我顾影自怜。让这个孩子失恋于我？让他从我这棵大树上掉下来，在地上摔
得粉身碎骨？
    “我的爱即是愁。”
    “没错，我一拥抱你，你就愁眉不展。我已经注意到了。”
    “你烦了吗？”
    “不，没关系。我为你感到快活。”
    我内心却喃喃自语：
    “我爱你……我爱你……我爱你……”
    我自言自语，情话说完了，我的爱也很可能即离我而去。就像喝过牛奶，或者吃过
泻药，毒素也就从我的体内被清洗出去了。我把他的手握在我的手里。我的指尖与他的
指尖久久地贴在一起。我最终切断了接触，但仍然爱他。同样的惆怅笼罩着我的身体。
我第一次看他这个样子：吕西安光着脚．从絮盖街道下来。他光着脚穿过市区，进入了
电影院。他衣着考究，无懈可击：一条蓝布长裤，配一件蓝白相间的海魂衫，短袖一直
挽到肩头上。我不揣冒昧将此写成白纸黑字，他至今仍光着脚丫子。在我看来，他那双
脚丫子有如绿叶护花，是补充其美貌的精致附件。我对他的沉着和威信赞不绝口。他举
手投足，一言一行，既简单又可爱，把他的美貌，他的雅致，他的青春，他的力量，他
的风度，表达得淋漓尽致，在本市爱虚荣的人群中赢得了交口赞誉。在洋洋得意的幸福
中，他显得庄重起来，心满意足地笑了笑。
    南洋杉树的叶片红红的，厚厚的，上面有一层薄薄的茸毛，分泌着一种褐色的树脂。
红叶掩映，装饰着一片墓地，这是有名的渔夫墓，埋葬着很久很久以前就死去的渔夫们。
好几个世纪，渔夫们的幽灵一直在这个野性不减当年的和善海岸游弋。渔夫们拖船撒网，
风吹日晒，发达的肌肤黑里透红。他们当时的装束，尽管细枝末节有所失传，但大体没
有多少变化：一件大开胸衬衫，配一条缠在棕色鬈发上的多彩头巾。他们一向赤脚走路。
他们已经死了。但长在公园里的南洋杉树唤起了我对已故渔夫们的思念。这里的老百姓
已经变成了“鬼民”，但他们仍然好调皮捣乱，闲聊起来热火朝天，我真不敢相信渔夫
们已经死亡。我别无良策使一位1730年的年轻渔夫复活，并让他活得更有劲，我只好蜷
缩在阳光普照的岩石上，晚上就在黑松林里，强令年轻渔夫的鬼影为我消愁解闷，逗欢
行乐。即使有翩翩少年作陪，我也难以摆脱渔夫们的魂牵梦绕。一个傍晚，我抖落了散
落在我头发和衣服上的落叶，扣好了长裤的纽扣，问波布说：
    “你认识那个叫吕西安的家伙吗？”
    “认识。干吗？”
    “没什么。他讨我喜欢。”
    小伙子不露声色。他轻轻地拍了拍落在他身上的枯松针。他又漫不经心地摸了摸头
发，看看是否黏上了青苔。他走出黑糊糊的树林子，看看作训服上有没有黏上树脂。
    “他这家伙怎么样？”
    “他吗？一个小流氓。他常与一帮盖世太保鬼混。”
    我又一次成了令人心醉的龙卷风中心。法国的盖世太保有两大迷人的本领：背叛和
盗窃。倘若再加上同性恋，那它就是耀眼夺目、十全十美的了。法国的盖世太保所具有
的这“三德”，我把它与“对神三德”①等量齐观。三德所至，可以构建一个同吕酉安
同样硬邦邦的躯体。如何谴责盖世太保？他们心目中没有世道。他们背叛成性（背叛即
意味着打破爱的法则）。他门投身抢劫。他们最终以鸡奸为标志，与世隔绝开来。他们
作茧自缚，处于无法突破的孤立之中。扎瓦同我讲过不少有关法国盖世太保的事情，我
且留待以后再说。

    ①天主教把信、望、爱视为信徒的最高美德，简称对神三德。——译注
    “你肯定你说的没错？”
    波布打量着我。他一扬头，把棕色鬈发甩到后边。他走到我旁边，身影相随。
    “我既然说了就没错。”
    我一言不发。我还是小心为妙。盖世太保的话题在我内心掀起汹涌的波涛。吕西安
正踩着波浪行走。万顷碧波承载着他优雅的双脚、肌肉发达的身躯、灵活柔软的体态、
脖项、满头光彩照人的秀发。我惊叹不已，在这肉体宫殿的内苑，竟然深藏着十足的邪
恶，而正是这十足的邪恶保持着四肢、躯干、光和影尽善尽美的平衡。接着，这宏伟的
宫殿慢慢地沉沦，淹没在惊涛骇浪中。它在大海中漂游，大海惊涛拍岸，我们就在岸上
行走。肉身宫殿慢慢地溶化成液状，最后与大海融为一体。大海犹如琳琅满目的百宝箱，
面对大海里的世外桃源，多么宁静，多么温柔，我深感受之有愧。我真想头枕波涛，双
臂抱胸，睡去而不睡死。人间的阴影，天空的阴云，道路的阴沟，树木的阴凉尽收眼底，
在我心中定居下来。
    “喂，叫你呢，你就没想混进去干它几下子？”
    波布稍微转过头，朝我看了看。他的脸忽明忽暗，镇定自若。
    “你疯了。照你那么说，那我现会在哪里？早就同他们一起关进大牢了！”
    他们不是锒铛入狱就是死路一条，盖世太保的大小头目如：拉封、波尼、克拉维叶、
帕尼翁、拉布西埃尔，其命运概莫能外。我之所以裁下并保存好这张登有他们照片的剪
报，就是要寻找并保存为一次背叛行为辩解的证据。哦，记忆中我总是把一张容光焕发
的面孔安在他的头上。莫里斯·皮罗杰从表面上看眉清目秀，像清晨一般爽朗，但实际
上是十足的伪君子。他一举一动一言一行都在撒谎。他当着我的面撒谎，笑里藏刀，出
卖他的所有朋友。我当时是那么爱他。当我得知他是杀死厄斯库德罗的凶手时，我一下
子昏死过去。因为悲剧再一次逼近了我，直到降临我的头上，进入我的生活中，使我的
精神为之一振，给了我举足轻重的新地位。（流氓们常说：“他不知天高地厚，连拉屎
放屁都没感觉。”）我曾经崇拜过他，就是在他人头落地8年后，我或许仍保留对他的
敬仰，皮罗杰从杀人到被处死这段时间里，反正他比我了不起。一想到他身首分离的一
生，想起他那具正在腐烂的尸体，此时，我只能说：“可怜的家伙！”也只有这个时候，
我的确很爱他。这么说，并非我要以他为榜样，而是求他帮个忙，指引我走上升天之路。
在西归途中，但愿我能见到他（我可没有说再见他）。
    我的眼前，闪过一张张脸孔（拉布西埃尔的除外），他们无不因为经常担惊受怕和
怯弱卑鄙而满面愁容，疲惫不堪。他们之所以面目全非，当然可以有种种的理由进行辩
解，诸如纸张质量差，印刷质量差，拍摄瞬间表情很痛苦等等。他们一个个都露出受骗
上当的可怜相，但他们是投入自己设置的罗网，是陷入心灵的陷阱。韦波·威德曼在被
警察逮捕时受伤，连同绷带一起被照成漂亮的照片，但他仍然不失为一只掉进陷阱的野
兽，只不过这是一个人为的捕捉人的陷阱罢了。他没有自欺欺人，保持了原来的真实面
目，因此也就没有自己丑化自己。与此相反，我看拉封及其同伙的照片时，早就发现，
现在也看得出来，他们完全是自己背叛自己。
    “一个真正的叛徒，一个爱好叛卖之徒，不装模作样自欺欺人。”我当时这么想。
    我所提及的这几条汉子，每个人都有自己荣耀的片段历史。想当初，他们个个光彩
照人。我认识拉布西埃尔，曾看见他出门时，携带着几个情妇乘坐豪华轿车招摇过市。
他相信自己，心安理得于真实之中，专营告密勾当获取丰厚报酬。厚颜无耻而毫无愧色。
    “前怕狼后怕虎，动不动就感情用事，必然心慌意乱，必然在表情上流露出来，惟
有吕西安不受影响，照样天真烂漫。”我这么想。
    波布在我面前挑拨离间我同吕西安的关系，把他描绘成下流子。但他这样一来反而
加重了我对他的眷恋。我情意绵绵地想象他进行严刑拷打的情景。我想错了。他决不背
叛。我曾问他是否愿意随我一起生活，有难同当。他盯着我，我从未看见过如此清爽真
挚的眼神。这股眼神好比一汪清泉，灌溉着潮湿的草地，草地上长满了“勿忘我”的花
朵和在莫尔旺地区通称的“摇头草”。于是他回答我说：
    “愿意。”
    “我可以信任你，依靠你的友谊了。”
    我得到同样的眼神，同样回答。
    “我愿意随你生活，只是不干偷盗。”
    “为什么？”
    “不干。我只想干活。”
    我没话可说。
    “可你说过，假如我离开了你，你会变成强盗。那又为什么？”
    “因为那样我会对自己感到羞耻。”
    几天以后，我对他说：
    “你晓得，得想个办法，手头太紧了。我们几乎没有钱了。”
    吕西安低头看着地板，来回踱步。
    “只要找个门道偷点东西就是了。”
    他说出这样的话多么不易，我惟恐破坏说这话的脆弱的心理机制，切不可高兴得太
早了，只要稍有流露恐怕就会乐极生悲。我故意把话岔开。第二天，我们拜访了G·H，
他显得就更干脆了。
    G·H住的是一套公寓套房，德国人占领巴黎不过才4天，家具就配备齐全了。他与
三个同伙摇身一变穿上了德国军装（军服是妓女们从那些疲劳、酗酒和纵欲过度而昏迷
不省的德国士兵身上剥下来的），抢劫了几家在逃巴黎人的特别公馆。他的卡车在帕西
区和自己的车库之间来回奔忙，每趟都是满载而归。现在，家具、地毯齐全，公然据为
己有。
    “双脚一踏上这软绵绵的割绒地毯，”我感慨万千，“就得蹑手蹑脚，小心翼翼，
显得静悄悄的，甚至是孤零零的，有在母亲怀抱里的安全感。在这豪华地毯上，你可以
造谣诽谤，恶语伤人；你可以煽风点火，谋划滔天罪行。”
    他的套间里堆满了各种吊灯。几个同伙平分屋里的赃物，但其中两个已经死了，是
继达尔朗①之后被杀的，另外一个被判处终身苦役。分赃同伙两个死一个判刑，使得G
·H的财产所有权变得神圣不可侵犯。他独吞赃物名正言顺。不管他信还是不信事情终
会败露，他照样在地毯上来回踱步，懒洋洋地靠坐在安乐椅上，摆出一副前所未有的主
子神气。

    ①达尔朗（1881—1942），法国武装部队总司令，海军上将，第二次世界大战期间，
与德国法西斯勾结，签订了一系列军事协定，盟军在北非登陆时，又与英美联军合作，
不久被暗杀。——译者
    “叫他们来把我撵走好了。”他对我说。
    他之所以大言不惭，是因为他坚信他有权占有这些征服来的豪华家具，有权占有这
些琳琅满目的战利品。吕西安目不暇接，对此垂涎三尺，赞不绝口。这套住房，事实上
正上演一出悲剧，剧情还在继续发展。这套房子也是至尊圣龛，证人日夜在此守候着。
自从我知道了这些死人的来龙去脉后，走进G·H的家感到踏实多了，不再大惊小怪了。
屋里每一件东西，每一样陈设，好像不再属于别人，不再听从其他鬼魂的支配了。这里
的所有东西已一锤敲定，统统属于现在的所有者。我们从套间出来，在下楼梯的时候，
吕西安悄悄对我说：
    “跟这家伙合伙干，一定很有意思。”
    “干什么？”
    “干他那事呗。”
    “哪种事？”
    “装蒜，明知故问，偷盗呗。”
    阿尔芒也许正过着同样奢华的生活，要不就已经被枪毙了。德国人占领法国时，他
已经回到了法国，自然加入了盖世太保组织。我是从一个警官那里得知这个消息的，这
个警察在一次搜捕行动中，在我身上搜出了他的照片。他投奔盖世太保，那是顺理成章
的事，我甚至都有可能步其后尘。他对我影响很大，很可能把我也拉进去。

    （这部日记有一大部分已经散失，有些原话我已经记不起来了。我当时是因为这几
句话猛然想起阿贝尔和D的事件的，虽然我没有参加他们的冒险行动，但我毕竟可以作
证。如今，我已没有精力把这段故事重新再写一遍，但他们彼此相爱颇具悲剧色彩。一
种崇敬之情油然而生，我有义务在此补上一笔。阿贝尔当时20岁。他来自勒哈佛尔。D
是在桑特监狱认识他的。出狱后他们在一起厮混。德国人已经占领了法国。D被吸收进
盖世太保。一天，在一个酒吧里，他一枪杀死了一个德国军官，因为这个德国军官公开
讥笑阿贝尔的朋友。在混乱之中，他急忙把手枪递给了阿贝尔。
    “快把枪藏起来。”
    “快逃！快逃！D！”
    他还没跑出50米远，前面横着一道堤坝拦住了去路。也许在一瞬间他窥视到忍受严
刑拷打的场面。
    “把枪扔给我。”他喊阿贝尔，阿贝尔于心不忍。
    “给我枪！我告诉你，我要干掉自己！”
    但为时已晚，德国人把他们包围了。
    “阿贝尔，我不让德国佬活着把我抓走。快向我开枪！”
    阿贝尔一枪打中了D的头部，然后开枪自杀身亡。
    我在补记散佚日记时，阿贝尔的英俊形象老在我心中萦绕，他总是戴着海军帽，配
有黑色绣花飘带。D穿着长统军靴在蒙马尔特大街上横行霸道，招摇过市。他们俩老是
争吵不休——D当时已有40岁——直到这次同归于尽方肯罢休，我未能目睹这悲壮的场
面。我还是按照当初定下的叙述方式，使故事符合我也说不清楚的道德结论。我现在已
提不起任何热情来重新讲述事件的始末了。）
    我深有体会，行窃时需要超常的冷静，恐惧感也随之产生。我浑身都感到害怕。站
在一家珠宝行橱窗外，只要我还没有踏进店门，我根本就不相信我会下手偷窃。一旦进
入店内，我敢肯定出门时必有一件珠宝到手：不是一枚戒指便是一副手镯。这种自信又
表现出浑身上下——从脖子一直到脚后跟——长时间战栗，弄得我不敢动弹。惶恐最后
传到眼睛，眼皮跳动几下才算平息。我周身的细胞似乎都在传递一种波，作波浪形运动，
不断输送着镇定的养分。我从脚后跟到后脖颈，使出了浑身的解数。我随波逐流。这种
波来源于恐惧。没有恐惧之波，也就不可能浑身沉浸在冷静之水中，也就不可能沐浴镇
定之光。我需要挖空心思，聚精会神，才不至于仓皇逃跑。一出店门，我怎么也跑不动，
甚至快步走也难。我仿佛被一种松紧带束缚了手脚。浑身肌肉发沉，发紧。但有一种极
度紧张的戒备心理在调动我全身肌腱，带动我在街上踽踽前行。很难想象吕西安身临其
境的狼狈相。他坚持得住吗？更何况破门而入呢？门锁一撬开，我便推开大门，豁然开
朗，心中的一团漆黑顿时被驱散。更确切地说，是一团浓厚的水汽，我身不由己就被吸
引过去。我进了门。如果是单独作案，在半小时左右的行动里，完全置身于与平常世界
相反的世界里。我的心激烈跳动。但我的手从不哆嗦。恐惧一分一秒也不离开我。我不
可能确切地想象出被盗主人的模样，但我的每个动作都触及他的存在，一宗宗，一件件，
都能看见他的踪迹。我在侵犯他的所有权时，就沉浸在据为己有的想入非非之中。物主
不在场，我会再造物主。新物主不在眼前，但活动在我周围。这是一种气流，我吸进体
内，鼓起了我的肺叶。刚下手时，并不很害怕。真正的害怕是在我最终决定溜走的时候。
下这个决心之时，就是整套房间再无秘密角落可言之时，就是我占据房主地位之时。并
非一定要在金银财宝得手后立刻逃离现场。居伊得手后几乎都要饱餐一顿，到厨房或到
被洗劫过的客厅里大吃大喝起来。有的盗贼则习惯于事后上厕所。我不敢想象吕西安有
这样的胆魄行此大礼。他不具备宗教气质。但不管怎么说，财宝到手就得溜。此时，恐
怖大军大举侵占我的全身。赶紧收场为妙。并非我性急加快行动，而是鬼使神差，一切
都莫名其妙地变得追不及待。我得赶快离开这鬼地方，跑得远远的。但谈何容易，如何
才能加快动作？心越急手脚越沉重，动作越迟缓。拖拉带来恐惧。这样一来，不光是心
扑扑直跳，而是全身的肉都乱跳起来。我好像只是一面巨大的太阳穴，安装在这套被洗
劫过的房间里，鸣鼓般咚咚作响。有时候，我真想躲到门后，痛痛快快地睡一小时的大
觉，以便安定一下情绪，以免匆匆忙忙下到街上，拔腿就跑。因为，尽管我知道并没有
人跟踪我，但我还得迂回绕道，穿街走巷，然后走回头路，好让别人摸不着我的行动线
索。若是一次快偷，出来就更惊心动魄：走得要更快，再加快，分阶段路线尽量缩短，
变化多端，无章可循。简直就像我作案时的节奏一样，鬼使神差，身不由己地被架着走，
我如何忍心让吕西安冒如此大的风险。他的风度不这么鬼鬼祟祟。我发现，他的行动，
他的举止，总带着某种犹豫，有几分矜持，就像美国青年人发最后几个音节时，湿润的
嘴角含而不发的样子。吕西安还放不下脸来。
    一天，我威胁要离开他。
    “暂时凑合一下还行，但以后什么事儿都要发作。你的任性，我实在受不了。”
    我没有吻他就走了。接连3天我不见他。他毫无怨言。
    “我怎么才能甩掉他，如何是好？”我自己问自己。不安情绪接踵而至，使我郁郁
寡欢，加上心思杂乱，我本来就动荡不安的生活流程受到了毒化。我多希望他扑过来搂
住我的脖子。我期待着奇迹出现，但暴风雨后才能看见晴天。第三天晚上，我进入他的
房问。
    “你没有吃饭吧？”
    “我没有钱了。”
    “你不会给我要？”
    “我以为你不想再给我了。”
    三言两语，他的话就说完了。他没有进行死里逃生的任何尝试。苦难临头了他还无
所谓，可把我气坏了。
    “他心里也许十万火急，”我想，“只是缺乏想像力，不知道该如何行动才好。”
    突然，我转念一想，他似乎是被囚禁在一个地洞里，他无法让外人听到他的声音，
那声音微弱得很，温和得很。这是一个瘫痪病人，其灵魂因躯体不能动弹而悔恨交加。
但我的铁石心肠终于熔化了，那是因为我想起了他肩胛骨脱臼时说的一句话：
    “这又不是我的错。”他用那么谦卑的口气表示歉疚，即使在黑夜，我也可以猜想
他脸红了。
    “我不能让这可怜的孩子孤苦伶仃。”我当时自言自语，“他会想起对我说过的那
句话，知道我是一个铁石心肠的人。”
    没过两分钟，我就把他抱在怀里。他的脸紧紧贴在我的脖子上，我揪着他的头发，
让他抬起头来，我看他已经泪流满面了。我离开他的三天里，他饱尝了穷困潦倒的滋味。
我终于给孩子带来了安宁，我也因此心安理得了。我感到骄傲，可以让一个小伙子一会
儿流泪，一会欢乐，一会儿痛苦。我的恩泽所至，他的泪珠和苦水得以凝结成光彩夺目
的珠宝。他的绝望和复活使他洗心革面长得更漂亮了。他的绝望和复活把他变得更宝贵
了。他伏在我脖子上伤心地呜咽哭泣，证明我是一个堂堂的男子汉。我是他的男人。吕
西安刚揩干脸上的泪水，就同我一起倒在床上。他揪我的耳郭，一会儿把它卷起来，一
会儿又把它松开，快把耳朵撕断了。
    “非揪出一道皱折来不可。”他说。
    他从揪耳朵转到掐我的面颊，尔后死劲地拧我的前额，直到弄出折皱。（他的指头
在我的皮肤上搓揉着，该加重的地方还按得很准。他的动作并不机械。吕西安干这一行
非常专注。）他捏过来掐过去，试图要改变我的面貌，但没有一副面孔令他满意。我任
凭这小伙子按摩，这种游戏有助于他排遣更多的烦恼。他喜欢在我身上拧出一道皱纹，
戳进一个窟窿，揪出一个肿块，以此取乐，但似乎是苦中作乐。他笑不起来。他的指法
极富创造性，他的好意我心领神会了。我被他的手指搓来揉去，好像受到了祝福，涂上
了重彩。我体验到肉体受到搓揉有多愉快，该带来多少情和爱。
    “你在我脸上干什么？”
    我的问题提得不着边际。我在什么地方？这里发生了什么事，在这间旅店的客房里，
在一张铜床上？他的所作所为与我何干？我的思想已经休息。刚才那架隆隆作响的飞机
已坠毁在地上。我留在那里，我的脸贴着他的脖子。他一动不动。我坠落到爱河里，犹
如坠入到冰川里，或在泥泞里，或在恐怖中。
    吕西安在我的皮肤、眉毛、下巴、脸颊上到处抚摸着，搓揉着。我把眼睛张大了一
点，看了看他，没有微笑，因为我已精疲力竭，我有点不高兴地对他说（我已经没有力
气改变口气了）：
    “你在我脸上干什么？”
    “我在上面打结子。”
    他回答很简单，好像谈一件自然而然的事情，对方应该明白才对，或者干脆像是对
牛弹琴，听话的人怎么也弄不明白一个如此简单而又如此神秘的东西。他的嗓音有点低
沉。他又摸到我的眉毛处要进行按摩，我把头挪开。他伸出双手要抓我的头，准备把它
抱近些。我又躲开了。他索性伸出双臂，好像对宝宝说话似的连哄带嗔地叫我：
    “让，我求你了，让我摸一摸吧。”
    “你把我弄疼了。”
    “就那么一点点，我的小乖乖。就那么一点点，摸摸你的小眉毛。”
    我终于明白了是什么东西联系着雕刻家和被他雕刻的石头，联系着画家及其使用的
色彩，联系着每个工匠及其加工的材料，终于明白了为什么材料那么顺从地接受加工。
因为在艺术加工过程中，材料获得了生命力。我知道，那十只手指抚摸着这些凹凸不平、
曲直有折的肉体，包含着多么深沉的情和爱。
    我会抛弃吕西安吗？那么吕西安也会不让我活下去。除非他宁静的温存，他受惊的
纯洁在我爱的阳光下变成一只猛虎或一只雄狮。如果他爱我，他会为我继续活下去吗？
    “假如没有我，他会变成什么样子？”
    吕西安一向自负，他肯定不会回老家去。但如果继续在我身边，他会养成懒惰和奢
侈的习惯。他会去泡酒吧间？那他就要对所有的男人进行报复、挑战和憎恨而变得邪恶
和残酷。在这个世界上，我饱尝人间疾苦，多一个不幸对我不在话下，但一想到这小伙
子将走上可耻的道路，我实在于心不忍。我的爱岌岌可危，因而也就益发亢奋。我的爱
即将结束，每晚却要点燃夕阳无限美好的回光返照。
    “他会变成什么样子？”
    痛苦的恶浪向我扑来，吞噬了我。我仿佛又看到了吕西安：他的手指全冻僵了，红
得发紫，迟钝麻木，但一动就疼，可能伤了筋冻了骨，想要松动一下伸进又脏又硬的裤
兜口都极其艰难；我看他冒着严寒，在咖啡店门前原地直跺脚，总也不敢进去，也许是
脚冻得痛苦难当，双脚蹦出了一种新式的舞蹈，一种滑稽模仿的踢踏舞。他把上衣领子
翻了上去，不顾冷冽的寒风吹裂双唇，他还是对老同性恋嫖客强颜欢笑。痛苦的浪头向
我猛扑过来，当我想到要抛弃吕西安的同时，产生了类似的念头，我把他从苦难的深渊
中解救出来，现在又要把他推向苦难的深渊，我的身心会有什么样的幸福，会感到那种
种沁人心肺的芳香吗？他不会恨我。我的鼻子一酸，我那西班牙时代令我作呕的气味又
在我心头翻腾起来。
    我是否可以写得更精彩一点，用几页的篇幅，将吕西安置于我所经历的最屈辱的处
境之中？我有一种拙笨的、稚气的抑或是高傲的赎罪感。我相信，我之所以蒙受了太多
的羞辱，目的是为了让吕西安免受屈辱。不过，为了使体验更富有成效，我要让吕西安
在我悲惨的处境中复活一阵子。在《玫瑰的奇迹》这部书里，我承受了一个年轻罪犯所
蒙受的奇耻大辱，罪犯的同伴一个个都朝他的脸颊和眼睛啐唾沫，讲他的故事时我用的
是第一人称，开口闭口我如何如何。但这里正相反，用的是第三人称。天下着雨。在码
头附近一块空地上，吕西安靠着一块石头蹲着，身边还有几个没脸没皮的流浪汉，那地
方允许乞丐出入栖身。乞丐们各自为战，用碎木头点燃一堆小火，来加热米饭和青豆什
么的。这些残羹剩饭是从兵营门口分来的，每个人用自己的白铁罐头盒子装好带了回来。
这种残羹剩饭是那些英俊的大兵（其中有一个最漂亮的小伙子）留给他的一锅大杂烩，
混杂着他们的怜悯或蔑视，吕西安怎么也咽不下去。他感到揪心。他强忍着眼泪，眼皮
都僵硬了。雨水浇灭了场地上一堆堆火苗，但仍然冒着烟。叫花子们想尽办法保护他们
的食物，有的用上衣，有的用搭在肩上的褡裢把饭罐子遮挡起来。这片空地位于通往兰
布拉斯街区大道的一面护墙底下，过路行人靠着栏杆俯视，“奇迹院”（乞丐窝点）尽
收眼底。那里，每时每刻，都会有人为鸡毛蒜皮的小事争论不休，为蝇头小利打架斗殴，
为可怜巴巴的满足而妥协和解。每一幕都是一出仿真滑稽戏。人穷志短必然滑稽可笑。
他们在这里的所作所为只不过是英雄壮举的歪曲反映。当然，英雄壮举出不了豪门富户，
只有那些众望所归、如雷贯耳的人物才能胜任。叫花子们你争我夺，互相谩骂，反倒减
轻了他们动作和喊叫的粗暴，表明他们的粗俗与贵世界的高贵不可相提并论。其他的乞
丐则冷眼旁观，瞧瞧热闹罢了。吵架时往往会冒出一句惊人妙语，骂人的话大都空洞可
笑，有的则心血来潮慷慨陈词，有的出手不凡打得对方措手不及，旁观者既不报以笑脸，
也不赏以喝彩。恰恰相反，他们看在眼里，心里却在暗暗谴责他们无理取闹。他们的羞
耻心不允许他们无理取闹。比如，没有一个花子会对他的同伙用怜悯的口吻说：“可怜
的老兄，行啦。没有过不去的沟和坎。”这些先生说话很有分寸。为了他们自身的安全，
以避免产生任何招致烦恼的裂痕，他们保持着无动于衷的心态，这种无动于衷与极端的
礼貌其实相差不远了。他们的言辞保持了经典作家的规范，不敢越雷池一步。明知自己
不是阴影便是反光，明知自己很凄惨，被歪曲了，但他们仍然虔诚地苦心克制自己的动
作和情感。他们说话的声音并不低，但也不高，而是采用介乎低音与高音之间的语调。
我要描绘的一幕发生在雨中，但却是7月正午的太阳雨。雨水似乎悄悄地降临到他们的
头上，弄得他们浑身发抖。偶尔，一个大兵走了过来。他们用西班牙语咕哝了几句，于
是，便有五六个最老迈、最丑陋、最谦卑的乞丐急忙站了起来，个个点头哈腰，大兵从
中挑了两个，把他们带到洗衣场，叫他们把衣物拧干后晾晒。凡是遇到这样的征召，吕
西安从来不响应。他总是躲在愁闷的破棚子里，凝眸注视着前方，只见远方的大海雨浪
滔天。他那双眼睛的视线已经锁定。他深信自己会长梦不醒。蓬头垢面，反而使他嘴脸
眉目鲜明。脸上汗迹斑斑，显得油光滑亮，上镜头无懈可击。他很少刮胡子，即使刮的
时候，也是用手往胡子上抹点肥皂草草一剃了事。那个时候，他和我一样，尚未割断缚
身的绳索，而正是这根绳索使人沦为俘虏，只有挣脱绳索才是逃生的惟一希望。他以自
己的青春、美貌，因为希望潇洒、需要充饥、追求荣华而与贵世界保持着千丝万缕的联
系。如果要我使他堕落，我会很心疼。但如果称他为坏蛋、混账、流氓、恶棍、无赖、
骗子的话，我会拍手称快。种种美名不无嘲讽意义，总叫人联想到你们自我标榜的美好
世界到底是什么东西。哦，美名在歌唱。美名的歌声在发颤。这些美名不也使你们联想
到最温柔最猥亵的快感，你们在对你们的情人呢喃求欢的时候，不是老把“混蛋”、
“骗子”等美名挂在嘴上，在使用“心爱的”，“亲爱的”，“我的心肝”，“我的宝
贝”之前或者之后，总要悄悄地冠以或尾随“你这个流氓”、“你这个坏蛋”等昵称，
而且总是搭配得天衣无缝，妙不可言。让吕西安失望去吧，该我因此受尽痛苦的折磨！
遮羞布一旦被撕下，羞耻的部分就暴露在光天化日之下。我知道此时此刻，两腮会像着
了火似的羞得通红，恨不得钻进地里隐藏起来，要不就索性一死了之。但是，我也相信，
遇上了这种种无地自容的倒霉事，只要坚持一下，保持我的原始状态，我就会因厚颜无
耻而呈现奇异的美。（我只是灵机一动才使用美这个词，因为我料想可以发现一个更明
朗的世界。在那里，不必抑制兴奋，不必克制情爱，想笑就直接笑，哪怕这种笑是毫无
意义的。）吕西安感到痛苦，难言的痛苦，因为他在进行苦行修炼。但有时候，他一看
到自己肮脏的双手，会发疯一般跑到水池边。他勇敢地清洗一下自己的躯体，然后双脚，
双手，把脸上的污垢擦洗干净，最后用一把破梳子梳理一下头发。他企图与你们团圆的
种种尝试都是徒劳的。几天以后，污垢又吞噬着他的勇气。北风越刮越厉害，把他冻成
了冰人；饥肠辘辘，使他日益虚弱——并非冠冕堂皇的病弱，因为他的身体依然那么漂
亮，只是他不能因此而自鸣得意了。自鸣得意难免有放肆之嫌——一身恶臭使他与你们
越来越疏远了。
    我说的情况足以说明吕西安已经沦落到什么地步了。几个法国旅游者路经这里时凭
栏张望。那天，有一条豪华旅游船在巴塞罗那港停泊，旅客们利用几小时上岸走一走。
这帮外国游客个个衣冠楚楚，腰包鼓鼓的，自认为有权到这些穷困潦倒的群岛上去猎奇。
他们此行的真正目的也许正在于此，只是秘而不宣罢了。他们根本不考虑是否会对评论
对象造成伤害，竟在乞丐们头上评头论足，言之凿凿，话题显然有所指，而且大都很专
业。
    “层次分明的天空色调与破衣烂衫的淡绿色彩浑然一体，多么谐调。”
    “……这一边活像戈雅①的画……”

    ①戈雅（1746—1828），西班牙画家，长期为宫廷绘画，后期作品深沉浑厚，着重
表现人物性格和社会矛盾，晚年侨居法国。代表作有《奇想集》和《卖牛奶的姑娘》等。
——译注


第七章

“左边一群观察起来真怪呀。有些场景跟居斯塔夫·多雷②的作品很像，那结
构……”

    ②居斯塔夫·多雷（1832—1883），法国画家。——译注
    “他们比我们还幸福嘛。”
    “他们也太脏了，比起比东维尔的同类来有过之而无不及。你还记得吗，在卡萨布
兰卡？必须承认，摩洛哥普通乞丐的衣装体面多了，欧洲的乞丐永远望尘莫及。”
    “我们正好赶上他们麻木的时候。好天才能看出真面目。”
    “正相反，姿态的新颖……”
    观光客们穿着毛衣，浑身暖烘烘的，正观察着这一群衣不蔽体的贱民。只见他们个
个蜷缩着身子，把头埋在两膝之间，竟没有一个像样的遮风避雨的地方。平心而论，对
于那些掩鼻而去的有钱人，我从来就没有憎恨过或羡慕过。谨小慎微压抑着人的情感，
学会了屈从，养成了奴性。有钱人遵从发财致富的法则。吕西安看见观光客们走了过来，
立刻惶惶不安起来。他是第一次看见有人来察看他的习俗、反常和怪异。忽然一阵天旋
地转，他坠入了无以名状的深渊，精神的失落顿时使他上气不接下气，心都要蹦出来了。
他看见那帮人戴手套的双手握着照相机，冷酷的镜头闪着寒光。虽然有几个叫花子懂得
法语，但只有吕西安能够区分混合在一起的蛮横无礼和蛮横和蔼之间微妙的差别。乞丐
们个个厌恶地用破被子或破衣服来防护自己，稍稍抬起了一点头。
    “你们想赚点钱不……？”
    吕西安和其他花子一样，按照旅客们规定的场景，或站起来，或肘拄地，或蹲下去。
人家要他朝一位老花子笑一笑，他也就笑一笑，任凭游客弄乱一头脏发，让乱发贴在湿
漉漉的额头上。摆姿势要花很长时间，因为天气阴暗不好调光圈。旅游者们抱怨光线太
糟糕，却吹嘘自己胶卷高质量。乞丐们不以为耻反以为荣，天真地以为是给西班牙增添
了一景，若缺乏这一景，西班牙美丽的风光就要逊色多了。但吕西安却感到浑身受辱，
被羞耻的脏水淹没了。他们不过是游览胜地的一种点缀。我自己在马赛有同样的感受，
那年我16岁，夹杂在其他小伙子中间，期待游客先生们的挑选，谁知道我扮演的角色，
竟是一个流氓团伙的成员？流氓集团由十几二十个流氓组成，远方的客人专程来这里观
赏。这座城市是男色鬼的乐园，流氓成堆是一大特色，虽有争议，但构成了城市的本质。
我结识几个同龄朋友，彼此见面时，他们就说：
    “嚯！是的，我当然记得，你是布特利街的。”
    “你是贝尔荪斯林阴道的。”
    更糟糕的是，流浪汉们总是栖身在最肮脏的地方，不爱惜他们自己的身体，吕西安
坐在一级湿漉漉的台阶上，双脚泡在水池里。他不再做任何努力重返贵世界，他已经绝
望了。他的悲哀形象，为一位腰缠万贯的摄影爱好者的旅行纪念册增色不少。
    “你，我为你拍了5张。”一个游客说。他递给吕西安10个比塞塔。吕西安用西班
牙语表示感谢。
    叫花子们感激不尽并暗自高兴。有几个去喝酒了，但大都恢复原来蜷曲的姿势，似
乎是睡着了，实际上是体现一种真实，这种真实就是他们自己，也将挽救他们自己：赤
条条一无所有。
    这一幕，只是诸多场景之一，我希望吕西安的思想能通过这样的磨练得到净化，达
到尽善尽美的境界，对得起我当时为他争来的幸福。
    就我所知，他这个人温柔，和善，脆弱，与其说是优点，不如说是弱点（正如人们
常说铠甲也有薄弱环节）。一旦我把他置于上述场景中，他的弱点就会给他带来大灾大
难，甚至自杀身亡。不过，我爱他甚于爱我自己，我本应知道他这个人很脆弱，切不可
有抛弃他的念头。我的冒险活动可以帮他一把。我历尽了千难万险。我要树立吕西安的
形象，就得毫不留情地让他去接受我所经历过的千难万险的考验。只是，遭受考验折磨
的，还是我的肉体和精神。然后，我根据这些考验，塑造出一个吕西安的形象，他自己
只需亦步亦趋模仿就是了。
    我刚才的描述手法着实不怎么高明，其中包括用别人的痛苦来烘托自己。然而，除
了篇章结构条理不清之外，生米已煮成了熟饭，我实在是太疲倦了，难以改弦易辙，另
走高棋。
    总之，不把吕西安安排在幸福环境之中，而是让他放射出幸福之光。我打算按照我
心目中的吕西安形象来塑造他，这个形象在我亲身历险过程中早就有所准备，有所引导，
形成了轮廓。这样，我可以慢慢让他养成习惯，听我讲述我的冒险故事，知道我是在千
难万险中磨练出来的，让他自己讲出来而不觉得脸红，也不因此抱怨我或者怜悯我。因
为他应当知道，我下决心要让他从我的人生冒险中受益。因此，我要求他了解并承认我
的卖淫生涯。让他详细了解我做贼的最卑鄙伎俩，叫他因此感到难受并全盘接受我的衣
钵。还要叫他知道我的根底，我的同性恋，我的卑劣行径，我的离奇想像力，竟然把一
个脸色苍白、阴险奸诈的贼老太婆看成是我的母亲；叫他了解我行乞时低三下四的动作，
故作沙哑的嗓音，不仅叫花子们约定俗成这样做，普通市民们又何尝不是如此；叫他了
解我对付男色鬼的新招和妙招；我当男妓神经质的体态；我在英俊小伙子面前羞答答的
样子；一个漂亮小伙子因碍于某个流氓的死皮赖脸或小恩小惠而拒绝我的温存体贴的场
景；另一个场景是，法国领事看我进来立刻捂住鼻子，并让人把我轰出去；最后我还要
让他知道，我浪迹欧洲没完没了的流浪生涯，一身破衣烂衫，经常忍饥挨饿，老看别人
白眼，累得死去活来，受尽猥亵淫秽。
    我在圣费尔南多附近被史蒂利达诺抛弃时，伤心程度要严重得多，贫困感要深刻得
多。（阿拉伯人谈到穷人时说“莫思亲”。我的确是莫思亲。）此后，与我朝夕相处的
不再是对他的回忆，而是一个虚构的人物。他是我一切欲望的根据和借口，既可怕又温
柔，远在天边近在眼前，甚至与我融为一体。因为即使是现在，他也是我的梦中人，虽
然还是那么粗暴和死硬，但却像星云那样飘忽不定，铺天盖地，与日月同辉，与明星齐
名。我顶着烈日，劳累不堪，但我的双脚步步踩着史蒂利达诺，我走路扬起的尘土，正
是他演化的不可捉摸的红尘。而另一方面，我的焦灼的眼睛正想方设法透彻了解他的形
象中更人道的一面，最可宝贵的细节，尽管这种形象同样不可捉摸。

    为了能在这里获得诗意，也就是说向读者传递一种激情，可我当时并不懂得这种激
情——现在还是蒙在鼓里——我遣词造句求助于肉体的华丽，求助于人间的繁文缛节，
可惜不是求助于人们希望的合理安排，即我们自己的安排，而是求助于已死的或垂死的
时代之美。我原来以为，在表达这种美的时候，已经使它摆脱了物品、器官、物质、金
属、体液等施加的影响，对这些东西曾长期有过崇拜（如崇拜钻石、大红颜色、血液、
精液、花、中世纪法国方形王旗、眼睛、指甲、黄金、皇冠、耳环、武器、快刀、秋天、
风、狮头羊身龙尾吐火怪、水手、雨水、黑纱等）。我曾以为早摆脱了他（它）们象征
的世界〔不是以他（它）们命名的世界，而是由他（它）们引发出来的世界，我陷进了
他（它）们的泥潭，越来越不能自拔了〕，我的任何尝试都是徒劳的。我总有求于他
（它）们。他（它）们增殖繁殖很快，团团把我包围住了。由于他（它）们的阴差阳错，
我得以穿越历史系谱的隧道，文艺复兴、中世纪、加洛林王朝时代、墨洛温王朝时代、
拜占庭时代、罗马时代、史诗时期、瘟疫大流行时期，最终要达到一个神话时代，只有
到那时候，一切创造都成为可能。
    我自己问自己，成团的唾沫掩盖着的是什么东西，滑腻性的隐藏意思是什么，白痰
暗指什么。那白沫分明不是病态，恰恰相反，充满动人的活力，能够发出大量的能量。
（偶尔读到一些与宗教狂热有关的题材不禁激动起来，我自然要充分加以利用，想一想
我的爱情历险，我的爱波澜壮阔不着边际，权且就这么个提法吧。读着读着，我仿佛坠
入了无底深渊，重蹈一次原始的冒险，但被基本力量牢牢控制着。也许，为了更好地把
我塑造出来，我的爱离不开这种种因素，要求使用令人心乱的语汇，以求名正言顺：什
么崇拜啦，礼法啦，圣母往见瞻礼啦，连祷啦，王权啦，魔法啦，如此等等，不一而
足……我被这些词汇，被由他推荐的也被我包容的未定型的世界彻底瓦解了，消灭了。）
在这混混沌沌状态中，在这支离破碎的世界中，我一路行乞，从一个村庄走向另一个村
庄。
    沿着西班牙海岸，每隔三四公里，就有一间简陋小屋，那是海关为监视海面建立的
缉私瞭望站。一天晚上，我溜进了其中的一间躺下要睡觉，忽然有人闯了进来。我落难
时，冒着风雨浪迹四方，不管是沟沟坎坎，凡是可以遮风避雨的地方，都成了我的栖身
之所。有时候，我根据避难所的地形特点，精心巧妙设计居住陈设：一个剧院包厢，墓
地中的一个小教堂，一处盗贼巢穴，一片废弃的赛马场，一节火车货车车厢。我还知道
什么？一想到家居，我简直像着了魔似的，根据建筑物的自身结构，想入非非，美化着
我刚刚选定的栖身场所。到了走投无路的时候，我真想摇身一变，化做富豪门面石柱上
的槽饰，人像柱，阳台，奠基石，可以安享通过它们表现出来的富贵。
    “我一定会喜欢它们，”我自言自语，“我一定会跟它们亲亲热热，我应当属于它
们，目的是为了它们属于我，让它们所支撑的秩序成为我自己的秩序。”
    遗憾的是，我至今仍与它们格格不入。一切都叫我远离那些东西，不允许我有这种
爱。我对人世间的幸福缺乏兴趣。今天，我富了，但我也厌倦了，因此我请吕西安出山
取代我。
    为了躲避大海潮气的侵袭，我只好躬身蜷缩成一团，外面裹一件短大衣，我早已置
之度外，也顾不得浑身的疲劳，为躲避风雨临时用藤蔓和芦苇搭起一间陋室，然后尽情
过细地将它想象成无与伦比的宏宫广殿，再过几分钟，我将作为像模像样的人进驻其间，
要让我的灵魂与周围景致——大海，天空，岩礁，旷野——协调起来，也要同我这摇摇
欲坠的建筑物协调起来。一个人被我拌了一脚。他破口大骂。夜间，我一点也不害怕，
胆子反而大了。原来是海关人员，大约30岁左右。他手持武器，来监视那些来往于摩洛
哥和西班牙之间从事走私活动的渔民或水手。他要把我赶出去，用他的灯照着我的脸，
看我很年轻，就叫我留下来。我分享了他的晚餐：面包，咸橄榄，几段鲱鱼，而且我还
喝了他的酒。我们聊了一会儿，然后他就开始抚摸我。他说他是安达卢西亚人。我已经
记不得他是否漂亮。从窗口看出去就是大海，我们看不清任何船只的影子，但我们却听
到船桨打水的声音和有人说话的声音。他抬身想出去查看究竟，但我使出了爱抚绝招。
他欲罢不能，难以脱身，那些走私犯得以安然上岸。
    我任凭海关人员为所欲为，对统治者惟命是从，不可能不有求必应，因为这是警察
的命令。此时此刻，我不再是饥肠辘辘、衣衫褴褛的流浪汉，不再需要驱赶恶狗和顽童
的追逐；再也不是敢于戏弄警察的胆大妄为的小偷，而成了在星夜里奉承胜利者的宠爱。
当我明白，只有我可以保证走私犯们安全靠岸时，我感到不仅要为他们的安全负责，而
且要为所有非法活动负责了。好像有人随时随地在监督着我，叫我不敢有任何怠慢。一
身傲气在支撑着我。再说，既然我故作爱恋就能拴住警察，那么我想，我若加大爱恋的
强度，就肯定可以把他治得更加服服帖帖，我除了竭尽全力爱他之外没有更好的办法了。
我把平生最美好的一夜献给了他。并非为了使他幸福，而是让我来承受他宣泄的纯属于
他自己的耻辱。
    叛卖、偷盗和同性恋是本书的基本题材。他们之间存在着一种联系，虽说不总是很
明朗，但至少我得承认，我对叛卖、偷盗和爱情的兴趣有一种血脉相通的关系。
    我让海关人员痛痛快快得到了满足之后，他问我听到什么动静没有。神秘的夜晚，
在神秘的海上，走私分子们神出鬼没，搅得我心神不定起来。
    我感到特别激动，我心血来潮称之为诗的激情，在我的心灵深处留下一道躁动的但
逐渐平息的航迹。星夜来人的低语声，海上无形船桨的打水声，又发生在不早不晚的特
殊时刻，叫我怎么不心潮跌宕，起伏难平。我很注意抓住这些游移不定的时刻，正如一
个躯体苦难的灵魂迫切需要那样，似乎应寻找一种悟性，把这些充满诗意的时刻记录下
来，不断进行体验和回味。一旦找到了这悟性，欢爱的时刻也就终止了：诗人已把世界
吮吸得一干二净。但倘若他提出另外一个时刻，这也许只能是他自己的一厢情愿了。我
在桑特蹲监狱时，便开始热衷于写作，但这决不是为了复活或传递我的激情，而是痴人
说梦，自作聪明，说是为了建构一种未知的（首先尚未被我自己知道的）道德秩序。
    “是的。”我回答说。
    他问我他们可能从哪里靠岸。他的目光要把整个黑夜全搜查一遍。他手里端着枪，
随时准备开火。嘿，我对走私分子准确的登陆地点成竹在胸，稍不小心，就有可能指出
他们潜逃的方向，幸好我多了一个心眼，才保全了我对走私分子们的一片忠诚。我简直
成了他的走狗，我们一起在岩石间巡看了几步，就又回到小屋重新爱抚起来。
    我沿着海岸公路继续流浪，夜以继日，日夜如梭。我几次白日做梦，惊异地看见上
帝显灵。劳累、耻辱和贫困一起压在我身上，逼得我不得不向世外寻求出路，在另外一
个世界上，我虽不能对那里的每个成分下个明确的定义，但肯定令你们大失所望。傍晚
时分，我听见有人在歌唱，原来是农夫们在采摘橘子。白天我走进教堂去休息。因为道
德秩序归根结底起源于基督教教义，因此我想对上帝的观念表示亲近：做早弥撒时，我
背负大罪领受圣餐。神甫从圣餐盒里取出一块圣体面包（好一个西班牙教士）！
    “他们沾的是什么汤汁？”我暗自寻思。汤汁原来就是教士苍白的手指上沾的圣油。
为了把圣体面包一片片分开，并从中取出一片，他在盒子里搅和了一下，好像摇动一个
金瓶里黏稠的液体似的。哦，圣体原来是一片白色的干饼，我恍然大悟。根据神学家的
解释，假如我拒绝接受一份光明圣体，上帝——或者不是他，而是一个令人恶心的神秘
印象——通过罗马礼拜仪式中几道又脏又臭的手续（其实是出自一种幼稚的想象）就能
马上感知到。
    “我被迫就范的令人叹为观止的法律结构，原来是从这个恶心的地方诞生的呀。”
我这么想。
    在阴暗的教堂里，面对披着祭服的教士，我害怕了。然而，西班牙的小贵族们也跪
在我的身边，并不嫌弃我的破衣烂衫，何况他们舌尖上迎接的是同样的圣体。我很清楚，
圣体的威力只在我们灵魂深处发挥作用，在外界它鞭长莫及。我作为现行诈骗犯来领受
圣体面包，把圣体变成我的同谋。我一边咀嚼着，心里却暗暗地骂这该死的东西。还有
几次，我不是祈求上帝保佑，而是向这恶心的地方乞求保护。因为做弥撒我才来到这鬼
地方，享受教堂的庇荫，教堂里童贞女和大蜡烛穿着舞装守望着，我听到亡灵在歌唱，
看到了普普通通的熄烛罩。我之所以提起这奇异的印象，那是因为它无独有偶，在我的
一生中也有类似的印象，只是离我落笔描状时有仿着隔世的感觉。军队、警察分局及其
主顾、监狱、被盗公寓、森林之魂、河流之魂（构成了威胁——他们夜间行动不是为难
他们就是与他们同谋），凡有我参与的每个事件，在我的内心日益造成同样的反感和恐
惧，使我想到了，上帝的观念，是在我的辘辘饥肠里哺育起来的。
    我一路步行，离开了南方又上到法国。有关塞尔维亚、特里阿那、阿利坎特、穆尔
西亚、科尔多瓦的印象，值得一提的是，他们为我们免费提供夜间收容和一碗大米饭。
不过，我得承认，几年后，穿着俗不可耐的妖艳服装，浑身假珠宝冒着傻气，那玩意儿
心血来潮，肌肉突然生硬紧张起来，竟把它们搞爆裂了。在我的苦恼里面，我并非对痛
快和狂怒麻木不仁。
    （我从一本共产党的刊物上剪下一首诗，严厉抨击阿足尔军团、法西斯分子、希特
勒党徒。这首诗采取欲抑故扬的手法，明明是攻击，表面上却在歌颂。我原文照抄如
下：）

    阿足尔军团小调
    我们是天主教清教徒，
    我们是高明的刽子手，
    共和政体提他个球，
    说起棍棒来好身手，
    说得蓖麻花好风流。
    卡斯蒂利亚雪花飘，
    冬风呼啸好嚣张，
    我们将荣膺铁十字架勋章，
    人家让我们穿上绿军装，
    我们将荣膺铁十字架勋章，
    姑娘们朱唇热吻入怀抱，
    卡斯蒂利亚雪花飘。
    这首诗出自西班牙一个平庸而蹩脚的诗人之手，但倒也道出了西班牙的真实面貌。
阿足尔军团是被派往俄国援助希特勒的一帮杀手。正应了一句谚语：鬼变脸，天变色！
    西班牙海关人员也好，各市地方警察也好，他们不抓我了。从他们眼皮底下过去的，
已不再是一个人了，而是一个不幸的怪物，对这样的怪物，法律无从下手。我已经远远
超出了下流的界限，比如，我可以接待一个血统纯正的西班牙亲王，大贵族，与他认姑
表亲，与他谈话娓娓动听，而且不引起人们的惊讶。这已不足为奇了。
    “接待一个西班牙大人物。可在哪个宫殿里接待？”
    为了让你们更好地了解我已经孤独到何等程度，作为孤家寡人，我拥有至高无上的
王权。我之所以大言不惭地使用这种修辞方法，那是因为形势所逼，也是大功告成的迫
切需要，只有满载世纪优胜的语汇才能一吐为快。言语上的亲缘关系表达了我的荣耀与
贵族的荣耀之间的亲缘关系。我与王孙贵族有亲戚关系，是因为我同他们有一种秘而不
宣、不为世人所知的关系。只要有了这种关系，一个牧羊人就可以对一个法国国王以
“你”（而不是您）相称。我刚才所说的“宫殿”（因为找不到别的名称），那是精致
建筑的总称，而且有越来越精细的倾向，是我的高傲对孤独加工所得到的孤傲的成果。
朱庇特掠走了该尼墨得斯①并吻了他：我也可以放荡不拘。我拥有走投无路之人的洒脱
和逍遥。我有勇气摧毁一切习惯性的生活原理，并另谋出路。这种探索正缓慢地进行着。

    ①希腊神话典故。该尼墨得斯是一个美丽的牧羊童子，主神朱庇特化作鹰把他掠走，
作为神的侍酒童子。——译注
    我在梅特勒教化院受过严密的管教——不是指教化院内部的规章——后来我从中看
到了管教的效果。要成为名副其实的少年犯，我索性豁出去了。同大多数小流氓一样，
我采取许多行动并没有经过深思熟虑，而是心血来潮说干就干，结果成了少年犯。我也
许尝到了幼稚的痛苦与欢乐，生活现实只教给我庸俗的思想，这种庸俗的思想谁都能说
一大套。梅特勒教化院充分满足了我的爱欲，但总是伤害我过敏的自尊心。我有苦难言。
我感到奇耻大辱，我的头被剃了个精光，穿上可耻的服装，被囚禁在这可恶的鬼地方；
我饱尝到被别的少年犯蔑视的滋味，他们一个个不是比我更强大便是更凶恶。我忍辱偷
生，态度愈是低三下四，便为自己设置了更加严厉的管束，可我自己却全然没有注意到。
其机制大致如下（从此我如法炮制）：每次对我的指责，哪怕是错的，我一概心悦诚服，
回答说：“是的！”我一旦脱口说出了这句话——或者表达了同样意思的话——我内心
就痛感有必要使别人的指责变成现实。我当时16岁。大家理解了我：在我的心里，已经
没有任何受冤枉的感情位置。人家看我是无赖，是叛徒，是盗贼，是男妓，我一概承认。
谁都有可能遭到无端指控。但为了证明我有罪，那我就只好去作案，以不枉此名，于是
去当叛徒，当盗贼，当无赖。但根本就不是那么回事，我只要有点耐心反省自己，就可
以找到被戴上这些罪名的足够原因。我傻眼了，知道自己原来是一堆垃圾。我变得卑鄙
下流了。久而久之，我习惯成自然。我终于平静地承认了罪名。于是人们对我的蔑视变
成了仇恨：我成功了。但我为此经受了多少撕心裂肺的痛楚！①

    ①我欣赏一对新婚夫妻蒙受的羞辱，并当作一项特权，《法兰西星期天》公开了他
们的遭遇。夏尔维尔市的居民们在年轻姑娘纳迪娜结婚那一天送给她一个可笑的法西斯
十字花环。在德国占领期间，纳迪娜曾当过一个德国上尉的情妇，后来这个柏林上尉在
俄国前线被打死了。“她让人为他做了一场弥撒并为之戴孝。”报纸刊登了纳迪娜和她
丈夫从教堂出来的照片，刚才神父在教堂里使他们结为夫妇。她从十字花饰上跨了过去。
夏尔维尔的居民们恶狠狠地瞧着她。
    “挽着我的胳膊，把眼睛闭上。”她丈夫低声嘀咕道。她面对蒙黑纱的法国国旗，
笑着走了过去。
    我羡慕这年轻女人苦涩而高傲的幸福。我“献出”全世界再来品这滋味。——原注
    两年过后，我变得坚强了。一种这样的训练——类似于修炼——帮助我把贫困视为
美德。不过我大获全胜只是战胜了自己。即便是在我面对大人或小孩的蔑视时，我要战
胜的仍然是我自己。因为问题很清楚，需要改变的不是别人而是我自己。我已有强大的
能力来对付自己，但我对自己内部存在施加威力时，对外部世界却变得笨手笨脚。不论
是史蒂利达诺还是其他朋友都帮不了我的忙，因为在他们面前，我可能太注意自己的态
度了，一心一意要做称心如意的情人。我浪迹欧洲，见多识广，本来可以圆滑一些，但
我生性内向，热衷于苦思冥想，对日常生活不肯用心。在讲述下面这段故事之前，我曾
经采取了几个行动，但每次行动都未曾三思，比不得我对精神生活的追求那样专注。一
天晚上，一个男人把我带到安特卫普码头附近，我成功地把他反绑起来，行动的成功令
我陶醉。史蒂利达诺同罗贝尔一起出去跳舞。我孤单一人，既烦恼又嫉妒。我进入一家
酒吧，喝了一点白酒。我忽然闪过一个念头，得赶紧找这两位朋友，但这一念竟成预感，
他们已经远走高飞了。他们在里面喝酒跳舞的酒吧烟雾腾腾，一派喧闹，分明是世态炎
凉的写照，反映了他们的一个精神领域。他们通宵达旦躲开我和其他人，我已有觉察。
我进入他房间时，史蒂利达诺正要出发。我看见他已经套上手套，他稍微抬起手，罗贝
尔便满脸堆笑，只那么似触非触地轻轻一按，就把手套纽扣扣了上去。我已经不再是史
蒂利达诺的右臂了。
    一个胖男子向我借火并请我喝了一杯。我们出门时，他想把我带到他家去，我拒绝
了。他犹豫了一会儿，于是决定到码头仓库去。我已经注意到了他身上的金表、结婚戒
指和钱包。我知道他不会公开呼救，但他看起来很强壮。我只有耍点花招才能得手。但
我毫无准备。我突然想起来了，史蒂利达诺曾给我备好的细麻绳可以利用。我们来到仓
库的一个角落里，那汉子要我跟他做爱。
    “行。”
    我设法让他把裤子脱到脚跟处，一旦他想逃跑就可以把他绊倒。
    “解开……”
    我命令他干什么，他的两只手就干什么，我顿时把他的手反捆在背后。
    “你干什么呀？”
    “你没看见吗！哼，蠢猪！”
    我刚才使用的一套用语乃至腔调跟史蒂利达诺的完全一样。那天我同他一起去偷自
行车，听到他说的就是这一套，可惜被人发现了。
    史蒂利达诺和蔼可亲，他的目光落到最微不足道的东西上，都显得那么轻柔，连他
的独手从饭厅桌子上取油腻腻的菜单也怀着好意和善意。不论什么东西黏到他身上，他
都没有任何蔑视的表示。一件古玩珠宝什么的，他只要摸一摸，就立刻知道其质量好坏，
并从中得到绝妙的好处。他微微一笑就把宝贝弄到了手。
    小伙子们除了撅嘴之外，就是他们的微笑使我着迷了。我有时候久久地出神地欣赏
小伙子的微笑。微笑似乎成了脱离脸面独立存在的一种东西，受到一种独特灵魂的激励。
微笑简直是一只珍稀动物，生活环境艰难而且非常脆弱，它是一个值得宠爱的离奇怪物。
倘若我可以把微笑从它尽情嬉戏的脸上割下来，剥下来，装进我的口袋里的话，其顽皮
戏滤将会激励我去完成若干人间奇迹。我甚至试图用微笑来打扮自己——这也是为了提
防微笑——但未能如愿。啊，微笑，简直成了地地道道的小偷。
    “怎么，你把我绑了？你听我说，我给你……”
    “住嘴！我要自己来。”
    不是怕被别人发现，就是怕那人挣断绳子，我也是急中生智，把他捆绑得结结实实，
万无一失。我搜他的所有口袋。我欣喜若狂，手指摸到了银行支票和私人证件。他吓得
浑身哆嗦，连动都不敢动。
    “给我松一松吧……”
    “闭嘴！”
    没有理由就此罢休。我终于可以为所欲为，竟然把一个被我偷盗的人给抓了起来，
我要他为此付出高昂的代价。这地方虽然昏暗，但却不怎么保险。海关巡警转过来就可
能发现我们。
    “你这个老混蛋，你以为我会……”
    我从他西装背心的扣眼上一把扯了带链的金怀表。
    “这是一件纪念品。”他嘟嘟囔囔地说。
    “没错。我喜欢纪念品。”
    我劈脸给他一拳。他疼得龇牙咧嘴，但不敢叫苦。在他面前，我像史蒂利达诺一样
敏捷地打开折刀，让他看看快刀的锋芒。这一时刻对我来说意味着什么，我要说得更透
彻一些。我不得已而为之的残忍不仅给了我的肉体而且给了我的灵魂一种惊人的威力。
我感到我能够对受害者宽宏大度，放了他。可我也能够杀死他。他本人也该承认我的力
量。尽管光线昏暗，但我知道他对我奴颜婢膝，阿谀逢迎，极力讨我的欢心。
    “不许张口，否则我宰了你。”①

    ①勒内（下面我还要谈到他）告诉我，在尼斯，一个男妓采取同样手段对付男色鬼。
他对我讲述的这则趣闻使我进一步密切了同他的关系。——原注
    我向黑夜迈出了一步。
    “听我说……”
    “说什么？”
    他哼哼卿卿，声音很温柔，也许预感到我会拒绝他而浑身战栗。
    “至少让我……”
    当我再见到史蒂利达诺时，我身上已有几千比利时法郎和一个金表。我本想把我的
战绩向他炫耀一番，好让他和罗贝尔懊悔不迭。但后来，细细一琢磨，不禁犹豫起来，
也不那么洋洋得意了。我决定独享这次冒险成果。我懂得，除了我外，任何人不应知道
此事，我完全可以做到这一点。我极力掩盖我的战利品。我第一次发现我的受害者的嘴
脸何其丑陋！而我正是造成丑陋嘴脸的罪魁祸首。我从中感受到残酷的痛快，并因此得
意忘形，喜笑颜开。我当时23岁。从此以后，我感到我有能力做到残酷无情，在非人道
上越走越远。拥有了这笔钱和金表，清除了我对贫困情有独钟的爱好。（但并没有摧毁
追求不幸的爱好，而是摧毁了幸灾乐祸的爱好。）不过，我从乞丐生涯的严酷磨练中获
益匪浅，养成了冷酷无情的禀性，对别人的痛苦无动于衷。我得寸进尺，主动出击了几
次。每次都马到成功。我终于把自己从屈辱的窃贼险恶环境中解救了出来。我平生第一
次向男人挑战。我公开与男人搏斗。我感到自己变得像利剑锋芒一样咄咄逼人、尖酸刻
薄、阴险邪恶、冷酷无情、寒光闪闪，削铁如泥。我个人的这种变化，包括史蒂利达诺
和罗贝尔在内，谁也没有发觉。他们称兄道弟，分享哥们义气，到处追逐女人，然后又
一个个把她们抛弃。对史蒂利达诺，我的态度始终没变。我对他一如既往，恭恭敬敬，
而罗贝尔对他照样冒冒失失。为了让一位英雄的盔甲防护着我，难道我要让史蒂利达诺
的个性（我自己最宝贵的东西在个性骨子里时刻警戒着并不断发号施令）把我笼罩起来。
或者说，我应当充分模仿我的朋友的一举一动，一言一行，乃至音容笑貌，如同人们触
摸圣骨恨不得它马上显灵？是史蒂利达诺在替我作战。是他应邀同男色鬼一起喝酒，在
他们面前扭屁股，把他们洗劫一空。我满脑子是他的影子，我对此很清楚，感到很痛苦，
而且我还知道，一旦趾高气扬地摆脱了这根强大的精神支柱，我便会整个坍塌下来。史
蒂利达诺呢，他根本就不知道我在悄悄地利用他，也不知道他就是所谓的“老乡”，替
代战士作战而又牺牲战士的民团。每次在房间里作案，我强迫嫖客把钱统统掏出来后，
连忙下楼，但双脚直发抖，因为此时史蒂利达诺已匆忙离我而去。我清点战利品时，再
没有献给他的念头了。我当时已经单干了。
    我又变得不安起来。我被阳性世界统治着。当昏暗把他们混淆在一起时，每一群小
伙子都给我设了一道谜，揭开这道谜，我也不能体面地委身。男人们一动不动，默默无
言，却蕴藏着电子微粒的暴烈，围绕着一个高能的太阳在不断运转：爱情。
    “假如我能轰击其中一颗阳性粒子，”我暗自琢磨，“该会发生怎样的裂变？谁将
在轰击中突然毁灭？”但我又想，“他们应该有所觉察，各就各位才行呀。”
    我刚才的努力允许我敢于同那些使我精疲力竭的人相对抗，我已经献身给邪恶的强
者。我变得心明眼亮了。我回想起来有些后怕。我决定停止如此危险的勾当：夜幕刚刚
降临，我正好路过，一个男人转过身来，史蒂利达诺飘然而至，潜入我的内心，他使我
的肌肉发达起来，使我的行为温柔起来，使我的动作迟钝了，他用缤纷五彩几乎把我给
美化了。他在我心中行动。在我的步伐里，在人行道上，我总感到他体态下坠，沉重，
拿出住在巴黎郊区王公贵族的派头，把一双鳄鱼皮鞋踩得踢踏作响。我走火入魔，深知
自己可以无恶不作了。我的眼睛更明亮了。我的变化非但没有把我变得狰狞可怖，反而
使我具有阳刚的魅力。我觉得自己变得矫健潇洒，壮怀激烈了。一天晚上，一个男色鬼
对我极其傲慢，我怒不可遏，出拳就像击鼓进军一般猛烈。
    “臭娘们，”我从牙缝里低声骂道，可是在我心里，我又为伤害了和臭骂了男色鬼
而懊悔不迭。要知道“男色鬼”是我对我最亲爱的宝贝使用的最下流的常用语。
    我不明自己的出生，对某一种社会秩序也丧失了兴趣，我无法分辨其中的复杂性。
我倒十分欣赏全社会拒绝我的完全一致性。面对一座高楼大厦，我吓得目瞪口呆，这座
庞然大物张牙舞爪无处不跟我作对。世界上没有任何东西不是习以为常：将军肩章上的
星星，交易所的行情，采摘橄榄果，法律文书格式，谷物市场，落英缤纷……司空见惯，
一切如常。这种秩序令人害怕，也的确受到害怕，其细枝末节全都表达了同一个意思：
我的流放。直到这个时候，我才在暗地里偷偷地与现存的秩序对抗。今天，我敢于堂而
皇之地触及这个秩序，辱骂构成这个秩序的人们，表明我鞭短可及。与此同时，我已经
意识到我有权这样做。我重新在那里找到了我的位置。咖啡馆的服务员管我叫“先生”
了，我听了感到很自然。
    这个带有一点耐心和幸运的突破口，我本可以得寸进尺，扩大战果。但我仍然反统
治现存世界的道德而行之，开始裹足不前了。我毕竟低三下四生活惯了，时间也太长了。
我担心最终会失去与你们的道德背道而驰、历尽磨难、苦心经营的宝贵财富。
    史蒂利达诺对女人的态度一向粗鲁，而我对他的粗鲁态度则一贯羡慕，奇怪的是，
他竟然容忍罗贝尔对他嗲里嗲气的嘲弄。于是他笑了，笑得很动人，露出雪白的牙齿。
虽然他也朝我笑笑，笑容也差不多，但由于我没有给他带来意外的惊喜，从他对我的微
笑中看不出有同样的新鲜感和默契感。在史蒂利达诺脚下，只有几只小鹿在欢跳。罗贝
尔给史蒂利达诺周身挂满了花环。他们两个人，断手英雄是支柱，另一个则是缠柱的藤
蔓。他们相爱到如此程度，但从来不做爱，真叫我迷惑不解。我越来越觉得史蒂利达诺
不可捉摸。我后来才发现（但我忘了是通过什么方式发现的），史蒂利达诺不曾偷过警
察的黑色摩托车。他根本就不用偷。他同那位警察早已串通好了，警察刚把车子撂下，
史蒂利达诺骑上就跑，并把它卖掉。然后他们平分赃款。这一重大发现本应使我更疏远
他，但实际上反而使我觉得他更可亲了。我爱恋的原来是一个与一位警察勾结的假流氓，
他们也算物以类聚，一个是叛徒，一个是骗子。史蒂利达诺虽是泥水之身，但我一直把
他奉若神明，而且我仍然心甘情愿为他牺牲自己。从一语双关的意义上讲，我已经走火
入魔了。
    谈到史蒂利达诺，我好不容易从他东鳞西爪的片言只语中，了解到他在外国军团的
一些经历。除此之外，我还了解到，从我们分手到重逢这段日子里他的历程。我想，他
大约度过了四五年工夫贩卖花边，低价买进，高价卖出，跑遍了整个法国。他谈笑风生，
讲述了下面的一段故事。一位朋友为他制作了一份经销代理证，只允许他一个人推销。
这种花边是由坎波疗养院的年轻结核病患者编织的。
    “是坎波，我告诉你，因为在坎波根本就没有什么疗养院。这样也好，没有人会指
控我犯了伪造证件罪了。于是，我每到一个村镇，先去找神甫。我向他出示了我的证件，
让他看看我的断手和花边。我对他说，在他的教堂里，用少年病人编织的祭坛布，是积
善积德的大好事呀。神甫，他才不剪呢，但他让我找小财主的阔太太去。因为我是神甫
介绍来的，她们不敢把我拒之门外。她们也不敢不买。我从米拉街只用100苏（即5法郎）
买来的机织小幅花边布，一转手卖出100法郎。”
    史蒂利达诺就这样娓娓道来，不加任何修饰，声音不高不低。他对我说他赚了不少
钱，但我不相信，因为他并不是经商的料。只不过欺诈舞弊一类把戏对他有诱惑力罢了。
    有一天他不在家，我在他的一个抽屉里发现了一堆军功章、十字勋章、尼萨姆勋章、
摩洛哥驻军勋章、白象勋章等。他自己承认，他曾经身着法国军装，胸前佩戴着这些勋
章，露出断了手的胳膊，在地铁到处募捐。
    “我每天只挣10法郎，”他对我说，“我对巴黎人傲慢的嘴脸实在不敢恭维。”
    他还给我讲了其他一些细节，我来不及在这里赘述。我一直爱着他。他的品质（犹
如扎瓦的品质）令人联想到某些毒品、某些气味。虽然不敢说是美味好闻，但却容易上
瘾，很难摆脱。
    我已经不等阿尔芒了，可他却回来了。我进门发现他躺在床上，正抽着烟。
    “你好呀，小伙子。”他首先向我打招呼。
    他第一次主动伸手握我的手。
    “怎么样，过得不错吧？没出什么乱子吧？”
    我曾经谈起过他的嗓音。我现在似乎觉得他说话的声音和蓝色的眼睛一样冷若冰霜。
他不论是看人或看东西，目光都专注，他说话也一样，好像是用假嗓子，漫不经心地同
人交谈。有些眼神，可以说光芒四射（如吕西安的，史蒂利达诺的，扎瓦的），阿尔芒
则没有这样的光芒。他的嗓音也没有多少光彩。在他心灵深处，真正为他播音的是一小
撮小人，他一直为他们保守着秘密。这声音守口如瓶，滴水不漏。不过，人们从他的声
音里，多少辨认出一点阿尔萨斯的口音：他心目中的人物原来是德国佬。
    “对，过得不错，”我回答说，“我看管着你的东西，你看。”
    直到今天，有时我还希望警察把我叫住对我说：“我看没错，先生，偷东西的不是
您，真正的罪犯已经逮起来了。”但愿我一生清白无辜。刚才我回答阿尔芒的话时，真
巴不得让他知道，若是换了一个人——这个人当然还是我——早把他的行李偷走了。我
浑身战栗着为我的忠诚庆功。
    “哦，这个嘛，我相信。”
    “那你呢，好吗？”
    “哦吗，是的，还行。”
    我壮着胆子坐到床沿上，把手放在毯子上。今晚，灯光从高处照下，更显出他的青
春活力和健美的肌肉。我突然发现有摆脱尴尬和烦躁的可能性，史蒂利达诺和罗贝尔的
暧昧关系把我弄得狼狈不堪。阿尔苦不一定爱我，但只要他允许我爱他就行，阿尔芒很
可能是我的救星，他不论从年龄上还是从精力上都占上风。他来得正是时候。我对他爱
慕不已，侧着脸，准备贴在他那毛茸茸的胸膛上温存一番。我的手向前摸去。他笑了。
他第一次对我微笑，这就足够了，我爱他。
    “我可没有干过坏事。”他说。
    他侧过身去。一阵轻微的紧张提醒了我，我巴不辱得到他可怕的大手，眼看那只手
就压下来要抚摩我的头。这个武断的手势明明告诉我，他让我俯身为他行乐。今天我恋
爱了，也许有点勉强，目的就是要他大动肝火，希望他更加喜欢我。
    “我想喝一杯。我马上就起来。”
    他下了床，穿好了衣服。我们一下到街上，他就称赞我与男色鬼周旋次次都干得非
常漂亮。我大吃一惊。
    “是谁告诉你的？”
    “你别管他是谁。”
    他甚至知道我捆绑过一个色鬼：
    “真是出手不凡。想不到你还有这下子。”
    于是他告诉我，码头上的人都知道了我的伎俩。每个受害者都提醒别人或前来过夜
的码头工人，要他们提防我（他们经常同男色鬼走在一起）。我现在已经成了同性恋者
无人不知和谈虎色变的人物。阿尔芒来得很及时，使我知道了我已名声在外，这对我显
然是一种危险。他一回来就知道事态的严重性。即使史蒂利达诺和罗贝尔现在还蒙在鼓
里，但很快就有人给他们通风报信。
    “你干得很好，小家伙。我很高兴。”
    “哦，这不难。他们是窝囊废。”
    “干得很好，我说的。我真没想到。喝酒去。”
    回到房间后，他对我一无所求，我们很快就睡着了。那以后，我们经常见到史蒂利
达诺。阿尔芒认识了罗贝尔，并对他一见钟情，但罗贝尔这小子略施小计就把阿尔芒给
甩开了。一天，阿尔芒笑着对他说：
    “你有了让诺，难道还不够？”
    “他嘛，不是一回事。”
    自从阿尔芒知道我夜间胆大妄为之事之后，他事实上已经把我当哥们看待了。他同
我说话，给我出主意提建议。他对我的蔑视不见了，取而代之的是母爱般的温情和关怀。
他甚至管起我穿衣戴帽的事。晚上，我们抽完烟，他祝我晚安后，倒头就睡着了。我深
感遗憾，睡在我的所爱身边，却不能花样翻新，巧施妙计，使出爱抚的绝招来向他证明
我的爱。他对待我的友好方式，迫使我严肃认真，不敢越雷池一步。尽管我也承认，在
我的胡作非为中有诈骗，在我的胆大妄为中有恐惧，但我仍然百倍努力，争取当一个不
负阿尔芒重望的男子汉。我想，常规举动与英雄壮举格格不入，不应该相提并论。就那
么简单，阿尔芒无论如何不会答应我供他鱼水之欢。出于对我的尊重，他不再像以往那
样利用我的肉体。殊不知，他越利用我的肉体，我浑身就越充满力量和勇气。
    史蒂利达诺和罗贝尔靠西尔维娅挣的钱生活。罗贝尔似乎已经把我们同男色鬼鬼混
的卑劣伎俩忘得一干二净了，对我干的那一套装出根本瞧不起的样子。
    “你把那玩意儿也叫差使？还当美差呢。”一天，他对我说，“你攻击那些支着硬
领、拄着拐杖才能站立的糟老头子，算什么能耐！”
    “他自有道理。最好是选好对象嘛。”
    我没有想到，阿尔芒的这句反驳会接连带来一场精神上最大胆的革命。罗贝尔还来
不及回敬，他语重心长地来了个长篇大论：
    “比如我吧，你认为我该怎样下手？”然后又转向史蒂利达诺说道：“你认为如何
是好？我嘛，只要有效果，你听着，我下手的对象可能不是老头，而是老太婆。不是男
人，而是女人。我选择最软弱无力的人。我要什么东西，是钱。成功就是美差。你什么
时候明白了，光靠骑士精神干活是不行的，你就算肚子里有货色了。他（阿尔芒从不叫
我名字或昵称，而是用手指我），他已经超过了你们，他是对的。”
    阿尔芒的声音没有颤抖，可我激动得无法自持，担心他会把惊天动地的秘密结抖了
出来。他最后一句话掷地有声，总算让我放了心。他不开口了，我心里却百感交集（无
边愧海开浪花），声声责备我屈服于外表的虚荣。此后，阿尔芒再也不提这个话题（史
蒂利达诺和罗贝尔也都不敢论战），但这道命题却在我思想中植下了胚芽。从此，在我
看来，地痞流氓特有的荣誉法规是多么滑稽可笑。在我的精神领域里，阿尔芒逐渐成了
法力无边、至高无上的主宰了。我不再把他看成一个整体，而是把他想象成一笔经过千
辛万苦磨练出来的经验积累。然而，他的肉体仍然那么厚实，我喜欢他能保护我。我在
一个从不露惧色的男人身上——我相信如此——找到了这样的权威，顿时感到思路新奇，
兴高采烈。毫无疑问，不久我就决计深入开发和丰富这种种暧昧的感情，愉悦中夹杂着
羞辱，发现自己原来是相反相成的集大成和大本营，但我已经预感到，该由我们申明哪
些东西可以当作原则来使用。我的意愿被阿尔芒的思考和态度剥去了道德面纱，后来，
我如愿以偿，非常重视与警察打交道的方式方法。
    我是在马赛遇见贝尔纳蒂尼的。彼此渐渐熟悉了，我就叫他贝尔纳。在我眼里，只
有法国警察才称得上神通广大。我当时22岁，而贝尔纳已经30岁了。我想精确地还原他
的本来面貌，但我的记忆鞭长莫及，只保留了他给我留下的肉体和精神力量的最初印象。
当时，我们都在杜巴诺街的一家酒吧里。一个年轻的阿拉伯人指着他向我推荐。
    “那是一个地地道道的叉杆掮客，”他说，“他身边总有几个花枝招展的女人。”
    当时陪他的那个姑娘看起来很漂亮。要不是有人告诉我他是一个警察，即使与他擦
肩而过我也会视而不见。欧洲各国的警察真叫我害怕，所有小偷对此感同身受，而法国
警察尤其令我胆战心惊。究其根源，与其说是灾难性错误造成我身临绝境，倒不如说是
我天生的、无法改变的犯罪感在作怪。同流氓世界一样，警察世界我从来不敢问津，我
头脑清醒（有悟性），岂敢跟警方厮混在一起。要知道，警察世界是一群行踪不定、东
奔西跑、腾云驾雾的队伍，处于不断组建过程中，司空见惯却神出鬼没。其中穿警服的
摩托队我们都认为是警察的代表，力量的标志。别国的警察且不说，反正我认为法国警
察是这样。也许是因为言语相通的缘故，我发现了许多深不可测的黑洞。（它已不再是
一支社会的组织，而是一种神圣不可侵犯的威力，它直接震撼着我的心灵，搅得我心神
不定。只有希特勒时代的德国警察能够真正做到警匪一家。这一威力无比、相反相成的
综合体，这千真万确的庞然大物，实在令人望而生畏、胆战心惊。它的强大磁场，长期
把我们吸引得神魂颠倒，搅得惊恐万状。）
    贝尔纳蒂尼也生活在人世间，看得见摸得着，很可能是一个恶魔组织的昙花一现。
这个组织像葬礼葬品一样令人恶心，然而却名扬天下，可与帝王的荣耀相媲美。我看了
看他，浑身颤栗起来，发现在这普通的皮囊里有一片我一直求之不得的风水宝地。他有
点像过去的鲁道夫·瓦伦迪诺，一头黑发紧贴着头皮，油光可鉴，往左分留出一道又直
又白的头路。他很强壮。他的脸面粗糙，有点像花岗岩，我需要他既粗暴又残酷的灵魂。
    渐渐地，我体会出他的美。我甚至认为，是我创造了他的美，从警察的概念出发，
裁定他美就美在这张脸上。在这个肉体上，警察本来就应是这个样子。对整个警察组织，
民间有一种说法更增加了我内心的混乱：
    “秘密警察局。他是秘密警察。”
    此后我每天设法巧妙地跟踪他，远距离跟他照面。我像春蚕一样吐一根细丝缠着他。
他不知不觉被我拉进了我的生活天地。后来我到底离开了马赛。我暗地里却保存着对他
一片痛苦又温柔的回忆。两年后，我在圣夏尔车站被捕。警察们对我非常粗暴，指望我
能招供点什么。警察局的门打开了，我感到大吃一惊，进来的是贝尔纳蒂尼。我害怕他
变本加厉对我进行严刑拷打，可他却让他们停止用刑。我恋恋不舍跟踪他时，他从来就
没有注意过我。他可能跟我打过两三次照面，两年过去了，他早就忘得一干二净了。他
之所以让我免受皮肉之苦，决不是出于同情和好心。他跟别的警察一样，凶狠得很。我
无法解释他为什么要保护我。两天后，我被释放了，我设法见到了他。我对他表示感谢。
    “您，不管怎么说，您干得很漂亮。”
    “哦，很正常。何必折腾你们这些小伙子呢。”
    “跟我喝一杯去。”


第八章

他接受了。第二天，我又遇见他。这次是他请我。酒吧间只有我们两个顾客。我的
心怦怦直跳，说：
    “我认识您很久了。”
    “啊？从什么时候开始？”
    我的喉咙发紧，怕他生气，我索性向他吐露了我对他的爱慕，承认自己为了追随他
不知要了多少花招。
    他笑了起来，说：
    “是吗，你对我一见钟情？那现在呢？”
    “还有一点。”
    他笑得更开心了，可能受宠若惊吧。（扎瓦最近向我承认，得到一个男人的爱和赞
美比得到一个姑娘的爱和赞美更值得他骄傲。）我就站在他身边，多少带点油腔滑调对
他谈情说爱，惟恐严肃的语气会提醒他执行严肃的任务。我嬉皮笑脸，嗲声嗲气地说：
    “您想什么呀？我嘛，我喜欢漂亮的小伙子。”
    他宽宏大度地看着我。男子汉气概使他坚不可摧，也防止他残酷无情。
    “那天，要是我揍了你？”
    “老实说，我会感到很难过。”
    但我适可而止，见好就收。若这样实话实说，就没有油腔滑调的真真假假了，很可
能会变成一场发自内心的爱情表白，这会让警察丢丑的！
    “你很快就会风吹云散的。”他笑着对我说。
    “但愿如此。”
    但是他并不知道，在他的身边，在柜台前，他那宽厚的肩膀和自信令我心说诚服，
但最使我心动的还是他身上有无形的警徽。对我来说，警徽这金属制品蕴藏着强大的力
量，犹如工人手里的打火机、皮带扣、保险挡板、卡钳等，集中体现了阳刚气派。假如
当时只有我一个人同他待在阴暗的角落里，我说不定会壮着胆子去抚摸他的衣服，把手
悄悄地伸进他的上衣内，平常，警察上装总是佩戴着齐整的领章、帽徽和肩章。其实他
的男子汉气概就体现在这片硬邦邦的标志里，可与他的性器官相媲美。假如那玩意儿在
我的手指作用下激动起来，很可能就是从警徽中汲取了力量，并会因此勃然兴起，威武
雄壮。
    “我还能见到您吧？”
    “当然，欢迎来找我握握手。”
    我虽然急于想与他见面，但为了避免引起他的恼火，我还是克制住自己，好几天没
去看他，后来我们终于双双坠入情网。他介绍我认识了他的妻子。我很高兴。一天晚上，
我们在朱丽叶码头街道上散步，忽然发现只剩下我们俩在闲逛。圣桑要塞离此不远，外
籍兵团就把守在那里，悲凉的码头叫人好不伤心（在这个地方同他在一起，还有什么比
这更令人心碎的呢？），面对此情此景，我突然色胆包天。我清醒地注意到，当我向他
靠拢时，他也放慢了脚步。我的一只手颤栗着，笨拙地去摸他的大腿。下面我真不知道
如何是好，平时用来引诱难为情的男色鬼那套惯用语便脱口而出：
    “几点了？”我问。
    “嗯？看看，我的表正好午夜。”
    他说着笑了起来。
    此后，我经常去看他。在街上，我同他并肩走路，我的步伐跟他尽量一致。若是大
白天，我总是设法让他的身影投在我身上。这点雕虫小技，我竟然乐此不疲。
    我继续我的小偷生涯，夜里，哪个男色鬼跟上了我，我就把他身上的钱物搜刮干净。
接着，布特里街（当时这个区尚未遭到毁坏）的妓女们买去了我偷盗的赃物。我还是我。
也许我有点得意忘形，只要一有机会，我就会痛快地取出崭新的身份证，故意让警察仔
细观看，因为上面有贝尔纳蒂尼亲自为我盖上的警察局大印。贝尔纳蒂尼虽然了解我的
身世，但他从来不责备我。
    不过有一次，他试图证明自己是警察，给我讲起道德问题。因为只涉及一个具体行
为的美学观点，我不能苟同。道德家们的好意硬要去碰他们所谓的我的恶意，只好粉碎
了。即使他们能够向我证明某种行为是可憎的，因为它造成了危害，但也只有由我自己
通过行为在我内心激起的反响来做出是美是丑、是雅是俗的判断；只有我自己能决定是
拒绝还是接受这种行为。别人休想把我重新带回到正道上去。他们充其量只能对我进行
艺术再教育——倘若美是由两个人物优胜劣汰来决定的话，那么教育者就有可能被我的
理由说服和争取的危险。
    “我不会因为你是警察就怪你，你晓得。”
    “你不感到厌烦？”
    我明知不能向他解释是什么魔力推动我迫不及待地投向他的怀抱，但我想拿他开开
心，刺他一下。
    “是有那么一点点烦。”
    “你以为干警察这一行就不需要勇气啦？其实比人们想象的要危险得多。”
    但他说的是肉体的勇气和危险。何况，他很少反省自己。除了那么几个人（皮罗杰、
扎瓦、索克莱，他们的脸上有一种顽固的男子汉气概，但却掩盖着内心的泥沼，就像黏
稠颤抖的所谓热带大沼泽。）我的几本书的主人公以及我所选择的恋爱对象无不具有五
大三粗的外表和最下道的玩世不恭。贝尔纳与他们很相似。他身穿西装套服，颇有马赛
人讲究的风度，可他对马赛人的这一套嗤之以鼻。他穿着后跟颇高的黄皮鞋，弄得整个
身体像一把弯弓。在我认识的外国侨民中，他称得上数一数二的美男子。但在他的灵魂
深处，我却发现了与电影警察大相径庭的品质。在电影中，警察个个都是光明正大，忠
心耿耿。他纯粹是一个下流胚。要是他一旦变得聪明起来，他所有的缺点就可能变成优
点，他就会有独具洞察人心的慧眼，就会有一颗救苦救难的善心！
    我想象他正在追捕一个危险的罪犯，拼命跑着追上了他，就像一群橄榄球运动员猛
追猛扑抱球的对手，死死地抱住他的腰部，被他拖着跑，脑袋紧顶着敌手的大腿或裤裆。
小偷公然要抢他的宝贵钱物，他则极力保护，不时进行搏斗，然而由于两个大男人不知
道他们有着同样结实的体魄，同样的灵魂，随时准备赴汤蹈火，最后彼此友好地笑了笑。
为了给这出短剧画蛇添足，我把拦路抢劫的土匪送交给警察。
    当我（多么强烈！）要求，每个朋友在警方面前必须具有两面性时，我到底服从什
么见不得人的欲望？不论是对流氓还是对警察，我决不会用人们赋予英雄的这些骑士道
德来装扮他们。警察与流氓决不会互为身影关系，但我觉得他们彼此相似，都生活在社
会之外，是被社会所抛弃和诅咒的群体，也许我有意将他们混为一谈，目的是想把这种
混淆进一步具体化，明确两者相同的一面，且听他说：
    “警察不是从教堂唱诗班的儿童中招募来的。”
    我之所以希望警察和流氓个个英俊魁梧，目的就是要使他们闪闪发光的身体报复你
们对他们的蔑视。结实的肌肉、和谐的面目，该是对我的朋友们卑鄙举动的歌颂和赞美，
并强加到你们头上。当我遇见一个漂亮的小伙子，一想到他的灵魂可能非常崇高，我就
禁不住激动得浑身战栗；我也会因为碰到一个体格懦弱、灵魂奸诈可鄙的小子而感到异
常难受。光明正大一直是你们的主张，我对此已毫无怨言，只是我往往从中体察到的是
种种感伤的呼唤。我必须同它的诱惑作斗争。在当今世界上，警察和罪犯最表现男子气
派。但人们朝这种表现力投下一块遮羞的罩纱。因为它是你们的羞耻所在，然而，我却
把它命名为尊贵之所在，当然包括你们在内。仇敌之间互相辱骂道出了一种虚构的仇恨，
但在我看来则充满了柔情蜜意。
    有时，我在酒吧与贝尔纳蒂尼见面，或在街上一起散步。于是我可以自封为诡计多
端的小偷，同警察“光明正大”地调情，与他勾勾搭搭，巧妙地逗他玩，等待着他的捉
拿。我们从来不以粗暴无礼、讽刺挖苦的话语相威胁，只有一次例外：他突然抓住我的
胳膊，武断地说：
    “走，我带你走……”
    然后灿然一笑，拖着甜美的腔调补充道：
    “……喝一杯。”
    警察们不时爱开这类玩笑，贝尔纳蒂尼对我也不例外。我向他告别时说：
    “我可溜了。”
    也许，他开这种玩笑纯粹是无意识的，但在我心里却造成了混乱。我感到有必要深
入了解警察最深层的内心世界。要让一个警察玩忽职守，同我混在一起，我就必须在他
身上误入歧途。然而，我觉得，这个玩笑搞得我们不伦不类，极其滑稽可笑。我们的本
意是跳出各自的环境，微笑着走到一起，惟一的追求就是友谊。我们的关系不容痛骂和
抨击。我是他的朋友，而且希望成为他最亲密的朋友，倘若我证明我们并不是因为警察
与小偷这两种最主要属性而相爱（事实上我们赖以联系的正是这两种基本属性），那么
要知道，只有一种办法可以解释，与正负电子性质相类似的现象，只要阴阳电一接触，
就会爆发出无与伦比的火花。毫无疑问，我可以爱一个男人，对富有魅力的贝尔纳当然
也一样。但是，如果要我选择的话，我更喜欢警察而不是流氓。只要在他身边，他那仪
表堂堂的派头，可以想象得出他衣服里面肌肉的运动，他那迷人的眼神。总之，他的种
种特质，无不使我为之倾倒。但是，当我独自一人思索我们的爱时，我又被警察夜晚的
威风所主宰（“夜”或者“黑”是扣在警察头上的两个形容词。尽管警察跟常人一样，
穿着有不少花样，但只要一想起他们，总可以在他们脸上或服装上看到有一道阴影。）
    一天，他要我把我的一些同伙“交”给他。我同意照他说的做，我知道这可以加深
我对他的爱，但有关这方面的事，恕我不便多说。
    人们谈论法官时常常说他包办一切。在拜占庭帝国的象征体系里，有模仿天堂等级
的描绘，据说没有男人味的太监之类人物代表天使。法官穿上法施就有点不伦不类，而
这种不伦不类恰恰是正统超凡入圣的象征。我曾在另外一个地方说过各路神仙给我指点
迷津所形成的观念。法官们也是这样。他们的服饰是滑稽的。他们的习惯是可笑的。我
若对他们进行仔细观察并对他们的智慧发表评论，我会感到不安。有一次我因偷窃出庭
受审，我对庭长雷伊说：
    “请允许我说明在法庭上禁止说的事情，而首先请允许我向您提问，行吗？”
    “嗯？绝对不行。法典……”
    他已经预感到有一种危险，弄得不好会招致一篇洋溢人情味的报告。他的完整性很
可能受到伤害。我哈哈大笑，因为我看到这位法官在回避：缩进他的法袍里。人们可以
嘲笑法官，但不可以嘲笑警察，因为警察有粗壮的胳膊可以死死抱住罪犯，有发达的大
腿可以跨坐在大马力摩托车上作威作福。我尊敬警察。他们可以杀人。不是远距离，也
不是通过第三者，而是亲手杀人。即使他是奉命杀人，也丝毫不能低估他个人特殊意志
不可推卸的作用，其中包括他必须当机立断作出决定，承担杀人的责任。有人指使警察
杀人。我喜欢这些笑里藏刀、专用于完成高难行动的机器：杀人犯。在冲锋队里，扎瓦
受过这样的训练。为了使他成为一名优秀的保镖——他后来成了一位德国将军的警卫—
—他自己说有人教他徒手擒拿格斗，包括快速使用匕首、某些柔道招数和套路绝招等。
警察是从类似学校毕业的，就像狄更斯小说中年轻的主人公们都经过扒窃学校的训练一
样。由于我经常出入便衣风化警察或交通道路警察的营地，我对警察的愚蠢有所了解：
我竟畅通无阻。他们中大多数人丑陋得很，好斤斤计较，但对我也无大碍。这些学员不
是真正的警察，还不算是，但拙劣的企图却卑鄙到家了。这些可笑而虚弱的存在很可能
是许多灾星下凡，正处于千变万化之中，最终只有极少数人才能修成正果。尽管如此，
我偏爱警察并不在乎他们的英雄行为，如拼死追踪罪犯、自我牺牲、关爱平民百姓而深
得人心等，而是可以出入他们的办公室，随便翻阅卡片和档案。墙上到处挂着通缉令、
在逃杀人犯的照片和相貌特征、罪犯档案、查封对象等，造成了一种沉闷难忍、卑鄙无
耻的气氛。我倒喜欢探听个究竟，那些彪形大汉们到底如何呼吸这种使他们腐化堕落的
空气，那种氛围又是怎样恶毒地腐蚀着他们的思想。我爱慕的就是这类警察——请注意
我还是追求那些风度翩翩的代表。他们有一副灵活强壮的身体，经常进行擒拿格斗。他
们的手粗大厚实，往往因轻举妄动、大打出手可以把一些充满蛛丝马迹的案子搅得乱七
八糟。这些案件所涉及的罪行，并不是我孜孜以求的光彩夺目之举，而是偷偷摸摸的阴
暗丑行。大家提到这类案件无不使用肮脏透顶的字眼，作案的主人公当然也是暗淡无光
之辈。这些罪行引发了许多道德误差，造成许多梦幻景象：双胞兄弟一个是杀人犯，当
他被推上断头台时，另一个则昏死过去了；许多初生婴儿被热面包噎死；精心设置一个
阴森恐怖的场面以转移对杀人犯的调查视线；重罪犯潜逃时惊慌失措，竟然半路转身往
回走，结果在作案现场被捉拿归案；一场大雪宽大为怀，纷纷扬扬掩护一个小偷溜走；
大风搅乱了追踪线索；了不起的重大发现，一个人有砍头的危险；查明顽固地与您作对
的缘由；发挥您的聪明才智战而胜之；这里包藏的秘密同监狱不相上下，但这里的秘密
是从心胸里掏出来的，慢慢地流露出来的，片言只语积累而成的，是通过威胁恐吓获得
的。我羡慕贝尔纳蒂尼警察。他可以从罪犯档案中抽出一宗杀人罪或盗窃罪卷宗，塞得
鼓鼓的，填得饱饱的，并带回家去。我不好说他把研究这些档案当作侦探小说来消遣。
不是消遣，而是相反。要估计到意料不到的情况，做最坏的打算；听取大富翁做最不光
彩的忏悔。千万笑不得，稍不小心就会触动激发奇妙自尊最敏感的神经。为大堆可怜的
招供提供明确而令人满意的证据，聪明才智似乎有极其广阔的发挥余地。也许还是他的
研究把我引向这一次次不可思议的心灵冒险。马赛警察局还有什么没有登记在案的？不
过，我绝不敢要求贝尔纳陪我旧地重游，也绝不敢请他允许我拜读他的报告。
    我知道他与歌剧院一带的某些恶棍有来往，也经常出入圣萨恩街酒吧，同那里的流
氓打交道。他对我并不很信任，从来不给我介绍认识他们中的任何人。同时，我也从不
打算知道，爱一个警察是福还是祸。
    在一个朋友的房间里，看着他那漂亮的床和全套舒适的家具陈设，我心里想：
    “躺在上面我肯定做不了爱。”
    这样一个地方使我失去热情。为了选好地方，我或许不得不利用某些品质，不得不
有拒爱情于千里之外的关爱，以至于我把红尘看破。爱一个人，不仅仅是让人用我以夜
晚来形容的细节把我搅得神魂颠倒，因为这些细节能在我身上建立一片黑暗。黑暗中我
兴奋得浑身颤抖（头发、眼睛、微笑、指头、大腿、茸毛等等），而且还要促使这些细
节用千丝万缕的温柔尽可能把一切都变成阴影，不断使阴影向阴影外延伸，让它加厚，
扩大其领域，大举进行黑色移民。令我神魂颠倒的不仅仅是肉体及其饰物，也不仅仅是
爱的游戏，还有各种色情质量的延伸。这些东西只能是亲身历险的结晶，历险者身上带
有这样的迹象，带有历险的种种细节。根据这些迹象和细节，我相信可以发现那些历险
的根苗。这样，从每片阴影笼罩的地区，在每个小伙子身上，我就冲洗出最令人不安的
图像。于是我更加神魂颠倒，每片阴影遂扩展成一片苍茫的夜深渊，我的情人就深陷其
中不可自拔。不言而喻，情人身上黑夜的细节愈多，就愈能吸引我，而我从他们身上吸
取他们所能提供的东西。于是我投入大胆的冒险，把这些细节不断延伸，所谓大胆的冒
险是他们爱情威力的证明。我的每个情人都激发起一部黑色小说的灵感。因此这是一次
艳情典礼的设计，一次交尾期的安排。交尾期有时很长，在黑夜进行种种冒险。我身不
由己，任凭一些冷面英雄拖着走。
    贝尔纳蒂尼就具有丰富的类似细节，细节开花，花枝招展，本该使他在警察队伍中
一鸣惊人，因为警察本身就赋予这些细节某种意义，并可为这些细节一一作证。几个星
期后，我离开了马赛，众多的受害者威胁我，恨得咬牙切齿。我处在危险之中。
    “假如有人命令你逮捕我，你会执行吗？”我问贝尔纳。
    他感到有些为难，但这种为难持续不到6秒钟。他皱起一道眉毛，回答道：
    “那我就不必亲自动手了。我会交给我的一个同事去办。”
    这数不清的卑鄙勾当与其说激起了我的反抗，倒不如说加深了我对他的爱。不过，
我最终还是离开了他，来到了巴黎。我心情平静多了。与一个警察的萍水艳遇，我献给
他的爱，我从他那里得到的爱，两个背道而驰的命运却达到爱的同归，这一切使我得到
了净化。起码在一段时间里，我得到了休憩，摆脱了欲望留下的一切残渣，我洗去了污
垢，净洁了灵魂，浑身更加轻松自如，跃跃欲试。事过十五六年后，我迷恋上一个警察
的儿子，我非把他变成流氓不可。
    （小伙子20岁。他叫皮埃尔·费弗尔。他写信要我给他买一辆摩托。下面我要说说
他的角色。）
    现在我得到阿尔芒的帮助，他把一半所得分给了我。他要求我多少应当自立门户，
希望我有自己的房子。尽管他还可以保护我，但我的处境却越来越危险。也许是出于谨
慎的缘故，他在另一条街的一家旅馆选好了我的房问。快到中午时，我到他那里，拟订
晚上的行动计划。尔后出去吃中饭。他仍然干鸦片走私，史蒂利达诺参与了他的买卖。
    倘若我对阿尔芒的爱无关紧要，我也许会好受一些，因为我怀疑他从来就没有注意
过我对他的爱。他在时使我神魂颠倒；他不在时又使我坐立不安。我们每洗劫一个受害
者后，通常一起到酒吧泡一个小时。然后怎么打发？对他的夜生活我一无所知。我竟然
对码头上所有的流氓都嫉妒起来。有一天，我忍无可忍，罗贝尔竟然当着我的面同阿尔
芒打情卖俏，说：
    “我说你嘛，你以为我说不出你有几根花花肠子？”
    “那你能道出什么名堂？”
    “不管怎么说，我有权管你。”
    “就你，小混蛋？”
    罗贝尔哈哈大笑起来：
    “一点不错。正因为我是一个小混蛋。我是你混蛋老婆，对不？”
    他说这话毫不脸红，毫不心虚，还故意向我挤眉弄眼。我以为阿尔芒一定会痛打罗
贝尔一顿，要不索性义正词严地谴责他一通，逼他闭上鸟嘴，可阿尔芒却扑哧一笑。看
来，他既不蔑视这小子的嗲声嗲气，也不讨厌他的被动迎合。若换了我，我敢肯定，这
两种态度都会使他暴跳如雷。就这样，我才得以发现他们之间的暧昧关系。我也许是值
得阿尔芒器重的朋友，可我更希望他把我看作是他最亲密的情妇。
    一天晚上，阿尔芒背靠门框在等我，神态就像土耳其旧时近卫军士兵。我晚到了一
个小时，肯定要挨他的骂，甚至可能挨他的打，我感到害怕。当我登上（或者迈出）最
后一阶楼梯，看他光着上身：他那宽大的蓝色长裤的裤脚被他踩在脚下，成了塑像的底
座，不是阿尔芒胸像的底座，而是他双臂交抱的衬托。也许他的头部还占统治地位，但
我并没有在意，我只看到他的双臂，那样结实，肌肉发达，好像棕色皮肉拧成的两股粗
绳子，上面刺有精致的文身花纹，表现一座清真寺，包括尖塔、穹隆和一片被西蒙沙漠
热风①吹歪了的棕榈叶。他头上缠着穆斯林本色羊毛缠头被巾，从脖子一直披到项背上，
外籍军团或殖民军也披挂上阵，以防吹进沙子。由于胸肌完全被胳膊所掩盖，二头肌反
而突出来了。只见两只胳膊交叉在胸前，构成了阿尔芒纹章浮雕图形，构成了他的武装
标志。

    ①西蒙风：非洲和阿拉伯等沙漠的干热风。——译注
    在天体星系里，无数的太阳，层层的星云，银河系，经过上中天时，闪闪发光也好，
没精打采也罢，绝不允许我，也从不劝慰我不要包容这个世界：在这个大千世界面前，
我迷失了方向，但一个简单的阳刚威猛标志又使我放了心。各种不安的思想风平浪静了，
种种烦恼也烟消云散了。我的温柔之乡——即使是大理石或黄金雕塑，尽管令人叹为观
止，其价值也无法同肉体模特相比——建立在大片野燕麦滚滚波涛的力量之上。恐惧—
—因为我迟到了——虽然使我浑身战栗，但也许加快了我的兴奋，并让我发现其中深层
的奥秘。离奇古怪的双臂交抱男爵冠纹章成了裸体武士的全副武装，但它们也带来了对
非洲农村的回忆。胳膊上的文身花纹——尖塔和穹隆——令我迷茫，最终让我想起了史
蒂利达诺抛弃我的情景，此时，我的眼底出现了海上卡迪克斯的景象。我走到阿尔芒面
前，他却一动不动。
    “我晚到了。”
    我不敢看他的胳膊。他的胳膊那样强健，多么富有阿尔芒魅力，以致我恐怕搞错了，
刚才我是在同他的眼睛说话或是同他的嘴巴打招呼。他的那双眼睛告诉我，眼前没有别
的真实，惟有斗士半身胸像前抱臂构成的花体字才是千真万确的。他的双臂一旦放开，
最逼真、最准确的阿尔芒真实便会顷刻瓦解。
    啊，今天我才明白，我当时为什么羞于欣赏那发达健美的肌肉，因为正是通过他的
肌腱我才发现了阿尔芒。倘若骑士单枪匹马高举王旗飞奔而来，我们会为之感动，脱帽
为之欢呼；但如果国王亲自高举王旗策马而来，我们则会被吓得目瞪口呆。符号佩戴在
被它代表的事物身上，这就大大缩短了象征的距离，势必赋予并摧毁符号的含义和它所
代表的事物。（一切都坏在粗绳胳膊交抱胸前！）
    “为了及时赶到，我能做到的都做了，可我还是迟到了。这不是我的错。”
    阿尔芒不理我，依然靠门而立，只是来回转动着身后的单开门扇。如同一座寺院的
门。
    （这一段叙述的目的是为了美化我过去的历险，也就是说要从中获得美，从中发现
今天能引吭高歌的东西。这种美已找不到别的佐证了。）
    他的胳膊仍然交叉在胸前。阿尔芒已落成一座冷漠的塑像。仍然是作为一件威严武
器的象征，不经意地在长裤蓝布后竖立了起来，而他的胳膊却招致了夜幕的降临——昏
暗的色彩、浓密的汗毛、勾魂的主体（一天晚上，他躺下睡了，我像一个瞎子用手辨认
一个人的脸那样，用我的阳物在他交抱的双臂上到处触动，他也没敢生气。），特别是
到蓝色花纹处天空露出了第一颗星星。在清真寺墙脚下，背靠着前倾的棕榈，一位军团
战士经常在昏暗中等待我。也是一副满不在乎又神圣不可侵犯的神态。他仿佛是在守卫
着无形的珍宝，而现在我脑海中出现了同样的图像，尽管我百般挑逗，他却在维护他的
童贞。他比我年纪大些。每次在麦克耐公园碰头，他总是第一个在那里等候。他的眼神
漂泊不定——或者有明确的视角？——他抽着烟。他纹丝不动（只勉强给我道了声晚安，
连手都不握一下），我对他有求必应，尔后我整了整长裤离他而去。我真希望他能紧紧
地拥抱我。他很漂亮，他的名字我已经忘记了，但我清楚记得他声称是红磨房舞女拉姑
侣的儿子。
    对阿尔芒胳膊的观察与联想，我认为是今晚对一切莫名其妙的不安情绪惟一的回答。
在交抱的胳膊背后，阿尔芒消失了，被摧毁了，然而却更加有效地出现了，因为他本身
就是纹章的制作者。
    对事实本身，我实在记不很真切了，但阿尔芒打了我三四记耳光，我却终身难忘，
如果向你们隐瞒真相，恐怕是一种失礼吧。即使我让他只等一秒钟他也不能容忍。也许
他害怕我会突然消失。好几天了，我对他与罗贝尔的口角故作镇定，其实我痛苦不堪，
爱恋、怨恨、愤怒在内心互相冲击，倒海翻江。这样的一种烦恼，若是在今天会迎刃而
解，只要把我所爱的这两个人完美地结合起来：一个爱其力量，另一个爱其优美。如今
我一向宽大为怀，当时我也有可能宽宏大度，不仅可以造就两个男人的幸福，更有可能
造就了他们所代表的完美存在的幸福：力与美的结合。若要力与美在我体内融为一体，
惟一的办法就是让我的好意在体外实现完美的结合——爱的结合。我多少有些经验积累。
我没有同任何人打招呼，包括史蒂利达诺、阿尔芒、西尔维娅和罗贝尔，就独自搭火车
回到了法国。
    我穿越莫布热森林，对包容我的地区难舍难分起来，当我跨越最后一道国境线时，
一股离愁突然涌上心头。阿尔芒的美意烟惜生辉，阿尔芒的柔情颠过来倒过去看有千种
万种，包括他的残忍性。
    除非发生严重的事态，闹到不可开交的境地，我的文学艺术对此无能为力，以致我
需要一种新的语言才能摆脱一种新的痛苦，不然的话，这本书就成了真正的绝笔之作。
我期待着老天降福于我的嘴角。神圣者，使之为痛苦服务之谓也。就是逼迫魔鬼立地成
佛，就是得到对邪恶的承认。5年来，我写了一些书，我可以说是乐此不疲的，但事情
已经结束。通过写作，我获得了我寻求的东西。对我而青，作为一种教育，指引我的并
不是我的亲身经历，而是表达亲身经历的基调。不是趣闻逸事、细枝末节，而是艺术作
品。不是我的人生本身，而是对我人生的诠释。这是提及、谈及、演绎我的人生所提供
的东西，它必使我的传奇广为流传。我知道我要什么东西。我知道我要去何方。下面这
些章节（我说过有大量章节已经散失），我将保留其杂乱的本来面目奉献给读者。
    （所谓的传奇，并非指熟悉我的公众对我抱有的多少有点包装色彩的概念，而是意
味着我未来的生活和我们大家阅读这段故事后得以形成的最大胆的观念之间产生认同。
必须弄清楚，我的传奇是否是犯罪领域中最大胆的实践。）
    在街头，我生怕警察认出我来，自然懂得如何泰然自若，匿影藏行。我最主要的注
意力已经退避到最隐蔽最幽深的部位（在我体内深处，我形同鬼火警戒着、窥视着身边
的动静），于是我再也无所畏惧了。我贸然以为，我的形体已经摆脱了原来固有的特征，
空空如也，谁也无法认出我是谁，我的一切都化为乌有，我的形象、我的眼神、我的手
指，包括那些恶癖，也都烟消云散了，居然使得在街道上与我擦肩而过的警察们，也把
我看成是蜕变后非人非鬼的空壳。不过，我一经走进静悄悄的街道，那鬼火便熊熊燃烧
起来，火势蔓延到我的四肢，直烧到我的脸面，还原了我本来的色彩。
    我到处轻举妄动：登上偷盗来的汽车兜风，在我作案过的商店门前大摇大摆地走过，
煞有介事地出示破绽百出的假身份证。我感到，一切都像肥皂泡一样即将破灭。我的轻
举妄动后果不堪设想，我知道稍有闪失就会招致灭顶之灾①。但是，当我像希冀特赦一
样期待大祸临头之际，我当然会耍尽世间惯用的伎俩。我要在最罕见的命运中独辟蹊径。
我看不清将来命运会是怎样，但我希望它不是通往黄昏的优雅轻柔的曲线。但愿它具有
见所未见的美，因为经过风险的加工、颠仆和磨损就显得格外美丽。哦，让我成为美的
化身吧！不论是快是慢，我义无返顾，该勇敢时我必敢作敢为。我将摧毁表象，遮盖的
篷布将被烧落，总有一天晚上，我会冒了出来，像一尊小玻璃塑像一样出现在您的手掌
上。您看我好了。在我周围，已别无所有了。

    ①然而，究竟是谁会阻止我的毁灭？谈到灾难，我不能不提及一场噩梦：一列火车
头追赶着我。我在铁道上狂奔，我听见机车在喘粗气。我忽然跑离铁轨向田野跑去。但
机车坏得很，紧追着我不放，可是后来却在一些小小的不堪一击的木栏杆前客气地彬彬
有礼地停了下来。这些小木杆把一片属于我的养父母的草地围了起来，我小时候就在里
面放奶牛。我对一个朋友讲述这个梦时说道：“……火车在我童年的栏杆前停了下
来……。”——原注
    由于手段的危险性，由于写作素材的壮丽，且愈益接近人众，我正衡量着诗人离人
众到底有多远。因为我深陷卑鄙下流的泥坑，迫使诗人干苦役犯的劳作。然而，我的卑
鄙下流即是我的失望。而失望即是力量——同时又是消除力量的理由。但如果作品的确
完美，而且它要求进行绝望的挣扎，那么诗人就必须去爱众人，以便进行同样的努力。
也是为了他诗艺有成。不过，众人还是远离一部深刻的作品为好，倘若这部作品是一个
深深陷入自己内心世界无以自拔的一个男人发出的呐喊。
    为了使您远离我，我不得不采取严厉的手段，当您面对严酷的现实时，请您也掂量
一下我给您带来的柔情。就凭我的一生，就凭我的作品（艺术作品只应是我的神圣性的
见证。这种神圣性的关系重大，它不仅应当是现实的，可以丰富作品的内涵，而且也是
为了在一部已经富有神圣性的作品基础上，依靠自己再作一番努力，以达到从未达到的
高度）所高垒起来的一道道街垒和路障，以免让您的呼吸感染败坏我的肌体（其实我已
经腐败不堪），您就可以评估一下我爱您到了何等程度。我的柔情犹如一块香酥的糕点，
而人多口杂，一人一口气就会扰乱寻找新天堂的思路。从痛苦出发，我强加诚实的视角，
我不得不在寻找新天堂的道路上，留下我的脸皮、我的体面和我的荣耀。
    创造不是一种无聊的游戏。创造者加入了一场可怕的冒险，自己要自始至终承担在
创造过程中遇到的风险灾难。任何一种创造都不会有无根底的爱情。必须考虑如何面对
人们应该鄙视和憎恨的东西，何况这些东西与自己同样强大。创造者必须为自己创造的
人物负罪。耶稣变成了人。他死去了。作为上帝，他创造了人之后，又把人们从罪孽中
解救出来：于是有人鞭笞他，有人朝他脸上啐唾沫，有人嘲笑他，有人把他钉上了十字
架。这就是那句名言的含义：“他肉体内受苦。”我们不能忽视神学家。“为世人负
罪”，这句话分明表达了如下的意思：尽可能并实际上体验一切罪孽；包揽邪恶和痛苦。
凡创造者必须因此为其主人公自由选择的邪恶、为自己造成的痛苦而咎由自取——用词
可能过轻了——明知有罪却让其在血管中流动。我们倒要看看造物和赎罪这部仁慈的神
话演绎出来的种种故事中的一件事。如果神话赋予神话人物以自由意志，以自由的自我
支配权，那么，任何创造者在他内心总是暗暗地希望其人物从善如流。凡爱人者怀着同
样的希望使自己得到爱。
    有一阵子，我真想对失望中无上幸福的现实问题寄予尖锐的关注，比如当人处于孤
立的时候，突然，眼前飞来横祸，作品和本人遭到无法挽回的摧毁。我要乐善好施，要
把世上一切美好贡献——要真给——出来，目的是为了见识失望后的情状（而且是秘密
的），除了我之外，谁也不知道。希特勒在德国失败的最后几分钟里，彻底孤立了，在
他的宫殿地下室里，肯定经历了这种垂死的回光返照——既脆弱又顽固的清醒——意识
到他必然失败的命运。
    我的傲气因扑上我的耻辱香粉而增色。
    若说神圣性是我的写作目标，我却说不清楚到底什么是神圣性。我的出发点就是这
个词汇本身，它指的是最贴近精神完善的状态。对此我别无所知，只晓得若没有了神圣
性，我的一生就毫无意义。尽管我无法给神圣性下一个确切的定义——对美亦然——但
每时每刻都想创造神圣性。也就是说，我的所作所为，一举一动，都把我引向我莫名其
妙的神圣性。但愿有一种神圣的意志每时每刻都在为我导向，直到有一天我大放光芒，
人们不禁兴奋赞叹道：“他是一个圣人！”甚至说：“他本来就是一个圣人！”长期的
摸索把我带到这尽善尽美的境界。不存在有什么窍门。我只是懵懵懂懂地行动，不知不
觉被带到如此境界，除了确信自己在创造神圣性之外，找不到任何证据。有人希望通过
严密的训练来达到神圣性，他可以如愿以偿，但我担心这样的神圣性来得太容易，太客
气，而且早已定了型。一言以蔽之，是一种学究式的神圣性。这样一来，未免有装模作
样之嫌。从伦理道德和宗教信仰的基本原则出发，即使是圣人，也只有当他摆脱了那些
基本原则的束缚之后才能达到目的。我经常把美——还有诗——和神圣性混为一谈，其
实神圣性同美一样都是独特的。神圣性的表达方式别出心裁。不过，我感到，神圣性的
惟一思想基础是看破红尘。因此我又把它与自由混淆起来了。但我孜孜以求的，是要成
为一个圣人，一语破的，表达了人的最高精神境界，我将竭尽全力来达到这一目标。为
此，我将运用我的自尊，乃至牺牲我的自尊。
    悲剧是一段快活的时刻。种种欣喜的感情往往表现于微笑之中，浑身格外舒坦，春
风满面。而作为主人公的英雄人物未必了解悲剧主题的严肃性。充其量只能窥其一斑，
而看不见全豹。英雄天生不知天高地厚，对什么都不在乎。在郊镇的舞会上，有一群冷
漠的年轻人，他们与音乐一点也不合拍，与其说是跟着音乐跳，倒不如说是拉着音乐跳。
而其他一些人却在姑娘之间快活地传播着梅毒，其实他们自己的梅毒也是从她们中哪位
身上感染来的，只见他们原来健美的肉体每况愈下，形容枯槁，却处之泰然，嘴角挂着
微笑。英雄不是走向幸福，便只能走向死亡——这是必然的结局，这就实现了自身的完
美，因而也就实现了自身的美满。他视死如归，开心去死。英雄不会对悲壮的死亡皱一
下眉头。无死不英雄。这种悲壮的死亡，是那些暗淡无光的人们苦苦追求而求之不得的
条件，悲壮的死就是光荣，最终（这种悲壮的死亡和导致死亡的种种外在苦难）也就成
了早已认定的人生桂冠，尤其像理想的镜子里我们自己的目光，因为理想的镜子照出了
我们永远的辉煌（直到与承载我们芳名的光芒消失为止）。
    太阳穴在流血。两个士兵刚刚干了一架，斗殴的起因其实他们早已忘记了。年纪小
的士兵倒地，太阳穴被对方的铁拳击破，鲜血直流，状如一簇报春花。很快，花越开越
多，开遍了脸面，顿时千万朵淡雅的紫色鲜花紧紧覆盖了受伤的脸，那色彩犹如战士醉
后吐出的酒花。到头来，倒在尘埃中的年轻躯体化作一堆坟头，从中冒出的报春花也长
大成野菊花，随风摇曳着。只见一只手臂还在那里摇晃着，但风儿摇动着所有的花草。
得胜的战士猛然看见那只手无奈地向他道别，拙笨地向他表示绝望的友谊。尔后，那只
手不见了，淹没在乱草野花丛中。风儿缓缓地、依依不舍地停了下来。刚才一开始就为
粗暴杀人的大兵照明的天空也昏暗了下来。这个战士没有哭。他坐在坟头上，这座坟头
已经成了他的朋友。风儿吹动了几下，但逐渐柔弱了。士兵整了整垂落在眼前的头发便
就地休息了。他睡着了。
    悲剧的微笑仍然带有某种对各路天神谐谑的味道。悲剧的英雄微妙地嘲弄着自己的
命运。他风度翩翩地完成了自己的使命，以至于喧宾夺主，嘲讽的对象不是人而是各路
天神了。
    我曾经被判过盗窃罪，只要有人随便对我提出指控或嫌疑，哪怕没有任何证据，我
还得再次背上盗窃的罪名。当时法律认定我干得出这种事。我不仅在偷盗时有危险，而
且在我生命的每个时刻都存在危险。原因很简单，就因为我有偷盗的前科。始终有一团
不安的迷雾笼罩着我的生活，即使我变得压抑沉重，又使我感到轻松自如。为了保持明
亮、敏锐的目光，采取任何行动时，我谋划的念头必须一闪而过，以便快速作出修正，
随机改变原来的意义。这种不安全感迫使我总处于清醒状态。我活像站立在林间空地上
的幼鹿，惶惶不安。只要听到风吹树叶簌簌的响动声，地面上噔噔的靴子走动声，不安
的情绪便抱着我不放，弄得我晕头转向，眼前一片漆黑，恨不能钻进地里躲藏起来。
    据说，墨丘利是罗马神话中掌管窃贼的天神，窃贼们也就因此懂得向何方神仙寻求
保护。可我们不同，我们没有任何保护神。似乎只有求助于魔鬼才合乎逻辑，但没有任
何小偷敢认真这么做。与魔鬼结盟，就会深陷魔窟，就得始终与上帝为敌，而大家知道
上帝是注定的胜利者。即使是杀人犯，也不敢向魔鬼祈祷。
    为了甩掉吕西安，我准备在抛弃他的地方周围故意制造各种祸端，似乎他难逃厄运，
看起来他是被劫难卷走似的。他必将成为龙卷风中心的一根麦秆。即使他得知我居心不
良，我竟然希望此类不幸降临到他头上，他肯定要恨我的，但他的怨恨触动不了我的心。
他那双漂亮的眼睛充满对我的责怪和怨恨，但却没有力量感动我，因为我已经处于悲观
绝望的中心。我将失去许多东西，这些东西对我来说，比吕西安其人更宝贵，而比起我
的顾忌来就不那么重要了。因此，我心甘情愿把吕西安扼杀掉，以便把我的耻辱淹没在
罪恶的渊薮之下。遗憾的是，某种宗教的恐惧使我远离了凶杀案，但又把我拉回到凶杀
案来。它差一点把我变成一个教士，上帝的牺牲品。为了摧毁凶杀的有效性，也许我只
要根据犯罪行为的实际需要把这种有效性降低到最低限度就可以了。我很可能会为几百
万法郎去杀人。金钱的魔力可以同凶杀的魔力角斗。
    老拳击手勒杜恐怕对此多少心中有数吧？他为报复杀了一个同谋。他故意将死者的
房间搞得乱七八糟以掩盖他的偷窃行为，他看见桌子上随便放着5个法郎的一张票子，
便顺手将钱抓到手里，他的女友感到十分吃惊，他就对她解释说：
    “我把它当吉祥物保存起来。别让人说，我杀人什么也没得着。”
    我很快加强了我的精神状态。心里想着这件事情，重要的是不能让他的眼皮和鼻孔
留下悲惨的痕迹，但要很方便调查凶杀动机，眼睛因紧蹩眉头而睁开，瞳孔放大，像天
真的孩子突然吃惊的样子，或是由于惊叹所致。在您的眼角里，没有预备好任何悔恨和
忧伤，在您的脚下，也不至于潜伏着陷阱和危难。一阵顽皮的逗笑，一阵温和的口气从
牙齿里吐露出来，手指接香烟的动作有点讽刺意味，开始使我感到处于邪恶孤独中的痛
苦（除非我亲近某个杀人犯，对杀人犯来说，这动作，这微笑，这温和的口气都是家常
便饭）。那是偷了B．R．的戒指以后的精神状态。
    “万一他知道了呢？”我心里犯嘀咕，“我就把它卖给一个他认识的人！”
    由于他爱我，我想象得出他伤心的样子，也想象得出我如何羞愧得无地自容。于是
我做好最坏的打算：无非一死。我死了算了。
    在奥斯曼大街，我来到了一群强盗被捕的地点。一个匪徒匆忙逃跑，竟然企图穿越
商店的一面大镜子。他以为，只要在被捕现场造成重大的破坏，就会引起人们对被捕事
件的重视，殊不知，在此之前发生的抢劫案已经为逮捕埋下了伏笔。他极力想在自己人
物周围安排一个大血案，鲜血淋漓，惊天动地，令人发指，而他自己就可怜巴巴地置身
于血案的中心。罪犯总是美化自己的成就。他要消失在大排场中，要在导演一场命运安
排的大戏中消亡。他把他的行动分解成若干严密的阶段，然后又把计划打乱。
    “人们的侮辱能奈我何！当我的鲜血……”
    我要是不认识罪犯们的本性，我还能厚颜无耻地欣赏那些漂亮的罪犯而从来不脸红
吗？如果他们的确不幸地为许多诗的美提供过服务，那么我愿意帮助他们。一个艺术家
利用罪恶创作是大逆不道的。有人不惜冒生命的危险，置荣耀于不顾，帮助一个艺术爱
好者获得成功的桂冠。英雄是虚构出来的，但是从活生生的人那里得到启示的。如果我
还没有同罪犯分享过痛苦，我绝不会津津乐道他的痛苦。我首先要招致人们的蔑视，受
到他们裁决。味增爵①式的神圣性，我表示怀疑。

    ①味增爵（1581—1660），法国天主教遗使会和仁爱会的创始人。——译注
    这本书的笔调很可能激怒思想精英，而不是蠢者。我并不追求丑闻效应。我把这些
手记集中起来，只是为了几个年轻人。我希望他们把这些手记看作是一部苦行中的苦行
的特别档案。苦修的经历是痛苦的，我还没有修炼圆满。即使苦修的出发点是虚构的梦
幻也没关系，只要我以解决数学问题那样严谨的认真态度进行了加工；只要我从中获得
了有益于艺术作品创作的素材；只要这些素材有利于一种精神的完善（甚至导致这些素
材本身的毁灭、消亡），接近所谓的“神圣性”。而神圣性对我来说，仍然是人类语言
中最美丽的辞藻。
    我受到社会的限制，受到它的宰割，我便与社会相对立，各种尖刀利刃伤害着我，
造成了我现在的模样。其锋芒愈是锐利，我受到的伤残愈是残酷，我就愈是美丽动人，
闪闪发光。
    不干则已，一干到底。不管出发点怎样千差万别，终点应是美丽的。往往因为半途
而废导致行动名声扫地。
    我回头一看，不禁眼花缭乱，只见一个杀人犯的双腿构成了一个灰色的三角形，他
的一只脚靠在狭窄的护墙上，另外一只腿则一动不动地伫立在院子的泥尘中。裹包着双
腿的粗呢裤管显得生硬而凄惨。我又一阵眼花缭乱，我嘴里本来衔着一枚白玫瑰的花茎，
刚才突然停止了咀嚼，无意中把它扔了出去（可能是朝另外一个流氓脸上打去），但它
却鬼使神差，偏偏挂在灰色三角形的裤裆上。看守没有发现这一简单的动作。甚至其他
囚犯也没注意，就连杀人犯本人也未曾在意，只是感到被什么东西轻微触动一下。后来
他猛然往粗呢裤子上一看，顿时羞得满脸通红。到底是有人往他身上吐痰那样羞辱他，
还是有人暗示要同他寻欢作乐淫荡一番？反正他以为只有在万里无云的法兰西明朗的天
空下才能享受到一场短暂的艳福。只见他涨红着脸，做了一个漫不经心的动作，设法自
我掩盖，然后把那枚歪打正着的神奇的带刺玫瑰从裤裆上摘了下来，悄悄地藏到口袋里。
    我所谓的神圣性，并不是指一种状态，而是指把我引向神圣性的精神活动。这是一
种最理想的精神境界，但我又说不出所以然来，因为我未曾看见这一境界。我向它靠拢
时，它却远离了我。我追求它，又怀疑它。这种活动可以表现得愚蠢无能。尽管这种活
动很痛苦，但又很痛快。这是一种疯狂的举动。它有时会莫名其妙地像一个被拦腰抱走
的人妖卡洛琳那样，高兴得乱喊乱叫。
    我并不太孤独，但经常牺牲崇高的美德。特别是创造性的美德。假如我声称犯罪有
助于我保持精神活力，人们肯定会大吃一惊吧？
    我何时能够在形象的心中跳动，何时能够成为承载形象的光芒直照到您的眼前？我
何时能够进入诗的心脏？
    我差一点因把神圣性和孤独感混为一谈而失去了自我。但我说这句话的时候，该不
会又重弹我要摆脱的基督教神圣性老调了吧？
    这样追求透明度可能是徒劳的。求之不得，只好休息。不要再是“我”，不要再是
“您”，能生存下来的微笑，这是一种平等待物的微笑。
    我来到桑特监狱——几进几出旧地重游——那一天，我被叫到监狱长面前，因为我
在传达室里同一位熟人聊了一会儿天。我挨了15天禁闭的处罚，于是立刻被押进单人牢
房。过了三天，一个助理看守让递给我几截烟头。这是我尚未谋面的同窗囚犯叫人给我
送来的，我的牢房已经安排好了。出了单人禁闭室，我便向他们道谢。居伊对我说：
    “大家看，来了一个新伙计，门上早已挂上了热内的大名。热内，大家都不知道他
是谁。老也没看到你报到嘛。后来才知道你被关禁闭了，我们便设法让人给你递点什么
玩意去。”


第九章

我的名字已登记入册，被安排在这间牢房内。他们却捷足先登占据了这间牢房，他
们知道自己与一桩轻罪引起的刑罚有牵连，但他们根本就没有参加作案。居伊是这间牢
房的灵魂。这个年轻小伙子皮肤白皙，头发卷曲，像淋了奶油似的，为人正直不屈，处
事一丝不苟。他每次对我说话，我都能体会到这句怪话的意义：“自动手枪顶着腰部射
击。”
    他被警察抓了起来。他当着我的面问：
    “佛兰德街事件是你干的吧。”
    “不，不是我。”
    “是你。看门女人认得你。”
    “那家伙长得像我吧。”
    “她说那小子叫居伊。”
    “那家伙像我，也与我同姓。”
    “她认出了你的衣着。”
    “他与我同长相，同姓，同衣着。”
    “头发颜色也一样。”
    “那么与我同长相，同姓，同衣着，同发色。”
    “人家取了你的指纹。”
    “那他与我同长相，同姓，同衣着，同发色，同指纹。”
    “还有完没完？”
    “奉陪到底。”
    “是你干的事。”
    “不，不是我。”
    我收到过他的一封来信（当时我刚被关进桑特监狱），下面摘录一段信的内容：

    我的小让诺，我现在两手空空，连一个包裹也不能给你寄去。我身上一个钱也没有，
但我还是要告诉你这事，我希望你知道了会高兴的，这是我平生第一次想着你就禁不住
动作了起来，而且很痛快。你至少可以相信，外面有一个伙伴在思念着你……
    有时候，我责怪他与警察里查尔多的关系太亲密。我试图告戒他，警察比告密者更
卑鄙，但居伊听不进去。他小踏步走着。只见他脖子上套着柔软的真丝衬衫飘飘然的衣
领，穿着做工考究的西装；他昂首挺胸，神情严肃，目视正前方凄凉、灰暗、死气沉沉
的巴尔贝斯街道。就在这条街上，一家旅店带家具房间的窗帘背后，有一个男妓看见他
走过。
    “不错，真的，你说得对，”他说，“没一个好东西。”
    不一会儿，我以为他又把我的话忘记了（实际上，那一阵子他没想什么，只是更得
意地感觉到银手镯在手腕上沉甸甸的分量，要不然就是利用这段间隙产生下面的一个念
头）只听他念念有词：
    “不错。然而，警察不一样。”
    “啊！你这样认为？”
    尽管我信誓旦旦，证明警察和告密者是一路货色，甚至对警察更恨之入骨，但其实
我同居伊有同样的感受，警察同告密者毕竟不是一回事，只是我不愿意向他坦白罢了。
我悄悄地爱上了，是的，我爱上了警察。我怎么会对他说，我路经马赛贝尔桑斯林阴道
警察专用食堂门前时，心里是多么冲动。食堂里面警察满座，有穿制服的，也有穿便服
的。这个食堂令我想入非非。里面群蛇成窝成团，互相体贴着，摩擦着，亲密无间的样
子，非但没有妨碍也许还十分有利于干卑鄙下流的勾当呢。
    居伊沉着镇定地向前走着。他是否知道他的嘴唇构成了一幅懒洋洋的图画？这张嘴
给他的脸增添了孩子般娇滴滴的可爱。他天生就是金发少年，却硬把金发染成了褐色。
他有意把自己打扮成科西嘉人——他后来一直津津乐道于这类把戏——我怀疑他喜欢乔
装打扮。
    “我很招人。”他对我说。
    小偷的活动实际上是一连串缩手缩脚但又火急火燎的动作。由于心急如焚，每个动
作都很艰苦而且可悲。多亏了文学的渲染，小偷在盗窃之后得为其动作歌功颂德。盗窃
成功，他体内就哼起了赞歌，嘴巴也情不自禁地应声高唱。盗窃失败则慷慨悲歌，苦中
作乐。只要我露出微笑，或者耸耸肩膀，居伊就回答说：
    “我太年轻了。同老贼在一起，得显出男子汉的气概。”
    我很钦佩他从不屈服的意志。他曾对我说过，只要一声大笑，就可把心事暴露无余。
我很怜悯他，就像不忍心看到一只狮子被训兽师威逼着走钢丝一样。
    关于阿尔芒，我说得不多，总有些羞于启齿。可能因为很难说清他究竟是什么人，
他对我到底意味着什么，也很难准确地表达他精神威力的实际价值。但我一直认为，他
的好意一直是我的秘密品质（不可告人的）得到辩护的温床。
    我体会到这一点，是在离开他之后，是我跨越国境线与他分别之后。我感到他聪明
过人。就是说，他敢于逾越道德的种种清规戒律，但又不像对伦理道德无知的莽汉那样
胡冲乱闯、惹祸生非，相反，他不惜付出巨大的努力，明知要失去无法估量的宝贵东西，
但更肯定一定可以因此创造出比所失更贵重的东西。
    一群国际抢劫集团缴械投降了，比利时各家报纸以《向警察不战而降》的大标题报
道了这一事件，我们是在一天晚上从酒吧里听到这一消息的，人们议论纷纷，莫衷一是。
    “这是些胆小鬼，什么东西，”罗贝尔说，“难道你不这么看？”
    史蒂利达诺没有回答他的问题。在我面前，他担心挑起怯懦还是勇敢的争论。
    “你怎么一句话也不说，难道你不这么认为？他们自吹自擂，说他们出手不凡，抢
银行，劫火车、连连得手，怎么这次就乖乖地投到警察小鸡的怀抱去了。他们本来可以
反抗到底，直到最后一颗子弹。不管怎么说，有他们好受的，人家就要把他们引渡回国
了。法国已经提出了要求。他们非砍头不可。要是我……”
    “要是我，你就给我火上加油！”
    阿尔芒突然大发雷霆。他的目光充满愤怒的火焰。罗贝尔只好低声下气地说：
    “怎么，难道你不同意我的看法？”
    “我像你这么大年纪的时候，多少比你要内行得多，至少我不会对别人评头论足，
特别是对被捕的人。对他们来说，只有等待法庭发落了。你还不够格对他们进行审判。”
    阿尔芒说服的口气给罗贝尔增加了一点勇气。他壮着胆回答道：
    “请让我把话说完，他们毕竟泄气不干，束手就擒了呀。要是他们能说到做到……”
    “臭笨蛋，正因为他们说到做到了，他们才像你所说的束手就擒的呀！你知道他们
希望得到什么？还是我来告诉你吧。对他们来说，既然已经走投无路了，正好放开胆子
享受一下一辈子从未享受过的奢华：投降。你明白吗？对他们而言，能向警察屈服是一
个盛大的节日。从此可以得到安息。”
    史蒂利达诺不动声色，不置可否。他嘴角露出了微妙的微笑，我看那意思是说阿尔
芒那一套他并不陌生。但其表现形式不像现在那样说一不二，锋芒毕露，咄咄逼人，而
是一种喋喋不休的风格。罗贝尔没有回答。他对阿尔芒的解释一窍不通，也许他有所感
觉，他同我们三个人谈不来。
    我自己也是后来才找到这种辩解根据的。阿尔芒的好意使我在这场争论中感到舒坦
宽慰。他洞察一切。（我是说他解决我们的问题。）我并不是说，阿尔芒敢于对强盗集
团的投降行为作出的辩解只对强盗们有利，而是说对我也很有价值。假如轮到我陷入类
似的境地不得不举手投降时，我不也可以作类似的辩解吗？阿尔芒辩解的好意还在于，
竟然能把一种不过是洗手不干的卑鄙行为变成盛大的节日、隆重的闹剧。阿尔芒考虑到
恢复名誉问题。既不是为别人，也不是为自己，而是为道德贫困恢复名誉。他认为，官
方社会对寻欢作乐的津津乐道便具有道德贫困的属性。
    我远远比不上他，他身材高大，肌肉发达，汗毛浓密，令我望尘莫及。但是有时候，
我对着镜子照照自己，觉得在自己的脸上也有一点他具有的朴素的善意。于是我为自己
感到自豪，为自己肩塌、拙笨的面容感到骄傲。我不知道他是被掩埋在哪个公墓里，或
是他依旧没有倒下，岂不仍然可以懒散地运动着灵活而强健的肉体。他是本书惟一用真
名的人物。对他稍有歪曲就失之偏颇。当他从自己的座位上站起来，就要统治世界。即
使打他几个耳光，他也可以默默忍受，他的肉体可以受到凌辱，却丝毫没有得到败坏，
仍然一样高大。他躺在我们床上，一个人就占满了全床的位置，只见他双腿叉开，构成
了最大的钝角，我只好在角内蜷缩一团将就栖身。我睡在他的胯下，他的那根阳物有时
搭拉在我眼睛上，我有时候醒来，猛然看见前额上长出一只大怪角。可他一醒来，脚一
伸，虽然不是粗暴一踹，但其压力无法抗拒，一下子就把我踢下床去。他不说话。他只
是抽着烟，可我得准备“圣体龛”的咖啡和烤面包片，圣体龛里面躺着的或者正在烘烤
着的是“学问”。
    一天晚上，在一次胡乱聊天中，得知阿尔芒为了混口饭吃曾到处流浪，从马赛到布
鲁塞尔，从一个城市到另外一个城市，从一个咖啡店到另外一个咖啡店，为顾客剪纸花
边。码头工人告诉我和史蒂利达诺这件事，没有嘲笑他的意思。他谈话很随便，自然谈
起阿尔芒如何心灵手巧，只用一把剪刀，就能裁剪折叠出各式各样的餐巾布、装饰花、
小手绢。
    “我呀，可是亲眼所见，我在这儿，阿尔芒在那儿，我看着他亲手干他的拿手好
戏。”他说。
    想一想我那五大三粗、镇定自若的主人竟然要干累死人的女工活，我不禁为之动容。
任何嘲笑和奚落他都不在乎。我不知道他是出自哪个监狱，他到底是释放犯还是越狱犯，
也无从打听。但我从各种细节揣摩，证明他经过学校的专门训练，不是来自圭亚那的马
罗尼河岸边就是来自法国某地的中心监狱。
    史蒂利达诺听着码头工人的讲述，脸上露出恶意的微笑。我担心他要出口伤害阿尔
芒，果然不出我的所料。史蒂利达诺用机织花边布欺骗虔诚的农妇就是一个高招，说明
他比阿尔芒高明多了。不过，我不敢恳求史蒂利达诺不说为佳，如果能对自己的同行兄
弟表现出宽宏大量的精神风度，必然在我身上，在我心中，出现柳暗花明的奇特风景线。
风光明媚似一池春水，以至于只要用手指一拨就会破坏殆尽。我假装与我无关的样子。
    “家常便饭，听得多了。”
    “这也没坏处呀。”
    “我正要这么说。有什么能耐混什么饭吃。”
    也许是为了自我安慰，也是为了给我的不可靠性寻找精神支柱，我需要把我的情人
们设想得坚强无比，他们个个都是用最坚硬的材料雕琢而成的。可我现在听到的却是，
我佩服得五体投地的情人，竟然也尝尽了人间的辛酸。今天，我最放心不下的仍然是阿
尔芒，虽然我从来没有亲眼目睹他剪纸花的情景，但我老想到他在餐馆里挨桌为顾客剪
纸花边，表现出一手威尼斯刺绣风格。也许正是在那穷困潦倒的日子里，在没有任何人
帮助的情况下，独自发现了什么是优美，不是所谓材料的优美，而是千姿百态手法的优
美。或许是因为懒惰，也可能他要我对他言听计从，还有可能他认为有必要举行一种仪
式来突出自己地位。他要求我用嘴为他把烟点着，然后再把烟插到他嘴上。而且我不该
被动等待他要抽烟的表示，而要未雨绸缪，早有准备，他一想抽烟立刻把点好的烟递过
去。开始，我严格按章办事，但我自己也抽烟，为了简化动作，我口衔两根烟，同时点
燃，然后分给阿尔芒一支。他粗暴地禁止我这么做，说样子太难看。我只好像先前那样，
从盒子里取出一支烟，点着了，再插到他的嘴上，然后再为自己点一支。
    开始时，悼念死者令我痛苦不堪，我非摆脱这种痛苦不可。应化痛苦为必要的力量，
跳出习惯道德的束缚。我不能去偷花，献在我曾经爱过的死者坟墓前。偷盗确定了一种
道德态度，这种态度不经过努力是不会自动形成的，这是一种英勇的行为。失去一位亲
爱的人而感到痛苦，我们因此发现人际之间的关系。痛苦之情要求幸存者首先在形式上
保持对死者庄严的怀念。但如果我们买不起花，为了死者的尊严，不得不去偷，这样的
行为乃是失望之举，是因为不能履行向死者永别的习惯礼仪而引起的。居伊来看我，给
我讲了莫里斯·B是如何被害的。
    “要准备花圈。”
    “干什么？”
    “举行葬礼。”
    他说话的声音短促。如果拉长音节，他恐怕整个心灵就会瘫痪下来。他可能在想，
现在不是伤心落泪的时候，也不是唉声叹气的时候。他到底要什么花圈？多大范围的葬
礼队伍？举行什么样的仪式？
    “埋葬，需要鲜花。”
    “有钱吗？”
    “一个苏也没有。大家要募捐。”
    “哪儿？”
    “当然不在教堂。在兄弟们中问。在酒吧问。”
    “大家手头都很紧。”
    居伊不是要求为死者建造气派的坟墓。他只是要求为在警察枪口下饮弹身亡的小偷
朋友举行常人享受的盛大葬礼。他要用鲜花编织成世人认为最富贵的寿衣来安葬最低贱
的死者。他要使死去的朋友感到体面，尤其是使天下最悲惨的人们感到荣耀，用高贵的
人们看重并建立起来的礼葬办法安葬自己的朋友。
    “你要是知道，警察如果被害，可是享受一等的葬礼，岂不把你气得喘不过气来？”
    “气你吧？”
    “难道你不？还有那些大法官，给他们安葬时，整个法院出动，跟在他们灵柩后面
送行。”
    居伊愤愤不平。满腔怒火烧得他红光满面。他性格豪爽大方，不拐弯抹角。
    “谁手头也没钱呀。”
    “得弄钱去。”
    “只好同弟兄们一起去偷花了。”
    “你疯了！”
    他的声音已经嘶哑了，也许是羞愧交加，无地自容。若是疯子，倒真可以为死者操
办奇特的葬礼。他能够而且应该发明新的礼仪来。居伊激动不已，那模样就像撅屁股拉
屎的狗。狗拉屎时屏声静气，目光锁定，四只爪收缩，全力支撑着拱体，只见它浑身颤
抖，从头到冒气的粪便。我至今还记得我目睹同样无益的行为所蒙受的羞辱，大惊小怪
有过之而无不及。那是一个礼拜天，在墓地上，我的养母看了看四周，然后从一座陌生
的新墓前拔出一枝金笺花，悄悄地插到自己女儿的坟前。其实居伊心里也明白，无论从
什么地方偷花来掩盖亲爱的死者的棺材，都不能使偷花人得到心理的满足。这种玩笑无
论如何开不得。
    “那么，你们到底怎么办？”
    “下手偷，要快。闯一闯吧。”
    “看准了什么花没有？”
    “没有吧？”
    “那怎么行？”
    那天夜里，他同两个伙伴一起，把蒙帕纳斯墓地的鲜花洗劫一空。他们从弗罗瓦德
沃街公共便池附近翻墙进去。居伊对我说，这真是一件轻而易举的事。每次行窃之前，
居伊都要拉一泡屎，这次恐怕也不例外。夜间，如果天色昏暗，他一般都先在大门附近，
或进入院子以后在楼梯口脱裤子蹲一蹲。这一习惯动作可以镇定他的情绪。他迷信，俗
话中的“粪便”，还有“哨兵”的意思。
    “我首先布置了一个哨兵，”他说，“这样，我们就不慌不忙地往上爬。就地一看，
并不陌生嘛。”
    他们打着手电，到处寻找玫瑰花。玫瑰似乎很好辨认，因为叶子很少。他们乐不可
支，像喝醉酒一样，在墓碑之间穿梭，偷呀，跑呀，说说笑笑。“真有点太过分了。”
居伊说。女人们负责编花圈和扎花束，但扎得最漂亮的还是男人的手艺。
    第二天早上一看，鲜花通通蔫了。他们把花扔进了垃圾箱，女门房看了肯定大吃一
惊，怀疑夜里公寓房里有什么狂欢活动。因为平常从来没人带进过什么花束，只有偶尔
发现有人插一枝兰花而已。大多数的男妓不敢参加如此寒酸的葬礼，他们必须保持在上
流社会隆重活动中应有的体面和傲慢。他们只好派自己的情妇参加。居伊走进了送葬的
行列。回来时，他给我讲了葬礼的惨状。
    “大家板着面孔神色像铜钟！你没有来真是太不幸了。尽是些娼妓和流氓。”
    “嚯！你知道，我每天看得多了。”
    “不是这个意思，让，我是说，殡仪馆的人问死者家属是谁。我感到羞辱。”
    （记得我在梅特勒少年教化院时，人家指派我参加一个少年犯的葬礼，他死在教化
院的门诊所里。我们一直护送着死者到教化院的小墓地。掘墓人也是些孩子。当他们把
棺材安放进墓穴之后，我暗自发誓，要是像城里的仪式一样，殡仪馆的人此时要求死者
“家属”上前，我一定穿着瘦小的孝服走上前去。）
    “你为什么感到羞辱？”
    居伊伸了一下懒腰，笑了。
    “太难看了，你说是不是，这穷人的埋葬就这样子。”
    （大家乱喝一气，胡闹了一整夜。我庆幸能回到家里。不管怎么说，我还知道脱鞋
睡觉。）
    还很年轻的时候，我就琢磨进教堂进行盗窃活动。后来，我尝到了甜头，竟然从教
堂偷出了各种毛毯、圣器，有时候还有绘画。在M地，G没有注意到花边的美。我告诉他，
祭司的法衣和祭坛布非常值钱，只见他方形额头紧皱。他要我告诉他准确的数字。我在
圣器室里低声嘟哝道：
    “我不知道。”
    “多少？50？”
    我没有回答。我得赶紧出去，教士们就是在这厅里换装的，穿衣、脱衣、扣扣子、
系腰带，一切都在这里进行。
    “嗯？多少？50？”
    他急了，我也急了，回答说：
    “还要多，10万。”
    只见G的手哆嗦起来，变得非常笨重。手指不小心抓破了布料和浆硬的花边。他的
嘴脸贪婪地抽搐着，由于光线昏暗，我看不清它到底是丑陋还是美丽。到了卢瓦尔河岸
边，我们才恢复了安静。我们坐在沿岸的草地上，等待头班货车的到来。
    “你还真有两下子，对那东西倒挺内行的。要是我，花边肯定就不要了。”
    就在这个时候，居伊建议我进一步同他合伙干。
    “你只要给我出点子就行了，具体我来干。”他对我如是说。但我拒绝了他的要求。
    在盗窃这个行当里，是不可以由一个人出谋划策，另外一个人付诸实施的。行窃者
必须随机应变，根据意外的情况随时对原来的决定进行修正。说到底，居伊只看到小偷
生涯中富丽辉煌、金光闪耀的一面。但在我看来，小偷生涯暗无天日、匿影藏行、危机
四伏，无异于虎口拔牙，跟他的日子一样难过。但行窃的风险另有一番滋味，不像从屋
顶上摔下来粉身碎骨；被追的飞车撞到一堵墙上爆炸起火；被手枪击中饮弹身亡。我这
个人见不得大世面，扮演不了大角色，比如为盗窃教堂至宝而装扮成红衣主教，为了甩
掉竞争团伙而乘坐飞机逃之夭夭。这些豪华的游戏与我无缘。
    居伊偷车时，总要等到车主出现后才踩油门把车开走。他故意嘲笑车主的可怜相，
只见车主眼睁睁地看着自己的汽车抛弃了主人，乖乖地被小偷开走。这对居伊是一大开
心乐事。他放声大笑，笑声像敲铁板一样生硬、做作，然后开足油门，旋风般飞车而去。
看到被盗者惊呆失措、愤怒屈辱的样子，我很少不感到难受的。
    我出狱后，与居伊又在一家拉皮条酒吧见了面。这是有名的“别墅”酒吧。墙上贴
满了签名照片，大都是一些拉皮条的掮客，尤其是拳击手和男舞伴。居伊囊中羞涩，因
为也刚出狱。
    “你难道找不到什么门路干干，不是吗？”
    “我有办法。”
    我低声告诉他，我准备盗窃一个朋友，他有几件艺术品，要卖到国外去。（不久前，
我写了一部名为《鲜花圣母》的小说，小说的出版使我有幸结交了几个阔朋友。）
    “要干掉那个人吗？”
    “大可不必。听我说……”
    我重新吸了一口气，凑到他跟前。我改变了搁在柜台把手上的双手位置，挪动了一
下大腿，随时准备一跃而起。
    “听着，可以把他送进监狱蹲一个礼拜。”
    我不能说居伊的容貌走样了，但他的整个脸色的确风云突变。只见他的脸一动不动，
也许已经僵化了。居伊蓝色的目光严厉逼人，弄得我顿时惊慌起来。他侧了侧头，不停
地看着我，更准确地说是死死地盯住我，要把我钉在原地似的。我猛然体会到一句常用
语的含义：“我掐死你！”他回答的声音很低沉，虽没有抑扬顿挫，但每个音节都打中
了我的要害。那话语脱口而出，像石柱一样强硬，如打桩机那样有力。但由于声音很克
制，很单调，他的话就更显得压迫和实在。
    “怎么样，这话可是你说的，让诺。刚才是你说的，要把一个汉子送进监狱去，没
错吧？”
    我的脸顿时跟他一样木然不动，也已经僵化了，但是故意绷紧的。他脸上乌云密布，
暴风雨就要来临，我的脸则坚如磐石，刀枪林立，准备从容对付他的闪电雷鸣。我知道，
他势必威风扫地，瓦解为鄙视，便硬着头皮顶他一阵子。但我迅速考虑找个下台阶，不
让他以为我真的会采取卑鄙行动，铤而走险。我需要时问。于是我闭上了嘴巴，任凭他
向我脸上发泄惊异和蔑视的情绪。
    “我可以干掉那个家伙。只要你愿意，我支持，我来收拾那家伙。你尽管吩咐就是
了。唉，你说，让诺，你想让我干掉他？”
    我依然不开口，只是盯住他看。我料想，我的脸是猜不透的。居伊必然看到我的表
情很紧张，以为我正处于极端严重的时刻，因为我已下定决心，矢志不移，令他惊心动
魄。诚然，我畏惧他的威严，因为他从来没有像今天晚上这么具有男子气概。他坐在酒
吧高凳上，两条大腿肌肉发达隆起，长裤的平滑布料无法掩饰，只见他的手放在大腿上，
显得强健、厚实、粗糙。我虽然难以明确界定居伊与我们身边的掮客们到底有什么共同
的气质，但他们的确一样具有邪恶、阳刚、愚蠢、漂亮、排场、黏糊等气味相投的东西。
居伊压倒了我。“他们”压倒了我。
    “你自己明白，把人投入监狱是怎么回事。我们俩都是过来人。行了，这事干不
得。”
    他本人是否背叛过或出卖过他的朋友呢？他同一个警察的关系非同寻常，我既害怕
又希望他是一个枕边告密者。害怕，是因为我有被揭发的危险；害怕，还因为他可能比
我捷足先登搞背叛；希望，是因为在我的下流营生中有了一个伙伴和支持者。我完全理
解失去影子相随的旅行者的孤独和失望。我依旧一言不发，只目不转睛地看着居伊。我
的表情定了格。我改口的时刻尚未到来。他在大惊小怪的泥水中跋涉，我等着他失足的
时候。然而，我又不能不注意到他对我的鄙视，只听他说：
    “但是，让诺，我把你当我的兄弟看待。你明白了吧？要是这里有哪个家伙敢打倒
你，我就剥了他的皮。可你却对我说……”
    他放低了声音，因为几个流氓挨近了我们。（也可能有妓女偷听我们的谈话。酒吧
人多口杂。）我故意让目光更强硬起来。我紧锁眉头，咬紧牙关，双唇紧闭，继续保持
沉默。
    “你晓得，要不是你，而是另外一个人劝我干这类事……”
    尽管我背着自我保护的意志外壳，但我受到他假手足之情却带有蔑视的甜言蜜语的
侮辱。他的声调，他的话语，搞得我很难作出判断。到底他本人是不是职业告密者？可
以肯定，我将永远无从知道。他若是告密者，即使他同意进行一次行动，他也照样会蔑
视我。他还可能讨厌我作为他下九流的伙伴，因为在他眼里，我的威望和光彩都不够格，
比起他接受的其他狐朋狗友自然相形见绌了。我了解他的蔑视是什么货色。它差一点要
把我融化了，就像溶解一块砂糖一样容易。我大可不必过于固执，但必须保持我的强硬
态度。
    “但是，让诺，要不是你，换了另外一个人，我早就不客气了。我不知道我怎么会
让你说出这类话。是的，我真不明白为什么。”
    “就那么回事。”
    他扬起了脸，嘴巴欲言又止半张着。我的口气令他惊讶。
    “嗯？”
    “我说行了吧。”
    我更加向他靠去，把手搭在他肩膀上。
    “我的小居伊，我喜欢这样子。我看到你同R（警察）打得火热，我的确感到担心，
我不瞒你。我好害怕。我真的以为你已经变成了一个吹枕头风的告密者。”
    “你疯了。我同他拉关系，首先因为他是一个地地道道的无赖，其次他可以帮我搞
到身份证。这是一个见钱眼开的家伙。”
    “这就好。现在我放心了，但昨天晚上，当我看到你们俩在一起喝酒，我断定大事
不妙了。老实说，我从来就无法容忍告密者。对你疑神疑鬼，简直就像挨了当头棒喝一
样难受，你现在明白了吧？谁知道你会不会抓住大做文章呢？”
    刚才他谴责我时，显得十分谨慎，可我却无所顾忌，说话提高了嗓门。我不再受他
蔑视的压力，心里塌实多了，终于松了一口气，飘飘然不知所以，立刻高兴得手舞足蹈
起来。我兴高采烈，因为终究摆脱了居伊的鄙视；也因为避免了与酒吧掮客作对的一场
斗殴；还因为我巧舌如簧，轮到我对居伊颐指气使、作威作福了。说到底，由于我有失
足之痛，而且爬起来以后又趴了下去，我对自己有一种怜悯心，很容易找到动人婉转的
语调来说话。我的强硬，我的不妥协性已经出现了断层，而行窃之举（我们俩谁也不敢
重提）最终成为泡影。几个附庸风雅的皮条客围在我们的周围。他们高谈阔论，但很有
礼貌。居伊对我谈起他的女人。我勉强搭着腔。一阵悲哀笼罩我的心头，有时只有暴怒
的闪电才能穿透心头的愁云。曾一度被希望撕裂的孤独感（其形象犹如从我身上散发出
来的迷雾或热气），又重新把我团团包围起来。我本来可以在自由的气氛中得到一个伙
伴（因为我最终认定居伊是一个充当男妓的告密者），但他拒绝了我。我本可以同他一
起热衷于出卖。因为我希望能够爱我的同谋者。（窃贼）在极端孤独的情况下，我不愿
意同一个没有魅力的小伙子关起门来鬼混。行窃过程中，恐惧是物质的（不如说是光
线），我浑身的每个细胞都充满了恐惧，一旦发作起来，我会吓得一头倒在我的同谋的
怀抱中。我选择高大强壮的同谋，并不以为在失手的时候他能保护我，而是当我胆战心
凉之际，能躲到他的怀抱里或他的胯下，那是令人迷恋的避难窝。当然，这种选择是危
险的，往往使恐怖彻底软化，化做缕缕柔情。于是我情不自禁，对他漂亮的肩膀、厚实
的脊背和强劲的腰肢极尽温柔体贴。居伊干起来很合我的口味。
    他来见我，一副惊恐万状的模样。我很难知道他的恐惧是真的还是装的。今天早晨
他脸色就可怜兮兮的。我看他在桑特监狱的走廊里和楼梯上与同性恋者在一起时反倒更
为自在，这些同性恋者竟然穿着睡袍去见他们的律师，恐怕这就是他们的魅力所在。莫
非是监狱提供的安全感使居伊显得分外轻松？
    “我得跳出这臭不可闻的狗屎堆。拜托给我指点一下，我可以到乡下去混一混。”
    但他一直混迹于同性恋者之间，在他惊恐万状的时候，在他拼命摇头的时候，我可
见识了男妓和女演员那种矫揉造作的悲剧腔调。
    “蒙马特尔区里的‘男人们’，怎么就会受骗上当了呢？”我暗自这样寻思。
    “你搞得我措手不及。手下没有现成的酒杯。”
    “不管干什么都行，让诺。万一必要，我可以杀人。为了两万法郎，我不惜铤而走
险。昨天，我就差一点锒铛入狱。”
    “可我爱莫能助呀。”我笑着说。
    “你饱汉不知饿汉饥。你住在这样豪华的饭店里。”
    他实在叫我恼火，我住金碧辉煌的饭店，有豪华的吊灯，有客厅，有人的友谊，何
惧之有？舒适的环境也许才能造就我精神上的胆大妄为。而且，我相信，心走多远，我
的身也可以跟到多远。
    他突然瞥我一眼，笑了。
    “先生在客厅接待我。干吗不到你的卧室去看看呢。莫非你金屋藏娇不成？”
    “正是。”
    “他很可爱吧？是谁呀？”
    “你就可以看到他。”
    他走了之后，我问吕西安对居伊其人有何看法。我甚至暗中希望，他们相爱上我才
高兴呢。
    “他样子很怪，怪帽子，穿的也怪里怪气的。”
    吕西安话锋一转，谈起了别的事情。居伊的文身、冒险经历和胆大妄为都没有引起
吕西安的兴趣。吕西安只注意到居伊身上的奇装异服。流氓们爱好风流，在趣味高雅的
人眼里也许格格不入，但他们却极其注意把自己打扮得楚楚动人，白天如此，晚上更是
讲究，煞费苦心不亚于一位高级妓女。他们要出风头，露光彩。他们的自私人格全部浓
缩到自己的一身打扮上（一个男妓穿得比王子还华丽，住的却不如猪狗）。追求风流潇
洒一般并不难，但在居伊身上体现了什么？他的穿戴细节多么滑稽可笑，蓝色小礼帽，
紧身的西装上衣，口袋上露出彩色手绢花饰，他的这种风流潇洒意味着什么？即使居伊
没有吕西安翩翩少年的风采和谨慎小心的语气，但在居伊身上有吕西安少有的一股深情，
一颗热心，一段火热的滚烫的生活，对于我更显得宝贵。正如他自己所说，他可以为朋
友两肋插刀直至去杀人。他可以为自己或为朋友不惜在一个晚上倾家荡产。他有胆量。
在我看来，吕西安的全部优秀品质没有这个可笑的流氓一种美德有价值。
    我对吕西安的爱和我沉浸在这种爱中的幸福，已经使我承认一种更符合贵世界标准
的道德。这并非是我变得更加宽宏大度，其实我一向如此，但是，我前进的目标是绝不
容改变的，就像冰山顶上的铁标杆那样冷酷无情。他对我的高傲，对我的失望是那样的
不可或缺，简直成了无价之宝，可它似乎逼人太甚，极大地威胁着我的爱情。吕西安并
不知道我已走在通往地狱的路上。我仍然喜欢去他带我去的地方。倘若吕西安是一个小
偷，一个叛逆之徒，那么我对他的倾心之爱将会更加令人如痴如醉、头晕目眩、自甘堕
落、呕心沥血。果真如此，他会爱我吗？我不是已把他给我的温柔和羞涩归结为他对道
德秩序和脉脉温情的屈从吗？尽管如此，我愿意将自己拴在某个怪物身上，这青面獠牙
的铁怪杀人行窃，六亲不认。我迷恋他，还因为我自己想成为怪异，这恶魔般的例外得
到上帝使魔的许可，它能满足我的高傲之心和精神孤独的爱好。吕西安的爱使我心满意
足，但当我路经长期居住的蒙马特尔街区时，触目惊心，可想而知这是藏污纳垢的所在。
我不禁为之怦然心动，肉体和灵魂顿时兴奋紧张起来。我比谁都知道，在这臭名远扬的
街区里，其实并没有什么值得一看的货色，并没有什么神秘可言，然而这里的每条街道
对我来说仍然神秘如初。若要在这些街道上再度生存，为了能与周围的环境相适应，这
就要求回到过去，而这分明是不可能的。因为，这一角落里混迹的流氓不仅脸色苍白，
其灵魂也苍白得很，那些男妓就更是愚不可及了。夜里，当吕西安回到卧室的时候，我
就胆怯地蜷缩在被窝里，总希望有一个更强硬、更危险而又更温柔的窃贼将肉体紧紧地
贴在我身上。我于是在最下流的港口最下流的街区很快设想出一种无法无天的危险生活。
我要抛弃吕西安。管他会变成什么模样。我嘛，我将远走高飞。我将去巴塞罗那、里奥
或别的地方，而且首先是进监狱。我在狱中将可以与塞克·戈尔基重逢。高大的黑人悄
悄地在我背后躺下。那黑黝黝的皮肤比漆黑的夜幕还辽阔，把我整个身体覆盖住了。他
浑身肌肉压在我身上，犹如充满了男子汉气概的万里山河，千万条支脉汇集到一个坚挺
无比的峡口，充盈的精力一发不可收拾，浑身因痛快淋漓而战栗，我享尽了这阳刚气概
给我带来的幸福。我们一动不动了。他逐渐沉沦了。黑人困倦地趴倒在我肩上，我逐渐
淡化在他覆盖在我身上的黑夜里。我张着嘴巴，知道他已经麻木了，他的钢筋铁骨锁定
在这黑乎乎的主轴上。我飘飘欲仙。我将不负任何责任。我借助掠走该尼墨得斯的鹰眼
敏锐明亮的目光观看世界。
    我愈是恋爱吕西安，对盗窃和窃贼的兴趣就愈冷淡。我感到爱他很幸福，但有一大
片愁云惨雾，像影子一样不可捉摸，像黑人大汉一样铺天盖地，正弥漫在我的整个生活
之中，并在上面稍事停留，轻轻掠过，把它压得喘不过气来，然后进入我微张的嘴巴：
我的神话在叹息。我对吕西安的爱，使我领略到了思乡之情可恶之极的温馨。为了抛弃
他，我可以离开法国。我必须把他混淆在我对法国的憎恨中。但这孩子极富魅力，你看
那双眼睛，那一头秀发，那宽阔的胸膛，那健美的大腿，天生就是理想的流氓相。我迷
恋的也正是这样的流氓，抽刀才能断水，不抛弃何言抛弃的狠心。他的魅力挽救了他。
    今天晚上，我用手指梳理着他的鬈发。他好像在对我说梦话：
    “我真想看看我的小家伙。”
    说这话的时候，他非但没有严厉的口气，反而变得非常温柔。（他途经一个港口，
曾同一个姑娘生下一个小子。）我的目光打量着他，显得更加庄重，也更加温情脉脉。
这小伙子一副笑脸很神气，一双温柔的眼睛炯炯有神，甚至有几分狡黠，我贪婪地瞅着
他，好像在欣赏我的新娘子。我一想到对这个男子造成的伤害，不由对他肃然起敬，不
禁对他体贴入微，而他身上一道狭窄的陈年老伤在他内心隐隐作痛，就像回忆起分娩的
痛苦，折磨得他萎靡不振。他对我笑了笑。我心中更是美滋滋的。我感到身上的责任更
加重大了，犹如——一字不差——上苍刚为我们的结合祝福。但是他以后，一旦睡在他
的情妇身边，会不会把我心目中的他忘得一干二净呢？他的灵魂将是什么模样？他的伤
痛难道永远也治不好了？在这方面，他能像居伊一样，面对受伤男人的惆怅这沉重而深
刻的痛苦：笑一笑，耸耸肩，毫不在乎，大步流星地往前走，将烦恼抛到身后。让它随
风而去吗？推而广之，对所有的事情，也会这样潇洒自如吗？
    罗杰一再叮嘱我，不要让他同上钩的男色鬼混太长的时间。我们采取了如下的防备
措施：一看到罗杰同男色鬼走出公共便池或一片茂密的树丛，史蒂利达诺或者我立刻从
远处对他们进行跟踪，直到他们走进预设的房间（通常在一个老妓女开的旅店里，地处
花街柳巷，臭不可闻。）我（或史蒂利达诺）稍等几分钟，便上楼闯进房问。
    “千万别太迟了，哎，让诺。你听见没有？千万别太迟了。”
    “但总得等那家伙脱光了才行呀。”
    “那当然。但你们一定动作要快。在房门前，我同过去一样，会扔下一小团纸做记
号。”
    他经常这样用逼人的口气不断叮嘱，一天，我禁不住对他说：
    “可你为什么非要我们那么快就赶去呢？你安心等我就是了。”
    “你疯了。我害怕。”
    “怕什么？”
    “要是那家伙老在我身上乱摸，那我可就完了。我没有把握不让对方下手。”
    “行呀，你让他下手就是了。”
    “什么话！尽情兴奋，那敢情好。可是，不能这么干。千万别把这事告诉史蒂。”
    罗杰在森林中迷了路，被贪得无厌的吃人恶魔带着走，他一路撒下白色小石子儿作
为标记；他被一个凶恶的监狱看守关了起来后，在门前悄悄留下一张纸条，表明他就在
里面。那天晚上我也是蠢到家了，故意拿他的恐惧穷开心。史蒂利达诺和我等了好久才
上楼。我们找到门后，便小心翼翼地把门打开。入口小巧别致，只有一张双人床那么狭
窄，隔壁就是卧室。只见罗杰赤裸裸地躺在床上，脚趾夹着一枝红色的康乃馨，正故作
姿态引诱一位老先生，那家伙正对着镜子慢慢地脱衣服。我们通过镜子看到了这样一副
景象：罗杰动作灵巧地把他的脚丫子伸到嘴边，他抓住了花枝，闻了闻，又把花在胳肢
窝里轻轻地磨蹭几下。老家伙春心荡漾。他慌乱地解开纽扣和背带，垂涎着年轻的胴体，
但罗杰巧妙地用花枝掩盖着肉体。罗杰笑容可掬。
    “你是我的爬墙野蔷薇。”老家伙说。
    说这话之前，罗杰在被单下拱来拱去，他趴在床上，把花插在屁股上，他的腮压着
枕头，突然笑着喊叫起来：
    “我在这儿，你来爬呀。”
    “我来了。”史蒂利达诺说着立刻迈步走过去。
    他很冷静。他的羞耻心——我曾描写过，这种羞耻心有时是怎样装饰他那如狼似虎
般的暴烈。不过，今天可明白多了，这种羞耻心并不是一种东西，比如一种遮头的面纱
或点缀用的手绢（其实美化不了史蒂利达诺），更不是一种感情，而是一种折磨，不让
内部机器的各种零件灵活而体面运转的摩擦力，是一种器官独享欢乐却不许别的器官沾
边的拒绝，是自由的反义。我更加懂得了，引起羞耻心的东西，原来是幼稚可笑的怯懦。
我不无顾忌地称之为掩饰，我并不想说，笨蛋有时也懂得矫揉造作——或因犹疑或因冒
失——附庸风雅，没有这种拙笨，也就没有附庸风雅的动作，而是说，史蒂利达诺的羞
耻心是苍白的，引起羞耻心的东西不是混乱思想、神秘浪潮的交汇，也不是趁火打劫的
混乱，将其掠到陌生的然而是早已试探好的新地方。我觉得它很动人，在一个世界门槛
上徘徊，眼看就要揭开这个世界的面纱，两颊绯红，激动不已。这不是爱，而是生活本
身的退潮，只能让位于愚蠢的可怕真空。根据史蒂利达诺表面的单一色彩，我尽我所能
来解释史蒂利达诺的心态。杯水车薪而已。但也许我因此能够说出我记忆中保存的干瘪
的人物——这次，他的羞耻心既不影响他的嗓音，也不妨碍他的走路。只见他朝床前走
去，对男色鬼进行威胁。罗杰一下子跳将起来，行动比以往敏捷多了，连滚带爬去抓自
己的衣服。
    “臭婊子！”
    “可你没有这个权利……”
    老先生浑身哆嗦着，其丑态很像讽刺漫画家表现现行通奸犯罪的画面。他转过身来，
背朝镜子，镜子照出他那狭窄的肩膀和有点发黄的秃顶。一道粉红色的光照耀着这一幕。
    “你，瞧你那副嘴脸。还有你，”他转对罗杰说，“快把衣服穿上。”
    无辜的罗杰仍然拿着那枝紫红色的康乃馨，面对自己那堆衣服站着。罗杰穿衣服的
时候，史蒂利达诺向老先生要钱。
    “混蛋！你色胆包天，你敢吻我的兄弟？”
    “可是，我没有……”
    “瞧你那副嘴脸。把钱给我。”
    “你要多少？”
    “全部。”
    史蒂利达诺铁面无情，老家伙再不敢讨价还价了。
    “手表！”
    “可……”
    “我数数了，到10就别怪我不客气了。”
    这简直是我小时候玩的游戏，只要经过思考，我就感到史蒂利达诺残酷多了。我总
觉得他是在闹着玩，他很可能得寸进尺，越来越离谱，因为这只不过是一场游戏。老家
伙解开表带，把手表乖乖地递给史蒂利达诺，史蒂利达诺毫不客气地把手表收了起来。
    “你的戒指！”
    “我的戒指……”
    现在老家伙说话结结巴巴了。史蒂利达诺一动不动地站立在卧室的中央，准确地指
名索要一件件东西。我双手插在口袋里，站在他身后偏左的位置，通过镜子观察他的一
举一动。他果然如我所料，面对这个浑身筛糠的老色鬼，毫不留情，残忍已经超出了常
规。事实上，老家伙已经告诉他，他的手指关节犯老年性肿大，戒指已经脱不出来了，
但史蒂利达诺命令我用水去淋。
    “抹上肥皂！”
    老家伙毫不含糊，两只手擦满了肥皂，死劲要拨出两枚镌刻有微纹和姓氏的金戒指，
但没有成功。他失望了，害怕我们会砍断他的指关节，只好把那只手伸给史蒂利达诺看，
那羞涩的不安神态，简直就像一位未婚的新娘站在祭坛下等待结婚仪式的开始。难道我
要同这位因惧怕史蒂利达诺这位花坛大帅——我的激动他应当看得出来，在花园里，B
先生让我站在一大堆的康乃馨之前，说：“这是我最漂亮的花坛之一”——而浑身颤栗、
满手湿肥皂的糟老头子一起去参加婚礼不成？史蒂利达诺以极其美妙和准确的动作——
我认为包含着一种古怪的挪揄——试图把金戒指拔出来，老家伙竟然用另外一只手帮他
使劲。也许他暗暗庆幸能被一个如此英俊的小伙子如此这般地进行剥夺。（我顺便记述
一位可怜的驼子被剥夺的感叹。勒内从驼子手里刚夺走他仅有的一张100法郎的票子，
他说：“真遗憾，我还没有拿到工资。否则，我会统统送给你！”勒内则回答说：“劳
驾你给我寄来好了。”）我就像哄宝宝或者哄史蒂利达诺自己玩一样，在他那只独手上
抹肥皂，然后，轮到史蒂利达诺给老色鬼的手仔细地抹上肥皂。现在盗与被盗之间都很
镇定。他们彼此密切配合进行一项不言而喻的极其简单的动作。史蒂利达诺兴奋不起来，
他是在消耗自己的耐心。我敢肯定，他在对方手指上来回摩擦是想使对方的手指变细，
以达到能脱戒指的目的。他最终只好败下阵来，放掉了那个老家伙，可他还是很冷静，
给老家伙两记响亮的耳光。他不得不放弃了两枚戒指。
    我不厌其烦地叙述这段经历有两个理由。一是它让我重温了旧戏，表明诱惑是层出
不穷的。罗杰厚颜无耻地委身于老嫖客，其中就有若干添加剂起源于我的诗兴。首先是
鲜艳的花朵与一个20岁的小伙子强健的体态相映成趣。小伙子笑容可掬，用他的阳刚健
美去招惹并迎合一个老家伙颤抖的欲望。史蒂利达诺粗暴无礼地破坏了这次幽会，而他
的残忍彻底地摧毁了他们的好事。最后，在这间卧室里有一面镜子，不管表面如何，不
管是同谋作案还是男欢女爱，里面荡漾着多少青春气息——反正我是这么看——里面曾
出现过一个老先生的丑态，脱了一半衣服，既可笑，又可怜，其中的人物已被弄得狼狈
不堪，正因为我说他可怜，因而他就是我的象征。
    第二个理由是：我想，我还不至于到了山穷水尽的地步，因为史蒂利达诺实际上默
认了他对罗杰的爱，而罗杰又另有新欢。他们在羞辱中互相有所了解。
    只要吕西安进入我的房间，不管是蹑手蹑脚，还是快似一阵旋风，我都一样激动不
已。我曾设身处地想象他受过的种种折磨，弄得我痛苦不堪，比他实际忍受的折磨给我
造成的痛苦要强烈得多。难道我该认为，我想象中的他比孩子本身更宝贵，因为孩子不
就是我形成关于他的概念的一个借口和依托吗？对他的身体也一样，我不能看到它忍受
痛苦。有时候，在缠绵悱恻之际，他的目光有白云缭绕；上下睫毛越靠越近，一阵雾气
模糊了清澈的眸子。双唇于是勾勒出一个感动的微笑。这张脸可怕之极——因为它使我
恐惧——吓得我一头扎入迷恋少年的爱河之中。我被爱淹没了，就像溺水一般。我眼看
自己越陷越深。我堕入死亡的深渊。我不该在他睡觉时过多地俯身端详他的脸：我可能
丧失我自己的力量，而我从中汲取的力量不过是为了舍我救他罢了。我对他的爱由千丝
万缕的可爱迹象编织而成，其深刻来源只有一个，那就是他，出自他的内心深处。他从
心底里向外盲目吐露着千丝万缕的可爱迹象，而触网就擒的惟有我一人。
    有时候，我自言自语，倘若我们一起行窃，他也许会更爱我，他可能会接受我作为
情人的任性。
    “行窃难免担惊受怕，就会粉碎羞耻心，”我想，“剥下羞耻心的皮。”
    于是我扪心自问，他爱一个与他平等的同道，情感也许还会更加强烈，但由于我们
的生活动荡不安，他未必能因此变得更高强起来。为了他免受我给他造成的任何痛苦，
我不如杀了他。吕西安，我在另一部书上称他为我派驻地球的使节，他再一次把我和芸
芸众生联系在一起。我自有门道——为了他也通过他——来为一种秩序服务，这种秩序
否定我本想精心呵护的秩序。然而，我将努力把他塑造成一部触目惊心的杰作。危险在
于他让我了解到的各种品质：天真幼稚、无忧无虑、懒散懈怠、思想简单和对人的敬重。
这下子我可要利用对我来说不太习惯的东西了。但有了这个东西，眼前的难题我就可以
迎刃而解。
    他本人也曾向我表现出各种相反的品质，我以同样的热心进行加工，以便得出相反
的但也是罕见的解决办法。
    我在上面说过，他的优雅是衡量一种行为的惟一尺度。我并不自相矛盾，公开承认
自己选择了叛逆。背叛可能是一种美丽、高雅的举动，它由刚健的力量和优雅的风度构
成。我断然放弃崇高的观念，因为这种崇高的观念只求一种和谐的形式而排斥一种更隐
秘的无形的美，然而这种美必须在被谴责的行为和事物中方能暴露出来。如果我高喊：
“背叛是美丽的！”没有人会产生误解，没有人会无耻地认为——装模作样地认为——
我要说的这些情况里，是当背叛使善举得以实现时，背叛才变得必要和崇高了。我谈论
的是卑鄙的背叛。是任何慷慨陈词都无法辩解的背叛。是那种偷偷摸摸、卑躬屈节、由
最不高尚的情感诸如嫉妒、仇恨（尽管有一种道德竟敢把仇恨列入高尚情操的范畴）、
贪婪引起的背叛。因而，叛徒只须意识到自己在背叛，心甘情愿这么做，而且善于扯断
人与人之间相爱的纽带就行了。要得到美，爱就必不可少。而残酷把爱打得粉碎。
    罪犯如果有勇气——且听我说下去——他必然下决心将罪就罪成为罪过造就的罪人，
他要找到一种辩解之词易如反掌，不然的话，他如何活下去？他从自尊中提取辩词。
（请注意自尊和愤怒一样有非凡的言语创造力。）他被自尊关闭在羞辱的暗室之中，自
尊一词是指胆大包天自由的表现。他把自己包藏在羞辱里面，浸泡在自己的唾液之中，
吐丝作茧，这丝就是他的自尊。这件衣服并不是天然的。罪犯织茧以保护自己，并染以
紫红的色彩美化自己。没有无罪的自尊。既然自尊是胆大包天的自由——明亮之星撒旦
与上帝唇枪舌战——既然自尊是我的罪恶顶天立地最合适的大衣，而且又是用我的罪恶
编织而成的，那么我愿意成为罪犯。犯罪鼓励独特性（摧毁混杂性），如果罪犯铁了心
（因为犯一次罪是不够格的，必须当之无愧，总算没有白犯一次罪），他就把自己的铁
石心肠高放在孤独的基座上。孤独并不是别人奉送给我的，而是我自己赢来的。思美之
心把我引向孤独。我要在美中确定我的角色，划定我的边界，从鱼龙混杂状态中走出来，
自己支配自己。


第十章

正因为我是一个被人捡去的弃儿，我才拥有孤独的童年和青春年华；正因为我是一
个小偷，我才相信小偷职业的独特性。我常想，我是一个例外的怪异。事实上，我当小
偷的爱好和行为与我的同性恋情结有关，追根溯源盖出于同性恋，正是同性恋把我软禁
在一种反常的孤独之中。当我发现偷盗已经发展到泛滥成灾的程度时。不禁大惊失色。
我已经陷入平庸的深渊之中。为了摆脱平庸，我只需要以小偷的命运为荣，只需要我愿
意去干就行了。大家一看便知道这是连傻瓜都会发笑的奇谈怪论。不是有人说我是一个
坏小偷吗？这有什么关系！小偷一词确指其主要活动是偷盗的人。当他被称为小偷时，
明确的定位将一切非小偷的东西统统排除在外了。小偷也就被简单化了。诗就孕育在他
对自己的小偷品格的最大感悟上。对别的品格的感悟，如果也能基本上达到为您命名的
程度，那么这种感悟也一样可以是诗。然而，的确不错，对我独特性的感悟是由与社会
格格不入的活动来命名的，那就是偷盗。
    无疑，罪犯为自己能成为罪犯而感到骄傲，他的独特性应归功于社会。但他必须先
拥有这种独特性，然后社会才会承认，并由此给他定罪。我是想与社会对抗，但在之前
社会已经给我判了罪。事实上，小偷受到的惩罚不如顽固不化的敌人厉害，因为社会害
怕其独立的精神。于是，社会包容了这种独特性，但这种独特性势必要同社会进行抗争，
成为插入社会肋部的一把刀子，酿成社会的一种心病——混乱——留下一道伤口，社会
本身怕流的鲜血却从这道伤口流出。如果我不能拥有最辉煌的命运，那么，我就要最悲
惨的命运。并非为了离群索居，称孤道寡，而是为了从一种稀有的题材中提炼出一部崭
新的作品。
    既不在蒙马特尔高地，也不是在香榭丽舍大街，有一天，我却在圣多昂和居伊不期
而遇。只见他肮脏不堪，穿着破衣烂衫，满身污垢。他独自站在一群顾客中间，他们比
起卖主来就更穷酸更肮脏了。他正拍卖一对床单，无疑是从某个旅馆客房里偷出来的。
（我也曾自找苦吃，背上这些乱七八糟的包袱，弄得我的形象和行动极其可笑：腋下夹
着好几本书，使得我的胳膊动弹不得；腰上缠着床单、被毯，弄得我臃肿不堪，活像一
个大胖子；再加上大腿上挂把雨伞，袖子上别满了勋章、纪念章……）他愁眉不展。当
时扎瓦陪伴着我。我们立刻认出了对方。我说：
    “是你呀，居伊？”
    我不知道他在我脸上看出了什么名堂，只见他的脸色突然变得非常可怕。
    “行了，别烦我了！”
    “听我说……”
    他立刻把两条床单搭在前臂上，摆出橱窗模特展示布料的高贵姿态。他歪了歪头，
似乎是为了加重语气，说道：
    “把我忘了吧！”
    “可是……”
    “老伙计，把我忘了吧！”
    他羞辱交加，口干舌燥，竟没有足够的唾液来多说一句话。扎瓦和我只好继续赶路。
    为了在自己内心重新找回——通过否定自己是盗贼的动作或恨不能把盗贼一举摧毁
的动作——富有魅力的盗贼（其用心和技巧着实让我着迷）的感觉，莫里斯·R发明了
许多对付盗贼的窍门并付之实施。他的心灵手巧证明了他的怪癖，表明他心中正暗暗
（也许他自己并未觉察）追求邪恶的尾巴。他用精妙的装置把房子装修一番：在窗户护
栏上安上一块金属板，通上高压电，配置了警铃系统，所有的门都安装上复杂的防盗锁，
如此等等。他并没有什么东西要保护，但通过这些办法，他与坏蛋们灵活而奸诈的头脑
经常保持着接触。
    上帝：我内心的法庭。
    神圣性：与上帝结合。
    只有法庭休庭时神圣性才成其神圣性，也就是说无所谓审判者与被审判者之分。
    法庭裁决善与恶。它宣读判决书，并科以刑罚。
    我不会既当法官又当被告了。
    相爱中的年轻人费尽心机追求淫荡刺激，似乎因为发现淫荡的想像力过于贫乏，淫
荡手段就越显得离奇刺激，激发淫荡的爱也就越发深切。勒内用他老婆的东西把葡萄捣
烂，然后同她分享，把葡萄酱吃掉。偶尔也送给他的朋友们享用，朋友们无不惊讶，竟
有人送来如此怪味的果酱。他还在自己的把柄上涂抹奶油巧克力。
    “我老婆她嘴可馋了。”他说。
    勒内问我是否认识一些男色鬼，可以让他搜刮一番。
    “不要你的相好，绝对不要。你的伙伴是神圣不可侵犯的。”
    我考虑了几分钟，最后想到了皮埃尔·W，扎瓦曾在他家里住过几天。
    皮埃尔·W，一个老同性恋者（50岁），谢顶，做作，戴着不锈钢脚架眼镜。
    “要做爱时，他就把眼镜搁到床头柜上。”扎瓦对我说，他是在蓝色海岸遇见那家
伙的。
    有一天，出于好玩，我问扎瓦喜欢不喜欢皮埃尔·W。
    “你爱他，你老实交代。”
    “你疯了！我不爱他。不过，他倒是一个好伙伴。”
    “你很在乎他？”
    “那是呀，他养活我。他甚至给我寄钱。”
    他说这话已是半年前的事了。今天我又问他：
    “在皮埃尔·W家里难道就没有什么东西可捞的吗？”
    “没什么值钱的东西。不过，有一只金表。”
    “没别的了？”
    “可能还有点钱，不过得找一找。”
    勒内想了解更具体的一些情况。他从扎瓦那里打听到了，扎瓦甚至同意与老情人幽
会一次，把勒内带到潜伏地点，伺机进行抢劫。扎瓦离开后，勒内对我说：
    “扎瓦不愧是卑鄙小人，亏他下得了这只脏手。要我，你看好了，我恐怕就下不了
这个狠心。”
    有一种奇怪的气氛把世界搅得天昏地暗，像举行悲哀的葬礼，又像暴风雨即将来临：
我爱扎瓦，他也爱我，但憎恨却让我们互相敌对。我们已经没有退路了，只好互相怨恨。
怨恨怒火一旦燃烧起来，我觉得自己烧成了灰烬，看他也消失了。
    “你是个混蛋！”
    “可你是个下流胚！”
    他头一次下了狠心，大发雷霆，扬言要杀我，愤怒把他变得冷酷无情：已不再是掩
饰真情的外表，而是真情的外露。我心目中的他已经消失。他心目中的我也已不复存在，
但我们彼此警惕着、警戒着克制自己的疯狂，坚信会重归于好，到时候我们一定会抱头
痛哭的。
    扎瓦其人卑劣，懦弱，举止和情感庸俗，而且既愚蠢又胆怯，但我仍然爱他。他自
有他的可爱之处。这些性格因素互相对立、互相混合、互相渗透，造就了一种新的品质
——一种大杂烩——我找不到恰如其分的名称。我还要加上扎瓦的体貌特征，身材粗壮，
皮肤黝黑。要说明他的新品质，非用晶体的形象来比喻不可，那么，上述种种要素就构
成了多面的晶体。扎瓦像水晶一样闪闪发光。他柔情似水，暴烈似火，恰恰是他独有的
德行，我将它命名为扎瓦，我喜欢它。确切地说，我既不喜欢卑劣也不看中愚蠢，扎瓦
的任何一面我都不欣赏，但各个层面浑然结成一个闪闪发光的晶体，光怪陆离，令我心
驰神往。
    人们一定会大惊小怪，这些软弱无能的品质结合在一起竟然会得到有棱有角的水晶
石来；人们也一定会大惊小怪，我不是把行为，而是把行为的道德用语比喻成可测的物
质世界的某些属性。我说过，我对光怪陆离的晶体心醉神迷。只这“光怪陆离”一词，
就包含着“束”的概念——更确切地说是水晶闪闪生辉的光束。这一道道闪光是水晶不
同断面不同角度折射的结果。我正是把扎瓦身上诸如懦弱、卑劣等熔为一炉的新品质—
—德行——比作水晶的光芒。
    这种德行尚无名称，若要给它一个名分，不妨以其光源命名。让他身上放射出来的
耀眼光芒拥抱我吧，因为它已经找到了一种易燃的物质，那就是爱情。我极力在自己身
上寻觅我比喻的晶体，经过思考，我身上缺的恰恰是这种种品质。这些品质在扎瓦其人
身上融为一体，令我头晕目眩。他闪烁生辉。我的爱火在燃烧；因为他点燃了我的爱火。
我暂时搁笔，掩卷思考片刻，脑海中翻腾的词汇无不让我联想到光和热，人们通常用这
些词汇来谈情说爱：什么耀眼啦、光芒啦、火热啦、光束啦、光怪啦、烧心啦。不过，
扎瓦的品质——构成他的光芒的品质——是冰冷的。从他身上分离出来的每一道光既没
有气度，也没有温度①。

    ①扎瓦的梦。扎瓦走进我的房间——因为，如果他同情妇一起过夜，他就白天来看
我——给我讲他做的梦。但先得知道，头天晚上他在地铁里遇见一位水手。
    “这是我生平第一次回头看一位帅哥。”他告诉我说。
    “你没有想办法去蹭他？”
    “你疯了！不过我跟他上了他那节车厢。只要他主动提出要求，我想我很可能答应
跟他做爱。”
    尔后，他眉飞色舞地把水手描绘了一通。最后才讲了相遇之后夜里做的梦。在梦中，
扎瓦是一条船上的见习小水手，另一个船员举着刀追他。当持刀船员在缆绳堆中追上他
时，扎瓦跪倒在地，面对高举的刀，说道：
    “我数到三，你如果不是懦夫就杀了我！”
    他刚说完最后一句话，整个场景化为乌有。
    “后来，”他对我说，“我看到一个屁股。”
    “后来呢？”
    “我就醒了。”——原注
    我知道，我刚才所写的东西并不能表现扎瓦其人，而是要让人对他在我面前那个时
刻有一个概念。确切地说，就是我们破裂的时刻。既然他现在抛弃了我，我就要用形象
化的比喻来解释我为何痛苦。我们刚才的分手对我来说是那样的粗暴和痛苦。扎瓦躲着
我。他无声无息，匆忙吻别，突然造访——他是骑自行车来的——说明他在逃避。在香
榭丽舍大街的栗子树下，我曾向他表白过炽热的爱。事情很顺手。我现在之所以还对他
恋恋不舍，念念不忘离开他的时刻，就是因为我横下一条心、突然粗暴地同他决裂时，
他惊慌失措，顿时丧失了理智。他六神无主，心慌意乱。我对他说的话——关于我们，
特别是关于他——使我们俩的心都碎了，泪水模糊了他的双眼。他很伤心，默默地承受
着痛楚，而这种痛楚却给他戴上了诗的光环，使他更富有诗情画意，因为眼下他是在轻
雾中闪闪发光。我不得不离开他时，对他却更加恋恋不舍了。
    他的手接过我递给他的香烟，与他肌肉发达的笨重体态相比，他的手未免太软弱、
太细嫩了。我站了起来，把他拥吻在怀里，并对他说，这是最后的吻别了。
    “不，让诺，我一定还会吻你的。”他说。
    过了几分钟，我回想刚才的情景时，恍然大悟，刚才就是看了他的纤纤细手（虽然
开始并没有特别留意）后，才断然下了最后的决心，而且死不悔改。
    忘不了他的手指头粘着黏糊糊的新年寄生球①果浆。忘不了他的双手沾满了黏糊糊
的精液。

    ①高卢人过新年，有采摘槲寄生球果的风俗。槲寄生一般寄生在槲、杨、柳、榆等
树上，雌雄异株，结球状浆果。——译注
    我们的房间潮湿阴暗，墙壁之间胡乱拉着绳子，上面晾着湿漉漉的内衣。这些洗过
的衣物——衬衫、三角裤、手绢、袜子、毛巾、衬裤——使同居一室的两个年轻人的灵
与肉变得格外温柔体贴。我们亲如手足，同床共枕。他的手掌由于长期浸泡在肥皂水里
而变得柔软，但他在做爱时用更加暴烈的动作加以弥补。
    （作者情缘未尽，出于对主人公的关爱，删去了一篇日记：与扎瓦和解。）
    在法国的各重要城市里，我至少认识一个小偷，不是一起干过事情，就是一起蹲过
监狱，或者一起制定过作案计划，准备和实施盗窃行动。假如我在城里感到孤立，肯定
可以在他们身边找到援助。这些小伙子遍布法国各地，甚至散布在国外，尽管我不经常
看到他们，但对我是莫大的安慰。得知他们安然无恙，积极活动，风流潇洒，匿影藏形，
我就感到很高兴，心境也很平静。在我的口袋里揣着一个小记事本，上面编号登记着他
们的姓名，这小小的人名录具有强大的抚慰力量。其权威可与性器官平分秋色。这是我
的法宝。我不妨摘译几段密码：
    让·B，尼斯。一天夜里在阿尔贝一世花园相遇，他没有勇气谋我的财害我的命，
只是提醒我留意蒙·波隆事件；
    勒内·D，奥尔良。雅克·L和马尔迪诺，船员，滞留在布列斯特。在布民监狱认识。
一起做过麻醉品走私；
    尼斯崽德德，戛纳。皮条客；
    在里昂，有几个皮条客，一个黑人和一个妓院掌班；
    在马赛，熟人不下20个，如加布里埃尔·B；
    在波城……
    我说过他们个个是帅哥。不是一般的美，而是另一种美，由强大、失望以及多种品
质（若要一一说明，恐怕得写一篇评论）酿造而成：羞耻、狡黠、懒惰、顺从、轻蔑、
厌烦、勇敢、懦弱、恐惧……单子恐怕很长。这些品质镌刻在我的朋友们的脸上和身上。
它们互相排挤、互相交叠、互相打斗。正因为如此我才说他们是有灵魂的。我们之所以
能抱成一团，除了同谋关系外，还要有一种秘密的协议，一种信守的盟约，似乎不会被
轻易撕毁。我也懂得如何维护这种关系，那就是用灵巧的十指进行爱的呵护，回忆起我
们销魂的不眠之夜，有时则回忆起一次简短的求爱对话，一次在嫣然一笑和云雨交欢高
潮前强忍住的吁吁气喘中所接受的触摸。大家都欣然接受这样的约定，我从他们或凸或
凹的插头上汲取能量，就像接通阴阳两极充电一样。我想，他们大概都知道，这样更能
鼓舞我，激励我，增加我著作的勇气，让我聚集足够的力量——取之于他们——以便保
护他们。然而，我形单影只，口袋里小本子只证明我有那些朋友罢了，但他们的生活看
起来跟我一样漂泊不定，实际上我对他们一无所知。他们中的大部分人也许正在蹲监狱。
那么其他人在哪里呢？如果他们四处流浪，怎么就那么凑巧能与他们不期而遇呢？更不
必说我们每个人会变成什么模样了。不过，只要贵与贱还要继续对立，那么我就知道怎
样从他们身上分清何时骄傲，何时严厉，辨认出一种严肃性的零星成分。我就是要把这
些零零星星的严肃性集中在我心头，以便从中酝酿出一部苦苦追求的杰作。
    阿尔芒——水手身材，笨重而疲惫，眼珠迟钝，剃光头，塌鼻梁，并非被拳头砸扁
的，而是因为老碰到镜子所致，有一道道镜子把我们与贵世界分隔开来——他的体貌特
征，如果不是在当时，就是在现在，总令我想起苦役犯监狱。我认为他是苦役营最能说
明问题、最著名的代表人物。我曾应召奔向苦役营，迫不及待。现在，我因为失望，才
甘心在苦役营的汪洋大海中沉沦。我在监狱中发现有母性的东西，但母性不等于女性。
有时候，男囚犯互相这样打招呼：
    “哟，不是老大娘吗？”
    “你好，随军厨娘！”
    “是你呀，良种牝马！”
    这种风气属于苦与罪的世界。其罪恶受到了惩罚，在自己身上——或在心上——已
经打上了囚犯的烙印。（我说起囚犯的烙印，就像谈一朵花，更确切地说是百合花。因
为王朝时代，囚犯的印记就是百合花图形。）男性囚犯之间用女性称呼，表明往昔大男
子气派的失落。男子汉大丈夫今天已经受到了伤害，他们可以忍受男女不分的混称。他
们甚至求之不得。使他们屈服的温柔并不一定是女人的柔情，而是不男不女暧昧关系的
表现。我想，他们雄性的锋芒尚未软化，正准备互相授（受）精、产卵和孵化。
    即使是在最卑贱的叫花子之间，他们之间也互相打招呼：
    “还行吗，格兰什（阴性名词）女贼？”
    圭亚那是一个法语阴性名词。它包容了所有称为硬骨头的男人。加之，这是一个热
带地区，挂在世界的腰带上，人们对它有一种狂热——黄金热——密林深处，沼泽地里，
藏匿着野蛮的部落。可我却心向圭亚那，苦役营虽然已经不复存在，它现在却是不幸和
苦行的理想所在，并不是我的肉身前往朝拜，而是监管肉身的灵魂心往神驰——畏惧中
夹杂着快慰的醉意。每个出没在圭亚那苦役营的硬骨头，无一不是一条好汉——就像中
国的绿林好汉和格兰什女贼——但苦役营的崩溃表明，想证明这点是没有用的。阿尔芒
是一个厌倦了的男人。就像英雄躺在过去的功劳上睡觉，他躺在自己发达的肌肉上睡觉，
靠着力气歇息，以身强力壮自居。他不时把手摘到一个小家伙柔嫩的脖子上，猛然按下
他的头，或是出于漫不经心，也可能是忘不了曾是一个世界无须提心吊胆的作风和风气。
他曾不得不在那个世界生活了很长时间，而且我相信他是从那里返回的。诚如上面所说，
他这人好就好在他给我提供了一种亲情，正好满足了我最隐秘的欲望——我费尽了心机，
才从这一说法的两层意义上发现了的欲望——但也只有这些欲望才能从我身上得到最完
美的人物，也就是说，最贴近我真实的人物。我向往圭亚那，但并不是向往这个如今已
人烟稀少、满目萧条的地理上的小岛，而是向往崇高的典范、不幸的伟大原型在意识中
而不是在空间里最直接的沟通与融合，圭亚那好。它那节奏舒缓、波涛起伏而又深沉有
序的呼吸运动，始终被一种美好的气氛所控制。这地方受尽干旱的煎烤，却立刻化作一
道美好的主题来表现自己：他激起了灵感，着力推出母亲胸脯的形象，像他一样充满了
安抚的力量，从母亲的胸口吐露出一股有点让人恶心的气味，带给我一种羞辱的安宁。
圣母玛利亚和圭亚那，我都一概称为抚慰苦难者的圣母。
    阿尔芒似乎具有同样可气的性格，只要一提此事，从我脑海里冒出来的不是残酷的
形象，而是充满了脉脉温情。更确切地说，我是用这种温情来表达我的爱，这分爱心不
是献给他而是奉献给你们的。诚如我上面说的，当我离开比利时的时候，心中被一种悔
恨和羞愧的情绪折磨着，在火车上，老也忘不了他。再也没有希望摸到他的手，看到他
的人了，我只好莫名其妙地对他捕风捉影：火车飞速前进，我离他越来越远了，而我必
须反其道而行之，尽量缩短我与他在空间和时间上的距离，以高速运转的思想超越飞逝
的时空，追回到过去的地方。于是，阿尔芒好的概念，在我脑海中占据了重要位置，而
且越来越清晰。只有这个概念能安慰我失去阿尔芒的痛苦，以至于火车（先穿越一片枞
树林，突然枞树林宜人的阴凉一闪而过，眼前豁然开朗，顿时产生大难临头的念头）通
过莫伯日大桥时，发出震耳欲聋的可怕轰隆声。我想这下坏了，铁桥坍塌了，火车断成
了两截；就在坠入深渊的千钧一发之际，惟有阿尔芒好这个念头充溢着我的头脑，指挥
着我的行动，起到了扭转乾坤的作用，把断裂的列车修复了，断桥接通了，使火车避免
了灭顶之灾。过了大铁桥，我不禁问我自己，我刚才描绘的这一切，是不是真的发生过。
列车继续沿着铁路飞奔。法国的风光迎面扑来，比利时逐渐被抛到了我的身后。
    阿尔芒好并不在于他的行善。在我远离阿尔芒粗壮的骨骼和发达的肌肉之后，对阿
尔芒的思念，逐渐演化成虚无缥缈的云雾，我得以隐居其中，这个避难所实在是太舒服
了，我就躺在他的胸口上向世界表示由衷的感激。我或许就是在他身上得到了对我的辩
解，我对吕西安的爱也从他那里得到了认同。与史蒂利达诺相反，他包容了我，连同爱
的重负以及由此可能产生的一切后果。阿尔芒把我消化接纳了。因此，阿尔芒的好不是
通常道德承认的一种品质，而是随着我思念所至，还会在我心中激起波澜的东西，若干
宁静的形象便从波澜中出现。我是通过言语感知这一切的。
    史蒂利达诺、皮罗杰、米凯利斯以及我遇到的所有皮条客和流氓，即使他们在休闲
懒散之时，也是衣冠得体，个个都很沉静稳重，既不板着面孔，但也不缠绵多情；即使
是在享乐或跳舞的时候，他们也都是各自活动，心照不宣，不无得意地自我欣赏他们各
自的男子汉气质和力量，这种男子汉气质和力量犹如痛痛快快地泡了一次油光浴，洗得
他们浑身油光透亮，但也限制了他们的行为。而就在他们对面，胸脯丰满的情妇们也无
不为对方油光可鉴的激情乱了方寸，也在进行自我欣赏，保持了自我形象，完全被自己
的美貌孤立起来了。我真想把这些美少年扎成一束鲜花，把花束插入封闭的花瓶里面。
也许一阵愤怒可以溶解孤立他们肉眼看不见的物质：只有在包罗万象的阿尔芒的阴影里，
他们才会吐蕾开花，花团锦簇，他们才会为我日夜狂欢，我理想的圭亚那以此为荣。
    我感到惊讶，教堂（这个词就够气派了）圣事，除个别外，全都十分隆重，告解圣
事①将在礼拜仪式中占据应有的一席之地。我小的时候，忏悔已演变成可耻而阴险的长
篇大论，忏悔者跪在告解室内的一张板凳上，窗口后面拖出一道阴影，几段祷祷文脱口
而出；今天，告解圣事随着世上所有排场礼节在发展：若不能说是走上断头台前短暂的
漫步，总可以说是把漫步扩展为海上漫游，而且一生都在神奇的地区继续漫游下去。我
并不想对圭亚那所具有的诸多特性喋喋不休，尽管这些特性最终使圭亚那出现灿烂的夕
阳西下景观：圭亚那迷人的夜色、那风姿绰约的棕榈、那光辉夺目的太阳、还有闪闪发
光的黄金，人们在祭坛上早已再饱眼福。假如我不得不在贵世界生存下去——也许我将
在那里生活，尽管这个想法不可思议——因为贵世界总算欢迎我去，但我恐怕会被憋死
在里面。今天，作为好斗的赢家，我同你们签署了一项冠冕堂皇的休战书，但我总感到
自己是到贵世界过流亡生活。我向往苦役营，天晓得是不是为了补赎一项我全然不知的
罪行，我对苦役营一往情深，还是把我带到那里为好。我敢肯定，只有进到那里，我才
能继续过截然不同的生活。我再不必为荣耀和财富牵肠挂肚，以极度的耐心，泰然处之，
无微不至，做好受刑者的上刑动作。我将每天根据规定干一种劳役，这个规定只有一种
权威，那就是营造一种秩序，建造并制服苦役犯监狱。我将在那里耗尽精力。我将在那
里与我的朋友们久别重逢，他们会帮助我的。也许我会像他们一样被磨平了棱角，圆滑
发亮。

    ①告解圣事是天主教圣事的一种，举行时由教徒向神父告明对上帝所犯的罪过，并
表示忏悔；神父对教徒所告诸罪应守秘密，并指明应如何做补赎而为之赦罪。——译注
    不过，我说的苦役营已经被废除了。因此，我希望暗地里把它重建起来，让它成为
我的精神家园，就像基督徒在精神上为基督受难而感到痛苦。惟一可行的道路必须通过
阿尔芒，这条路一直通到西班牙，那里到处是乞丐，穷困潦倒，羞辱交加。
    我写下这些手记，时年35岁。我要继续与荣耀背道而驰，走完我的人生之旅。
    史蒂利达诺比阿尔芒更正直些。我之所以怀念他们，那是因为我的脑海主动向我举
荐他们，我可以把阿尔芒比作正在扩张的宇宙。随着我的追忆，阿尔芒非但没有变得明
晰，调整到焦距允许的观察范围之内，反而变了形走了样。与阿尔芒相反，史蒂利达诺
已经有了清晰的轮廓。他们各有自己的花边。然而质地大不相同，这就很说明问题。史
蒂利达诺敢于嘲笑阿尔芒的才能，可阿尔芒并没有马上动怒。我想他是强压住心头的怒
火。我不认为史蒂利达诺的挖苦伤害了他。只见他继续抽他的烟，泰然自若地说道：
    “你也许觉得我很蠢是吧？”
    “我可没这么说。”
    “这我知道。”
    他继续抽烟，目光走了神。我亲眼目睹了阿尔芒对所受到的屈辱——恐怕有多次了
——而忍气吞声。这一大团傲气不仅仅是由胆大的因素，甚至也不仅仅是由体面的成分
组成的。他的俊美，他的活力，他的嗓音，还有他的胆量并未能保证他总是一帆风顺，
因为他不得不像一个贫弱贱民那样，低三下四地向人学习剪花边，这玩意儿通常是大人
逼着小孩学的，大人除了给孩子提供纸张外，其他的东西是舍不得让他们糟蹋的。
    “人家怕是不会说……”罗贝尔说，两只胳膊肘支在桌子上面，托着脑袋。
    “人家不会说什么？”
    “真是的，唉，你怎么会干这种事。”
    他一贯态度无礼，但也不敢正面攻击这个与自己苦难同行的男人，只见罗贝尔犹犹
豫豫，吞吞吐吐。史蒂利达诺笑了。他理应比任何人都了解阿尔芒的痛苦。他和我一样，
既害怕又希望提出那个敏感的问题——再说，罗贝尔也没有提出来：
    “你是在哪儿学的？”
    一个码头工人过来打住了我们的问题。他从阿尔芒身边走过，只报了一下时间：11
点。我们所在的酒吧烟雾腾腾，自动钢琴优美的乐曲冲淡了这浑浊的空气。阿尔芒回答
道：
    “好吧。”
    他仍然阴沉着脸。这里姑娘寥寥无几，因此总的氛围比较真诚爽快。即使有人离席，
也不会引起大惊小怪。
    后来，我想起他的手掌和粗大的手指，心想，从那笨拙的手里剪出来的花边恐怕难
看得很。阿尔芒手太笨了，怎么能干这么精巧的细活。除非他在苦役营或监狱里学过这
一套。苦役犯们的手巧令人吃惊。从罪犯的手指间有时会诞生出精美绝伦但不堪一击的
杰作，而用料却很简单，火柴头、硬纸片、小线头或者随便什么边角料都行。他们为自
己的手工感到骄傲，用料和杰作性质兼而有之：卑微和脆弱。曾有这样的情况：参观者
对苦役犯用核桃雕刻成的墨水瓶子赞不绝口，就像人们为一只猴子或一只狗大声喝彩一
样，惊叹它们怎么会如此狡猾顽皮。
    码头工人走远后，阿尔芒的脸色没有变化。
    “如果你认为人无所不能，那你才是小蠢蛋一个！”
    写在这里的话是我编的，但当时说话的语音语调我至今难忘。著名的男低音在怒吼。
暴风雨用纤纤细指拨弄着世界上最悦耳的声带琴弦发出雷鸣。阿尔芒站了起来，但还在
抽烟。
    “我们走吧！”他说。
    “我们走。”
    他说这话的意思是要大家去睡觉。史蒂利达诺付了账，阿尔芒总喜欢潇洒地快步出
门。他走在街上。和往常一样自在。只是，平常那些令人感到粗俗的惯用语和口头禅，
今晚他一概不讲。我想他是有苦往肚子里咽。他挺直腰板昂起头，大步流星地走着。史
蒂利达诺走在他旁边，高挂起他那讥讽的细长的微笑，罗贝尔则高扬着年轻人的傲气。
我在他们身边左右逢源，包容他们，包容他们的观念。我就是他们思想意识的反映。天
很冷。我奉陪的这些彪形大汉却都怕冷。他们把手深插进裤袋里，抚摩身体最温柔的部
位，把裤裆撑得紧紧的，屁股的轮廓益发清晰。谁都不吭声。快到萨克街时，史蒂利达
诺与罗贝尔和阿尔芒握手道别后对我说：
    “回家之前，我要去监视一下西尔维亚。你同我一块去吗，让诺？”
    我只好奉陪。我们走了好一阵子没说话，在石子路上趑趄而行。史蒂利达诺面带微
笑。他也不看我，就说：
    “你真的和阿尔芒亲如手足了嘛。”
    “是的。怎么了？”
    “哦，没什么……”
    “那你为什么跟我说这事？”
    “是这么回事。”
    我们继续走着，却离西尔维娅干活的地点越来越远。
    “那就说呀？”
    “什么？”
    “如果我身上有钱，你有胆量把我的钱骗走吗？”
    我打肿脸充胖子——其实我知道我的大胆只是精神的一种表现形式——做了肯定的
回答。
    “不错。为什么不敲诈你一下，如果你有一大堆钱的话。”
    他笑了起来。
    “要是阿尔芒，你敢吗？”
    “你干吗这么问我？”
    “回答我。”
    “那你呢？”
    “问我？为什么不？既然他现在有一大堆钱。我就是要把别人的钱骗到自己手里，
没什么道理可讲。你呢，回答我。”
    根据他说话时态的变化，突然出现的现在时代替了表示疑问的未完成体过去时。我
心领神会，我们刚才已经达成一致，就是准备偷阿尔芒的钱。而我知道，刚才我是机关
算尽、冒充好汉才假装厚颜无耻向史蒂利达诺声称我可以下手偷阿尔芒的。我们之间的
关系尚且如此残酷无情，对付一个朋友的残酷无情的行动也就不在话下了。其实我们心
里都明白，有某种东西把我们拴在一起，我们串通一气的同谋并不是物质利益驱使的结
果，而是派生于难解难分的友谊。我回答说：
    “这很危险。”
    “没那么严重吧。”
    史蒂利达诺竟然置他同罗贝尔互致的友谊于不顾，对我提出这样一个背信弃义的建
议，想到这点我就心潮澎湃。若不是他的微笑婉言谢绝，出于感激之情我真想紧紧地拥
抱他。最后，我这样想，史蒂利达诺可能也向罗贝尔提出同样的要求，被罗贝尔拒绝了。
就在这个时候，罗贝尔企图同阿尔芒建立亲密关系，就像我同史蒂利达诺沆瀣一气一样。
但我确信，我已经在花式舞的交叉移位中，选好了自己的男舞伴。
    史蒂利达诺对我说明了他需要我干的事情。有一艘叫“阿润泰”的巴西不定期货轮，
船上的水手和机械师有大量的鸦片要交给阿尔芒，我必须在阿尔芒把货转到荷兰或法国
之前趁机把货偷到手。
    “对阿尔芒还有什么顾虑下不了手的呢？我们在西班牙，可称得上是患难之交呀。”
    史蒂利达诺谈起西班牙，就好像谈论英雄的战场。我们曾一起在冰天雪地中连夜跋
涉过。
    “阿尔芒，对他你不要想得太多，他也可以敲诈别的家伙……”
    我明白我不该进行反驳。既然我没有足够的力量独自发布强行实施的道德法规，我
只好玩弄惯用的骗术，以伸张正义的面目采取行动，以便为我的罪孽开脱。
    “……他这人肆无忌惮。大家对他议论太多了。凡认识他的人你都可以去问问。”
    “要是他知道是我……”
    “他肯定不会知道。你只要告诉我他把货藏在什么地方就行了。他一出去我就上他
的窝点去。”
    我试图救阿尔芒，因此又说道：
    “我才不相信他会把那东西藏到自己的房间里。他肯定有一个秘密窝藏点。”
    “那就要找到窝点。你那么机灵不会找不到。”
    在他向我表示敬重之前（我在上文已经说过），我也许就不会背叛阿尔芒了。光这
个念头就会叫我深恶痛绝。只要他不给我以信任，背叛就毫无意义，只不过遵循一下指
导我生活的基本准则罢了。今天我已爱上了他。我承认他是全能高手。即使他不爱我，
他也把我当他的人。他的道德权威对我来说是绝对的，也是宽厚的，以致在他的内部不
可能发生精神叛逆。我只有在情感领域里活动才能感受到自己的独立性。背叛阿尔芒的
念头照亮了我。我太怕他可也太爱他了，以致不能不想欺骗他，背叛他，偷他的东西。
我预感到伴随冒犯行为而带来的不安的快感。如果他是上帝（他早就知道怜悯），而且
讨好过我，那么对我来说，否定他就是很愉快的事情。更妙的是，史蒂利达诺并不爱我，
我也不能背叛他，可他却在这件事上帮了我的忙。史蒂利达诺其人个性锋芒毕露，惟妙
惟肖地展现了这样一幅画面：刺进心脏的匕首。魔鬼的力量，他对我们施加的威力，从
他的讽刺挖苦中表现得淋漓尽致。他之所以有魅力，也许仅仅在于他的冷漠。阿尔芒用
来否定现存法规的力量证明他自身有力量，也证明了这些法规管束我们的力量。史蒂利
达诺却嘲笑这些法规。他的冷嘲热讽感化了我。一个大美男子的脸上敢于表露嘲讽的表
情的确令我陶醉。
    我们进入一间酒吧，史蒂利达诺向我布置我该干什么。
    “你对罗贝尔说了吗？”
    “你疯了。这事只有你我知道。”
    “你以为这样能搞到钱吗？”
    “当然啦！他是一个守财奴。他在法国做了一笔大生意。”
    史蒂利达诺好像早就有了预谋。他一直在我眼皮底下过着一种隐秘的黑夜般的生活，
现在我突然发现他从地下冒了出来，原形毕露了。在他的微笑背后，他在警戒，他在窥
视。我们走出酒吧时，一个乞丐过来请我们开恩，向我们讨几个苏。史蒂利达诺相当蔑
视地看了看他。
    “兄弟，像我们这样干吧。你如果要钱，去抓就是了。”
    “请告诉我钱在哪儿。”
    “在我口袋里，如果你要，伸手去找呀。”
    “您这么说，如果您是……”
    史蒂利达诺不再搭理叫花子，否则对话就没完没了，而且他的心肠也有被软化的危
险。他很善于快刀斩乱麻，显得格外严厉，表现出干脆利落、毫不含糊的方面。
    “我们嘛，需要钱的时候，哪里有就到哪里去拿。”他对我说，“我们才不为笨蛋
去冒风险。”
    他很清楚，这是给我一次严厉教训的极好时机，或者他本身需要进一步在利己主义
中安身立命，他才用如此轻狂的方式说话——带着妙不可言漫不经心的口吻——以至于
这个训导在夜里，在雾里，具有一种哲学真理的架势，虽然有点张狂，但倒也迎合我天
生的恻隐之心。事实上，我能够从这种反天性的哲理中辨认出一种能够保护我自己免受
戕害的道德态度。
    “你言之有理，”我说，“万一他被逮住了，去坐牢的又不是他。要是他有胆量，
自己擦屁股就是了。”
    我出言不逊，不仅有损我一生中最可宝贵的时期——尽管藏而不露——而且分明把
我置身于分享宝石的财富之中，置身于宝石商的都市之中，置身于自私孤独、八面生辉
的夜晚之中。我们向西尔维娅活动的地点走去，但我们晚了一步，她已经回家了①。
（我注意到，只要谈及他的女人，他的冷嘲热讽之火立刻熄灭。他谈起她时既不亲切但
也不嘲笑。）在比利时卖淫不像在法国那样受到管制，皮条客可以同情妇公开同居，而
无任何风险。我同史蒂利达诺朝他的住所走去。他很鬼，不再跟我谈我们的计划，却煞
有介事地谈起我们在西班牙的生活。

    ①我们很快离开那地方，因为这是一个众所周知的信号：妓女们不在拉客的地点招
摇时，警察马上就要来了。当地有一句谚语说：“没有妓女的地方就有警察。”——原
注
    “那时候，你肯定有一个相好。”
    “那么现在呢？”
    “现在？现在还有吗？”
    我以为他是想证实一下我的爱，也希望我为了他而抛弃阿尔芒。已经是凌晨三四点
钟了。我们刚从一个光彩夺目、人声鼎沸的地方回来。
    “今非昔比了。”
    “没瞎扯吧？”
    他微微一笑，一边走一边瞟了我一眼：
    “有什么不对劲的吗？”
    史蒂利达诺的微笑很可怕。我处心积虑——过去常有，近来犹甚——要强于自我，
超越本性，说他的谎话，这使我说了一句话，虽然口气非常平静，但却具有挑衅性。我
不得不解释并阐述一下这第一个主张，就像阐述定理的前提一样。只有经过解释才能产
生我的新态度，而不是相反。
    “一切正常。”
    “是这样吗？你不像从前那样喜欢我了。”
    “我不再爱你了。”
    “啊！”
    此时，我们正从铁路高架桥的拱门上经过。没有比那地方更黑暗的了。史蒂利达诺
停下了脚步，向我转过身来。他朝前迈了一步。我没有后退。他的嘴唇几乎贴着我的嘴
唇，喃喃说道：
    “让。我就喜欢你不要脸。”
    彼此沉默了几秒钟。我怕他会拔刀子杀我，我想只好听天由命了。但他笑了。
    “给我点支烟。”他对我说。
    我从他的口袋里掏出一支烟，点上火，吸了一大口后，插到他双唇正中。史蒂利达
诺巧舌一转，就把烟嘴挪到右嘴角上，他仍然微笑着，又向前迈了一步，威胁我若不后
退，就会被烟烧坏了脸皮。我搁在身前的那只手不自觉地向他身上摸去：他顿时兴奋起
来。史蒂利达诺微笑着，直钩钩地看着我的眼睛。他轻易就把一大口烟储存在胸腔里。
他张开嘴巴时竟没有一丝烟雾泄露出来。从他身上，从他的附属物上面，让人看到的除
了残忍还是残忍。柔情蜜意被一扫而光。然而，不久前，我却看他处境十分狼狈。杂耍
场出了个新招，盖了个大木棚子，美其名曰“镜宫”，实际上是由诸多玻璃板组成的迷
宫，有些背面涂上了锡粉，有些则保持透明。付了钱就可以进去，问题是如何出来。到
时候，自己不是失望地面对自己的形象，就是面对一透明玻璃板之隔的观众。街上看热
闹的人纷纷来助兴，都来寻找那条看不见的出路。（我下面要说的场景顿时使我萌发创
作芭蕾舞剧《阿达姆之镜》的念头。）那天，我来到木棚子附近，惟有这里热闹非凡。
观众这么多，肯定有精彩的节目看。观众笑声不断。我发现罗杰也混在人群当中。只见
他审视错综复杂的镜面系统，脸绷得紧紧的，颇具悲剧色彩。当时我还没有看见史蒂利
达诺，但我知道他一个人已经在众口睽睽之下，在玻璃回廊之中迷失了方向。谁也听不
见他说什么，但从他的手势，从他的嘴形，大家看得出他在大发雷霆。他看到观众正在
看着他大笑，怒不可遏。迷宫的管理人员对此毫不在意。这种狼狈相司空见惯。史蒂利
达诺孤立无援。除了他以外，所有的人都已经走出了迷宫。奇怪的是，世界突然云遮雾
障。笼罩万事万物和芸芸众生的阴影，原来是我面临绝望的孤独感投下的阴影。因为，
史蒂利达诺此时已无奈地停止了喊叫，也不再去乱撞玻璃镜子，听任观众围观嘲笑起哄。
他索性蹲在地上，表明他已经山穷水尽了。我顿时犹疑起来，不知如何是好，是一走了
之还是为他去战斗，把这座水晶监狱砸个稀巴烂。我看了看罗杰，但他没有看见我，他
始终盯住史蒂利达诺。我向罗杰走去，只见他梳着中分头，柔软平直略向内卷的头发顺
着两颊垂落而下，直贴到唇边。侧面一看，他的脑袋活像棕榈树的形状。他已经眼泪汪
汪。
    如果有人指责我利用枝节藤蔓大做文章，诸如游艺场的木棚子、监狱、鲜花、渎圣
的脏物。车站、边界、鸦片、水手、港口码头小便池、葬礼、低级酒吧包间等等，编造
出俗不可耐的的情节剧，并把诗意与廉价的别致混为一谈，我该怎么回答？我说过，我
喜欢一美遮百丑的不法之徒，他们除了肉体美之外无美可谈。上述枝节洋溢着男子汉的
暴烈和粗野气息。女人的脂粉气与此格格不入。只有男子汉的行为举止才能点燃阳刚气
概。北方的游艺场是专门为高大的金发美男子举办的。只有他们在这些场所进进出出。
姑娘们想高攀这些男子汉的膀子还很费劲呢！只有这些娘们才嘲笑史蒂利达诺的不幸。
    罗杰终于拿定主意走了进去。我们还以为他会在镜子之间迷路。只见他时快时慢，
进退自如，步子自信稳健，低头只看着地面，因为地板没有玻璃镜子那么多虚伪。他心
里很有把握，很快就来到史蒂利达诺身边。我们看得见他启动双唇喃喃有词。史蒂利达
诺这才站了起来，慢慢恢复了镇定，他们出来享尽了殊荣。他们没有看见我，悠闲自得，
嬉笑打闹，继续他们的节日活动，可我却独自回到住所。是不是史蒂利达诺受辱的形象
使我如此心慌意乱？我已经知道，他可以把整支香烟的烟雾咽进肚子里。其实，香烟燃
烧完了，心中也就埋藏下星星之火。只要他一呼吸，他的脸便容光焕发。我的手刚摸到
他身上，就感到他勃然兴起。
    “她讨你喜欢吗？”
    我没有回答。何必呢？他知道我充好汉没有成功。他从口袋里抽出左手，用胳膊搂
住我的双肩，紧紧地把我抱在他怀里，但他仍然衔着那支烟，生怕我吻他。有人走了过
来。我连忙低语道：
    “我爱你。”
    我们彼此分开了。待到我在他旅馆门前向他告别时，他已经胸有成竹，有关阿尔芒
的情况，我会向他和盘托出。
    我回到旅馆，独自进房上了床。即使我的情人们正在欺骗我或憎恨我，我也绝不会
憎恨他们。一堵墙把我和阿尔芒隔开，他正同罗贝尔睡在一起，我很痛苦，恨不能取代
其中的一个人，或索性同他们混在一起，或成为其中的一员。我羡慕妒忌他们，但我没
有丝毫的怨恨。我上木板楼梯时蹑手蹑脚，因为脚步重了会引起连锁反应，吱吱嘎嘎的
响动立刻会吵得附近的房间不得安宁。我想，那天晚上，阿尔芒解下皮带时，没有把皮
带当鞭子抽得劈啪作响吧！他该看到自己强烈的男子汉苦闷，他肯定用若干无声的动作
示意罗贝尔要顺从地满足他的鱼水之欢。对于我来说，阿尔芒进一步证明了他的高强，
这种高强来源于不幸，来源于卑鄙下流。这条纸花边与叫花子的把戏有着同样脆弱的结
构，天生就与你们的道德格格不入。它属于造假的骗术之类，与伤口、残肢、瞎眼一样
都是为了掩人耳目。
    本书并不想成为一部艺术作品，成为脱离作者、脱离世界的东西，像孤鹏独雁在空
中继续寂寞的旅行。对我过去的经历，我完全可以用另外一种口气、用其他词汇来进行
陈述。我把往事染上了英雄的色彩，因为我心中有这样做的资本，那就是激情。考虑到
前后连贯，谐调一致，我有义务从本书的基调出发继续我的冒险。它将有助于使往事给
我的提示更加明晰，我一而再、再而三弹指强调贫困和受惩罚的罪恶。我正是冲着它们
而去的。但我并不像基督圣徒那样精心策划反复预谋务求达到目的，而是步履蹒跚，并
不想极力掩饰我行动的疲劳和恐惧。
    但大家能理解吗？这里并不是要实行一种不幸的哲学，其实恰恰相反，我向往的苦
役犯监狱——我们如此命名世界之地和精神之所——给我带来的欢乐远远超过了你们的
体面荣光和佳节喜庆。不过我还是要寻求后者。我渴望你们的承认，祈求你们给我戴上
桂冠。
    我的这部英雄化了的著作，成了我的《创世纪》，它包含着——必须包含着——我
无法违抗的清规戒律：只要我当之无愧，那么我将获得无耻的光荣，本书便是享誉无耻
光荣的大师。因为，我若不按照大师的诫令行事，还能参照谁的训示？单就从最平常的
道德观念来看，此书势必将我的罪身连拖带拉送进监狱，这岂不是顺理成章的事？说得
更透彻一些，并不是根据你们惯用的从简从快的程序，而是它本身注定难逃厄运。我早
已在书中有所安排，正如我所期望的那样，厄运正把我作为证人，作为试验场，作为对
它的道德和我的责任的反复考验而保存下来。难道不是吗？
    苦役犯监狱里可喜可庆之事甚多，我真想一吐为快，我的身边有那么多受伤害的男
子汉，这已经使我受宠若惊了。我刚才只是蜻蜓点水，不过其他途径（如军队、体育等）
也能给我带来类似的幸福。《日记》的第二卷，我想题名为《风情杂记》，打算在书中
记叙、描写和评论一座内心苦役营的可喜可贺的节庆盛事，那是我穿越我的所谓“西班
牙”领地之后心灵的发现。

<完>


萨特评《小偷日记》

不是那喀索斯①顾影自怜。多少人倾身欣赏自己在水中的倒影，但在水中，只不过
看见了人的模糊表面而已。热内却到处看到自己；最粗俗最阴暗的表面都可以照出他的
身影；甚至在别人内心他都可以发现自我，并同时把别人埋藏最深的隐秘暴露在光天化
日之下。令人不安的复制人主题，影像，酷似别人的人，敌对的兄弟，在他的著作中随
处可见。他的每部作品都有这种神奇的自我写照和自我反照的属性。热内表现了一群躁
动不安的芸芸众生，他们使我们大吃一惊，使我们心荡神驰，他们一个个化作热内目光
下的热内。

    ①希腊神话中的美少年。他只爱自己，不爱别人。回声女神厄科向他求爱，遭到他
的拒绝。爱神阿佛洛锹忒惩罚他，使他爱恋自己在水中的倒影。最后他憔悴而死，变成
了水仙花。——译注
    在《小偷日记》里，复制人的神话已经修炼成形，达到不分彼此、神形兼似、炉火
纯青的境界：热内在日记中谈热内，直抒胸臆，无须中间人；他诉说他的经历、他的穷
困、他的荣耀、他的爱情；他把他的思想编成故事，人们似乎可以相信，他像蒙田①那
样，有自我画像的善良而亲切的设想。但热内从来就没有亲切过，甚至同他自己都未曾
亲切过。不错，他什么都说。全都是真实，除了真实别无所有：但这是神圣的真实。他
的自传不是自传，自传只不过是其表面，实际上是神圣的天体起源论。他的故事不是故
事，这些故事使您感动，使您着迷，但您却觉得他是在给您讲事实，而且您会突然发现， 他在给您描绘宗教日常礼仪；即使他是在讲“唐人街”上蓬头垢面的叫花子，也是为了 借题发挥。在先权问题和礼仪礼节问题上，他简直就是这个圣迹区里的圣西蒙②。他的 回忆录不是回忆录，他的回忆是准确的，但也是神圣的。他谈自己的一生，好像福音传 道者，作证令人惊叹……倘若您眼力高明，您就可以看到在被包装的神话和神话之间， 有那么一道细线，您就会发现很可怕的真实。

    ①蒙田（1533—1592）文艺复兴时期法国思想家和散文家，其怀疑论哲学在当时有
反封建的意义。其散文影响很大，着有《散文集》。——译注
    ②圣迹区是旧巴黎下九流集中的叫花子区，乞丐装成残疾人外出乞讨，回来后即恢
复正常，仿佛出现了圣迹，因而得名；圣西蒙（1675—1755）法国著名散文家和外交家， 深谙宫廷礼节礼仪。——译注
    谨以此书献给萨特海狸①

    ①即西蒙娜·德·波伏瓦。——译注

<完>


让·热内 编年小传

1910～1915
    让·热内（Jean Genet）生于1910年12月19日，巴黎阿萨斯街89号公共救济院塔尔尼埃医院。母亲卡米耶·加布里埃尔·热内，时年22岁，单身，自称是“女管家”。当 时父亲健在，但“不留姓名”。
    7个月后，即1911年7月18日，母亲将孩子抛弃在育婴堂，从此一去无消息，不曾回头看望亲生儿子。
    同年7月30日，让·热内被一家姓雷尼埃的乡村小工匠收养，家住莫尔旺山区的阿
里尼村（Alligny-en-Morvan），后来，作家在小说《鲜花圣母》中提到这里。养父母
承诺将他养到13岁。他有幸得到一位奶妈的看护，奶妈使他从小受到基督教的教育，并
加入了阿里尼教堂的唱诗班。

    1916～1923
    1916年9月，让·热内进入地区学校读书，品学兼优，名列前茅。但有一次教学活
动对他幼小的心灵打击很大。60年后，作家在一次会见中谈及此事。他说：“我很小的
时候就不是法国人，就不是村里人。我知道这事的方式简直幼稚之极，愚蠢之极。事情
是这样的：老师要求写一篇小作文，每个同学都要描写他自己的住屋……根据老师的评
价，我的描写最精彩。他大声向全班朗读了我的文章，但所有的同学都耻笑我，说：
‘可这不是他的屋子，他是一个捡来的弃儿。’我顿时感到心被挖空了，蒙受了奇耻大
辱……哦！话虽不太厉害，但我恨法国。岂是一个‘恨’字了得，应该比恨还要深，说
法国令我作呕也不过分。”（见《公开宣布的敌人》）。
    从此，他就开始小偷小摸，他偷学校的尺子、铅笔，从养父母那里偷几个小钱买糖
果点心让同学们分享。他在没有发表的一则“小偷日记”中写道：“10岁时，我就偷我
所爱的人，我也知道他们都很穷。人家发现了，都管我叫小偷。我想，小偷这个字眼对
我伤害很深。”
    1922年4月养母欧仁·雷尼埃去世，让·热内改由其女儿贝尔特抚养。1923年7月小学毕业，成绩全区第一。这是他第一次但也是最后一次领到文凭，后来他再也没有机会 接受任何学校教育。

    1924～1929
    1924年10月，他被送到巴黎地区一家学徒培训中心学印刷。但才过半个月，他就从
中心逃跑，并给小伙伴留下话说，他要去埃及或美洲。中心主任在报告中已经注意到他
像女孩子一般“娇柔”，“冒险小说读得太多，精神状态可疑”。
    不久有人在尼斯发现了他，他被重新送回公共救济院收容。此后两年，他像商品一
样被频繁转手，在好几个作坊、农场干过活，受到非人的待遇，实在难以忍受，他一逃
再进。他做梦都想逃离法国，警察不时在车站、列车、港口城市抓到他。他很快被遣送
回巴黎。
    1925年4月，他被安排到盲人作曲家热内·德比克塞依家里学习诗歌艺术，但到了
10月就被开除了，原因是他在一次集市上“挪用”并“挥霍”了一笔钱。
    16岁那年，即1926年3月，他第一次尝到被监禁的滋味，在小罗盖特监狱蹲了3个月的班房。6月被释放，7月又因无票乘车被拘留，送到莫城关押了45天。
    9月2日，法院委托都兰的梅特勒农村儿童教养所对他监督劳改，直到他成年。他在
里面待了两年半。在他看来，这是一座“儿童苦役犯监狱”，他在里面染上了同性恋怪
癖。在这间儿童地狱里，他感到“反常的幸福”，长篇小说《玫瑰的奇迹》对儿童教养
所的生活有大量描写。

    1929～1935
    年满18岁后，让·热内应征入伍。他志愿到法国东方部队服役，1930年1月28日到
达贝鲁特，加入驻守在大马士革的布雷连，在那里当了一年兵。这也是他生平第一次和
阿拉伯世界接触，为他晚年的阿拉伯情节埋下了伏笔。
    1931年7月，他被调到法国另一支殖民军——摩洛哥土著兵团——服役，在摩洛哥
驻守19个月。
    1933年6月复员后，曾在巴黎拜访了大作家纪德，尔后即决定进行一次长途跋涉，
声称要去利比亚的的黎波里坦。他从巴黎出发，徒步南下，来到西班牙，但不久就走不
动了。他写信给纪德说，他“一路流浪，从一个村镇走向另外一个村镇”。从后来发表
的自传体小说《小偷日记》可以看出，他靠乞讨和卖淫为生。
    1934年4月，他重返军队，签署了第三次服役合同，在图尔的阿尔及利亚土著兵团
当兵。在这期间，他阅读了大量的国内外名着，特别对俄国大作家陀斯妥耶夫斯基的作
品感兴趣。1935年10月，他继续签约服役，被调到驻扎在埃克斯昂普罗旺斯的摩洛哥殖
民步兵团当兵。

    1936～1937
    1936年6月18日，让·热内因不堪忍受长期待命而开小差逃离部队。为了躲避追捕， 他不得不四处漂泊，穿越欧洲一路流浪，历时一年，行程855公里。《小偷日记》就是 这段生活的回忆和写照。
    热内揣着假证件，从尼斯出发，化名热杰蒂进入意大利边境，来到布林迪西，然后
乘船准备去阿尔巴尼亚，但很快被驱逐出境。他又企图在希腊的科孚上岸，没有成功。
于是他偷渡到南斯拉夫，但一到贝尔格莱德即被捕，监禁一个月，然后被押送到一个边
境村庄，但后来警察又在意大利的巴勒莫发现了他，他正准备偷渡到非洲。他又蹲了一
阵子班房，然后被推向奥地利。但刚落脚维也纳就被捕，于是又蹲监狱，被驱逐，1936
年年底流落到捷克斯洛伐克的布尔诺，在那里不久又被捕，于是他请求政治避难。在人
权协会的保护下，他在当地住了近半年，给一个德国籍犹太医生的女儿上法语课，女学
生叫安娜·布洛克，当时34岁，这是他一生惟一的一次异性恋，但他声称是一次未发生
性关系的“白恋”。
    1937年5月，他重新开始流浪，徒步翻越波兰边界。在波兰的卡托维兹被捕，监禁
14天。尔后，他穿过希特勒德国，他很惊讶，德国“既是警察国家，又是犯罪国家”，
在人人皆偷的国度里，他进行偷盗心安理得，有得心应手之感，《小偷日记》对此有独
特议论。
    接着，他在比利时短暂逗留后，重新回到巴黎，但不久又打算浪迹天涯。7月28日，
他写信给安娜·布洛克：“……我只好南下，朝阿尔及利亚、尼日尔、刚果挺进，然后
去美洲……”

    1937～1941
    1937年9月16日，他因在萨马里丹几家商店偷了12条手绢的现行罪被捕，被判处一
个月监禁，缓期执行。3天后，警察发现他携带手枪和偷盗来的身份证，他又一次在巴
黎被捕，判刑5个月。他写信给安娜·布洛克说：“您不要来看我在牢房深处的惨相。
这种苦修的状态当然是孤独的。基督教诸位大圣徒们难道不正是追求这样的境界吗？”
    经调查证实他是逃兵后，他可能被判重刑，但精神病检查结论对他有利（精神失常，反复无常，无道德观念）。当局允其提前退伍，仅判处他2个月监禁。但此后接连出事。1938年5月释放后，10月又因偷4瓶开胃饮料被捕监禁2个月。1939年1月释放，5月因使用假车票在火车上被捕，坐牢35天。释放仅3天，又因流浪罪被捕监禁15天。回巴黎后，10月在卢浮宫商店偷一件衬衫和一块零头绸布被捕，2个月监禁。12月17日释放，2个星期后在市政厅集市上偷一块边角毛料，10个月监禁。
    1940年12月，他在圣米歇尔大街吉贝尔书店偷书（历史和哲学图书）被当场抓获，
4个月监禁。
    1941年12月，他因偷一块布料被一位裁缝追逐，却撞在一位书店老板手里，几天前
他偷了书店新出版的几部普鲁斯特著作，两案并发，判处3个月零1天监禁。

    1942
    这一年，让·热内尽管也吃了不少苦头（坐了9个月牢房），但对他的一生来说则
是重要的“魔术般”的年头，是他从小罪犯到大作家大转折的关键一年。
    这年年初，他在桑特监狱开始创作《鲜花圣母》。
    3月被释放后，他在巴黎塞纳河岸边摆旧书摊，出卖他偷来的书。4月，他因偷书被
捕被判处8个月徒刑，被关进弗雷纳监狱。他在里面创作了长诗《死刑犯》，然后自费
印刷。10月出狱后，他设法将自己的诗歌小册子流传开去。他同一位叫弗朗索瓦·桑丹
的小知识分子有联系。一天，桑丹来到热内的房间，发现了热内创作的一大堆手稿，有
小说、剧本和电影脚本。年底，长篇小说《鲜花圣母》已经脱稿。

    1943～1944
    1943年2月，让·热内时来运转，通过书摊两名热心顾客的介绍，他认识了当时有
名的诗人、小说家和剧作家让·科克托。大作家看了《鲜花圣母》，起初对小说的粗俗
内容很反感，但马上就发现小说的重要文学价值，即设法将书出版。3月1日，热内同科
克托的秘书保罗·莫里安签署了他的第一个出书合同，此时，他正创作第二部小说《玫
瑰的奇迹》。
    5月，他因偷一部绝版书再次被捕。作为惯犯，他很可能被判处终身流放。科克托
请了一位大律师为其辩护，审判那天，由于有“当代最伟大的作家”出庭助威，热内只
被判了3个月的监禁。
    9月24日，热内释放后不到3星期，又偷书当场被抓获，蹲了4个月的牢房，此时，
《鲜花圣母》秘密出版，正在装订之中。12月，他在桑特监狱接待一位名叫马克·巴尔
贝扎的年轻出版商的探狱，不久，巴尔贝扎成了热内著作的主要出版商。1944年1月，
形势急转直下，他不但没有被释放，反而被当作流浪汉转押到图雷尔劳改营，准备送往
当时法奸保安队控制的集中营。就在这危急关头，科克托再次动用他的各种关系将热内
保释。但终身流放的判决并没有被解除。

    1944～1948
    1944年4月，在马克·巴尔贝扎主办的杂志《孥》上发表了《鲜花圣母》的片段，
这是热内首次公开发表自己的作品，给读者留下深刻的印象。5月，在弗洛尔咖啡厅，
让·热内认识了大作家萨特。
    8月19日，他最亲密的一个朋友，年轻的法共抵抗战士让·德卡宁在解放巴黎战役
中牺牲，他开始写长篇小说《盛大的葬礼》献给烈士。
    1945年3月《盛大的葬礼》脱稿，即投入《布雷斯特之争》。诗集《秘密的歌》在
《孥》上发表，第二年，《玫瑰的奇迹》也在该社出版。
    1946年，热内开始自传体小说《小偷日记》和诗歌《絮盖渔夫》的创作，改写了他
的旧剧作《严加监视》，并投入剧本《女仆》的写作。1947年4月19日，《女仆》在阿
特涅剧院上演。7月，两个剧本在杂志上发表，获七星诗社奖。诗集《苦役》发表。11
月《盛大的葬礼》在伽利马出版社不署名出版。12月，《布雷斯特之争》（科克托插图）在保罗·莫里安处秘密出版。
    1948年5月31日，芭蕾舞剧《阿达姆之镜》上演。《弩》杂志社出版了让·热内的
《诗集》。他还开始写剧本《辉煌》，但生前不让搬上舞台。他写了一篇广播稿《罪
童》，但受到禁止。
    1948年秋，瑞士出版商阿贝尔·斯基拉秘密出版了小说《小偷日记》，伽利马出版
社不甘示弱，几个月后也连忙出版。
    根据刑法规定，让·热内必须继续服刑。以萨特和科克托为首的“全巴黎文学界”
呼吁总统赦免对热内的刑罚，让·热内名声鹊起。

    1949～1954
    让·热内的文学成就开始得到文学评论的重视和承认。1949年2月，剧本《严加监
视》在马蒂兰剧院上演，法国著名小说家和批评家弗朗索瓦·莫里亚克开始关注“让·
热内现象”。伽利马出版社则加紧出版《让·热内全集》。
    1949年8月12日，法国总统发布特赦令，免除了对让·热内终身流放的刑罚。但作
家却陷入了莫名其妙的精神危机，沉闷不语，几乎搁笔了五六年。他的创作源泉来自暗
无天日的牢笼，一旦脱离了牢笼，竟然有茫然若失的感觉。他后来对一位记者说：“自
由了，我却迷路了。”
    1949年，《小偷日记》由伽利马出版社正式出版。
    1952年，文学大师萨特为热内全集的出版鸣锣开道，写了《喜剧演员和殉道者圣热
内》一卷长篇序言，顿时使让·热内闻名全世界。热内心理上有“盛名之下，其实难副”
的压力。他对科克托说：“你和萨特给我塑了像，其实我是另外一个人。这另外一个人
有话要说。”
    这时期，热内在其好友扎瓦的陪同下到处旅行，去了意大利、德国、阿尔及利亚、
摩洛哥。此时，他对电影情有独钟。1950年他编导了短片《爱情之歌》。他还写了两部
电影剧本：《禁止的梦》和《苦役犯监狱》。

    1955～1961
    从1955年开始，作家恢复了创作活力。他从戏剧创作中寻找摆脱危机的出路。3部
剧本先后推出，使他在现代派剧作家中名列前茅。
    1955年春，他已经完成了《阳台》剧本的部分手稿，并开始创作剧本《黑奴》。12
月，他又编了一出短剧《她》，但“忘”在出版商的抽屉里了，并开始《屏风》的写作。
如果说热内这三部剧本的构思灵感来得很快，修改却异常艰难。《阳台》和《屏风》四
易其稿，《黑奴》重写三次，而且每次再版都要根据演出效果和各方评论进行修改，艺
术上精益求精。
    1957年《阳台》在伦敦上演。
    从1957年年底起，热内不再常住巴黎，又开始四出旅行，荷兰、瑞典、科西嘉、土
耳其、希腊都留下他的足迹。
    1958年，《黑奴》问世。在阿姆斯特丹，他在认真修改《屏风》的同时，酝酿一部
7本系列剧《死亡》。10月，《黑奴》在吕代斯剧院成功上演。
    1960年，《阳台》最终搬上了法国舞台。

    1961～1967
    1961年2月，《屏风》在《弩》上发表。此时他已50岁，正处于荣誉的顶峰。他的
书被译介到全世界，他的剧本到处上演，风靡一时。他对旧作《苦役犯监狱》进行修改。
    1966年4月16日，《屏风》在巴黎著名的奥德翁剧院上演，引起轰动和风波。

    1967～1972
    1967年12月22日，他开始一次远东的“再生”旅行，小住日本，途径印度、巴基斯
坦、泰国和中国。
    1968年5月，巴黎发生学生造反运动，他立刻从摩洛哥赶回法国，支持学生游行，
但拒绝在大会上发表讲话。
    同年8月，他应美国一家杂志社的邀请，到美国参加反对越战的示威游行。
    1969年11月，他再次到日本，参加日本铁路员工的游行活动。
    他对法国外国移民的生活条件深表关切，与萨特、杜拉斯等作家站在一边，参加外
国移民的游行活动。
    1970年3月1日至5月2日，他在美国声援“黑豹运动”，在各大学做报告，向新闻媒
体发表文章和声明，呼吁释放美国黑人运动领袖。
    1970年10月20日，根据一位巴勒斯坦领导人的建议，让·热内访问了设在约旦的巴
勒斯坦难民营，原定逗留一星期，结果在那里住了半年。12月初，他秘密会见阿拉法特，
获得通行证并允诺为巴勒斯坦人民作证。
    1971年经过巴黎时，他联合一批作家写一本关于黑人斗士乔治·杰克逊的书，然后
再写关于巴勒斯坦的书。
    随后的两年内，他三次来到约旦。但1972年12月，他被当作“煽动者”驱逐出约旦。
    1973～1981
    由于美国拒绝给让·热内办理入境签证，约旦又禁止他入境，他只好留在法国编撰
关于巴勒斯坦和美国黑人的著作，但进展很缓慢，10年后才成书。
    1974年，雅克·德里达出版了一部题为《丧钟》的书，系统地评论了让·热内著作，
此书得到被批评者的认可。这一年，热内在《人道报》等报刊上发表同情和支持外国移
民斗争的文章，再次到摩洛哥、土耳其和希腊等国旅行。
    1976～1978年，他又在电影创作上费了不少精力，但半途而废。
    1977年，他为德国恐怖主义组织“红军旅”成员写的书作序，并在《世界报》头版
发表，引起社会强烈不满，后来他不得不沉默了两年。
    1979年他患喉癌住院治疗，身体明显开始虚弱。

    1982
    从1982年3月起，热内移居摩洛哥。
    同年9月，他陪同一位巴勒斯坦女青年重返中东，来到贝鲁特的第二天，正好遇到
以色列军队入侵黎巴嫩首都，他们目睹了以军血洗巴勒斯坦营地的暴行。19日，让·热
内是进入尸横遍地的夏蒂拉巴勒斯坦营地的第一位欧洲见证人。他感到大为震惊，立刻
赶回巴黎，发表了重要的政治性文章：《在夏蒂拉的四小时》。

    1983～1986
    1983年7月，热内根据他多年写的手记和草稿，不分日夜撰写他的最后一部书《一
个恋爱中的俘虏》，因为他知道病情开始恶化。
    1983年12月，让·热内荣获法国文学大奖。
    1984年7月他再次重返约旦，去看望他熟悉的人和地方。
    1985年8月，他对最早的剧本《严加监视》进行修改。
    1985年12月，《一个恋爱中的俘虏》脱稿。
    1986年4月14日午夜，让·热内逝世，享年76岁，安葬在摩洛哥北部沿海西班牙城
市拉腊歇的旧墓地上。
    1986年5月，《一个恋爱中的俘虏》由伽利马出版社出版。人们从书中可以读到这
样一句耐人寻味的话：“我的看得见的一生只是精心伪装的一个个圈套。”

<完>