koopee

桃花坞

楚枫
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

楚枫 诗集《桃花坞》

《桃花坞》

我在纸上写了三字：桃花坞
只是随手写的
它看起来多像一个地名
如果真有这样一个地方存在
我希望它是美丽的
并且长满桃花
2002/05/17

《饿》

我饿了
我早上没吃早餐
我的车下了高速公路就不动了
我现在很饿
如果能有点吃的就好了
2002/05/18

《街角的霓虹灯》

天黑了
街角的霓虹灯很好看
雨是从我经过牛仔街开始的
现在雨还在下
只是雨声比先前清晰了许多
2002/05/18

《在雨中穿过公园》

下过雨空气就会清爽很多
经过公园的人是夜晚未睡的人
夜晚雨声很大
说话人的声音很小
现在，雨还没有完全停
公园很空
2002/05/19

《星期天》

小侯小李不在
我一个人在客厅看足球
下午六点
我觉得很没意思
就去楼下网吧上网
路上发现自己忘了带钥匙
2002/04/07

《好吧》

我说好吧
我从我进来的门又走了出去
太阳很大
一只虫子在我头顶嗡嗡叫个不停
门在身后发出重重的响声
2002/07/25

《假设》

如果你出现在我面前
我会长大嘴巴
甚至有点慌
把生疏了的挠头动作
再做一次
像许多年以前
我第一次去敲你的门
想想你在千里之外
有了新家
这种假设多不可能
2002/07/25

《火车向南开》

想再看一眼
夜色中的你
可车速太快了
玻璃上粘满灰尘
向外看
什么也看不见
2002/07/25

《果皮村纪事》

许多年前
果皮村里没有人
许多年后
果皮村里也没有人
2002/11/14

《入住果皮村》

果皮村的竹篱笆很矮
村前种着柳树
村后住着古人
古人在山坡上种菜
今人在菜地旁边的井里打水
现在是中午
果皮人在睡午觉
找到自己的房间打扫干净
用红纸写几个斗大的字
贴到没有门插的木门上
我爱我家
这时，夕阳的光已经可以
从正面照过来
2002/11/14

《关于果皮村》

果皮村其实只是一些围起的房子
在一块平地上
晚上能看见月亮
2002/11/14

《氓》

在乡下
冬天很冷
夏天很热
天黑之前
在村口站站
天全黑了
再原路返回
有时
天黑得很慢
有时
很快
2002/03/30

《做梦》

我在梦外面
使劲使劲地
做梦，然后
回到梦里面
使劲使劲地哭
我醒时
天已经黑了
我再也记不起
我回头看见的
那些矮房子，或者
别的什么
2002/04/10

《二十楼》

从二十楼落下
或从七楼落下
都会发出
轻微的响声
现在七楼的人
离地面很近
什么也没发出
2002/03/14

《离开》

天亮以前
你可以
美美地
睡上一觉
天亮以前
除了车声
什么也
听不见
2002/08/27

《T124》

T124
广州开往长春
喝酒
聊天
讲东北话
无艳遇
2002/09/23

《感谢杨黎》

我已经很久没有写诗了
我越来越不知道诗该怎么写
我是说
如果不是杨黎
我真不知这首诗和下一首诗
什么时候才能写出来
2002/08/02

《饿了就吃龟苓膏》

休息的时候
没出去吃晚饭
最近天气不好
我的胃口也不好
坐在电脑旁边写诗
崇辉走进来
吃晚饭没
我说没呢
饿不饿？饿了就吃龟苓膏
我买了两盒龟苓膏冻在冰箱里
2002/08/02

《飞机》

一架飞机
可以越飞越大
也可以越飞越小
头抬久了
脖子就会有些痛
有些东西
我们一直盯着它看
也看不到它的内部
我们就这样看着它
我们就这样看着
一架飞机
直到它看不见
2002/09/05

《蟑螂是我朋友》

蟑螂是我朋友。蚂蚁说
蚂蚁是个瘦子
蟑螂是个胖子
可蟑螂是蚂蚁朋友
这个下午
我对小侯说
蟑螂是蚂蚁朋友
小侯说，他们会长久吗
我说，不会
小侯就沉默了
2002/3/29

《大理是个好地方》

大理是个好地方
关于大理
我只能知道这些
我的朋友在去大理的路上
到了长沙。他说
我们一起去看看大理吧
现在，已经很久没有我朋友的消息
我想，他一定是到了大理
2002/04/12

《大理的春天》

阳光从左边照过来，或者
阳光从右边照过来
这样方向走路的人才更像我的朋友
现在是春天
我的朋友像我的朋友一样
走在大理的青石路上
这样的天气
我的朋友心情一定很好
我是说
他可以站在阳光下
向我描述他此刻的心情
2002/04/12

《大理的黄昏》

夕阳的光落在窗棂上
或者
干脆落在我朋友的脸上
我朋友坐在大理的小旅馆门口喝酒
喝高兴了
就停下来眯眼睛
其实，这时候
我更希望我的朋友能到街上走走
看看大理的女人也好
2002/04/13

《南京》

我要为我的朋友写一组诗
就是从北京写到大理
现在我已经写到南京了
但我还不能向你保证
下一首一定是大理
2002/04/15

《打架》

我的朋友和人打架了
打得很凶
和我朋友打架的人都这么说
现在，我的朋友出了远门
等他回来我要问问他
这是不是真的
2002/04/18

《第三首三行诗》

现在我在写的是第三首三行诗的第一行
接下来我要写的是第三首三行诗的第二行
结尾的这一行当然就是第三行了不知你看懂了没有
2002/04/19

《阅览室》

三十五个位置
分成两排
三十四个人
安安静静
我看了一眼
还在身边的椅子
把头转向窗外
新安二路
车来车往
2002/01/06

《末班车》

我最后一个走下车厢
蓝色的巴士
载着中年司机
继续驶向终点
在路口
遇到红绿灯
就停了下来
2002/01/06

《手》

我伸出左手
又伸出右手
你说夜色真好
我抬头去看月亮
月亮在云层里
我的手
在夜色里
2002/01/06

《圆圈》

在地上划个圆
再在圆里
划一个
小一点的圈
停下来
看了看圆
又看了看圈
然后
用左手擦掉圆
再用右手
擦掉圈
地上的圆和圈
看起来
就没那么清晰
2002/03/15

《华哥》

三个人
或者更多人
在喝酒
其中一个说
喂，你知道我和谁在一起吗
然后，另一个又说
我找了你两年多
最后一句话
既不是第一个人说的
也不是第二个人说的
第二个人话最多
还说了什么口音
CCTV-7北京哥儿们
上了班我给你打电话
之类的话
那个叫华哥的人
始终没开口
可能一直在喝酒
2002/3/8

《凌晨两点一刻》

门开着
水声从对面的厕所里
传进来
除此之外
没有别的任何声音
后来
水声也听不见了

站在门的左侧
能看见一本书
反扣在被子上
一起一伏
接近床的人
拉了拉被角
然后
坐到电脑椅上
擦头发
2002/03/06

《鸭翅》

一盒鸭翅
女的说好吃
男的说不好吃
男的在看电视
女的说
你尝尝
真的挺好吃
男的看了看
白白的骨头
没吱声
站起来
回房间
找芝麻糊
心情很不好
2002/03/09

《水手》

先开口的
是个女的
不记得她的谈话
是从"干瘦"开始
还是从"1米60"开始
她的话只说了一半
就被另一个女的打断
八个月
有时，十二个月
男的就忍不住了
你妈为什么不让你嫁水手
对面的女的
看了看旁边的女的
我爸爸
晚上
对着大海射精
2002/03/10

《等人》

路口站的
是个胖子
"在抽烟吗"
他说，等人
路上有很多人
"等什么样的人"
他说，不知道
"不知道怎么等"
他说，等到了
就知道
他说得很认真
不像在说慌
2002/03/10

《城堡》

我是格里高尔
我是一只甲壳虫
我爬上屋顶
四周一片漆黑
2002/07/03

《3月20日》

3月20日
是三月的第二十天
不是十九
也不是二十一
是第二十
三月的第二十天
太阳可以像平时一样
从东边升起来
也可以
一推窗
看见太阳
正在头顶
可以去趟厕所
再回到床上
把一本书
从第一页
翻到第三十页
也可以
什么都不做
让手指在空气里
散着辛辣的味道
但三月的第二十天
就是不能
赖在床上不起
三月的第二十天
不是这样的日子
三月的第二十天
只是三月里
一个很平常的日子
2002/3/20

《火车》

现在我要写一列火车
一列
由北向南行驶的火车
一个男人
坐在卧铺的最下层
双手叠在脑后
靠在车厢上
对面的两个女人
在谈性、毒品，或者
其它别的什么
右边的女人在收拾行李
右边的女人一直在收拾行李
左边的男人看着右边的女人
女人低着头
什么也看不见
车到武汉
对面的两个女人已经睡着了
右边的女人靠车窗站着
什么也没说
直到走出车厢
也什么没说
到了广州
那个男人也下了
广州刚下过雨
天气湿热
我查过当天的报纸
1999年7月29日
广州，雨，最高气温
36度。湿度和星期
被撕掉了
2002/3/20

《绿色植物》

门左边一棵绿色植物
门右边一棵绿色植物
左边的长在陶瓷盆里
右边的也长在陶瓷盆里
我一直不知它们的名字
它们还是一年前的样子
也许高了一些
也许绿了一些
可我看它们
还是一年前的样子
肥大的叶子落满了灰尘
已经许久没有人浇过水了
大家都很忙
大家每天都经过这里
去厕所
去休息室
去经理办公室
可大家都很忙
忙得有时自己都忘了喝水
大家不再有心情去谈论一些绿色的东西
大家真的都很忙
大家每天都经过一些绿色的植物
一棵长在门的左边
一棵长在门的右边
从玻璃门这边
能看到绿色叶子上的灰尘
从玻璃门那边
也能看到绿色叶子上的灰尘
一些人
知道它们的名字
一些人
不知道
比如我
每天都经过一些
绿色植物
可我
不知道它们的名字
2002/3/23

《雪》

我写了许多首关于雪的诗了
我不想再写雪了
我想写一部小说
当然和雪没关系
我想应该是一部很牛逼的小说
那天下班
我弟弟没睡
可能是凌晨一点多钟吧
我买了两瓶啤酒
（本来是准备一个人喝的）
我说我想写小说
我弟弟没理我
我弟弟特瞧不起文人
许多次我都想和我弟弟解释
我不是文人
当然我弟弟并没有瞧不起我
我在看电视
心里想着小说的事
我弟弟说下雪了
一尺多厚的雪
我看了一眼日历
但那天是多少号我没记住
可能是十月二十三号
也可能是二十四号
或者二十五号
那天天很热
我喝了最后一口酒
我弟弟也喝了最后一口酒
我们就都去睡觉了

现在是二零零二年十月二十八号
我的小说还没有开始写
我和我的朋友说我很忙
今天下楼买酒时
天很冷
我要在雨落下之前
写一首诗
我要告诉我南方的朋友们
我父母住北方乡下
他们那里下雪了
等雪融化了
他们就可以收割庄稼
2002/10/28

《把夜晚放大》

走在下班的路上
我的脑子突然蹦出这么
一组词
我也不知道什么意思
用语法知识看它
应该是病句
我去网吧上网
刚上半个小时
电脑屏幕就不动了
看看管理器
我的卡上还有
八块三毛五分钱
怎么出现了
五分的零头让我
很费解
可是，电脑屏幕不动了
何小竹的诗
刚看两首
经过士多店
四个人在打牌
很安静的四个人
对面街上的车声对他们
没有一点影响
露天打牌应该是件很舒服的事
还有一个女人
坐在士多店里面
很年轻的女人
每天上班下班都能见到
讲潮洲话
喜欢微笑
我想我是饿了
我要买些吃的
潮洲女人同样的笑
两瓶啤酒
半斤花生米
四根火腿肠
一盒鱼罐头
外加一瓶
一点五升的胶瓶可口可乐
回到客厅里
我有一种
满载而归的感觉
喝酒
以最慢的速度
身体很放松
这样
酒会变得很有味道
且不容易醉
我想我应该写一首诗
说说我现在的心情
祝祝酒兴也好
我在一张纸上
写下这样两句话
今晚
我要喝两瓶啤酒
2002/12/04凌晨

《11月26日》

11月26日
我要写一首诗
是说天气变凉了吗
是说树叶变黄了吗
是说天黑了街上的行人少了吗
是说窗子没关风很大吗
是说窗子关了我还冷房间里静悄悄的就我一个人吗
还是说整整一个下午我都坐在电脑前没有写出一个字
写出一个字又能怎样不写出一个字又能怎样写出一大堆字又能怎样

11月26日
风很大
风真的很大
2002/11/26

《明朝的苏州》

开始，唐伯虎卖竹子
后来，卖笋
笋要便宜一些
再后来
什么也不卖
当时，他没有想到
卖画卖字什么的
他的字画后来才值钱的
就是今天
许多人都想有一幅
唐伯虎的字
或者画
以上这些
都是我从中午的电视上看到的
苏州的巷子
又窄又长
解说员说苏州
是个讲究细节的城市
很容易被
粗糙的时代忽略
2002/12/5

《照相》

我弟弟在镜头的左边
两个女人在镜头的右边
两个漂亮的女人
走着
说着
笑着
两个漂亮的女人
脸上有阳光的颜色

在相片没洗出之前
我弟弟肯定想不到
这是一张
三个人的相片
2002/11/23

《弟弟》

乌青有个弟弟叫六回
像乌青一样
写诗写小说
并且喜欢去很远的地方

我也有个弟弟叫小乾
他讨厌文人
我觉得这是件好事
为这
我经常请他喝酒
2002/12/5

┩返回┡