《你们1》

《你们1》 杜撰 主编

杜撰 主编

前言

  • E文字 网刊

    果皮工作室 制作


koopee.com

&舌头乐队 1首

《油漆匠》

（选自自制现场专辑《油漆匠》，subjam铁托唱片出品）

这种要求一点也不过分
搅肉机现在正在工作
爬上宏伟蓝图的马桶
在别人的床上抓着虱子
闪光的硬币和国徽四下
望了望都从阴影里溜了出来
尚方宝剑和玉玺安慰着
在路上的精子

食肉者灰心地吃着蔬菜
幸福地举着钢筋

连夜被赶制成的玩具
完全合格了
他认为这些都是他应得的

早就摘掉了面具和帽子
早就忘掉了经验和教训
不同的伤疤需要同志们的共同努力
这时一只手提起了裤子
另一只手卡住了脖子
你在一个没有来历的老人面前手淫
抱着佛脚涌入快三的激流
穿插着符合时代的杂耍
可惜还没准备好就从杆子上面溜了下去
可作为反面教材早已活在人民心中
只好承认自己那时太小无法达到指定的要求
回头看了一眼就耷拉了下来

它终于憋不住了 皮笑肉不笑地掏出了自己
向我们喷射着时髦的精液
让我们向着纯人类的东西迈进
它油漆了姑娘的连衣裙 油漆了小伙子的中山装
它油漆了老头的老花镜 油漆了老太太的针线包
它油漆了我们的青春 油漆了我们的心灵
它油漆了我们的节奏 油漆了我们的风格
它油漆了我们的贡献 油漆了我们的生活
它油漆了我们的姿态 油漆了我们的想象

油漆了我们的一切

>>>下一页
┩返回目录┡


&左小祖咒 1首

《爱的劳工》

（选自专辑《左小祖咒在地安门》，嚎叫唱片发行）

秋风吹开了妹妹的花裙在萧瑟地飘
青鸟成群地在你的长腿上盘旋
妹妹你可知道我胸口的热血汹涌
象这山谷下的驴儿打滚
妹妹啊把我这快乐的外衣披上吧
那感觉如何？
那感觉如何？
我已经听见了你的歌唱

秋灯映着我翠绿的面孔在叮当地跑
青烟袅袅地在我的双腿间升腾
妹妹你可知道母亲卖掉了父亲的勋章在昨天
象你屁股上吊着的水壶底那么大
妹妹啊把我这疯狂的外衣披上吧
那感觉如何？
那感觉如何？
我已经听见了你的歌唱
我已经听见了你在努力地歌唱
这感觉如何？
这感觉如何？
我想我听见了你的笑
我想我听见了你在努力地笑


&唐欣 2首

《中国最高爱情方式》

我爱她爱了六十年
爱了六十年没说过一句话
我肯定她也爱我
爱了六十年没说过一句话
我们只是邻居
永远只是邻居
我有一种固执的想法
我一开口就会亵渎了她
我知道她也如此
我们只是久久地凝视
整整六十年没说过一句话

六十年前相爱的人已经老态龙钟
老态龙钟地参加孙子的婚礼
回家就各自想自己的心事
他们早已不再相爱
他们相互躲避，相互设防，相互诅咒
他们早已不再相爱
而我们的爱情已经是陈年老酒
纯得透明，醇得透明
我们深深知道
那是致命的爱情啊
一接近它我们就会死去

六十年就这样过去了
我已经老得成了一个孩子
她已经老得成了一个孩子
我们将不久于人世
我想时候到了，时候到了
那个夜晚呀，雪落下来
六十年的雪落下来
我叩响她的木门
我们的头发已经像雪一样
爱情已经像雪一样
她会心地看我，看我
我们没有说一句话
炉火熊熊，一切都和想象一样
她取出两杯酒，和想象一样
纯得透明，醇得透明
我们没说一句话
我们只是久久凝视着
我们深深知道，这是致命的酒
我们将永远睡去
这就是我们的爱情方式
我们没有说一句话
外面的雪还在落，沉重地落下来
盖住屋顶，盖住道路，盖住整个世界
六十年的苍茫大雪呀

《仰望蓝天》

一个人
仰望蓝天
蓝天一望无际
蓝天 蓝得让人想入非非

一个人
仰望蓝天
就给定在那儿
像一个黑点
所有想法
都已烟消云散

一个人
仰望蓝天
直看得蓝天不是蓝天

一个人
仰望蓝天
先是晕眩
后是茫然
终于莫名其妙
泪流满面


&丁当 2首

《房子》

你躲在房子里
你躲在城市里
你躲在冬天里
你躲在自己的黄皮肤里
你躲在吃得饱穿得暖的地方
你在没有时间的地方
你在不是地方的地方
你就在命里注定的地方
有时候饥饿
有时候困倦
有时候无可奈何
有时候默不作声
或者自己动手做饭
或者躺在床上不起
或者很卫生很优雅的出恭
或者看一本伤感的爱情小说
给炉子再加一块煤
给朋友写一封信再撕掉
翻翻以前的日记沉思冥想
翻翻以前的旧衣服套上走几步
再坐到那把破木椅上点支烟
再喝掉那半杯凉咖啡
拿一张很大的白纸
拿一盒彩色铅笔
画一座房子
画一个女人
画三个孩子
画一桌酒菜
画几个朋友
画上温暖的颜色
画上幸福的颜色
画上高高兴兴
画上心平气和
然后挂在墙上
然后看了又看
然后想了又想
然后上床睡觉

《女诗人》

我读你的诗
想象你的模样
我一直在猜
你裙子的颜色
在一个又一个
嫩绿的早晨
我和你等着
太阳出来
我和你吃饭、爱人类、走很多路
读白居易
或者瓦雷里蹩脚的诗篇
所有的黄昏
你都用来写诗
脸儿蜡黄，高吟低诵
窗前的花瓶里插着塑料玫瑰
而我坐着、站着、躺着
一口是烟、一口是酒
全部心思在你身上
我枕着你的诗
幸福地睡去
但绝不梦见你
因为不知道你的长相


&王寅 2首

《想起一部捷克电影想不起片名》

鹅卵石街道湿漉漉的
布拉格湿漉漉的
公园拐角上姑娘吻了你
你的眼睛一眨不眨
后来面对枪口也是这样
党卫军雨衣反穿
像光亮的皮大衣
三轮摩托驶过
你和朋友们倒下的时候
雨还在下
我看见一滴雨水与另一滴雨水
在电线上追逐
最后掉到鹅卵石路上
我想起你
嘴唇动了动
没有人看见

《与诗人勃莱一夕谈》

夜色中的草很深
很久没有人迹
很久没有想起你了
你的孤立的下巴闪烁
像天上那颗红色的星
除了夜晚还得在深草中静坐
交叠手指
以便忘记黎明来临
记忆已告别书本多年
一匹白马迎面奔来，一只白蝴蝶
踏过虫声萤光


《你们1》

@你们你们@

&叶青6首/《我想吃鸡蛋》《屋外真的比屋内冷些》《当一群鸟飞过头顶》《愉快的旅行》《过客》《树或鸟》

&纯铁牙签7首/《收到一个来自兰州的包裹》《抽烟》《由东向西跑》《半个月亮爬上来》《诗》《给舒小雨》《对面街上的老张》

&张维5首/《我感到的一种声音》《冬天里的梦》《我们不可预知的爱情》《无题(二)》《穿裙子的女人》

&什么什么6首/《一个朋友》《火车，火车》《在昌宁第一中学操场》《中午》《在果园里停下来》《爱上的第56只鸟》

&秦客6首/《劝告》《每个地方都有自己的房子》《李小华和她的俩个姐姐》《在城市生活》《姐姐家的孩子》《2002诗组（1-7）》

&李逃7首/《我要做你最漂亮的小新娘》《棉花》《阳痿的情人》《慌乱》《革命先辈教育我》《艳遇》《教官》

&管党生5首/《巧克力》《一个风流女人》《十月革命》《钱和女人》《技巧》

&任知7首/《有人说》《身份证》《骚扰电话》《不屑》《嗑药的门头村》《我一直在逃避》《读乞丐的诗》

&卜卡7首/《长乳房的泥鳅》《无题》《一点想法》《不知所云》《记一件有意义的事》《决不承诺对台湾放弃武力》《诗歌来源于生活括号网络的》（6首选1）

&杜撰5首/《周末下午的班》《难堪》《床头烟》《给乐队起名字》《四行“爱”》

@经典存盘@

&唐欣2首/《中国最高爱情方式》《仰望蓝天》
&丁当2首/《房子》《女诗人》
&王寅2首/《想起一部捷克电影想不起片名》《与诗人勃莱一夕谈》

@唱词唱词@

&舌头乐队1首/《油漆匠》
&左小祖咒1首/《爱的劳工》

@小说小说@

&纯铁牙签1篇/《吴慧娟》
&老圈1篇/《日常对话(日常爱情)》

@随笔随笔@

&独化2篇/《札记五则》选2
┩封面┡

《你们1》特别感谢 果皮工作室（http://koopee.com/）制作网刊及提供优惠空间。


前言

《你们1》前言

你们假仁假义，我们就玩世不恭，你们道貌岸然，我们就嬉笑怒骂，你们对上面恭恭敬敬，对下面粗鲁无礼，我们就对所有的人粗鲁无礼，你们假得彬彬有礼，其实并不尊重别人，我们就直接了当，根本不把你们放在眼里，你们的自尊心只限于体面和外表的荣誉，我们却要为了我们的荣誉把你们的体面和你们的荣誉统统踹在脚下。

——赫尔岑


&叶青 6首

《我想吃鸡蛋》

门半掩着
他与
她站在门口
她的一只手
穿过他的手臂
从这里看过去
她的头发很直很长很
黑
轻轻摆动
如果这时我与
他突然变换了
角色
他一定会从我的
椅子上跑过来
问我是谁
我不理他
只是拉着她的手
说：我比刚才
更爱你了

《屋外真的比屋内冷些》

她还算漂亮
她是一个我们单位
飞黄腾达的人物的亲戚
大约23岁
现在正坐在我们办公室
那张最贵的沙发上
她只是来我们单位转转
我看着她那双极尖的皮鞋
象单摆一样晃动
我想我应该找个借口
叫她出去，然后
找个没人的地方
用药迷她
或直接动手
她会不会反抗、大叫，并
大骂我禽兽
或她半推半就
或她说别急、别急
找个舒服点的地方
我一并联想起一些
细节
她终于讲完
她那个亲戚飞黄腾达的
简史
站起来要走了
我送她出门
还说小心别绊到了
刚出门看到西安今年的
第一场雪，下了下来
白色的雪纷纷扬扬的
还挺有点
好看

《当一群鸟飞过头顶》

我想写的这首诗
是表达这群鸟飞过头顶的状态
飞
这是它们飞到头顶的某个瞬间
在我写下它时
它成为过去，并
留在纸上，记忆里
而那个安静的全过程，是
飞
飞飞
飞飞飞
飞飞飞飞
飞飞飞飞飞
……
当然它们终究会停止
而它们停止的那个瞬间
我是在聆听某个中午
还是感受一场突如其来的
正在发生的
雨

《愉快的旅行》

这终将是一次愉快的旅行
还有什么比在火车上
遇到这么一个可爱的女孩
更愉快的呢
我睡在19号中铺，她
在20号中铺
现在她在那里睡着了
我观察着她
很长的睫毛
很大的眼睛（不过在闭着）
她保持侧卧
偶尔翻转身体
不发出一点声息
多么美好的一个女孩
现在那么安静
一条小小的胳膊
斜垂在身体的一侧
她一定没有发现我在观察她
我不应该这样长久地观察
一个熟睡中的小小的
18岁女孩
尽管她如此安静
我也不出声音
我还是转过头去看窗外
一晃而过的风景
但我想我要是不告诉她
她一定永远也不会知道这个
安静的早晨
发生的一切

《过客》

今天她起的早
比我起的早
比她昨天也起的早
比她昨天之前的几天也要
早些
再早我就不知道了
那时我还不认识她
今天她起来后走到窗前
光着身子看风景
我看着她背部与臀部的
美妙弧线发呆
她走了回来
偎在我旁边说
好久没有这么早起来
看风景了

《树或鸟》

下雪了，很大的雪
远处的风景全部
变成白的了
我和她盯着远处
我说白色的树比
绿色的美多了
她说那是树吗
明明是一只鸟
长满了白色的羽毛
冲它开一枪
就会有鲜红的血
汩汩地流出来


&纯铁牙签 7首

《收到一个来自兰州的包裹》

四盒绿色的烟
并排躺在
一只大盒子里
那么安静
好象它们早已睡熟
而且现在
也没打算醒来
我只好再次把它们
轻轻放在桌子上

《抽烟》

如果用心地
把一根烟抽完
你就会发现
烟头和烟尾的味道
并不一样
如果连着
抽第二根
感觉又会不同
这时的烟
已经变得有点苦
一直抽到第五根、第六根
这时的烟
已经不是烟
它只是你的
一种心情
被你吞进又吐出
被你反复玩味
而无法解脱

《由东向西跑》

你要找我的话
可以打的过来
坐公交车
当然也可以
我就住在
这个叫劳动路的地方
这个名词
听起来就很老土
但能表明
我是一个地道的劳动者
不象你
一个白面书生
住在桃花坞
这个名字和你本人一样
充满诗意
所以我建议
你要过来的话
不妨也做出一些
很有诗意的举动
比如
赤着脚
由东往西跑
在太阳底下
你跑得很迈力
也很有诗意
不久以后
你就可以看到
劳动路的大牌子
我就站在牌子下等你
那时你一定汗流浃背
满面通红
看起来和我们这里的场面
配合得无比默契

《半个月亮爬上来》

开始是爬山
爬到山顶就爬树
爬到树梢上的时候
树枝就微微一颤
它或者走来走去
或者就端坐在树颠上
看大地上的事情
它看见
一列火车穿过隧道
一个女人走进房子
一对男女在床上做爱
半个月亮爬上来
这些日子
它总喜欢
挑一些晴朗的夜晚
爬上树梢
它牢牢地掌握着我们的一切

《诗》

这首诗是由第一句
第二句
第三句
和第四句组成的

《给舒小雨》

小雨，你说要和我见面
我很高兴
这么久不见了
我都想象不出
你该是什么样子
我呢，比起去年
老了很多
见面就见面吧
但是我需要准备准备
我必须先流光所有的泪水
才能保证在你面前不哭

《对面街上的老张》

街对面有两个老张
张大和张二
但我现在要说的
既非张大，亦非张二
有一个张三
是他们的亲戚
前几天，包着白头巾
刚刚从乡下过来
他每天早晨5点
准时起床
对着楼下的槐树
撒第一泡尿
然后照例唱一首
无人能懂的山歌
那声音听起来
比街上的汽车喇叭还要亮
我想老张在乡下的时候
每天早晨走出院子
做的也许就是这个
我于是很快乐
仿佛看到了
乡亲们的生活


&张维 5首

《我感到的一种声音》

整个下午
铁匠都在敲打一只铁桶
那冬冬冬的声音
从屋里传出来
传到地头
成了一种节奏
铁桶被翻来覆去地敲打
迎着门口的阳光
不断露出它光亮的一面
当最后一下
敲打停止的时候
连地里最勤快的那个
也放下活来
抹了把额头的汗

《冬天里的梦》

因为下雪
那个孩子开始
快活起来
他在雪地上奔跑
摔倒了又趴起来
小脸冻得通红
他的妈妈担心极了
她在自家门口
给他堆了个雪人
孩子很好奇
他不再乱跑
在梦里
孩子还在想
那个雪人的鼻子
实在太小

《我们不可预知的爱情》

（一）
我是在等什么呢
你在不可预测的时候到来
将我带走
我们彼此拥抱
用了很大的力气
想做得跟恋人似的
但我们终究
只是在模仿

（二）
我的身体
剧烈的颤抖
我甚至还流了一滴
感动的眼泪
我亲吻这张陌生的脸
不知道明天
能否记住它

（三）
我感到口干舌躁
我觉得我身体里的最后一点水分
都喷了出去

（四）
夜里
我就要离开
回到我一个人的住所
在第二天早上
象往常一样
一个人醒来

《无题(二)》

阳光刚好照到楼顶
楼前一片湿气太重的青草
还处在阴影之中
爬在栏杆上 头朝下
湿气正在上升
带着夜里的寒冷
在脖颈处
彻底蒸发掉

《穿裙子的女人》

有一双好腿的女人
喜欢穿裙子
她在春天穿花格子的短裙
一双腿露在外面
修长而丰满
我每次见到她
总是盯着她的腿看
一次又一次
让我觉得舒服
又一次见到她
天已经开始变冷
她已换上了冬季的服装
一件灰色的大衣里面
一双腿依旧露在外面


&什么什么 5首

《一个朋友》

在离他很远的地方
把瞄准镜里的十字
对准他的头或者胸口
再把十字慢慢抬起，心里
计算子弹飞出去后
会下坠多少
再然后
用瞄准镜看着他
慢慢的
倒下来
喜欢AK-47的他
非常想
成为一个狙击手
他用柳树下的睡豹
称呼自己
他喜欢裸睡
而且睡觉的样子
不怎么好看

《火车，火车》

1
我所喜欢的火车，是
我没有见过的火车
在长长的铁轨上响着汽笛
红色
或者白色
我见过的每一辆火车
都是火车的样子
火车的颜色
没有一辆我所喜欢的火车
开进车站，在
我面前停下来
那一辆火车太不象火车了
有一天，我要坐着它
离开这个地方
那辆火车要去的地方，可能
是我熟悉的地方，也许还是
我不喜欢的地方
可我
就想坐在我喜欢的火车上

2
深夜
我关了灯
关了窗
躺在床上却
睡不着觉
闭着眼睛
把一些细小的声音
听得
清清楚楚
夜里，很安静
一些声音传过来
我住的地方靠近铁路
那些声音
是火车走着它的
路
白天
我从铁道边走过
我见过那些火车
夜里
我躺在床上
听到它
发出的声响
那里有一条
铁轨
深夜
有一辆白色的火车开过
发出声响

《在昌宁第一中学操场》

远处
一只蜗牛在一滩血里爬
血还没有干
但已经开始凝结
阳光照着草
齐腰深的草丛里
一条蛇从我身边爬过
我轻轻的抚摩
它的皮肤
干燥的皮肤
有一点冷
并不光滑
我抽掉了半支烟
剩下的半支
我不想抽了
孩子们在沙地上踢球
体育老师吹响了哨子
下课铃早已响过
孩子们迅速靠拢
“集合”
“解散”

《中午》

太阳照着柳树
我在河边的小风里
流了许多汗
柳树的枝在摇
影子
不在一个地方
停留得太久
在河边蹲着
对面的女人抽着烟
水鸟落在柳树上
我静静的 一动不动
盯着河水
累了就喝几口
带来的矿泉水
旁边的女孩
穿红衣服和粉衣服的
在学骑单车
她们的那两单车
很旧
在平路上发出
很大的声响

《在果园里停下来》

吐掉的烟头
落在草上，还冒着烟
我用T恤的袖口
擦了擦眼镜，又
重新戴上
风吹起来了，越吹越大
天上好看的云彩
肯定已经改变了形状

《爱上的第56只鸟》

已经记不得
爱上的第一只鸟
长的什么鸟样
就算比较特别
也和这个
一样


&秦客 6首

《劝告》

你可以劝告
少年去吸毒
你可以劝告
少女去卖淫
但 你不可以
劝告他们去写诗

《每个地方都有自己的房子》

乡村有我的房子
城市有我的房子
然后
每个房子都有我的老婆
北京有我的四合院
陕北有我的窑洞
内蒙古有我的蒙古包
南海有我的鱼船
长江边有我草房
……
还有至少在上海和深圳
也有我的一间房子
一张床的大小
我不希望
我的种子
播在别人的田里

《李小华和她的俩个姐姐》

李小华比我小五岁
李小华的俩个姐姐
一个比我大一岁
一个比我小一岁
李小华的俩个姐姐
都比李小华漂亮
身材匀称 风情万种
可我爱的一直是李小华

《在城市生活》

坐二路车到新民路
需要一元钱
刚好六站
我算了一下
我何不向前走一站
不就是五毛吗

《姐姐家的孩子》

姐姐家的孩子上小学
正是学《诚实的孩子》的时候
某天，就像列宁小时侯一样
打碎了花瓶
很快他拨通了姐姐的手机
妈妈，我把那个该扔的花瓶
打碎了

《2002诗组（1-7）》

1月
诗歌是一只候鸟
在季节中飞来飞去
有时
也停留 徘徊 守侯
2月
一束玫瑰
停止在2月14的夜晚
整个寒冷
被火红侵走
3月
纺织女工
医院护士
包括女教师
都在3月8日休假
就在那天
我的女友刚好也来了例假
4月
我迷恋上油菜花
四月的油菜花地
黄灿灿的一片
在南方的骄阳下生长
偶尔夹杂着偷栖的野草
我只想到了梵高
5月
我只吃了一个粽子
知道是为了纪念一个诗人
河流都干了
还有诗人吗
6月
这个月里只有两个晴天
一连好几个城市
在雨水中消失
新闻上报道了灾情
我们成了灾民
我还收到了一件雨衣
7月
写到这
刚好考完最后一门
一个漫长的假期
我兴奋的眼里
看见不少噙满的泪水


&李逃 7首

《我要做你最漂亮的小新娘》

这棵树我要做你最漂亮的小新娘
我要做你最可爱的小新娘
我要做你最懂事的小新娘
我要做你最快乐的小新娘
我要做你最宝贝的小新娘
我要做你最难忘的小新娘
我要做你最爱操的小新娘
我在回家的路上这样想
我打开门看见你和别的女人在上床

《棉花》

棉花还是一朵花的时候
它也是美丽的呀
在舅舅农忙的菜地里
我一眼就看见了它
光着脚丫去摘呀
一会儿就是一大把
舅舅看见啦
抱起我
说你摘没了舅舅一床棉被呀

《阳痿的情人》

面对一个阳痿的情人
就像面对自己的孩子
他不能帮你
你可以帮他
给他快感给他爱
用你的手指用你的唇
对你的孩子
你还有什么要保留
你含着他的宝贝
他就会喊你宝贝
面对一个阳痿的情人
要像母亲一样
去爱

《慌乱》

我怎么才能坐的塌实
我的心里揣着一颗危险的种子
我可以点燃一根香烟
也可以点燃一座房子

《革命先辈教育我》

革命先辈教育我
不要浪费
我谨记
吃不掉的东西
即使去填饱敌人的胃
也不能够浪费
革命先辈教育我
好好学习天天向上
我谨记
革命先辈教育我
尊敬师长
我谨记
革命先辈教育我
团结勤学
我谨记
最后我想说
操
冲着你丫是革命先辈
给你丫点儿面子
别他妈没完没了

《艳遇》

周日的公交车上
一场来自一个中年男人
的艳遇
等待着我
他坐在我的身旁
不时转过身看我两眼
过了一会
他问我叫什么
住哪 电话号码
我一一骗了他
最后他说
我觉得你挺可爱的
我喜欢你
我说可我不喜欢您
然后我转过身去
不在看他
后来我一直盯着窗外
直到感觉身旁空了下来
才转头看了一眼
我看见车窗外
一双失落的眼睛盯着我
我是一个渴望爱情的中年男人
不是一个四处寻找性伴的混蛋

《教官》

我们的教官
一个南方的男子
13岁离家从军
每晚在熄了灯的寝室
无声的哭泣
在我问到他家乡哪里时
他一撇嘴
哎
那个破地方
我知道了
他家境的窘迫
我说当兵苦
他说不苦
每顿饭有六个菜
然后是一脸的无所求
我的心猛然一颤
有抱住他的冲动
他说他快退伍了
然后干什么呢
能干什么呀
迷惘是难逃了的
快走的时候时候
我才知道他18岁
只比我大2岁
这让我难受
他也还是个孩子


&管党生 5首

《巧克力》

买巧克力给她
她是看网吧的女人
大概没有30
化装成20的模样
比较风流
好象和老公有矛盾
买巧克力给她
因为她风流
想和她玩
她说谢谢
面孔有些红
我有些冲动

《一个风流女人》

一个风流女人
却要求喜欢她的男人
严肃认真
专一
我完全可以理解
就象我作为一个男人
爱一个女人爱到疯狂时
照样会去寻找小姐

《十月革命》

这场革命
好象发生在十一月
于是有了苏联
在中国
今天是一部分人
夺取政权的日子
对于大部分人
只是有放假休息的意义
只要不是自己夺取政权
就与自己没有关系

《钱和女人》

５０块钱干了一个
十几岁的小姐
她非常配合
下面还没有卷口
２００块钱干了一个
三十多的女人
她比较麻木
５００块钱
只是抚摩了一下
一个不漂亮的女人
１０００块钱去看一个女人
什么也没有干
只是讲话
没有花钱
却和一个女人达到高潮
和女人来往
花钱越多越是说明自己是傻逼

《技巧》

‘金光四湮，树叶成熟到精致’
我知道你们喜欢我这样描写秋天
可是我不喜欢
我只喜欢说
‘秋天到了，天气凉快了
我想和喜欢的人做爱’
‘mm你是春天的白云
我的思念象流水一样’
我知道你们喜欢我这样描写对女孩子的爱情
可是我不喜欢
我只喜欢说
‘丫头，我永远记得你坚硬的小乳房’
‘望远方，苍茫大地一片渺茫’
我知道你们喜欢我这样描写我理想的破灭
可是我不喜欢
我只喜欢说
‘我没有钱了，想去抢银行’


&任知 7首

《有人说》

“你总写猫、鼠、苍蝇
写蟒蛇吃人
这说明你内心凄凉
在生活中屡受挫折”
有人说
“你曾流浪北京、深圳
江湖阅历丰富
总装高人
其实你没什么”
有人说
“你的诗路太窄
‘极简’去掉软肉
光剩下骨头
最终会进死胡同”
有人说
有人说
“你写非诗”
“我是你朋友
你该骂我
或骂你最亲密朋友XX
还有你骂我朋友XX
你该这么骂”
有人说
有人说
毕竟是有些人
有人说毕竟是人在说
有的人心象乱丢的CD
沾满灰尘、刻满滑痕
就让他们说
毕竟人家活着
说吧
其实我已料到
你们要说这些
我还清楚
他们会因为说我
而成仇人

《身份证》

在杭州换车
被警察查证
没带身份证
就成了犯罪嫌疑
我是好人
他们调查我
我竭力配合
最后他们证实
我没犯罪
放了我
出来后
我总觉得
自己有罪
因为我
隐瞒了一件事
就是10年前
我已写诗

《骚扰电话》

一阵电话声将我吵醒
“晓芳，在外面怎样呵
妈妈想你”
她一句接一句
我没时间打搅她
那女人唠叨了十分钟
我只听到电话背景混乱
那该是个镇上的邮电局
“他爹，通了
孩子什么也不说”
她挂了电话

《不屑》

有位少年想见自己崇拜的导演
“希区柯克没空”
他被警察拦在外面
我书看到这
外面进来一男一女
一位是市文联党委书记
一位是个知名的女作家
他们瞥了我一眼
我认识他们
该和他们打招呼
可我不
我不想见他们
他们也不是专门来见我
我继续看书
那少年是斯皮尔伯格

《嗑药的门头村》

各地来的摇滚青年
汇集到这个学校的操场
他们刚磕完药
刚做完爱
刚下汽车
他们的鼻环和文身在这不抢眼
他们印着摇滚明星的T恤不抢眼
惟有穿着露脐装的美眉抢眼
我挤到前面
台上的音乐引起台下的沸腾
这时说唱超过叫嚣
金属成为费铜烂铁
噪音还原为噪音
喧闹中
有个裸体男人爬上台
被推了下去
他完成了行为
这时我向他致敬
抬头看到“向劳动者致敬”
才想到向门头村的农民致敬
现在我们就向门头村的农民致敬吧
是你们在校门口摆起食品摊
是你们默默等待你我手中的酒瓶
是你们整整忙碌了三天
赚足了钱

《我一直在逃避》

在凌晨
我没心情
电话关机
我想着她
为何舍我而去
我仍恋着她
象孩子离不开母亲
她的话我还记着
心早将它存盘
即使突然死机
也能成文本打印
我每天昼夜颠倒
什么时候太阳
照在我头上
可今天意外
我起早了
被太阳晒蒙了
就如同遇见她
她也曾令我晕眩
一如现在
我默默地忍受
她的离开

《读乞丐的诗》

骑车经过闹市
车声扰攘
一群人围住一人
她双腿萎缩
匍匐在地
她用粉笔
写下一行行字：
“我来自贵州山区
天生残疾
没有意思
只能苟活
我天生就这样
我爬到这还这样
当你帮了我
还是维持这样
这对你们不公平
可我呢”
我看到这
不忍再看
只想掏钱
因为我相信她
并读懂她的诗
诗即真实


&卜卡 7首

《长乳房的泥鳅》

首先我要来一个村子
其次
我要找到一条河
最后，我蹲下来

我要在村子中央
找到一条河
然后蹲下来

一条河
一定清凌凌的
有各种各样的鱼在游
长翅膀的鱼
也在认真地游

她们若无其事地游呀游
我蹲下来
我想
我要等的是
长乳房的泥鳅

大乳房的泥鳅
她也会顺水游过来

《无题》

一
片
叶
子
落
下
如果
你由此想到
又一只
什么也没有抓住
的手
挣扎着
掉在了
地上
那么，你也应该能听到
在点燃的
一堆树叶里
将有无数个灵魂
在哇哇尖叫

《一点想法》

我想把
我用眼睛看到的
平放在一个平面上
最好是一张纸上
在纸上
它们是一些文字
在我眼睛里
它们分别是：
冬天的空气
乱糟糟的人
和一些
有各种名字
的东西
我想把它们
都放在一张平整的纸上
但这可能吗

《不知所云》

1
鱼儿上钩
鱼儿上钩
看遍吴钩
还是鱼儿上钩
你就是把栏干拍断
也没有人给你端来后悔药
2
登健康赏月亭
我又能看到什么
晃来晃去的
是南方扁头
在北方
我可是黑社会老大
3
朝南看
是每天上班的衙门
朝北看
是一个个出嫁的新娘
谁娶了多愁善感的你
谁把你的长发盘起
土包包上坐着吃生肉的金弹子
4
蟋蟀是好蟋蟀
该叫的时候就叫
妇人最好是美妇人
她正在挨操
5
今天是几月几日
一出门就遇见这么鲜的妹妹
来来来
撩起你的衣裳来
少爷揪揪你的嫩奶头
6
天行健
君子当自强不息
天行不健
君子如我
狗儿浪荡
7
天何言哉
天何言哉
四时行焉
万物生焉
天何言哉
主席诗云
不许放屁

《记一件有意义的事》

在放学的路上
谢小三
（好像是他吧）
手指沟边
尖着嗓门说
那里有
一只黄狗
一只白狗
它们屁股连在一起叫唤
大家伙在一起就追
这两只不要脸的狗
羞愧地满地乱跑
碰到了一棵树
白狗黄狗就被拦在了两边
妈妈的狗球真红
扯下树条
你一下我一下
打缠在树上的狗球
两只狗都发出凄厉的叫声
好玩极了
直到把白狗黄狗打散
我们才回家

《决不承诺对台湾放弃武力》

弯弯的月儿
尖尖的船
快快送我去台湾
NO，改道
偷渡美国
摸一把莱温丝鸡
中国的鸡
不是会打鸣，就是
会下蛋
一点也不好玩

《诗歌来源于生活括号网络的》（6首选1）

2《折折荷荷流血》

11对折折荷荷：扭肢敲腰鼓。是我对你的诗歌处女作的评价
[私人对话] 折折荷荷对11：哪首是处女作。
私人对话] 11对折折荷荷：哪手让你流血的那首就是
[私人对话] 折折荷荷对11：是波波流血啦。


&杜撰 5首

《周末下午的班》

星期五是周末，下午
单位上应该没人
没人，是人很少的意思
果然，办公室只有一位同事
打过招呼
我翻开《DVD手册》
科长打电话，叫我去8楼
另一个科的办公室
也只有科长
两位科长
要我执笔写一份将要呈给市长
的“说明”
当然，是他俩口述
当然，这是找我这闲人做笔录
科长和科长
字斟句酌，开始工作
如推杯换盏
他俩互敬十二分
“你说”，“你说”
“你说呢……”
每个词语都被他俩推敲
推推敲敲
比唐朝的诗人
写诗还难
我捻笔做深沉状
仿若替他俩深思熟虑，其实
我懂个屁呀
我敬烟，点火
偶尔站起来
吐痰
很放松
其间，科长甲数次接听手机
科长乙用手机查股票信息
后来，经他俩反复
论证词义、词性、句式
语法和意图
并差人查出统计学术语
最终达成一致
收起我执笔凌乱的几张纸
相约下周一
再改

《四行“爱”》

一个人。我的冰冷的尸体

一个人。我的疯人院

一个人。我的无助的亲人

一个人。我的。孤儿……

《难堪》

真难堪啊，在这个毫无意思的世界里爱你
真难堪啊，在这个可怕的时代爱你
一切都这么不牢靠，而我们的命运就是沉默
一切都是虚伪，一切，除了别离。

这是索菲亚·德梅洛·布雷内尔·安德逊的歌
歌名是《真难堪啊——爱你》
我把它全部抄过来了
我难堪……

《床头烟》

从俯瞰陌生灯火的梦境醒来
点上床头的烟

街灯在墙壁上做了一扇假窗
一辆车声像退潮远远消失

深夜洗掉手上的精液
300公里外，你的床头没有烟

《给乐队起名字》

那天一帮朋友
在兰州农民巷聚餐
有人说咱们起些乐队名字
卖给来非主流专卖的那些乐手

“噩”
“叛徒”
“我爱你”
“精神药品”
“凤翅鎏金镗”
“生逢七月四日”
“生于二月三十日”
“一胎上环二胎结扎”
“摇滚乐要从娃娃抓起”
……

哎，哎，有人喊把五个字的
改成“生逢六月四日”就牛逼了
没有人吭声……后来
所有人都认为这个名字不能用没人敢用


吴慧娟
纯铁牙签

有一天我正躺在床上听音乐,忽然电话铃响了.我从床上爬下来接电话,我说:喂?对方说:喂!你好,我找牛肉面!声音听起来是个女的.我说:我就是,你好.对方说:我是吴慧娟.我想了一下,也不知道自己是什么时候认识这个吴慧娟的,但我还是说:久仰,你找我有舍命事吗?她说:没事不能找你聊聊吗?我说:可以当然可以,那你想跟我聊什么呢?她说:我也不知道,只是很想认识你.你在我们女生中好有名气哦!我笑了一下,说:我怎么不知道我有名气啊?她说:你还谦虚呢,大家都好崇拜你的.我说:我有什么值得大家崇拜的啊?她说:你的诗写得太漂亮了,我们都读过的.我说:啊,原来是那些东西啊,那都是写着玩的.她说:你还是文学社的社长啊,真了不起.我说:文学社也只不过是一群朋友在一起玩玩而已.她说:我好想读读你的大作哦,你写情诗吗?我说:写是写过一些,就是写得不好,不敢拿出来.她撒娇似地说:我要看我要看,你现在能拿出来吗?我说:现在不能,乱七八糟的,要不我给你抄一下?她说:好呀好呀,那明天我给你打电话啊.我说:好啊.她说:那就这样了,拜拜---啊,今天我好好高兴,嘿嘿.我说:再见.

以上就是哪天我接电话的全部内容.莫名其妙地有一个叫吴慧娟的女生给我打电话而且还知道我的绰号叫牛肉面.晚上我们寝室的兄弟们回来了,我告诉了他们这件事.他们都说:吴慧娟都不认识啊?那个大一的漂亮女生,追她的男生起码有一个连呢.我说:有这么厉害吗?赵毅是我们寝室的女生专家,号称内存达64兆,对学校里的女生是无人不晓.他说:那个吴慧娟是计算机99级的,身高162,四川人,是学校的十大美女之一.刘路明同志,你走桃花运咯.蒋治国说:当文学社社长就是牛B啊,让人不嫉妒也不行.晚上在宿舍开卧谈会，大家就围绕着吴慧娟聊到了凌晨1点。比如她身材如何之好，眼睛如何漂亮等等。最普遍的看法是，她特别的骚，15岁就失过身，男人玩了一个又一个，还有一个四十多岁的包工头为了她要自杀什么的。所以大家又劝我要多家小心，万万不可上钩。我明白他们那种吃不到葡萄说葡萄酸的心理，对此也就一笑了之。其实就算是他要玩我，那也是无所谓的嘛，所以心里还是美滋滋的。

第二天五点多种我下课回到宿舍，刚刚躺下来休息，她的电话就来了。她问：吃饭了吗？我说还没有你呢？她说：我也没有。今天上了八节课，好累哦。我还中午饭都没有吃呢。我当然也懂得见机行事，于是说：那我们一起吃饭吧。她说：好啊好啊，我在八号楼门口等你，记得带你的大作哦。我说：没问题，你等我一下。她说：你快点啊，拜拜。挂了电话之后，我换了西装，打了领带，并把凌乱不堪的头发梳理整齐，还喷了张磊的啧喱水，把准备好的几首诗塞进口袋，就兴冲冲地下了楼。在八号楼门口，一个一米六左右的女生站在那里，穿着白色毛衣，灰色牛仔裤，头发——我不知道该怎么形容，其实就象王菲的那种发型。她长得白白净净的。我想这可能就是吴慧娟了。她的确很漂亮，只不过比社友们给我勾画的那幅形象要稍微逊色一点。但是这样我已经很满足了，毕竟，这还是第一次有女孩子主动跟我约会，况且还是校园十大美女！我鼓了一点勇气，走过去跟她说：对不起，请问你是吴慧娟吗？她眨了一下眼睛，说：是啊，你是刘路明——牛肉面？我说：本人既是牛肉面。她听了，先是扑哧一声，接着就咯咯地笑起来。我跟着笑了笑，说：我的绰号是不是很可笑？她说：不是，我是笑你的形象跟我想象中的相差太远了。她这样一说，我就不知所措了，因为我还是有这点自知之明，知道自己长得肥头大耳，极其难看。便说：我早就说过，我这个人是见面不如闻名的。她说：哪呀，你又误解我的意思了。我是说，在我的心目中，诗人不应该是象你这样整齐的！他应该有乱乱的头发，长长的胡子，穿着脏脏的衣服——她一边说，一边把头抬起来望着高处，并不停地眨着眼睛，好象她心目中的那个诗人就在眼前似的——可是你一来，才发现全不是这样！我说：外表只是形式上的问题，并不能代表一个诗人真正的本质。象我，虽然是西装革履，但我很显然能写出很好的诗来！她又咯咯地笑了一阵，腰都笑弯了。最后她把手伸到我面前，说：我要的东西呢？你该不会没带吧！——她说话的样子和语气，完全不象是对一个刚刚认识的人，而是对一个老朋友。这显然使我对她产生了一种亲切感，或者是一种无以言表的好感。我说：不要急，先吃饭嘛。

我们吃饭那家馆子叫“同学居”。我问她：你要吃什么啊，自己点。她说：我要吃牛肉面！说罢即忍不住笑起来。我说：进太内不行，以后有你吃的！她说：少来了你。然后用拳头捶我的胳膊，捶得我非常舒服。后来我们吃了不到两口，她又说：先别吃，我要看你的诗。我只得从衣兜里把那几张纸掏出来，我准备了三首情诗，都是我最近寂寞无聊的时候写的。一首是《唱给K的第八十九首歌》（她看了题目，说：名字真美），一首是《秋天：第一滴雨》，一首是《河边的情话》。她把它们捧在手上，看了老半天。最后她说：真好，真感动！我说：那就送给你吧。她说：不要，你这是送给按个叫K
的女孩的，又不是送给我的！我问你，K是谁？我说；那只是一个虚构的形象，生活在我的幻想中罢了。她说：我才不相信——哦，一定是你暗恋她，又不敢说。我说：哪有这回事。诗人嘛，总是有很多幻想的。她说：那你幻想中的K一定很漂亮了，她是什么样子的呢？我很仔细地盯着她，说：就象你这个样子。她又忍不住哈哈大笑起来，说：你可真会说好听的话，你以前都是这样骗女孩子的吗？我说：哪里，我从来都只会实话实说，你怎么能用骗这个字呢？她听了，显出很高兴的样子，说：好，这三首诗我收下了。

那天晚上我陪吴慧娟在校园里逛。我们学校虽然有一千多亩，但那天我头依次感觉到，原来一千多亩地竟是如此的狭小。我把这些想法告诉她，她说：我也是觉得这破学校可真小啊。然后我们决定去爬山。我们学校有一座后山，虽然面积不大，但是山深林密，平时是情侣们幽会的所在。爬山的路是一条石阶小路，灯黑火瞎的，她说：好恐怖哦。我说：抓住我的手你就不怕了。于是她伸出手来，我抓住了她的手，感觉她又软又热。这时月亮刚好很亮，挂在山巅的苹果树上。她说：真好！于是就唱起歌来，她唱了一首当时流行的《红豆》，她唱完后又要求我唱一首，我也唱了王菲的《当时的月亮》。她听完后，说：原来你也喜欢王菲啊？我说：不是王菲，是王菲的歌。那天晚上我们玩得很晚，玩得非常快活。

我和吴慧娟在一起的消息很快传遍了校园。主要原因是：首先我是文学社社长，大大小小也是一个公众人物；其次吴慧娟是校园十大美女之一，因此也倍受关注。我们宿舍的雷永生、文学社的郭志刚还有我的很多朋友都差点跟我闹翻了。所以说，做美女的男朋友也怪难的。说到这里，我要讲讲教我们《微机原理》的老师，名叫曾努力。这位老师的经历是这样的：在甘肃陇西出生，在本地读完高中后考上了西安矿院。据说大一大二大三的时候成绩极差，而且读的是选矿专业，看来前途是没有什么指望了。可是有仪态内他幡然醒悟，发奋攻读，大四的时候连过英语四、六级，后来又考上了西交大计算机专业的研究生。毕业后到我们学校当了讲师。所以我们都觉得他的名字取得相当贴切。曾老师有一点不好的地方就是常常在课堂上贬低我们学机械专业的学生，说我们这种专业毫无前途可言。又说，现在IT产业红红火火，学计算机、通信技术才是正道。说假如一个学机械的毕业后拿八百块，那学通信的拿八千块是小意思。说他有一个研究生同学目前在北京高就，月性上万。说你们啊，还是努点力，考个IT业的研究生，前途才有指望啊。对于曾老师的话，同学们大都奉若圣旨，所以在他的《微机原理》课上学习的格外认真。看样子就是准备靠这门课吃饭了。我却是不以为然，因为我想，既然IT业那么牛B，那曾老师为什么要跑到我们学校来当讲师，拿一千五的工资呢？曾老师可能是看出了我的这点小心思，所以上课时专找我回答问题。我学得不认真，当然回答不上来。曾老师就用阴阳怪气的语气说：有些人平时不好好学习，交女朋友还很有本事。我倒是要看看，象这样下去，他还有没有能力养活别人！这种话明显是针对我的。后来我们班的傅浩然告诉我，这位曾老师也曾经追过吴慧娟的。我这才知道，原来曾老在借机报复。

其实说起来，我跟吴慧娟的好还真是稀里糊涂的。要说到爱情，我看那简直就是废话。当然这种想法只能大家心照不宣，所以我们两个从来就不会海誓山盟什么的。有一天我们喝了一点酒，就晕晕乎乎地上床了。我们是在一家三十块钱一晚的小旅馆里干那事儿的。登记的时候，老板娘向我要身份证，我因为心怀鬼胎，不敢拿出来。老板娘说：你紧张个啥？只是登个记，我又不是公安局的！说得我俩羞答答的。但是到了床上，我们就不害羞了。旅馆的床实在不怎么样，床单和被子上都斑斑点点的，也不知是哪位房客遗留下来的。但我们又哪里顾得了这些呢？先是吴慧娟，一进屋就要扒我的裤子。我呢，因为是第一次，紧张得要命，连她的胸罩都不知道该怎样脱。好不容易我们都干净了，我迫不及待地把她往床上按。但是，要吃到葡萄哪有这么简单呢？我那根本来坚硬如铁的家伙还没有碰到她，就……唉，我就不说了，谁叫我这么没用呢。后来在她的帮助下，我们总算如鱼得水。吴慧娟身材极好，该大的地方大，该小的地方小，所以那天晚上真是道不尽风光旖旎啊。

那一次我才发现，吴慧娟果然不是处女，我就想起赵毅说的话。那么赵毅是怎么知道这些的呢？如果真如他所言，她是十五岁失身的，那么她又是怎样失身的？真让我疑惑不解。

我和吴慧娟相处了大约两个月的时间。说起两个月后的分手，连我自己也觉得莫名其妙。事情应该从他们计算机专业的学生每学期都要出去实习半个月说起。这学期，他们去了本市的一家软件公司。每天早晨他们坐校车出去，到了晚上，校车又会把他们接回来。所以我非常羡慕这些学计算机的学生，不但将来待遇高，而且工作环境也好，不象我们学机械的，到时候进了工厂车间，噪声、油污、辛苦，一个都不能少。开始的时候，吴慧娟还干得很高兴，每天回来给我讲实习时的趣闻。她还告诉我他们老板，才32岁，就有了数百万财产，有花园别墅有汽车。我在心里咬牙切齿，妈的，又是一个搞IT的款爷！过了几天，她就不象开始那样兴致勃勃了，回来总说很累，要早点休息。你们看，这些症状，跟所有因为第三者插足导致感情破裂的夫妻一样。可怜的是，我当时竟然没有留意到。有一天晚上她干脆打电话说：我今天不回来了，老板在公司专门给我安排了一间房，啊，真爽！我说：你们老板没准是想打你的什么主意呢，你小心点。她说：呸！我们老板才没有你想象的那样坏！我要洗澡了，拜拜！挂了电话，我有一点不高兴，毕竟，她现在还是我的女人，我怎么能容忍她就那么随随便便地在别的男人那里过夜呢？我坐在床上抽了几根烟，就跑到外面上通宵网去了。

吴慧娟有好几天都没有给我打电话了。有一天，我正在校园里闲逛，她忽然出现在我面前，把我吓了一大跳。我开始还不敢相信，盯着她瞧了半天，没错，眼前这个人正是吴慧娟，只不过比前几天显得陌生了些。她依旧笑嘻嘻的，说：看什么啊，不认识我了？她伸出手来，我忽然不敢去牵她的手，她拉住我，说：走啊，傻瓜！
我们走在一起的时候，我开始主动说话。我说：实习半个月应该收获不小吧。她显得很满足，说：嗬，比在教室里呆着强多了。我说：象你们搞IT的就是爽。她说：没劲呀。我说：你不是说很好的吗？怎么又没劲了？她说：我是说和你在一起没劲。我说：哦，原来是这样啊！——我本来以为她在开玩笑，所以就用调侃的语气说了这句话。她说：对了，有新诗吗？我现在想读你的爱情诗了。我说：我现在都在网上写诗的，在橡皮网上有很多我的东西。写在纸上的，倒是没有。于是我们一起去上网。我们都上了橡皮，并用QQ聊天。她说：我上了，哪个是你的？我说：先进橡皮论坛。她说：进去了，哪个是你的？我说：纯铁牙签就是我了。她说：：），原来这个纯铁牙签就是你啊，名字真有趣。我说：：），诗是不是写得更有趣？她说：呵呵，有趣有趣！然后我们都没有说话，我正专心致志地看乌青的小说。过了一段时间，她说：牛肉面，我们分手吧。我迟疑了一会，说：好啊。——很显然，以上对话是在QQ上进行的。我当时其实很想问：为什么？但后来我忍住了。因为我觉得，问这个“为什么”实在是太没有意义了。就跟那天晚上她要求跟我在一起时我也没有问为什么一样。我认为这些事情，是就是，否就否，是否之后还来个“为什么”，那就太他妈的矫情了，伪得很。晚上我们是一起回去的，但是我们再也没有牵手，在网上的时候，我们就真正地分手了。

这件事我的朋友们当然还不知道。他们现在关心的是如何改行。我们寝室的赵毅、蒋治国、张磊等等的，都纷纷放下了机械专业课本，买回了电脑、XX考试丛书、XX软件、XX语言，专攻计算机。所以，有关我和吴慧娟的事情，现在已经不是大家卧谈的主题了，最多偶尔有人问“你和娟娟现在怎样？有没有上过床？一周上床几次？”之类的问题。我的那些文学社的哥们，也纷纷抛弃了某些浪漫主义的想法，积极投身现实，开始向IT一路狂奔了。曾老师还是和过去一样，鼓励我们学好他带的“很有用处”的《微机原理》，和没有出息的机械行业一刀两断。但是这些诸如《微机》、考级、考程、认证之类的书，对我来说不但枯燥而且头疼，而机械专业课顶多只是枯燥而已，所以我还是决定乖乖地学机械，继续把老曾的问题回答不上来。有时候我也很嫉妒那些饶有兴趣地投身到计算机学习中的朋友们，所以就给他们想出了一句酸溜溜的广告词：“学好计算机，就是很牛B。耶！”
以上这些，可以不说，但又不得不说，因为这是我和吴慧娟爱情生活的一部分背景。有一天我在校园里看见一辆蓝色的别克——我喜欢的那种宝蓝色——停在11号女生公寓楼下，然后我看见吴慧娟从车上下来。这时候，吴慧娟的样子显得那样真实，跟我在不认识她的时候想象中的她一样。我是说：这才是吴慧娟，风骚的吴慧娟，漂亮的吴慧娟，十五岁就失身的吴慧娟。当时我很想喊她一声，但她的名字在我喉咙里哽住了。然后有一个男人下了车，那个男人高大壮实，但是又显得文气十足——总之他是很有帅气的那种男人。他三十岁左右的样子。我立刻想到，他一定是那个软件公司的老板。年纪轻轻就已经功成名就。所以我很快理解了吴慧娟，因为如果我是她，我也需要这样一个男人做我的情人。这时吴慧娟上了楼，半个小时左右以后，她拎着大包小包的下来了。她已经换了衣服，此刻一身雪白的短裙正小心地把她的身体包裹起来。她的胳膊和大腿露在外面，它们都很白。那不是一般的白，而是一种让人怜惜的白。我想起当时我们在那家小旅馆里上床的情节，就觉得非常对不起她。所以，她和那个老板好是正确的，他们可以在他的宽敞豪华的房子里做爱，甚至可以在那辆宝蓝色的别克里做爱，这一切是显得如此的格调高雅。只有这样才配得上漂亮的吴慧娟和她白净的大腿啊。后来他们上了车，很快离开了。对于这些，我心安理得。我想如果那位曾老师在场的话，并且我告诉他一个搞IT的大款抢走了他曾经追过但是没有追到手的女人，他还会不会大肆鼓励同学们进军IT业呢？你们可能已经看出，我非常讨厌曾努力，跟讨厌《微机原理》这门课一样。而下午偏偏又是他的课，所以我决定逃课。我跑到网吧，先看了看信箱，没有什么新邮件。我就看以前的邮件，有一张电子贺卡是一个月前吴慧娟发给我的。贺卡上的FLASH的情节是这样的：一个高大的男孩和一个漂亮的女孩站在一起，看日落，然后月亮升起来，星星也越来越多——众星捧月这样的场面只有在想象里才能出现——最后那个女孩吻了男孩，他们幸福地拥抱在一起。贺卡上的祝福语是这样写的：“牛肉面、牛肉面，吃一百碗也不厌。吻你！你的小娟娟。”看了这些，我又非常开心地笑了笑，关了邮箱。然后我上了橡皮网，发了一首题目叫《吴慧娟》的诗：

《吴慧娟》

吴慧娟
是我们学校有名的美女
前天她还是我的女朋友
昨天她已是
一个软件公司老板的情人
今天中午
那个老板开车来接她
一个小时之前
我看见他们离开学校
我想现在
他们早已到达目的地
他们现在做的事情
必然与性爱有关

应该说，到这里我的故事就该结束了。因为从此我又回到了我过去的生活，很多因为吴慧娟和我闹过矛盾的朋友现在也和我尽释前嫌。我们经常看见那辆兰色别克在校园里出现，还能看见那个高大英俊的老板和漂亮动人的吴慧娟。朋友们大多很眼红，有时忿忿不平地骂几句。什么“有钱有什么了不起，将来老子比他有钱。”或者是“骚娘们，欠操！”之内的，我也附和他们的话，没分没寸地骂几句，那时好象还真的过得比较爽。

这样的日子一直延续到第二年春天，我已经上大三了，吴慧娟在大家的话题里已逐渐被淡忘。那辆宝蓝色的别克也已经成为了学校一处必不可少的风景。可是这与我有什么关系呢？我已经从文学社社长的位子上退了下来。这期间我又交了一个女朋友，但过了一个月我们就分手了。主要原因是我老是拿她与吴慧娟作比较，比如：她没有吴慧娟漂亮，身材也没有吴慧娟的好，而且对做爱似乎也没有什么兴趣，连牵手这样平常的事她也紧张得要命。我当然无法忍受这样的人了！在我重新回到独身生活后不久，有一天忽然接到吴慧娟的电话，她的声音我几乎都听不出来了。她说：我是娟娟！我先是疑惑了一下，然后才想到是她，便开玩笑地说：哦，难得你还会想起我啊。现在不是过得很潇洒吗？她说：你先出来一下好吗？我意识到可能有什么事情，就匆匆下了楼。在校园的林荫路上，吴慧娟站在树底下等我。在我看来，她和过去的吴慧娟没有什么变化。我忽然找回了一点过去的感觉，于是大步流星地向她走去。她见了我，忽然抱住我，大哭起来。我一紧张，也不知道该说什么才好。过了好一阵子，她才哭哭啼啼地说：他骗我！他骗我！我再也不要去他那里，他害了我啊！路明请你保护我！我立刻明白是怎么回事了，轻拍着她的头，说：没事的，我保护你。而她那种小鸟依人的神色，又激起了我心中不知多少的波澜。

但是这样的保护没有持续多久。毕竟，那个男人对她的伤害是巨大的，他把她骗到手，说他会娶她，她信以为真地跟定了他。最后他慢慢厌倦了她，骂她打她，告诉她这一切都是假的。毕竟校园里关于她的流言蜚语让她在任何人面前都抬不起头来；毕竟，她已经严重地耽误了学习，她的成绩已经受到了红牌警告；毕竟这样的现状是任何人都无法面对的。不久她匆匆地办好了退学手续，甚至跟我都没有打招呼，就离开了校园。

那么现在，还有什么好说的呢？如果继续说下去，我就已经毕业了。我从校园里跨出来，一脚就进入了社会，感觉无比轻松，踌躇满志。我一口气从兰州跑到苏州，渴望在这个我向往的江南城市找到一片自己的天地。但是现实对我说：年轻人，一切都没有你想象的那样简单！我进了一家国营机械厂，在闹哄哄脏兮兮的车间里，上无聊的班，做无望的梦。我的朋友们，那些在校园里就高瞻远瞩、立志改行的家伙们，已经通过他们的努力，拿到了“向牛B的路上一路狂奔”的通行证。我的生活，则是极度的郁闷。有一个周末，我决定一个人去红灯区转转，你们知道，我很想找一个女人通痛快快地干一场。我找到了本市一家著名的夜总会。
我手上一共有八百块钱，这是我本月的工资。我决定把我拿到的第一笔工资花在打炮上。

在一间吵闹的大厅里，我找了一个位子坐了下来。我要了一杯啤酒，漫漫地喝。我知道，很快就会有鱼儿上钩的。这间大厅约有四、五百平米，中间是一个舞池，一群人在里面疯狂地扭动。而在大厅的四周，则摆着沙发、椅子、桌子，酒气逼人，烟雾缭绕，男男女女们在这里过着灯红酒绿的生活。果然一会后，就有一个女人向我走来。她的开场白很是俗套：先生，要不要找个小姐陪陪？我尽管紧张，还是故做老成不动声色地说：你们这里的小姐正不正点？那女人说：我们这里都是正宗的江南美女，不要太漂亮了！我说：那你带一个好一点的过来。那女人兴冲冲地去了。过了一会，一个长发披肩，穿红色旗袍的年轻女人走了过来。我发现，她居然是吴慧娟！我们不约而同地张开了嘴巴，我甚至还从位子上站了起来。我嘴里冲出了两个字：是你——那时她也惊慌失措了，张嘴就问：你怎么在这里？

你们看，世界就是这样小。我居然会和吴慧娟在苏州不期而遇，真实无巧不成书啊。后来我们离开了那家夜总会，去了她租的一间屋子里。那间屋子位于一条不起眼的水巷边，黛瓦白墙，很典型的老式苏州民居，潮湿而破旧。她说：很不好意思，我这里很破的。我说：很好啊，江南风韵嘛。吴慧娟告诉我，她退学后不久就来这里了。因为在家呆着实在是羞于见人，而且她父亲对她的事情也非常恼火，查点要和他断绝父女关系了。于是她自己带了一小笔钱，一个人来苏州闯世界。她吃了不少苦头，端盘子刷碗扫地这样的事情，没有她没干过的。最后闯着闯着就闯到这里来了，她说。我想起夜总会里那个女人说的“正宗的江南美女”的话，又想到吴慧娟是四川人，感到非常滑稽，不禁笑了起来。她抬眼问：你笑什么？我反问：你在这里干了多久？她说：三四个月了吧。我干得还不错，没准比你们这些大学毕业生还强呢。就是有时候事情太多，做得很累。她这样一说，我感觉自己真没什么好说的了。难道还要我问她：平均一天接几个客、最多时能接多少、有没有洋客人这样的话吗？我于是客套地说了一句：唉，总是先苦后甜嘛。

那天晚上，就在她那间小屋子里，我们脱得赤条条的。我抱着她的时候，感到她的气息还是过去的吴慧娟的。只不过，她的身体已经明显地松弛下来了。不象以前那样紧，充满弹性。后来我发现她身上有些伤痕，问她是怎么回事。她说：没事，都是那些客人弄的，我现在都习惯了。我心里忽然升腾起一种心疼的感觉。我用最大的力气抱紧她，她的呼吸也急促起来。然后我们开始疯狂地做爱，一遍一遍地做，知道最后我们都瘫软了，再也没有力气。我站起来，点了一根烟。墙上有一扇小窗户，我把窗户打开，窗外是水巷。风吹着，幽暗的水正静静流淌。

那次以后，我再也没有去过红灯区，好象我忽然对这些事情都厌倦了。我也再没有找过吴慧娟，直到我写这篇小说的时候，我们还是没有见面，只是偶尔她会打电话过来，告诉我她的生意还是一样的好。

<完>