koopee

《路2号》 梁小指 主编


koopee.com

夏·某一天
乌青

整个下午特别安静，我躺在沙发上，外面阳光很明亮，我感到有点空虚，过了一会儿，我决定手一个淫，我在沙发上找到一卷卫生纸，撕了一些，然后脱下短裤和内裤，开始套弄自己的阴茎，直到把一股精液射在卫生纸上，然后仔细的擦干净龟头上遗留的一点精液，把卫生纸包成团，丢到垃圾框里。为了消除空气中的精液的气味，我又拿着空气清新剂在四周喷了喷。然后我又躺在沙发上，看着天花板。我点上一根烟，没有抽完，掐灭了。
这个时候我站到窗户前，看远处模糊的山，产生了一股强烈的去爬那座山的欲望，当然我知道今天去爬那座山是不现实的，因为今天很快就要过去了，而且要确定那座山的位置还必须作很多准备，我必须知道我怎么才能到达那座山脚下，虽然我现在可以远远的看见它，但我不知道怎么去，不知道通向那座山的路在哪里。除了山，我还看到了大片的田野，还有美丽的河流，真的很美丽。此刻我似乎必须要到阳光下去了，我转身下楼，走到二楼的时候，不知怎么搞的，竟然摔了一交，从台阶上滚了下来，我疼的几乎要发出凄厉的尖叫，但我使劲忍住，没有叫出来，因为我觉得好象不能打破今天下午的安静。自己摔倒的，能怪谁？只能怪自己倒霉，我就干脆倒在摔倒的地上。
我想起了火星人马丁叔叔。可能过半个小时，疼痛有所减轻，我从地上慢慢爬起来，一瘸一拐的走到厨房的的橱柜前，在橱柜抽屉里翻找出一瓶白花油，这瓶白花油可能是十年前就放在这里的，肮脏不堪。我还是拧开瓶盖，在膝盖和胳膊肘的伤口上涂了一点。然后我走出家门，走到了炎热的夏天里。
我沿着菜场路向西走，天气非常炎热，但是我一开始并没有流一滴汗。走到菜场路的尽头，眼前分为两条路，朝西南方向会走到一个叫"塘洋"的村庄去，向北走自然就走到街上去了。我决定去那个叫"塘洋"的村庄去看看，我记得初二时我的同桌就是塘洋人，他的名字我已经想不起来了，但是我和周勇给他起的外号很响亮--"敢死队队长"，倒不是因为这个人胆子很大，事实上恰恰相反，他的胆子比我还小，他看到流氓拿着的刀子的时候，他就会像小女人一样晕过去，但是他长的却偏偏很像《加里森敢死队》里的队长。初中毕业后我就没见过他了，而周勇据说在几年前的一天在南兴街遇到他，"几乎认不出来，他穿着一双油光可鉴的皮鞋"。当然，这次我去塘洋并不是去找他，而且我认为碰到他的可能性也很小，因为他肯定早已经穿着油光可鉴的皮鞋离开了他的村庄。在乡间的小路上走了大约两个小时，我到达了塘洋村，我在村里转了转，人们看到我这个陌生人都用疑惑的目光看着我，令我有点尴尬，我走村口的小河边，一群妇女在洗衣服，小孩在洗澡。我站了一会儿，然后离开了。回到楚镇，我已经汗流夹背很疲惫了，于是我在路边摊要了一杯"石莲"喝，然后又要了一杯"青草"喝，这时候，正是人们下班的时间，北门桥的人流量大起来，显得很热闹。我决定走到桥头去买一个火烧饼吃。

>>>下一页
┩返回目录┡


钓鱼
陈小四

星期天，我把行李整整收拾了两遍。坐在床上看着这些，我想应该把它们都留 给你。现在我必须得走了，还需要一笔钱，去植物园生活。至少这样我不会倒 闭。
中午在银行门口等卡卡，下午我们要去钓鱼。银行里总有人要进进出出，我想 在任何一个时候也可以进去，要点钱，或者说，我现在很需要一笔钱。然后， 抱着钱出来，我要去植物园。顺便带上卡卡，我们是一样的。
卡卡来了，足足迟了半个小时。我说他是傻逼，他说，我是。我在石门街的路 牌下蹲着。卡卡去买了包烟，他喜欢骆驼，我喜欢牡丹，可他还是买了骆驼。 蹲了好半天，还是没有鱼。我开始对他讲银行的事，我说，我们可以一个人掩 护，一个人拿钱。他说，只要头上不套丝袜，怎么都可以。我们开始有事可聊， 卡卡偶尔也能出些鬼点子，把我给逗乐。
他说，他也想去植物园。是呀，那会是个好地方。一个早上睡觉没人打搅你的 好地方。可以大声的放音乐，还可以去屋子旁边的地里挖笋来吃。卡卡会做一 手好菜。就像两千年的夏天那样。我们一起在无山路的温州发廊里剪了个光头， 哦，应该说是从发廊出来，两个光头才是一起的。卡卡和我一样话不多，爱睡 觉。我们在七古登村一起租了个房间，半夜看VCD，早上睡觉，起床去楼下吃个 大西瓜，下午去网吧享受空调。直到把钱都花光，我们才出去钓一次鱼。这个 我和卡卡可是天生的搭档。所以，我觉得我们完全可以随时去银行拿点什么。 可我们更喜欢钓鱼，这也算是运动吧。
太阳都消沉了，可还是没有出现半条鱼。我便让卡卡看着，去对面的小店买了 两瓶啤酒。卡卡从来不抱怨，不管这酒有多难喝。不过我们彼此都明白。卡卡 指着前面说，那个是不是小玛。我回头看了一下，什么都没有。我说，我们把 它干了，冰凉的酒水咕噜咕噜的往下灌，将我的心也往下推了一尺。小玛离开 这里就在也没有回来过。不知道她是去了哪个国家，反正是嫁人去了。我总是 说，小玛已经死了。可是卡卡却总说，她会回来的。我想，或许是我们都是那 样的喜欢小玛。好象我们三个人昨天还在一起，说一些无聊的话，唱一些难听 的歌。可是小玛确实已经死了。我一遍一遍的把这些告诉卡卡，可他还是坚持 他的看法。当然，我们不会为这个吵架，因为我们都深深的爱着小玛。
我们就这样坐在那儿，想一些故事前面的事。街上的路灯都打开了，居然还是 没有钓到鱼。这个也不至于让我们沮丧，因为明天的银行依然会敞开大门，植 物园永远都会存在。


看见一个神色忧郁的人
纯铁牙签

晚上的时候，我坐在路边的石凳子上抽烟。这个时候我看见一个神色忧郁的人。他穿着黑衣服，走在人群里。但是除了我，没有人发现他是一个神色忧郁的人。他个子很高，脖子缩在衣领里也比一般的人要高。他大约已经有三天没有刮胡子了。他走得很慢，尽管他的腿很长。他每走一步都象是在做一个重大的决定。我很想知道，是什么经历让他如此。但是他没有看见我，就算他看见了我，他也不认识我，也就未必会告诉我他的事情。
很快他走出人群，进入街道的地下通道。我等了很久，也没有看见他走出来。


鲜海岸杀人事件
果酱

我和我的搭档荷里活接手调查渔夫的死。我们先去了发现渔夫尸体的地方，在离海岸线两公里处的椰树林。当然渔夫早被人搬走撕掉，在我们这个镇里不可以存留任何死者的痕迹。我们在渔夫死掉的地方画了一个白圈，然后去找发现渔夫尸体的人。这个人现在身在离椰树林两公里处的集市里，他还活着并且走动。我们问了他一些问题，记在了一个白本子上，然后把他带到了椰林的白圈。在途中氤氲弥漫，海风淼淼，他三番四次说要赶时间，说有急事要办，我催他快走，荷里活一路给他脸色看。从椰林外跑进来几个贝弥萨人，并没有引起我们的注意。在白圈附近我对目击者说，这个渔夫是溺水而死，而你发现他的地方离海岸线要两公里远，对此是否觉得蹊跷。目击者突然变得紧张，问我们是什么意思。我并未理会接着问他，渔夫精通水性，又怎么会溺水而死，你报案时是否也觉出不妥。目击者突然慌了手脚，闪烁其词。最后清楚的对我们讲，这正前方两公里出的海岸吞噬人命如嗜，并要求带我们去一探究竟。于是我们跟着他走了两公里的路，到海边时，天色已近黄昏，正是涨潮的时候。正当我出神的看着每一波海浪袭岸都要比先前推进一米，并有很多海鱼被卷上来歇在脚边时，目击者突然朝我们大叫，你们快退后，逃得越远越好，这里很危险。我和荷里活愣了一下神，就着了魔似得掉头逃去。在我们逃到几百米外的一幢木房子时，听到身后一声惨叫，回头时看到目击者已倒在海水中，生死不明。荷里活对我说，天啊，他说得是真的，我们快逃吧，越远越好。我灵机一动把他抻过来抻到木房子背后，我说你别怕，就呆在这儿，我们看看动静。过了五分钟，我们偷偷侧头，往目击者的方向看出，我们看到他突然爬了起来，嘴角不出我所料的显出一丝阴险的笑容。


我把自行车丢了
瘦手

我是怎么进入那个影院，自己也不大清楚了，总之，我看见银幕上一只小蜜蜂蹲在公园里的时候，我已经迷迷糊糊地坐在座位上了。旁边有一个穿红皮衣的女孩，中间隔了两个位置，红色的皮衣拂到膝盖。当时电影里那个穿的像小蜜蜂一样的人在讲着什么话，还有两个穿竖领黑风衣的人站在树梢上，像两只乌鸦。
影片放了十几分钟的时候，小倩来过一次电话，小倩说让我把早上买的东西拿到我家，呆会儿放学，让我去校西门接她，午饭到我家吃。我把手机挂掉，看到那个红皮衣的女孩朝我看了一眼。我在黑暗里看到她额头上有一颗闪着红光的五角星，时间往前推十年的话，这就好象小学三年级看《闪闪的红星》那样的感觉，它在黑暗里闪了一下。我向左边移了两个位置，坐到女孩边，我问她这片子叫什么名字啊？她说叫花眼。我说花眼。她说是花眼，眼花反过来。我说怎么会叫这名字啊。她说她也不知道，她进来的时候已经在演了，是一个男孩告诉她的，就坐这位置上，他说的，他说叫花眼，很好看，他看了两遍了。
我看银幕上显出：Park Am 10:00
这时手机又响了。是一个上海的同学发的短信。他说下午到杭州，让我去接他。女孩问我是不是很忙。我说有时候忙，但不知道忙些什么。我就问她，你头上闪闪的红星是怎么弄上去的啊，我也想弄一个。她嘻嘻地笑着，说，你丫真逗。我说是吗，你看看我头上有没有。
她说你老是这样，痴痴傻傻的。
她拉起我的手，说，明天去哪玩，我这周不补课，陪你。
我说还是看片吧。
她有点不高兴，她说你老是看片，看片，不烦吗。
我说我也没办法啊，我总得把片子看完啊。

银幕上：Park Pm 12:00
那个小蜜蜂蹲在公园的一把长椅上，说着什么话，还有两只乌鸦，站得很直。
红皮衣女孩，把手伸到我口袋里，掏出一堆东西：一只手机，一个打火机，一包camal烟，两个一元镍币，一把钥匙，还有一张信得利超市的购物小票，上面写着：统一方便面三，9。00
鱼肉肠十，12。00
百事可乐二，4。00
卫生棉一，13。90
她说下午去我家吃吧，你爸妈不在吧。
我说不在。
我们手拉着手，额头上有两颗五角星一闪一闪的。
我想她叫小倩吧。

好些天，我都迷迷糊糊地，好象一直在看一个循环往复的影片，没头没尾。

早上，我从影院出来，就把自行车丢了。自行车筐里有一本罗布格里耶的《去年在马里安巴》和一堆小倩从信得利超市买的东西。她让我中午去接她，可是现在我把自行车丢了。我呼她说我自行车丢了，中午你自己坐人力车来吧。这样我又多了好多时间，又钻进影院看片去了。看片的时候，来了一个穿红皮衣的女孩，她坐到我旁边，问我这是什么片子。
我说是花眼，眼花反过来。
她说这名字怎么这么怪。
我说是啊。
我又问她你进来的时候有没有看见一辆银白色的女式自行车，车筐里有一本书和一堆零食。她说她看见了，她还说那是一本格里耶的《去年在马里安巴》。我说对，你真看见了吗。她说是啊。她看看我的额头说，你头上一闪一闪的红星是怎么弄上去的？我说真的吗，我也不知道怎么弄上去的，我看见一个像你一样的一个女孩坐在这看片，额头上一闪一闪的，后来我也一闪一闪了。
她看着我嘻嘻地笑。
自行车丢之前，我看了一个意大利生活片《偷自行车的人》，看了这片后两天，我的自行车就丢了，我这样对小倩说。小倩说你脑子是不是锈的。小倩又说那我还去看《偷男朋友的人》，两天后，你也会丢了。我说你别真去看，说不定真丢了呢。
小倩转身从厨子里拿出半斤米线，她说只能吃这个了。冰箱里有一块冻肉和一袋速冻饺子，她不会烧肉，速冻饺子她知道我不喜欢。她说谁叫你把自行车丢了呢。我摸出车钥匙看了一会儿，我想得把车找回来。

我像平时一样，在别人去上学的时候，我一个人推着自行车到那破旧的电影院。电影院门口蹲着两只法国梧桐，中间悬着一块图书出租的牌子。旁边还有一个叫一棵树的茶座，我在那喝茶，然后借了本罗布格里耶的《去年在马里安巴》看了一会儿，就去看片了。
中间接到过小倩一次电话。
出来的时候，自行车就丢了。
银幕上： Park Am 11：00
小蜜蜂还蹲在那，天有点早春突来的热意，空气中充满了浮躁。后来，公园里来了几个人。他们坐了一会儿，说了些话，走了。再后来，有个胖子跑出来，他跑得满头大汗,一直跑，跑到晚上，在街口等一个女人。胖子对那女人说你来了。女的说是的。胖子说今天工作怎么样。女的说挺好的。然后他们在小摊上一起吃面，上公交车。这样重复了三四次，胖子和那女的就分手了。那胖子跑步的时候，额头上会出现闪闪的红星。还有很多人会出现。我身旁这个红皮衣的女孩也会。
那女孩额头上红星闪的时候问我有没有自行车。
我说有，一辆银灰色的，女式自行车。
她说那正好，借我用一下，我去信得利买点东西。
我说行，钥匙在我口袋里，你自己掏。
她掏了一会儿，掏出一堆东西：一个打火机，一个手机，一包camel烟，一张女人的照片，一支断头的铅笔，半块板砖，一只暴了的自行车胎。她说没有啊。
银幕上：Park Pm 4：00
我两眼发麻地看着公园里的老年人打太极。我看了一下表，差不多了。就从影院出来。
我告诉小倩，我的自行车丢了，在看电影的时候。
小倩很不高兴地说，你就知道天天看片，真不知道有什么看头的。我说那你让我做什么，你又在上学。

小倩把衣服脱了以后，就像条鱿鱼，周末她到我家,洗个澡，然后就像鱿鱼一样躺在床上，穿着那种红点白底的朴素的棉内衣，把头发弄散了盖在枕头上。我爬上去，左手拂着她的头发，右手伸进可爱的棉内衣。然后看她的额头，看看有没有闪闪的红星，有时候闪得厉害。今天她闷闷地。她说你能不能不去看片啊。我说为什么啊。我的手枕在她脖子下，从她腋下绕过去，轻轻地揉她的小兔子。她抓住我的手，说，别看了。看片看片，把自行车都看没了。我说总得让我看完吧。她把手一甩，你是没完没了了。

我和小倩分手前，去看过一个叫《花眼》的片子，片子里有个男人在做广播体操，他做广播体操的时候来了个女的，那女的拿着地图，问男的路。那女的先前在小蜜蜂的公园里也出现过，像小蜜蜂一样呆坐着。
这时候，穿红皮衣的女孩进来了。她说你的车没锁，呐，钥匙给你。
我说你东西买了。
她恩了一声。
我说一起看片吧，花眼，挺好看的。
她说不了，还有课呢，呆会儿把东西拿回你家吧，下午去你家吃，别忘了来接我。
银幕上那男的看了女的几眼，二话不说，操起斧子一路狂奔，然后大棵大棵的树木倒下，在女的面前出现一条路。男的女的对望了几眼，就一起做广播体操了。后来，做着做着，又多出一个小男孩来，三个人在森林里整齐地做着广播体操。
我看了一会儿，很郁闷，就出来透透风，发现自行车没了。

后来，我和小倩分手。但我还天天去看片，因为我深信，会有一个穿红皮衣的女孩，来坐到我旁边，而且额头上有五角星一闪一闪的，她会问我这是什么片子。那时，我就告诉她叫花眼，是眼花反过来，并向她把小倩的自行车要回来，那自行车筐里有我借的一本《去年在马里安巴》和小倩的卫生棉。


臭水沟
楚枫

我住的小区旁边有一条臭水沟。在夏天，会发出很浓的臭味，如果下雨还好，就会闻到水以及水草的味道。如果干旱就能看到水底的淤泥和各种生活垃圾。
其实是两条水沟。像正方形的两条边，呈九十度角，一西一北围住小区的两边。更确切地说，是北边宽一点的水沟，横穿过我居住的小区，把我居住的小区等分成两部分。南边的叫十九区，北边的也叫十九区。
说是臭水沟，其实是一条很宽的沟。好听一点可以叫它河。不过叫起来很别扭，也没听人叫它河，大家都叫它臭水沟。
臭水沟上修了一座桥。一座很结实的桥。可以走人，也可以走车。使得十九区的这头和那头变得有关系。
那年夏天，有人在对面的十九区抢劫。后面有警察追，桥上站着警察，贼只好跳到臭水沟里，当时水很浅，刚刚及胸。贼顺着臭水沟向东走，警察就在沟两边跟着。水很臭。我和另一些人在桥上笑。
走了几百米，贼就自己上了岸。把手伸给警察。


胡同
梁小指

她大概二十五六岁的样子，披肩发，在我前面不紧不慢地走着，我后面的人在催我，你快点吧。我回过头看了看他，那是一个老男人，胡子很长，我对着他笑了笑，往旁边靠了靠把他让过去了。他过去后跟在她的身后，我跟在他的身后，他好象没有超过他的意思，也没有对她说，你快点吧。
这条胡同比我想象的要长的多，它很窄，只能容下一个人经过，如果是一个胖子，他肯定是过不去的。这时候我听见身后又有一个人跟了上来，我忍住没有回头，果然过了一会，他就对我说，你快点吧。我也给他让了路，就象是给老头让路那样子，他的身体插着我的身体过去了，这是一个年轻人，他的肩上背着一个白色的塑料袋子。老头也给他让了路，这在我的预料之中，这回成了四个人了，我们一个跟着一个，那个女的仍然在最前面。
后来又来了几个人，象以前一样，最后来的那个跑到最前面，也就是那个女的身后，而倒数第二个跟在他的身后，倒数第三个跟在倒数第二个的身后，我在最后。我们的脚步声几乎一致起来，这样的声响听起来很是让人吃惊，不过我们也都不说话，一个跟着一个，我已经看不见那个女的了，她在最前面，不紧不慢地往前走。
胡同的两边是高的看不见顶的青灰色的砖墙，下雨时从屋顶上流下来的雨水在它上面留下了弯弯曲曲的痕迹。走了一段时间，我对前面那个人说，你快点吧。他扭回头看了看我，往旁边靠了靠把我让过去了。我又对前面的那个说，你快点吧。他也把我让过去了。就这样，我慢慢地又接近了最前面的那个女的，这时候，我听见火车鸣笛声传了过来，好象就在附近的样子。


火花
在混

我下班回家的路线，可以选择走四平路、四达路，也可以选择从四川路再经过山阴路。但如果我上了100路公共汽车，就只可能通过四平路，再转过四达路。要知道四平路正在建设新的地铁站，有很长的一段沿线都在施工，我和牙齿坐在靠窗的位置，我们阅读车窗外的习惯，都被沿线围起来的绿色栅栏破坏掉，满眼能看见的就只有栅栏上几个不断重复的涂白的大字："建设地铁，方便人民"。
假如此刻正是阴天，或者时候已晚，我的意思是说，假如暮色已经发灰，或者阳光并不明亮，那么，我在那个"建设地铁，方便人民"的"地"字上方看见的喷射上来的火花会更加迷人，那是很短的一个瞬间，我想，是栅栏那边的人在切割什么，或者在焊接什么。
然后我就看见那个个子不高的人，他沿着栅栏默默行走，很瘦，但是由于他把自己所有的衣服都穿在了身上，所以他的身躯显得很庞大。我不记得他穿的又旧又脏的衣服的颜色了，只记得他背上的一只画夹，准确的说，是一摞画稿和一只画夹，用一个网状的袋子背在背后，汽车经过他身旁的时候，我甚至看见了最上面的是一副素描，是人物，一个同样干瘦干瘦的人，但不是他。我不知道他看到那束喷射而上的火花没有，但我判断他没有看见，因为那束火花就在仅和他一个栅栏之隔的地方发生，奔放也正在他的头顶，而他没有抬头。
如果没有别的意外，我将在大连路下车。


大毛贼
九

有一天我碰见他，在大街上，人民广场靠西一点，有很多楼，楼下面是卖衣服的，花花绿绿的很好看。阳光也充足，因为是四月，阳光很好，我看见他在卖衣服。
他的名字叫什么我忘记了，小时侯我们叫他大毛贼，原因是为什么，估计他妈妈知道，因为他妈妈叫他大毛贼，我们就叫他大毛贼。大毛贼 正在卖衣服，快过年了，天气也比较冷，衣服很好卖，其实我刚才说的是四月，为什么快过年了，因为这里是个奇怪的地方，总之就是这样。
大毛贼站在那里发呆，我就过去叫他，他看见了我，扔下手里的衣服转身就跑，周围的人都很奇怪，他们看着我，就象我是个怪物。
还有两个女人拦住了我，冲我大叫，我说大毛贼是我朋友我要见他，她们显然听不进去，只是又撕又咬的。其他的人也开始大叫，场面变的很混乱，我说过了，这是
四月，天气很好，我也不会太冷，所以当我的衣服全被扯光以后。
我跑出人群，找了个地方躲起来，人民广场的一角，有一个很大的雕塑，我就过去蹲在角落里，不停的发抖。
这时候我看见大毛贼在远处，偷偷的笑着，象他小时侯笑的一样，然后他的妈妈也出现了。


她想买一双袜子
暮渊

这天不是星期天，我也忘记是星期几了，反正我们没事儿，我是说学校里没事儿。我将陪我女朋友上街买袜子。这事儿是她两个星期前提出来的，她说她想买一双袜子。那是在晚上，大概有十一点多钟，校门前的大路上已经没人了。当时我们在一起很开心，记得我那天一路上都在唱歌给她听，就在我唱完《小雨中的回忆》后，我说现在要是下雨就妙了。她说哪天上街买双袜子。我拉起她的手，发觉她的手软塌塌的。不过，那天晚上我对这一切并没有留心。我太兴奋了，嘴一直没闲着，唱一阵儿，哼一阵儿，时不时还心不在焉地跟她胡扯几句。但那天以后，我发现一个奇怪的现象，就是说我几乎整天见不到她人了。有时在学校食堂里看到她同一个中年男教师一起大口地吃饭。这两个星期我也不知是怎么过来的，她也不到我寝室来了，以前她至少一星期要来一趟的。一天，我去她们宿舍没有看到人。刚一下楼就看到她同一群女孩子嘻嘻哈哈地走过来。当我从她们旁边走过时，她隔壁寝室的小尹高声冲着我喊道：嘿！我们看了一场特棒的电影。后来几天，我索性不去想眼前的这些事了，我对自己说，只当是没谈这个女朋友，没谈恋爱之前我不是过得满好吗？多一个人，一天不也还是二十四小时。这样想着，倒过了两天舒心的日子。这天大概是星期五，反正不是星期六，天气比哪一天都热。中午饭过后，楼道里一片轰响声。隔壁的小子又在放费翔的歌。走廊最东头的那间宿舍里人声鼎沸。我手里拿本杂志躺在床上，想一边看杂志一边慢慢入睡。可是这天特别地热，象躺在通了电的电热毯上似的，可以感觉到汗水顺着脊梁沟往下流淌。我起来了。把杂志放在桌子上，盯着封面上那个暴露着肚脐眼的女孩发了一阵儿楞，我慢慢往楼道东头走去。这里一屋子人在打扑克，打得热火朝天。我站到一旁看了看，看出是在打升级。这里面更热，我又抽身出去，往回走。走到我自己的寝室门口时，猛听到后边打扑克的房间里爆发出一阵哄笑声，随即听到一个怪嗓门在高声叫骂，一会儿又加入一个低喑沙哑的声音。我坐在寝室里仔细听了一会儿，也没听出他们相互骂些什么。于是，我集中精力开始思考一些正经问题。很自然地，我回顾了一下两周前的那个晚上散步的情景，从头至尾，象放电影一样过了一遍。就是这个时候，我清楚地听到了女朋友当时说话的声音。她说哪天上街去买双袜子。这时候我也回想起，那天天气有些转凉，而她脚上还穿着薄薄的丝光袜。我从椅子上站起来，在房间里踱来踱去。我发现这是一个重大问题，应该好好思考思考。那边的叫骂声还没有停止，但我可以听出他们又继续打牌了。我把房门关上，愤愤地对自己说：这个问题应该解决，早该解决，也很好解决！上街买一双袜子，没错！我和她已经好久没有上街了。我立即穿好出门的衣服，对着镜子梳梳头，带着那个问题（也带着钱）往我女朋友的宿舍赶去。她独自住一个房间，所以我平时找她很方便。可是这一次似乎不太顺利，她正在屋里睡午觉。在门前听到她慵懒的声音时，我的心砰砰猛跳了几下，显然来的不是时候。不过我很快就听到了开门声。她披头散发出现在门缝处，耷拉着眼皮一歪头瞥了我一眼，然后将身子往门框上一靠，拉大门缝。我侧着身挤了进去。而且，后脚跟刚刚提进门，她咔嚓就把门关死了。她的拖鞋随即在地板上拖拖拉拉地挪往床边。我注意到她的脚上没有穿袜子。此刻，我的脸色很严肃，因为我不是来乞求她什么的，也不是来唱歌的，我是带着问题来的。她的半个屁股一挨到床沿，就头也不抬地摔出一句：怎么现在想着跑来了？我先还直直地站在门旁，听她一说，我感到暂时没必要将问题提出。就朝前迈两步，瞧一瞧墙壁上的几幅明星画，随口说句：我来过两次，你没在屋。她把下巴壳一抬，冲着我说：你怎么知道我没在屋？我把脸一沉，说：你要在屋，为什么不给我开门？她把下巴收了回去，两只胳膊直撑在床沿上，头发象瀑布一样垂挂在双臂间。那可能是我在床上睡死了，反正我没有离开房间。她硬着头皮在说。我开始感到身上一阵阵躁热，我张了张嘴，又没有说出什么。这时我发现她房间的窗户是紧闭着的。窗前挂着一条橘黄色的窗帘，同她身上穿的短睡裙来自一种布料。你身上穿那么笔挺干嘛？她又说话了，头也抬正了。突然她憋不住地笑开了，笑得满头的发丝翻腾了起来。我要陪你一起上街买袜子。我终于把该说的话都说了。


她和他想的一样也不一样
六回

他走来走去，等一个传呼，她从哈尔滨打传呼给他，说好了6点多，他从五点半吃完饭就来到一个 IC卡电话机旁，他一收到传呼就马上给他回，传呼一直没响，他的前面的下方是一条小河，水很脏，但并不妨碍它反光（竖的诗句），河水在流动，有一个三五牌烟盒漂流而过，三五牌香烟他还没买过，抽过，他伯伯在他上完大一寒假回家后第一次见面时递烟给他，在他房间里只有他和他伯伯，他就接着抽了，他抽烟是浪费（很多人说）他的抽烟叫吐烟，没有吸进里面就吐出来，所以他更多的时候是抽的是大鸡或沙河之类的便宜烟，他爸也说抽便宜的省钱，他站在这里抽了几支大鸡，传呼还没有响，他还要等下去，他很想她，他蹲下看河水流过，水很脏，有臭气飘上来，他又点了根烟，可能能使气味舒服一点，会抽烟的人习惯上厕所时（大便）叼根烟，他还没那习惯，他试过在大便时叼根烟，但有时烟会呛着眼睛，眼睛就会流下眼泪，烟抽完了，他没把烟头扔下河里，扔在脚前的水泥板上，他右边的人在看他，他身上的腰上挂着一个手机，身体较胖，腿旁放着一箱百事可乐，看起来在等什么东西，他的左边较远的地方有一个人靠着站着，前面有很多自行车骑过，女人穿短裙的如果角度正确可能能看到里面各种颜色的内裤，他刚才蹲下时本朝骑车的人的前方，他偶尔就能看到穿短裙的女人骑车而过，他没有看就把头转回来了，传呼还没有响，一个女的骑着自行车过来，停在IC卡电话机旁，她拨了一个电话，挂了，在旁边等着，过了大约一分钟或一分半钟，电话响了，她拿起话筒说了一些话，然后就挂了，他的传呼还没响，河水还在流，它流哪里去了，好象前面就看不见了，这条路就造在它的上面，我们走在河水上面，河水在下面流，我们看不见听不见，那北圆大街那还有一个桥，那水好象比这里的还脏，河水一直在流，流下河水的水还在流，那些住在附近的人们排放的，那玻璃窗里有个人站着，看不清楚是他或她，那楼是胸科医院的，现在下班了，他或她还站在那干什么，他或她在望一个方向，没朝他这个方向，玻璃的颜色很一般，可能傍晚的缘故，看不清楚他或她，胸科医院门口一个穿长裙的女人进去，她从鲁艺剧院那边走过来，看起来挺漂亮，在门口和一推着自行车的女人打招呼，这女人出来时大声再加挥手夸张的和站在门口的一中年男子说了一句，穿长裙的女人进了医院，晚上不知道她的乳罩会不会摘下，他起来走了几步，蹲累了，戴眼镜的胸科医院的医生走过，他刚才还点着烟，医生，我没吸烟我是吐烟，对肺没有影响的，你怎么不抽烟，没事的，医生戴着眼镜，传呼在5点57的时候响过一回，响得很响亮，他刚换了电池，两块五一只的南孚电池可以用一个月，现在传呼还没有响，现在是六点多了，拉着三轮车的年轻叔叔下车拨了个电话，在他背向三轮车时，三轮车被人骑走了，那人骑得很飞快，三轮车的年轻叔叔追不上，哈，陈英雄的《三轮车夫》里有个镜头就是这样，准确说一个片段，三轮车夫在撒尿时，车被人拉走了，他和他哥看时，他说这里拍的有点不自然，那三轮车夫知道了车马上会被拉走，眼睛好象就提前朝后看了，拉着三轮车的年轻叔叔骑着车走了，车上放着一些废纸箱，他一只手抓着大树的树皮，这树底下的主干是被人用白色的东西涂过，所以颜色是白色的，他用手摸了摸，又拍了拍手，她的腿稍微有点粗，但看起来很性感，他开始朝北走，也就是朝来的路走，走了几步又停一会，他们的自行车骑得很快，她穿短裙是不是就不该骑自行车，他的传呼是不是坏了，怎么就收不到外地的呢，她昨天晚上打过了，怎么就收不到，他已经把传呼漫游过来了，怎么收不到呢，一直往前走再往右转直着走那还有很多IC卡电话，走到教育学院门口时，听到摩托车开来的声，那车上坐着一个很漂亮漂亮性感性感的女人，后来最后看到一个回味无穷的动作 头发一挥洒 象在拍广告。
他低着头走，以前很长一段时间都这样走，他的和他很有关系的人说这样走路太难看，他就试着不低头，他发现很不自然，就象他以前不习惯穿皮鞋，现在他每天穿这双皮鞋，他开始朝各个方向看，但他现在开始低着头走路，他走到那叫云亭的火锅店门口，那正在处理一些旧餐桌，很多人聚在那里，早上经过这里，这里的人也很多，过了云亭，那有个IC卡电话机，现在是6点59了，再过一分钟就是7点了，对面的五十年老店门口停着很多车，两个穿警服的保安在转来转去，他拨了95900，"小姐问一下 怎么收不到外地的，我已经漫游过来了"那小姐让他报传呼号码和密码后，就再见了。小姐的声音肯定是假的.收到漫游完毕的号码后,过了几秒钟又收到一些数字，不知道是干什么的，连续呼了四次，他把它们都删了，他拿起话筒，拨通了一个手机，马上就挂了，一年轻人过来，看样子想打电话，问他等传呼呢？他说是，他看了看传呼，到了7点15还没回，他就走，"你打吧"。


麻单单
张肆

1
下午,我走出地铁车站，人多得要命，一个漂亮的女生走在我的前面，一只手提着一只袋子，一只手扶着她的书包，她的快带着我的快。急匆匆的就来到了和麻单单约好的地方，在那门口，我回过头，女孩都不知道哪里去了。我跨过一个低矮的门槛，咖啡屋曲径通幽，昏昏的。麻单单她坐在角落里，左边是落地窗，后边是一堵墙，我走过去，麻单单笑了笑。
小林死了。这我知道，上午知道的，你为这个找我来么，我和小林也几个月没联系了。他被打死的。是么，妈的他又招惹谁了，嗯，你说吧。他出来找我，我在这里，早晨发现他死在小区的门口。有什么事要帮忙的么？没有什么，就是想找个人聊聊。恩。昨天他死的，可是我一点也不难过，就像他死了好久了，你说我这能叫正常么？不知道，我也没难过么，他还有麻烦么？没什么，有也找不上我。嗯，你还挺爱他的，你怎么找到我了？今天早晨，起来你的名片就在桌子上放着，就找你了。哦。你有时间么，你陪我逛街吧，我不高兴的时候就喜欢逛街。行啊。

2
你家里不错，我说。昨天收拾的，我还有点害怕，小林就死在小区门口了，本来这里乱七八糟的，我不收拾一下，就更害怕。麻单单站在沙发旁边看着我。我站在门口，我说，换拖鞋吧，你们这里什么规矩？不用换，本来很脏的，小林也从不换。哦，你们还挺随便的，总说小林你不别扭吧？有点，本来我挺伤心的，小林到北京就找的我，一直到现在。他是不是把你伺候的，你舍不得吧才难受的，呵呵。去，你和小林一样没正经的，小林就总说，我把你伺候的好吧。嗯，呵呵。我去洗个澡，你随便坐吧。

我坐在沙发上，刚才麻单单站的地方的左边，茶几上摆着几只香蕉，七星香烟，这种烟，女的都抽。我拿出来一支。卫生间哗哗的水声挺响的，在哗哗的水声中间可以听得出来麻单单在用什么姿势站着，用左手擦洗，或者拥有右手擦洗，我想的越来越开心了，香烟的灰扑扑的掉了下去，我赶忙用手把它们捏起来放到烟灰缸里。我站起来，想找些照片看看，小林，好久没联系了，上次见面，同学聚会。麻单单收拾得还挺仔细的，我没找到一张小林的照片，找到了几张麻单单的，都是冬天的，一张她穿着红色羽绒服，滑雪的照片，一张在大雪里的，一张在街头脸冻得通红。
喂。干嘛？帮我拿条毛巾吧。嗯，在哪儿呢？柜子里，衣柜子里。哦。衣柜里没有男人的衣服，浴巾挂在最左边。给，我说。不许看啊。嗯，不看也看到了，这玻璃能挡住什么？去。嗯。
回到沙发上，左右不自在，先是冒了一层汗，汗裹着我越来越热，我说，开空调吧，遥控器在窗台上。才发现沙发是布艺的，棕黄色，坐在里边很舒服，衣柜里边没有男人的衣服，小林到底死没死呢？都是听她麻单单说的，都是上午麻单单在电话里边说的，是不是给小林打个电话，怎么说呢，就说好久没联系了，你在哪里呢，哦出差了，妈的你最近总出差吧，云南，你云南也有情人，嗯嗯，你处处留情么，好好，不说了，回来喝酒吧；没出差呢？出来喝酒么？就从这里走了算球，妈的这汗出的。
干麻呢你？麻单单穿一件吊带的睡衣，肩膀和大半个后脊梁露着，腿一直露到屁股。没什么，你们这空调不好用呢，小林也不修修。嗯，就是，他总说，明天我找人来修，下水道也是，要么堵好久，臭气熏天的。哦，我们那边的下水道也总堵，一般是楼下的刘上来收，每户十块。你抽烟么。抽了。麻单单绕了一圈，放了音乐，又绕了一圈，在我的旁边坐下，靠在沙发的另一边扶手上。妈的很热吧。你也去洗个澡吧，你去吧，毛巾什么的都用我的就行，牙刷你要是不嫌弃也用我的。嗯嗯，小林的也行，我还是用小林的吧。小林的早晨我扔了。哦。

3
卫生间里也不错，很干净，不像有男人的痕迹，连女人的痕迹也没有，没有棉条没有纸巾。水一流下来，哗哗声就很大，这么大的声音，我想在外边是听不出来什么姿势，这个毛玻璃就不敢保证了，两盏灯都很亮，水柱子迎着光线砸下来，扑扑的，汗咸滋滋的就都给冲走了。妈的浴巾呢？浴巾呢？咯咯咯，麻单单笑得很开心，咯咯咯，嗯，洗衣机上呢，算了算了，我给你拿吧，你也给我看到了。哦，你不如进来看算了，反正外边里边差不多。去，还小林的朋友呢！朋友妻不可欺，给你。她还是只进来了一只手，一只白白嫩嫩的手。哎呀，你掩着我手了。这只手很快的又消失了。喂喂，麻单单，我听小林说，你很--，怎么这么害羞呢？害羞个屁，她又从客厅走到玻璃门口，那都是他造谣呢，男人都喜欢造谣，造自己女人的谣。也能提高性欲呢，造谣可是个好事情，女人也造谣啊，还都是些没用的，所以--。靠，你很久没有女人了吧，起码有半年了吧？所以男人还是实际的，起码对生活的态度是实际的，你，你帮我过来搓搓背吧？去，自己搓。你喜欢胖的还是喜欢瘦的？胖的，胖的不硌。呵呵，像我这样的肯定满足不了你吧？你呀，差远了。可是小林也就那样么，我又不是不知道，我们同学时候，他90多斤，我比他沉。你比他高多少呢？再说了，小林最近不是胖了么，最胖那阵子一百三十多斤。嗯嗯，我都知道，那他妈的不还是吃激素吃的，要说，小林就是不出事，也活不了多久，就他那病，迟早完蛋。嗯，你比他明白点，小林没正事，也不知道他在外边搞多少女人了，回来再搞我。你还挺挑剔的！我挑剔个屁，跟他这么多年了，我什么也--。嗯，我洗完了，你让让路。
客厅凉快了不少。我就这样缠着浴巾，还是你看我穿裤衩算了，呵呵。你又没正经，行行，谁没见过。嗯。我把浴巾扯下来又扔在洗衣机上。洗衣机是威力的，旁边放着一盆花，，一米多高，只剩下三两枝了，叶子也稀稀落落的，花旁边是墙，花和墙的中间有一把木吉它。哦，这把吉它是小林的吧，这个我记得。嗯，是他的，扔了可惜，你喜欢你拿走吧，反正我也不会弄。麻单单从沙发上起来，换了张碟。我才听到音乐原来也放着的，可是没听见呢，沙发上的坑慢慢的爬起来。麻单单说，咱们跳舞吧！就这样？容我把裤子穿上。得了吧你，假正经。我就没动，麻单单就过来了，把手围在我的肩上，手软软热热的。嗯，你很美。是么，小林从来不这么说。小林傻B么。呵呵，说死人的坏话，你不怕报应！怎么了？只是想说你美么！我把手放在她的腰上，原来她的腰也软软的。你的腰也很美。去，你看看你。麻单单指着我的东西。呵呵，你把它勾引了，单单，它率先于我投降了。操，麻单单松开手，笑着说，没正经，跳舞也不好好跳，你一定很久很久很久没碰女人了，算了，你喝点什么。可乐吧，可乐增强性欲，再来一片阿斯批林，跟春药就差不多了。呵呵，你他妈的还挺懂的，你比小林好玩多了，喝这个吧，小林朋友从法国带回来的。我把酒一口喝了下去，很甜。我说，我们做爱吧。嗯？你做梦，跟你说了，我不是你想的那样，你还是小林的朋友。都来了，都这样了，你别逗我了。我用手指弹了一下我的家伙，你看看它，最说明问题了。我走过去，抱着她的腰。是吧，你不是也有反应了么。臭美，我想我们家小林呢！你看，你就把我当你们家小林。胡说，小林死了，你吓唬我么，欺负人！我尽量把脸贴得很近，慢慢向沙发移动。你不许这样，你真没劲，她双手死撑着，指甲都深深的陷入我的肉里，我真的不行，我真的不想，我叫你来要你陪我聊天么，小林刚死，你怎么这样，我还很难过，我真的不想么！你就真的不想？一只蛾子正在我的头顶飞，它的影子在我的脸上划了过去，我仰头看它，灯光一下子刺了我的眼睛。我就被她推开了。睡觉吧，麻单单走到门口，抻了抻睡衣，笑着说。好吧，好，睡觉吧，我睡哪里？沙发是吧，嗯嗯，行没问题。你别这样，你丫怎么这样呢？跟小孩子似的，真的，我真的不行。我操，行了，我没事，你进去睡吧！嗯，那你好好的啊，总耍小孩子脾气，呵呵，跟我们家小林似的。走了，睡吧，啊。

4
我关上灯，然后坐在沙发上等着眼睛慢慢的习惯黑暗的房间，我的东西还是老样子，顽固派。沙发上很舒服，我深深的陷了进去，手淫吧，自从割了包皮之后，手淫也不方便了；好在沙发很软，没有声音，不必让麻单单知道了，我喘着粗气的样子想必她也受不了，记得上次手淫是在大学时回家的火车上，对面的美女搔首弄姿的，搞的旅途成了难以忍耐的煎熬，所以不得不等到半夜，两点左右，人少的时候跑到厕所，火车晃来晃去的，脑袋更是昏昏沉沉，就左手扶着厕所里的水管子，裤子一直掉到地上，右手拼命的搓。

2001．6．4
青塔

附：麻单单出浴的时候大概就是这个样子
----------------
...,,,::::t:MMMMMMMMMBVt:+..
     ,IVXVYIBttt+::+IVVMMMMMMRR:‘
     ,YYVYItMYti+i++:X+Rt:tXWRMR,
     .YRiIYRMViitVXRWRYMI++++itMM..
      .Y+,.,X::,,,YMMMMMMMMRVItXMti
       :X+:,X:,. .,iiIRMWMMMBBRMMBY.
        tR+:I:i:+Y:IitYVYMMMMMMMMRi.
        .+RXt:,::.::XXIBMMMMMMMMM+:
          ,RRXitY+,.::RWMMMMMMMMt.
            VYI:::,..:tVMMMMMMBY+.
           .VBBW:::::,i.MMMMMBi:.
           .tWRRVi:::.X:VMMMMMMY.
         ,+i+:,XYtt+:,i:,MMMBR:
    ...VV..:..:.tt::++:+,RMYMV.
  :M:::..:,.:,,,.+t+++Ytt.,+:
tRt:,.:,.:,:.:+.,:++tit,
:tXt:,:,:.:.,,+,:+YRY,
  :++:::.,:.:.::+:iMi
   ,Ri:::,:::::::+Ii
   ,+:Xii:,,::I:tit,.
     :BBt,:+::,::i+.
     :BWXX::::::iX.
     :BWVIi++t+:V+
      WBXtItii+iWI.
      :MWIYIti+iVRY,
       RBXVYItiiIYXWI,
       :MRWWVYttttIIXWT.
       .XMBRRXIti++itIXWt,
        .BMBBRVIi+::+ttXXti.
         ,MMBRXYti:::+tIWyi:
          tMMRWYti+++ittXVyi
           +MRVYti+++ittWIi
          .VMWVtiiiiiitIRi,
         .XBBWVttttttttXRv
       .,WBRBXVtttttttIWt
       :RWXWBXYtttttttYR:
     .iRWVIiBWYIttttttYW,
    .tWVYti:WRVIttittIVV　　　.:,,
    tWVIi++:XRVIIttttIXY　 ..:YYtYi:tittV,
   tXYti+++tWRVYttittYWIiIYYVItt:iXW+....
  :WIt+++iXRBBVYItitIYXXYti+iIYt++:IMRi:.
..:Xti+:+tRWt:BVYItitIYWVIIIYXXWXVXYt+i+IV:
..tYi+::IWI:::BVVItitIXBRVIt:::::::tIVXRiXt
:Viii++i:itIXBXVttitVW,　　　　　　　 tBIX
..XIiXIttIVRBRBIItttIRX　　　　　　　　 :VX
..,tXXWWWVi+. RXXItiYRV　　　　　　　　　..
             ,BWYi+IRX
              tBYiitWB,
              .WVtiiIRI
               VWtiiiIB,
               ,BIiiiiWt
               .BViiiiYV
                XXtii+YV
                iRiii+YY
                :Btii+XI
                 Wtii+R:
                 XY+t+B.
                 YX+tYR.
                 tX+iWV
                 iXi+RI
                 tYiIXX
                ,XtiIXRt.
                :BIVYRWIV
                +RYXXWiYR.
                iWIVYtXMV
                tBYItRtM+
                XBWttX:B:
              YYBXXYR:,R:
             tIYYYIY:　i:

<THE END>


∷路2号∷
→ 乌青《夏·某一天》
→ 陈小四《钓鱼》
→ 纯铁牙签《看见一个神色忧郁的人》
→ 果酱《鲜海岸杀人事件》
→ 瘦手《我把自行车丢了》
→ 楚枫《臭水沟》
→ 梁小指《胡同》
→ 在混《火花》
→ 九《大毛贼》
→ 暮渊《她想买一双袜子》
→ 六回《她和他想的不一样》
→ 张肆《麻单单》
┩首页┡