koopee

恐惧和害怕

梁小指
（短篇小说集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

┩首页┡


胡同
梁小指

她大概二十五六岁的样子，披肩发，在我前面不紧不慢地走着，我后面的人在催我，你快点吧。我回过头看了看他，那是一个老男人，胡子很长，我对着他笑了笑，往旁边靠了靠把他让过去了。他过去后跟在她的身后，我跟在他的身后，他好象没有超过他的意思，也没有对她说，你快点吧。
这条胡同比我想象的要长的多，它很窄，只能容下一个人经过，如果是一个胖子，他肯定是过不去的。这时候我听见身后又有一个人跟了上来，我忍住没有回头，果然过了一会，他就对我说，你快点吧。我也给他让了路，就象是给老头让路那样子，他的身体插着我的身体过去了，这是一个年轻人，他的肩上背着一个白色的塑料袋子。老头也给他让了路，这在我的预料之中，这回成了四个人了，我们一个跟着一个，那个女的仍然在最前面。
后来又来了几个人，象以前一样，最后来的那个跑到最前面，也就是那个女的身后，而倒数第二个跟在他的身后，倒数第三个跟在倒数第二个的身后，我在最后。我们的脚步声几乎一致起来，这样的声响听起来很是让人吃惊，不过我们也都不说话，一个跟着一个，我已经看不见那个女的了，她在最前面，不紧不慢地往前走。
胡同的两边是高的看不见顶的青灰色的砖墙，下雨时从屋顶上流下来的雨水在它上面留下了弯弯曲曲的痕迹。走了一段时间，我对前面那个人说，你快点吧。他扭回头看了看我，往旁边靠了靠把我让过去了。我又对前面的那个说，你快点吧。他也把我让过去了。就这样，我慢慢地又接近了最前面的那个女的，这时候，我听见火车鸣笛声传了过来，好象就在附近的样子。

>>>下一页
┩返回目录┡


恐惧
梁小指

他和我坐在同一条凳子上，低着头，好象在想什么事情。我把目光落在远处正在经过花园的一个女孩子，她穿着沙漠色的裙子，料子很柔软，臀部被紧紧地裹了起来。她很小心地走路，过了花园，拐了个弯，朝我们走来。
我幻想在一个阴暗的屋子里，她掀起裙子勾引了我，她小腿很细，而大腿又足够粗，皮肤的颜色特别白，她穿着黑色的长筒丝袜，我终于无法忍受，和她躺在了床上。那样一个屋子，我们把门关上，里面一片漆黑。
这时候，她已经走到了我的面前，我赶快把目光移到了他的身上，不过她好象没有注意到我们，转了个身，背朝我们站在那。
他突然地笑了笑，我感到害怕。果然，他张开嘴大叫了一声，我不由自主地开始发抖，我想阻止他，我害怕她回过头来，而他笑着正准备喊第二声，他好象很想让她回过头，这让我感到恼火。我轻轻地站了起来朝他靠近，然后我把双手放在了他的脖子上，他甚至还没有反映过来，也没有挣扎，我用力地往紧掐，他的手和腿都开始抽搐，过了一会，它们慢慢地停了下来，我看了看他的眼睛，眼珠子几乎突出来了。他的嘴巴张的很大，舌头也伸出来了大概一半多，不过还算安静。
我把手从他的脖子上拿开，抬起头松了口气，她仍然站在原地，我看见一个高个子的男孩从对面朝他走来，他也没有注意到我，对着她很好看地笑了笑。我把帽子往底压了压，遮住大半个脸，慢慢地走开了。晚上我在一家小饭店里喝了点酒，老板甚至和我聊起了他刚刚去世的妻子，我对着他很温和地笑了笑。


游泳馆
梁小指

午饭后，我跟李江借了50块钱。他正在和另外几个人打扑克，嘴里叼着烟，抬起头问我，你要去哪儿？我说我也不知道。我把那件深兰色的外套穿上，在此之间，又有几个人问了我同样的问题，你要去哪儿？我还是那样说，我不知道。
现在我正站在一家网吧的外面，刚才我离开了一会，去买了盒3块钱的烟，回来后发现我站的地方又多了一个女孩子，她很瘦，看见我走过来，就象是认识我似的咧开嘴笑笑。出于礼貌，我也朝她笑了笑。我们站在了一块，不约而同地盯着正在经过的一辆公交车。你要去哪儿？公交车开过去后她问我。我说我也不知道。你喜欢游泳么？她又问我，随手甩了一下头发。我突然发现她还是很漂亮的，我对她说，我不怎么喜欢游泳。那你会游泳么？我说我会，而且还游的不错。那我们去游泳吧，她说完，看也没看我，朝另外一个方向走了。我想了想，跟在了她的身后。我们走了很远的路，中间我抽烟的时候，她扭回头来和我要了一支，然后我们就并排着往前走。我的胳膊不时碰在她的胸脯上，我觉得有些脸红，不过她什么也没有说。
我买了两张游泳票，一张10元。她拿起其中一张，走进了女更衣室。我看她走进去后，跟在一个很胖的男人后面去了男更衣室。我心情不错，所以胖男人和我说话的时候，我微笑着跟他唠叨了几句，然后我急不可耐地进去了。进去以后我突然发现这儿根本就不是游泳池，只是一个很大的房子，地上铺着白色的瓷砖。房子没有窗户，如果不是顶上吊着一盏大灯的话，这儿完全什么也看不见。我有些奇怪，找了张凳子坐下来，等着她从女更衣室那个门走出来。
这时候，房子里突然响起了音乐，听起来很耳熟，可是我怎么也想不起它的名字了。我努力地想，还是想不起来。然后我站了起来，在地上踱来踱去。大概过了好久，音乐放了一遍又一遍，而我由于想不起来它的名字不禁有些烦躁起来。正当我准备离开的时候，她穿着泳衣出现了。她站到我的面前，脸上露出一种怜悯的神情，我几乎被她的神情给感动了，可是她又换成了别的样子，她在我的面前走动起来，好象是提醒让我注意她的身体，我看了看她，果然和穿着衣服的时候很不一样。她的身体丰满白皙，她把胸脯高高地挺着，还做出各种勾引我的姿势，我完全被她迷惑了，走过去把她抱起来，放到了床上。
我和她并排躺在一起，摸了摸她的乳房。她挣扎了几下，说，你不能这样。但是我看出来她并不是真的反对，于是我爬到她的身上，她富有弹性的身体让我激动起来，我开始脱她的衣服，我还以为我不会脱，但是马上我就发现自己错了，我的动作熟练，完全是一副老手的样子。我脱到一半，这时候她的上半身已经完全裸露出来了，她伸出手阻止了我，她使劲抓住腰部的泳衣，很认真地对我说，你不能这样，你走吧。
她叫了一声，那个和我聊天的胖子走了进来，他笑嘻嘻地拖住我的手，他的力气大的出奇，我被他赶了出去，到门口的时候我回头看了一下，她躺在床上，用一只手支着脑袋，她看我的眼神很奇怪，不过，我马上就看不见她了。我刚出了游泳馆，看见一辆公交车开过来，我找出一元钱，乘车返回了住处。
我沮丧地发现口袋里只剩下27元钱了，我计划用它吃10顿饭，这样，三天以后，我又得去借钱了。晚饭后，李江对我说，晚上去看电影吧，我想了会，答应了他。我决定看电影的时候和他说说借钱的事情，我知道他在看电影的时候会激动起来，而他一激动，马上就会同意别人所有的要求。他这个人其实还是很不错的。


照片
梁小指

我已经睡下了，可是我怎么也睡不着，我总感觉有什么地方不对。我躺了一会，然后坐了起来，我不停地打量我的房子，打量了好久，我还是找不到毛病在哪儿。这下我失望了，我知道如果找不到毛病在哪儿，我就睡不着了。我又看了看门，关的好好的，以前有一次我忘了关门，半夜做梦的时候总是有一个人冲进来要杀我，后来我醒了，我真的害怕了，我从床上来到地上，我想我肯定得找到那个男的，可是哪儿也没有，床下，门后，窗台上，哦，窗台，我抬头看了看，原来我没有把窗帘拉上。我跳到地上，我想我的样子一定丑陋极了，那么的瘦，月光从外面照进来，落在我赤裸的身体上，我不敢看自己，把窗帘拉上了。没关门那次以后，我每天睡觉以前都要在自己的房子里不停地找，我一直以为在某一个角落里藏着另外一个我不认识的陌生人。
中午的时候发生了一件怪事，我本来打算睡午觉的，可是有人在外面敲门，我打开看见一个不认识的人站在外面，我说，你有事情么？他看看我，问我，你是韩拉么？我说我不是，可是他还是不走，他说，我进去坐一会吧，我想了想，就让他进来了。他径直走到我的床上，坐下，一动不动地看着我。我被他看的有些发毛。我问他，你怎么了？他说他想睡觉。我没有办法了。后来他就在我的床上睡着了。我看了他好一会，他年纪看上去已经不小了，他说，他们不给我开门，接连说了三遍，然后又说，我想睡觉。现在他已经睡着了，他睡的很香，可是他睡的样子很怪，他有时候突然就抽搐一下，并不是特定的一个部位，一会是腿，一会是手，最有趣的那次是他的嘴，他的嘴突然间就跳了一下，就好象一个脱离了他身体的物体，那个动作我没见有谁能在清醒的时候做出来。我在他对面的沙发上抽了好几支烟，他还没醒，我就出去了，出去的时候我把门反锁着，我想我只离开了一会。回去后他却不见了，我想他是从门上的天窗爬出去的。


星期天
梁小指

<上>
现在我正坐在这个饭店靠窗户的一个位置上，我面前的桌子上放着一本很厚的杂志，可惜封面不见了，这是我在我的床下找到的。刚才我在自己的房子里想洗衣服，可是当我把衣服泡在盆里的时候，我马上又发现在这样一个深秋的早上洗衣服是很不合适宜的，于是我把泡着衣服的洗脸盆推到了床下面，那是一只红色的盆子，我用力把它往里面推了推，就这样，在我弯腰的一瞬间，我看到了这本躺在靠墙的角落里的杂志，我把它用扫帚够了出来，带着它下了楼来这里吃早饭。
这时候，一个女孩子走了过来，我不明白她为什么要向着我走过来。可是她已经站在我的面前了，她问我，先生，你要点什么？我特别吃惊，因为我实在想不到这么一个漂亮的女孩子会是这个破饭店里的服务员，还有她的普通话是那么的糟糕，不过我还是马上说，我要一碗豆浆外加两根油条。她说，请你稍等。然后转回了身，我看着她的背影的时候发现她的臀部粘了一块白色的什么东西，她穿的是一条黑色的裤子，所以这块白看上去很是触目惊心，我想，当她把我的豆浆给我端过来的时候，我一定要告诉她，她的裤子上粘了点东西，我只能这样说，小姐，你的裤子上粘了点东西，我不能提到臀部这样敏感的字眼，或者我可以说屁股，不过我马上又否定了自己的这个想法，显然相比较臀部而言，屁股是更加让人难以接受的。
事实上，并不是那个女孩子把豆浆给我端过来的，是另外一个小伙子，我抬起头看了看，那个女孩子竟然消失了，我看不见她了。她也许到别的什么地方了，我这样想，然后很快消灭了自己的早餐，回到了二楼自己的屋子里。
我喜欢呆在自己的房子里，透过窗户往外面看，这时候院子里出现了一群小孩子，他们从这一处转移到那一处，很快就消失在大门外面，他们都穿的花花绿绿的。

<中>
我听说饭后散步有助于消化，现在我正在院子里散步，这其实和消化没有关系，我只是突然想散步，我就从楼上下来了。我沿着院子里的墙胡走了一通，后来我又放慢脚步走了一遍，我看着自己的双脚交替向前，这一遍和那一遍没有区别，有一阵子我怀疑自己是一只老鼠，不过我马上就清醒了过来。我不是一只老鼠，我是一个人。
那个黑裤子女孩出现的时候着实让我吃了一惊，这已经是她第二次让我感到吃惊了。我看见她在对面的一排房子前探头探脑，还有她屁股上的白，我离的这么远仍然可以看的很清楚。这一次我一定要告诉她，我想。她最终走进了女厕所。我继续沿着墙走，顺便等那个女孩子出来。
在这一段时间里我发现院子里居然没有其他人，就只我一个，我点燃了一只烟，等我把烟抽完的时候，那个女孩子终于出来了。我朝着她快步走了过去。她看见我向她走过去，显得有些不知所措起来。你要干什么？她问已经站在她面前的我。
我想告诉你一件事情，我一边说一边又往她身边靠了靠，我觉得那句话，你的裤子上粘了一些东西，不适合很大声地说出来，同时我把自己的右手伸了出去，因为我看得出她想跑开。她果然撞在了我的右手上。我不禁为自己的先见之明感到有些满意。这下她停顿了一下，可是她马上又接着开始跑，她一下子就把我的右手给拨到了一边，她那么用劲，让我甚至有了一些疼痛的感觉。我只好让了开来。她一边跑一边大叫了一声。她叫的很亮，比我叫过的叫声中最亮的都要亮。
我被她的叫声吓住了，看着她飞奔着的背影我感到有些委屈，毕竟我是想帮她的啊，她怎么能这样对我呢？

<下>
我在那呆站了一会，看见两个男人朝我走来，我认出是饭店老板和他的儿子，我马上意识到他们的到来和我有关，于是我开始跑起来，可是我实在是太弱了，饭店老板的儿子很快就赶上了我并且从后面揪住了我的头发。该死的头发，这会它们紧紧地拉着我的头皮，生疼。
可是为什么啊？我大叫道。这时候饭店老板也赶了过来，他已经老了，不可能再象年轻的时候那样快速地奔跑了，他听到我的这句话，禁不住暴跳如雷起来，他抬起脚对着我的肋骨狠狠地踢了一下，为什么！他嘴里这样念叨着，又给了我一脚。
可是不是那样的啊，我想跟他们解释一下事情的真相，饭店老板的儿子马上让我知道自己这样做是很徒劳的，他从后面给了我的腰一脚，然后用力一拉，现在我躺在地上了，他转到我的前面来，可是？可是？他叫一声"可是"就踢我一下，最后，他朝着我的档部狠狠地给了我一脚，一阵剧烈的惨痛几乎让我昏了过去，这下我完了，我想。
周围站着一些不相关的人，他们看着我议论纷纷。我想站起来，可是这是不可能的。我只好继续躺着，饭店老板和他的儿子骂骂咧咧地离的我远了一些，我看见那个黑裤子的女孩也在人群后面，她的表情很奇特，不过还算正常。过了一会，我终于爬了起来，狼狈地朝着楼门走去，回到了自己的房子。
我在床上躺了一会，后来就睡着了，我做了一个梦，我的身体开了许多口子，从口子里不停地往外流出一种白色的液体，周围都是黄沙，我甚至有一种错觉，前面不远的地方就是海。
我醒过来的时候已是晚上10点多了，我忍着痛从柜子里找出一些白色的药片，和水吞了下去，接着脱了衣服，我用手摁那些黑青的地方，钻心的疼痛让我忍不住大声呻吟起来。


半路
梁小指

到了半路，车发动不着了。李东跳下去修车，剩下的三个人也跟了下来。三个人中有两个女的，一个叫韩乐，一个叫张秀，三个中的那个男的现在走到了路的另一边，他一边走一边回头看了看李东，问他，没事吧？李东抬起头看了看他，说，没事，一会就好了。这个男的叫张名，他听到李东的话的时候，已经走到了路边，没事就好，他头也没回地说。
阳光不怎么好，灰蒙蒙的，而且天气有点冷，两个女的靠在一块嘀咕着什么，她们没有注意到那个男的，就是已经走到了路的另一边的张名，李东也没看到张名，他正在低头摆弄着发动机。远远地开来了一辆吉普，听得见有人在上面歇斯底里地大叫。
两个女的先是被吉普上的叫声给吸引住了，她们回过头，朝着吉普开来的方向看了看。在她们回头看吉普的同时，她们不约而同地听到了从路的另一边传来的怪异的滴水声，声音断断续续的，明显已经接近尾声。这个时候那个叫张秀的女的，白嫩的脸一下子变的通红起来，而那个叫韩乐的就显的比较平静，不过也有些不自然。
吉普车开过来，并且很快就从她们身旁开过去了。张名把裤子系好，扭转身朝着韩乐和张秀走来，你们在说什么呢？他一边走一边问。韩乐没有说话，她用一种很特别的眼神看了看张名，然后把头转向了另一边。张秀则转过身，背对着张名。张名有些奇怪，不过他还没来得及说什么，李东就在后面喊道，好了好了，大家上车吧。于是这三个人就上了车。
车上明显要比外面暖和多了。李东把车发动着，然后对张名说，给我支烟。张名掏出烟盒，递给了李东一支，自己也点燃了一支，他深深地吸了一口后，把头转向了自己身旁的张秀，突然发现她用一种很厌恶的眼声看着他，他有些奇怪，扭头看了看前面的李东和韩乐，没敢说话。可是他又没办法对着那样一双眼睛神情自若地抽烟，所以，他把头转到了对着窗户的方向。
车经过一片松林的时候，张名的烟正抽到一半，他看着窗外迅速滑过的绿色，心情不禁轻松起来，于是他用眼角瞟了瞟张秀，她也正看着窗外，后脑勺对着张名。张名又看了看前面的李东和韩乐，他们俩都是一副心事重重的样子。
张名把一只手腾出来，向着张秀伸过去，他把它放在她的臀部，接着向她的背上摸索。这时候，就是张名正准备把他的手往上移的时候，张秀突然大叫一声，给我滚开。说着用手狠狠地打了张名的手一下。张名感觉到手背上一阵疼，然后他看见李东回过头来，满脸的疑惑。韩乐的头往这边稍微偏了一下，但是，只是偏了稍微的一点，马上，她就又恢复了原来的姿势。
张名的脸一下子变的通红起来，他楞了一会，接着重新把脸转到了面向窗户的方向。这时候松林已经过去了。


我要去上海么
梁小指

记得翁翁曾经问我，你是山西的啊？我说是啊，他说你们那是不是特乱？我说我不明白他的意思，后来他说因为常常在电视或者报纸上看到山西的煤矿死人，印象中我们这蛮恐怖的。我以前没想到过别人会这么看山西，或者说我干脆就没想过。当山西作为一个词或者说作为一个很正式的一个东西被提出来的时候，我发现原来我离"山西"竟是这么的遥远。那时候我想，那些经常出现的你自以为熟悉的不能再熟悉了东西有可能是你最初便忽视了的。
关于山西的话题，最后我和翁翁说，翁翁，你看过六回的《我为什么要来太原》么？翁翁说他一般不看小说，我说那里面有一句话是这样说的，太原的女孩子看上去都象是学生。翁翁说，这是什么意思？我说没什么意思，我只是想想告诉你，山西不只是煤矿和死人什么的。翁翁笑了，他给我发过来的话只有两个字，呵呵。
我想象不出翁翁笑的时候会是个什么样子，他写诗，远在上海，我还认识其他一些上海的诗人，他们和翁翁一样年轻。他们经常对我说，你来上海玩吧？我随口答应，好啊。可是我到现在仍然还是没有去过上海。
就是在说到山西的那个晚上，翁翁这样对我说，你快点来上海吧，我想死你了。我那天以及那天以前的好几天，一直都在考虑这个问题（其实用"考虑"这个词有些太郑重其事了），后来我决定了，我对翁翁说，好的，十一我就过去。说到这我补充一点，翁翁一直都是个善于煽情的人，我这么觉得，记得第一次和他说到这的时候，他说了一句话，我印象蛮深刻的，他说，真丢脸。呵呵，真丢脸，翁翁就是这么一个人，我觉得很好。
而果酱说，来上海吧，我们将把你打开。我不知道我被打开以后会是个什么样子，或者我会被怎样一种打开给打开。而眼前的问题是，再过不到两个星期，我就要去上海了。我把去上海称为问题，因为它确实是个问题，对于我来说。我打听了一下到上海的火车票价，往返大概需要600元钱，再加上其他一些费用，最起码的估计也得1000元。我想过中途换车，那样会便宜很多，可是我从来都没有出过远门，中途换车意味着一种现在想想都有些莫名其妙的恐惧。
一个星期过去了，在这一个星期里我没有再上网，没有再看通宵录象，一方面是为了省一些钱去上海，另外一方面，我想好好修养一段时间，我希望当我面对上海那些朋友的时候能显的比较精神一点，还有，我尽量试着不抽烟。
在这一个星期里，我想了好多事情，这些事情都是我以前没有特意关注过的，比如写诗，到现在为止，我还不知道写诗对于我来说意味着什么，而更重要的是（也许这是最不重要的）我已经完全放弃了自己的大学学习，也许明天起来学校就会让我卷起铺盖滚蛋。我曾经和翁翁说过，我唯一能懒以生存的能力就是，写东西，赚稿费。可是对于这种能力，我又极度的不自信，我能行么？至少在目前还差的很远。翁翁认为，一个靠稿费生活的人很没意思。他又说，不要想那些生活不生活的东西，慢慢的，总会过去，总会好起来的。
我是把问题想的复杂了，还是想的简单了呢？
如果我和别人一样，按步就班地走，从大学到上班从上班到结婚从结婚到生儿子--，那么我将会是个什么样子的人。有个人问我，你是不是对什么都不在乎了呢？我说不是，他让我说说我还在乎什么，我想了想，说太多了，不知道从何说起。他又说他觉得在这儿（我就读的大学）没有一个我的朋友，我说，从小到大都是，我身边没有我的朋友。这段话的起因是什么，我不记得了。可是我会永远记住这些话的。
翁翁把他的电话号码给我的时候，说，你到了，给我个电话，我去火车站接你。我说好的，今天下午走在太原的秋雨里，想到在遥远的上海火车站的会面，不禁感到心底涌上些温暖，还有些淡淡的苦闷和伤感。


偷情
梁小指

我叫张辉，今年24岁。我女朋友叫胡晓。不过现在她不在了。今天早上她突然说要和我分手。我不知道自己能做些什么，我也不知道哪儿出了毛病。所以我躺在床上，听朴树的〈白桦林〉，反反复复一边又一边。我喜欢的歌就这么一首。我对面的墙上有一张梵高的〈向日葵〉，说老实话，我看不懂它，不止看不懂它，所有的画我都不明白。之所以我要在墙上挂这么一副画，是因为我喜欢梵高这个人。
我躺了很久，大概有两个小时吧，传呼声突然把我吵醒了。音乐声仍然在继续。房间里却黑了下来，我把灯打开，看了看墙上的表，已经8点多了。是胡晓给我打的传呼。今天早上她夺门而去后，我给她打了十来个传呼，她都没有回。她说，在星期五等我，要和我谈谈。我把衣服穿好，把灯关了，出了门，把门锁上，然后下楼梯，到二楼，再到一楼。下到楼下我仰起头看了看我住的三楼，只有最右边的那个房间亮着灯，谁住在那儿，我想了好久，也没想出来。
我走着去的，星期五离我住的那不远。一个小酒吧。远远看去，淹没在两旁的高楼大厦间，不存在似的。我和老板很熟，见胡晓了么？我问他。他说没有。然后我就坐到靠窗户的那个桌子旁，我每次都坐那。我要了瓶啤酒，服务员给我端过来，放在桌子上。还有杯子。我看着桌子上的这些东西，发了会呆。我不喝白酒，从来都没有喝过，我喜欢红酒，可惜太贵，喝不起。然后我让服务员把啤酒给我打开，倒上一杯。喝酒以前我习惯先抽一支烟，现在我把烟取出来，可是我突然找不见打火机了。我想不起来在哪儿把它丢了。我一直丢东西，从小到现在。我都习惯了。我把烟放在桌子上。抬起头看看四周，没有人抽烟。这样我就不知道谁有打火机。正在这时候我看见胡晓了。
她和一个男人一起走进来。那个男人我好象见过，可是又不记得在哪儿见过了。胡晓和老板说话，应该是问我来了没有。老板指指我这边。他们就走过来了。来了？胡晓在我对面坐下，问我。我点点头。我觉得她很自然，好象我们还是恋人，或者也象我们从来都没有谈过恋爱，一直都是普通朋友似的。还有，我觉得她今天比其他任何时候都要漂亮。那个男的也坐了下来，他也很自然，说，我叫陈泽，你好。
我突然觉得有些害怕，也不知道为什么。我觉得一切都是如此这般的不正常。我说，你也好。然后我把头转过来，向着窗户。窗户外边的大街和平时所有的晚上没有任何区别。路灯，车，夜市，人。今天有些忙，顾不上给你回电话。她和我说。然后问那个男的，你有打火机没有？有，那个男的把打火机掏出来递给她。她接住又给我递过来。我看看她。没伸出手。怎么了，你？她怔住了，问我。不怎么。我说，现在我不想抽烟。她把手缩回去了。把玩那打火机。其实也没什么，我说，真的。她看看我，没说话。其实也没什么，我又说，真的。
哦，其实我也没有什么，就是觉得有些烦了。胡晓说，真的不抽烟？我笑笑，说，真的不。还有什么事么？她问我。没有，我说。那我走了？她已经站了起来。哦，我说，再见。那个男的也站起来，他们一起走了。我隔着窗户看着他们从大街上穿过，很快就不见了身影。人，好多人在我的眼前移动。他们是其中两个。
那瓶倒出了一杯的啤酒还在那，那杯啤酒也还在那，我站起来，也准备走，突然从衣服里掉出个东西，落在地上，啪的一声。我低下头看了看，原来是我的打火机。我把它捡起来，又坐了下来。我不想走了。我看着桌子上的啤酒，杯子，还有那支烟，又开始发呆。从胡晓和那个男的开始，到我来到酒吧，到我在家睡觉，到胡晓早上和我说要和我分手，一点一点往前想。我把烟拿起来，点燃。慢慢的抽了一口，然后是第二口，然后一口接一口。我拿起那杯酒，慢慢的喝了一口，然后是第二口，然后一口接一口。然后是那瓶酒。
我走着回去的，我说过我家离星期五酒吧不远。三层小楼第三层的一个小房间。远远的看上去，黑漆漆的一片。在楼下，我抬头看了看，只有最右边的那个房间亮着灯，谁住在那？我想了好久也没有想出来。我进了院子，然后是上楼梯，到一楼，再到二楼，再到三楼。打开门，再闭上门，脱了衣服，然后躺在床上。
我突然间想手淫，我已经很久没有手淫了。于是我把手放到自己的下半身，一下一下地摆弄，象许多年前那样。外面有风呼呼地刮着，月光隔着窗户射进来，落在我身上。我停住，觉得没意思极了。然后我把灯打开，又把衣服穿上，走出来，把门闭上，然后沿着楼道往右走，一直走到那个有亮光的房间门外。我抬手敲门，里面有个声音问，谁？我，我说，你是谁？我问。你又是谁？那个声音问我。然后门就打开了，一个脑袋伸出来，我看了看他的脸。然后说，对不起。我往回走。走了两步，我又转回身来，大叫一声，胡晓。唉，胡晓的声音从那个房间里传出来。陈泽的脑袋已经缩回去了。门被他关上了。


害怕
梁小指

一辆手推车停在台阶的旁边，台阶上有一台机器，我不知道那是做什么用的，现在它正在发出一种低沉的声音，在台阶的另一边，有两个人背对着我坐着，他们都戴着一顶灰色的帽子，因为脏，他们的衣服的颜色看上去也差不多。他们都在抽烟，也许那台机器就是他们带来的，我想。远一些的地方，是一片草坪，修理的很整齐，我看见几个孩子在上面打滚。草坪的边上有几个人，不过我还没有来得及注意他们，一个高大的男子向我走过来。
他走过来坐在我的旁边，我朝另外一个方向移了移身体，这样我们之间保持了一种我能接受的那种距离。他有些惊奇地看了看我。我想对着他笑一下，可是我做不出来。过了没几分钟，我等的车来了，我飞快地跳上车去，一边往投币箱里放钱，一边暗暗在心里送了一口气。我坐到座位上后，又透过窗户看了看刚才呆的那个地方，这时候车已经发动起来了，我看着那个男的站了起来，朝我这边张望，不过，我离他越来越远了。
忘了和你说，我很讨厌这些天的天空，没有云，看起来就是一片无边无际的蓝色。我有在车上睡觉的习惯，等我醒过来的时候，发现一个抱着小孩的女人坐到了我的旁边，小孩子的脚不停地踢来踢去，大部分时候都落在我的身上，我有些生气，不过我没有说话，我装出还是睡着的样子，一直到她们下了车。
在广场，我给张伟打了个电话。他说他没事情做，过会过来和我玩。我付了电话费，顺便买了桶可乐，坐在边上的长凳上，一边抽烟一边喝可乐。天色渐渐暗了下来，等到广场上的灯都亮了的时候，张伟带着一个女孩子来了。这时候附近的电影院开始放电影，不时传来这样或者那样的声音。那个女孩子好象不大喜欢我，呆在一旁看广场中央的喷泉。