koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


精神生活

从火车上开始 | 一泡乌 | 祖先们 | 天地万物 | 此诗献给张羞 | 在元宵节里 去天津 | 来点蔬菜和啤酒 | 他们需要去干点什么 | 消失2 | 希望 | 一天 风马牛 | 一个失恋的人 | 一幅画的背后 | 日记 | 爱情1 | 我用自己的方式爱你 精神生活 | 跑步的老张 | 我们就这样了 | 喝完一口雪碧就死了 | 爱情3 一只狗很沉默的站在那里 | 往回走的人 | 九棵树 | 一架飞机 |上班 | 进入一泡乌
█ 从火车上开始 我要下的位置 取决于火车开到哪里 火车开到哪里 不取决于我 现在我要做的事情 是和火车 一起路过一些 东西 | ↑top
█ 一泡乌 把目光顺着两道玻璃大墙 透过去 看到的是占满了三分之一的 绿色树叶 它们的摇动 让我想起了一些东西 在即将到来的夏天 我坐在这里 能让多少人开始感到 幸福或者快乐 能让多少个啤酒瓶子 静静的呆在 我的窗台上 这时候天已经快要黑了 对于一个白天睡觉的人来说 天黑 是不是一种多余 天亮 也是不是一种多余 | ↑top
█ 祖先们 我曾经穿过了那条街 一条叫古乐街的 街道 在那条街上 我并没有想过太多 后来我越走越远 直到走到一个 与这条街毫不相干的 树林里 睡着了 梦到我的祖先们 在这条街上 东张西望 | ↑top
█ 天地万物 在这场雨之前 太阳贼大 已经五百年 没下过雨了 这场雨一下 那些一生没见过雨水的人 都像麦秆一样 站在地里 接受雨水 这场雨 也下了五百年 | ↑top
█ 此诗献给张羞 这手诗歌还没写好 如果我永远也写不出来 这就是一个秘密 | ↑top
█ 在元宵节里 如果再黑一点 我就写一手更长的诗 在元宵节里 月亮这么大 大得让人觉得它 就在你的面前 你一伸手 就可以摸到一个月亮 站在阳台上 把手穿过铁栅栏 摸啊摸 我想把它摸到我的怀里 让天一下子黑下来 让一些人 在元宵节里 不至于因为看到月亮 而感到孤单 | ↑top
█ 去天津 仍然是坐火车 仍然是和一群没有关系的人 一起上 一起下 仍然要回来 坐在一把椅子上 把这把椅子放到火车上 你就可以去天津 并且返回 | ↑top
█ 来点蔬菜和啤酒 那些和我朝夕相处的朋友 我们的感情 因为一些土豆片 和几把大白菜 而变得珍贵起来了 把诗歌给对方看 那是超越啤酒之外的 做一群酒肉朋友 是我们的真正目的 做一群酒肉朋友 是多么好的一件事情啊 当蔬菜和啤酒来临的时候 我们相互之间的温暖 赛过了任何一首诗歌 任何一个 有意义的夜晚 现在 在感到孤独的晚上 我只需要靠在一把躺椅里 想想我的酒肉朋友 就可以闻到来自远方的 蔬菜味 肉味 和啤酒味 | ↑top
█ 他们需要去干点什么 狗还蹲在那里 离他们三个人 大概有一棵树的阴影那么长 他们也蹲着 姿势和狗有些不一样 因为他们的手 并没有放在地上 还有别的 他们从树的阴影里走了出去 狗从阴影外 走了进来 蹲在了 他们刚才蹲过的地方 | ↑top
█ 消失2 现在 我是在一辆车上 平稳前进 两边的景色 逐一进入我的眼底 然后逐一消失 逐一从我眼底消失 又逐一从我脑海中消失 这一路下来 数不清的景物 出现 然后消失 数不清的人 相遇 然后错开 这一路下来 我记得的仅仅只有 一个老头子 一只狗 和另一辆开的更慢的车 它们 只不过会在一个早晨 或者一个哈欠中间 和已经消失的东西一样 突然消失 让我来不及想到这一切 | ↑top
█ 希望 我写到这里的时候 都快忘了 6月23日 操，就是那天 我和鸡毛走在路上 一个警察迎面过来了 鸡毛 我的朋友 他揪起了警察的领口 删了他一个耳光 还问他 去和平路怎么走 上警车的时候 他的怪叫声 一声比一声有趣 他好兴奋 | ↑top
█ 一天 早晨 酸奶，这是必须的 250毫克，加工厂的规格 不容改变 酸奶之前 有时候要拉屎 有时候要撒尿 还有时候 要听歌 居然要听歌 他妈的 中午 时间宝贵 如果午觉的话 最好把窗户外面的鸟 全部消灭掉 鸟 黑黑的鸟像黑黑的狗屎 落到地面 午觉 像其中的一坨 安静而沉稳 是生活的一个部分 夜晚 夜晚啊夜晚 这就是你的一天 你在大街上匆匆忙忙的走 所有的一切 都在你身后 你看上去 十分有信仰 | ↑top
█ 风马牛 一个人站在路口 没有风 没有马 也没有牛 如果不是刚吃完一碗挂面 他甚至怎么也不会 想起 这三样东西中的 任何一种 | ↑top
█ 一个失恋的人 他坐在一把椅子上 一把红色的椅子 左摸摸 右摸摸 看上去 他的最后一次恋情 就要在 他和这把椅子之间 发生了 | ↑top
█ 一幅画的背后 一幅画 从一面墙壁上 取下来 再挂上去 仍然觉得 一幅画的背后 绝对不会是 一面墙壁 | ↑top
█ 日记 我不知道你有没有写日记的习惯 如果你在一天结束的时候 坐在那里 想记录这一天 如果你坐了半个小时 还一个字都写不出来 你会不会迅速的写上 2001年，12月23日，星期日 | ↑top
█ 爱情1 她对我讲她家的狗 从遇到我开始 每次我想转移话题 最后还是又回到了她家的狗身上 就这样 一个晚上 最后她告诉我 她爱我 | ↑top
█ 我用自己的方式爱你 你别说了 也别叫了 我他妈就这样等着 等着一辆车 撞向你 然后 死的是我 | ↑top
█ 精神生活 她带着我 去游颐和园 我们在里面走啊走 走啊走 从早上十点 走到下午六点 然后出了颐和园 | ↑top
█ 跑步的老张 老张很老了 如果相对于我们这些 年轻人来说 我经常看见他 在一个方形跑道上 锻炼身体 他说他每天要跑1000米 就是说要跑8圈 每次跑到方形的对角 他就减速 过了这个对角 他就加速 他为什么不到圆形跑道上 去锻炼身体呢 他为什么不到稍微大点的跑道上 去锻炼身体呢 老张就是死了 你也不可能知道 | ↑top
█ 我们就这样了 风停了 树叶不动了 这种空气 不会流动 也不会爆炸 我们牵着手 坐着或者站着 即使走也是 缓缓而行 稳定会让一切东西死亡 | ↑top
█ 喝完一口雪碧就死了 张小冬说想喝 想喝 于是就喝了一口雪碧 然后就死了 喝完一口雪碧就死了 当人们谈起他的时候 总会这么说 好好的 喝完一口雪碧就死了 | ↑top
█ 爱情3 即使一个人 操了很多 而另一个人 被很多操了 当这两个人 走到 一起 并且感到 温暖的时候 通常仍然会 把未来 想得 十分十分美好 | ↑top
█ 一只狗很沉默的站在那里 无论什么时候 那只狗 都会凶猛的扑向我 我已经习惯了这样 对于一只狗 我能有什么过分的要求 可是今天 它很沉默的站在那里 弄得我 也伤感的不成样子 | ↑top
█ 往回走的人 他目光呆滞 速度很慢 明显比别人更靠近马路的右边 看上去就快要偏离马路一样 谁都不知道 他要去干什么 这个瘦弱的青年 我们只可能作出这样的判断 他绝不是想出来转转 他也许的确没什么事情 但看得出来 他是一个往回走的人 | ↑top
█ 九棵树 我们站在一棵大树下 周围还有另外的 八棵树 这些树不会注意我们的谈话 香烟的味道 以及路边行人的脸色 一棵树 不会对另一棵树产生感情 或者仇恨 它们永远对路边的昆虫 没有兴趣 对于天气 也不关心 这么一来 我觉得这些树的存在 有点毫无理由 | ↑top
█ 一架飞机 这时候我站在一个很高很高的地方 不是在楼上 也不是在悬崖上 这些地方 我都懒得爬上去 我就这么 凭空站在很高很高的地方 感到 非常非常的累 我的朋友们 站在对面 他们一句话也不说 操他妈的 操他妈的 我跳下去了 跳下去的时候 落过了夕阳 那些光照到我的脸上 让我感到羞愧不已 一路上 我垂直的往下飞 飞了很多年 停在一个地方 无聊死了 于是就死了 | ↑top
█ 上班 从公共汽车的 玻璃窗 向外看去 看到另一辆 公共汽车 里面挤满了 急着去上班的人 一会儿 他们超过了我们 一会儿 我们又超过了他们 我想 他们也一定 看到了这个情景 | ↑top
吴又，男，1979年生于湖北。 | 首页