koopee.com

卜卡 2首

《冬日》

温火熏熏
架起一锅肥羊
边熬
边想着心事

没有一位亲人围上来
取暖
或者寻长问短

其实
他们有着关节突出的瘦长手指

炉火越燃越旺
你们可以进来
一边哈气
一边很响地跺脚

外边
一直飘着雪
看起来没有停的样子

《花儿少年》

五泉山
我浪过
羊皮筏子
我坐过
这个妹子
我见过

我跟她睡过

┩返回目录┡


纯铁牙签 4首

《苏州灯火》

难道还需要我
仔细描述这城市的
灯火吗
跟你们所居住的城市
一样
在傍晚六点
它们亮起来
一盏接着一盏
然后是一片连着一片
一直通往
我寄居的房子
这样的灯火
让我不得不放慢脚步
数着他们回去

《和黄华在小饭馆喝酒》

喝进肚里的东西
我们称它太湖水
我的脑袋
一直晕乎乎的
从上午十一点
到下午两点
我们一直坐在
那张桌子边
只是在十二点半
我冒雨出去
上了一次厕所

《最好》

最好是在夜晚
你独自一人
安静地坐在屋子里
最好屋子里
有一盏十瓦台灯
周围的一切都很朦胧
最好窗外还下着大雪
扫雪的人已经睡去
他对这些全然不知
最好你也在十点钟
关灯睡觉
最好也能
陷入回忆
最好回忆的是
你能记住的那些
过去的冬天
最好做一个好梦
但不要梦到我
最好明天七点
准时起床
最好你一睁开眼睛
就能看见我
正踩着积雪
爬上对面无人的山冈

《田野》

我所说的田野
就是你们平常所见的
那种田野
深秋的时候
稻子已经收走
这使田野显得
更加空旷
当然田边的树
依然长在田边
只是叶子将要脱光
一些树枝
散乱地挂在上面
此刻在更远处
有一群鸟
正慢慢朝这边飞来


杜撰 1首

《是一种温暖的美让我抖》

是一种明明的美让我抖
明明是温暖
我为什么
抖

因为它是你不屑一顾的过去
？


贾冬阳 5首

《表现》

已经是秋天了
有时候雨
会下整整一个晚上
碰到这样的情况
大象会不会也感到什么
我没有把握
我的女朋友
她在洗衣服
有时候是在明亮的中午
我们穿着干净的衣服
出现在大街上

《口琴》

中间是个半截的铁皮汽油桶
桶里有火
他们坐在四周
喝啤酒
唱歌
其中一个在
吹口琴

四周实在太黑

在这秋天的夜晚
火光里飞着
不少长透明翅膀的虫子
偶尔有掉下去的

《写给萌萌的留言》

萌萌
什么时候
你告诉小飞一声
最近我没空
不能去看她了
还有
别告诉她
我在什么地方

《当我们老了》

墙上
挂着两个面具
是用柚子壳做的
那是我们第一次吃这种水果
一劈两半
我做她
她做我
这样下手比较痛快
现在
柚子壳
已经风干了
和开始的样子
很不一样

《寂静的》

早上你把被子盖在我身上
我感觉到了
可是没能睁开眼睛
这之前很久或
这之后很久
如果有人把被子
轻轻盖在另一个人身上
我希望那个人会及时睁开眼睛
哪怕只是看一看


九 3首

《八月》

天空有一根线
很远
八月的天空
有一根线
我看见
我站在工厂
大门外
没有多余的人
一些土
被风吹走
我站着
很小
那根线
那么的远

《来种地》

我说小土
种柿子
瓦蓝瓦蓝的天
乘地主还没回来
把草拔掉
土里又湿又凉
种柿子
我说

《好雪片片》

等到冬天
就会下大雪
小雪
小土你看，那些
房子
黑白分明

晚上
有人离开
穿鞋，棉鞋
象小时候
火光照着脸
有不多的
煤球
还吃羊肉

我们说
严冬
小雪天，大
雪天
今年没到
那年，你可以想象
枝头的
果子，啪
掉在泥土里
冰雪里

再远一些
弯的路
没有灯
蓝色的山坡
房子还小
有什么垂下来
上升的
没人喊出它们
的名字

后来的街道
人变得多
风开始很大
吹到玻璃
衣服
挂在外面会结冰
盆扔出去
飞起来
许多人会看到

可还有木桶
或水桶
我说什么
小脚的，提着
火炉
跑了又摔倒
我说什么
长耳朵

小土，雪地里
没有兔子
只是
有东西冒热气
一些人刚
开始跑
一些人却
停了下来


离 5首

《自古名训》

A和B吵起来的时候
大家都还没有察觉
因为
酒吧里
灯太昏暗
音乐声也开得很大
直到两个人
扭到门外
扭到街上
酒吧里的人看见酒吧的外面
有两个熟悉的人
在打架
还没有喝醉的
大吼一声：
你们俩都给我松手！
半个小时以后
他们的手松开了
一个躺在沙发上
一个走了

《约旦河西岸》

那晚的想象
我说了一句：约旦河西岸
并讨论了南岸和北岸
它们并不存在
因此约旦河不是方的
在静静的黑黑的和
长长的流淌

在1999年
新闻联播主持人说了一句：
约旦河西岸！！
被我在不久后忘记
然后想起

《果皮村》

来到街上
你是甲
我是乙
这个村子坐落已久
甲和乙在街上经过
不用看对方一眼
也知道
甲是甲，乙是乙
这种情况
在果皮村外
没有发生

《送给一个叫离的曾经女诗人的短句》

这是一个闷热的下午
空调坏了
很多东西远去
包括人和事物
你忘记什么是诗
你也不再去谈
这跟若干个秋天冬天之前
可不一样
到今天你还有愿望吗
你在夏天黏黏糊糊
但不黑
你保持了出汗的体质
不愿去晒太阳了
还有一点就是
风吹得你的眼睛
从早上
红到晚上

《绿茶》

还是简
面对着窗户把电脑打开
墙壁上的窗户只有一扇
它从来没有真正的打开过
每个很类似清晨的下午
更多的阳光从另一个房间的窗户
照进来
从窗户外面看
这个房间有一张床
衣柜
和一个桌子


梁小指 1首

《午饭我剩下了一半的西红柿》

电话响了好多次
中间有人开门然后关门
还听见了说话
肯定有超过五个人
在房子里
我背对他们
在床上闭着眼
后来刮起大风来
窗户摆来摆去
发出单调的“当当”声


六回 4首

《表面》

窗外
阳光下的铁轨
正在后退
沙漠上的亭子立着
戈壁滩上
罕无人烟

一个人站着抽烟
火车正开着

《去书店看书》

像上个月的一个下午
在房间里呆了几个小时
想去芳草街上的大印象书店看书
从小区门口出来
门口打麻将的正在打麻将
沿着富和城旁的小巷走出去
大印象书店离这很近
上个月我走得很快
今天我走得很慢
我想抽完这根烟前
最好还没到书店

《成都》

北京的太阳
出了点红光
在乌鲁木齐
这个时候
天还没亮
这是时差的关系
在成都
我坐在街上
没有看见太阳
天已经亮了
街上的人和车
在动

《售票员，我到站了吗》

她坐椅子的时候
位置在靠窗的里面
她手上拿着一个盒子
从盒子里掉出了
一张名片大小的东西
我看的很清楚
它掉到了她的脚下
我就坐在她后面
想着那张东西
可能对她有用
是否拍一下她的肩
我看着窗外
等我下车的时候
我再拍一下她


∷街3号∷
→ 前言

→ 乌青10首
→ 离5首
→ 竖4首
→ 贾冬阳5首
→ 张稀稀2首
→ 六回4首
→ 梁小指1首
→ 纯铁牙签4首
→ 叶青5首
→ 什么什么1首
→ 葬马5首
→ 杜撰1首
→ 卜卡2首
→ 九3首
→ 小虚4首
→ 张羞2首
→ 在混2首
→ 陈小四1首
→ 符符3首
→ 张维1首
┩首页┡


竖 3首

《走》

走

我直走
水平地走
但感觉是往上
之间我还认为被什么绊了一下
我看看
并没什么东西

我继续走
继续一种往上的感觉
还感觉越走越窄
但环境并没有变窄
和刚才一样
那种变窄的感觉越走越强烈
终于我不再笔直走下去了
我拐了个弯
一拐弯我便觉得在往下
是往下的感觉
虽然还是水平地走
但 是往下
而且越走越觉得
刚才往上的感觉是在变窄
比那时候要肯定得多

当然现在感觉在变宽了
越来越宽
而且我又认为被绊了一下
同样没看到什么东西
又走了一会儿
我停住了

这时我突然出现在第一次被绊的地方
我换了条路走
和刚才的感觉不一样
这次连感觉也是水平的
我走到的地方
竟是我第二次被绊的地方

我不知道我这一通走的意义何在
它的形状是A

《老太太哭了》

老伴死的时候
她没哭

他躺着那么多年了
这是随时可能发生的事

那么多年了
想想
她就哭了

《落地窗帘》

她把落地窗帘挂在客厅中间
这样
客厅分成了两部分
我们仍然在原来的地方吃饭
在原来的地方睡觉

在吃饭的地方
看不见睡觉的地方
在睡觉的地方
看不见吃饭的地方
看见的是
窗帘 正面或反面

常常
我在窗帘这一边
想想窗帘那一边
偶尔还会掀开窗帘
看看是不是
和我想得一样


什么什么 1首

《伤口》

一把刀
捅了进去
完成了
捅
这个动作
但是不要把它
拔出来
让它堵住那个
伤口
不让红色的血
在夜里
流出来


乌青 10首

《死去的朋友回来了》

我们曾经用"雷达"
杀死了所有的蟑螂
一只只蟑螂的干巴巴的尸体
遍布在厨房和卫生间的角落里
后来慢慢地消失了
但是今夜
有一只蟑螂回来了
像以前一样
他在厨房和卫生间的角落里
活动

《代表》

假设
A代表一把匕首
B代表另一把匕首

A拿着A
B拿着B
两人决斗
双双倒地
血流如注
或者
A拿着B
B拿着A
又或者
A和B
都什么也没拿
相互拥抱
表示友好

《此诗献给离》

在昨晚的想象中
黑色的约旦河
应该是南北流向
约旦河西岸
到底发生了什么
你我都不清楚
只觉得约旦河东岸
似乎一片空白

《女人消失的地方》

女人会在任何地方消失
对于一个有经验的跟踪者
女人消失的时候
一般是在晚饭时间
可以在附近
吃一碗海鲜沙锅面

《女人消失在拐角处》

相信我吧
一个富有经验的跟踪者
女人消失在拐角处
是最危险的
她很可能就站在拐角的另一边
有多少次
我被吓了一大跳
浑身冒冷汗
只有那么一回
我吓了那个女人一大跳
使她终生记住了我

《五角硬币》

星期天的晚上
我一个人呆在学校宿舍里
口袋里除了打火机
只有两枚硬币
一枚是五角的
另一枚也是五角的
我把它们放在桌子上
看来看去
五角硬币
金黄色，闪闪发亮
正面写着
“五角”和拼音“WUJIAO”
还有一枝梅花
6朵开放6朵含苞
硬币周围有许多小点
我数了一下是89点
可能数错了
反面是国徽
“中华人民共和国”
“ZHONGHUARENMINGONGHEGUO”
“1999”
两枚硬币
一模一样
只是一枚比另一枚似乎稍
微亮一点点

《永失我爱》

从杭州到广州
402次
花了二十五小时多
同样
从广州回杭州
410次
也花了二十五小时多

《租碟子》

老板说
有
我找了半天
也没找到
老板说
再找找
我又找了半天
还是没找到
我说
在哪呢在哪呢
老板说
你等一等
我帮你找
我只好在那儿等着

《水到底是从哪里来》

一开始离说是从水龙头旁边
慢慢流下来的
真的是这样慢慢流下来的吗
流成一片沼泽
并且滋生鳄鱼
或者我们没见过的爬行动物
我说，水
应该是从水槽里
飞溅出来的
就像飞流直下三千尺
在瀑布的周围有龙出没
可不是猪婆龙
因为我知道猪婆龙就是鳄鱼
准确点叫扬子鳄
在古代传说中
扬子鳄变美女的可能性很小
但是书生们依然在洞庭湖一带期遇
每天早上
我们都错了
水不知道从那里来
我要做的是把水舀干
我告诉离
这个情景
好象我们家那边刮台风
我的母亲
她总是清楚水从哪里来
然后堵住它
如果堵不住
她就给我讲
大禹治水的故事

所以最近我越来越重视
我们家阳台上的水
已经超过了对厕所里的臭味的重视
如果在阳台上放几块砖头
这个时候阳光照下来
一个不错的童年的梦

水到底是从哪里来
这个问题不再有答案
现在我想我有点感伤
我对我所有的朋友说
水，从天上来

几百年前
李白不知道黄河的水
从哪里来
于是他说
黄河之水天上来

《果皮村》

我的朋友
你笑得如此厉害
你的头向上仰起
双手捂住肚子
在现场
你一定发出了巨大的笑声
足以使一头大象无法忍受
而跟着一起笑起来
从你的穿着来看
那是在夏天


小虚 4首

《中秋节》

我对着月亮
开了一枪
月亮骨碌碌地滚下来
我把它用旧报纸裹了厚厚一层
垫在屁股下面
之后便
一直坐在马路边
等着看街上惊慌失措的人们
等着 天亮

《小李飞刀》

一个古代的人
坐在一棵桃树下面
喝酒
喝完了酒
就开始用一把小刀
削一块木头
削了很久
那块木头被削成了
一个女人的模样
那个时候 阳光很好
天上不时有鸟儿飞过

《有信来自北方》

在离你很远的地方
一封信
放在那里
是不会动的
一个男孩
还停留在
你的瞳孔里
继续被你想象着
过另外一种生活
现在那个人
也有些话要对你说
其中有一些
会让你哭

《烟花》

我想到烟花
我想到的烟花
比看到过的
要美


叶青 5首

《当一群鸟飞过头顶》

我想写的这首诗
是表达这群鸟飞过头顶的状态
飞
这是它们飞到头顶的某个瞬间
在我写下它时
它成为过去，并
留在纸上，记忆里
而那个安静的全过程，是
飞
飞飞
飞飞飞
飞飞飞飞
飞飞飞飞飞
……
当然它们终究会停止
而它们停止的那个瞬间
我是在聆听某个中午
还是感受一场突如其来的
正在发生的
雨

《我听到一朵花的盛开》

阳光很亮
直到晃我的眼
我走在一条普通的马路上
尽管这条路在珠海
她比阳光更快
从我的身边闪过
但我看清了她
简单而平静
步伐碎但不乱
我不认识她
但注意了她
她浑然不觉
她的简单与平静
掩饰了年纪
或许她只是个小女孩子
小的整天把爱情
挂在嘴上
但这也不能影响她的
平静
或许她已经是一个年轻的母亲了
那么那个和她共同孕育了
孩子的男人
是否爱她
又是否会和她一同抚养
那个在我猜测中的
小孩子
她已经走远了
我轻易地猜出她的背影
我想我感谢她
如果有一天我们
会在另一条路上
重逢
我会告诉她
很久以前的某个日子
她带给了我片刻的平静
我曾感谢过她
不管这条路是不是在
珠海

《愉快的旅行》

这终将是一次愉快的旅行
还有什么比在火车上
遇到这么一个可爱的女孩
更愉快的呢
我睡在19号中铺，她
在20号中铺
现在她在那里睡着了
我观察着她
很长的睫毛
很大的眼睛（不过在闭着）
她保持侧卧
偶尔翻转身体
不发出一点声息
多么美好的一个女孩
现在那么安静
一条小小的胳膊
斜垂在身体的一侧
她一定没有发现我在观察她
我不应该这样长久地观察
一个熟睡中的小小的
18岁女孩
尽管她如此安静
我也不出声音
我还是转过头去看窗外
一晃而过的风景
但我想我要是不告诉她
她一定永远也不会知道这个
安静的早晨
发生的一切

《屋外真的比屋内冷些》

她还算漂亮
她是一个我们单位
飞黄腾达的人物的亲戚
大约23岁
现在正坐在我们办公室
那张最贵的沙发上
她只是来我们单位转转
我看着她那双极尖的皮鞋
象单摆一样晃动
我想我应该找个借口
叫她出去，然后
找个没人的地方
用药迷她
或直接动手
她会不会反抗、大叫，并
大骂我禽兽
或她半推半就
或她说别急、别急
找个舒服点的地方
我一并联想起一些
细节
她终于讲完
她那个亲戚飞黄腾达的
简史
站起来要走了
我送她出门
还说小心别绊到了
刚出门看到西安今年的
第一场雪，下了下来
白色的雪纷纷扬扬的
还挺有点
好看

《自杀或他杀》

第一步找到足够结实的绳子
第二步选好房梁
（当然上两步可以顺序调换
看个人爱好）
第三步把绳子在房梁上固定好
第四步将绳子的另一端紧套在
脖子上
第五步踢开脚下的椅子
第六步等死
第七步等死后取下脖子上的绳子
藏好
第八步把踢翻的椅子摆在原来的
位置上
最后也是最重要的一步
躺在选定的舒服的安逸的
万无一失的地方
一动不动


在混 2首

《一袋龙井》

这种简装龙井
其实
也很漂亮
墨绿色
袋子正面
有个茶园
还有
几个采茶姑娘
100克
就是2两
她们采
或许
还有一座
临河的桥
青石街道
布满
晒茶的筛子

《事故》

在丁字路口
那辆摩托冲出来太突然
公交车司机一下就慌了
他逆时针转动方向盘
尽管敏捷
好像还是碰上了

等了一会
我不得不在路中心下车
果然
那边围了一圈人
附近还躺着一辆摩托
算起来
到单位我
还要走过两个路口


葬马 5首

《立冬》

桑布从不喜欢冬天
冬天有雪
有的时候大的压坏屋顶
大的冻死一只又一只的羊
可冬天还是来了
在河边
和桑布
不期而遇

《胡桃》

胡桃木的家具
都是胡桃木色的
桑布擦着鼻子
坐在了凳子上
和我
肩膀
碰着肩膀

《可可西里的昆虫》

潮湿让人想起雨季
可这个城市没有太多潮湿的机会
这让人想起亚马逊
想起巨大的红杉
凉在阳台上的衣服已经三天了
还是没有任何要干起来的迹象

《小丽》

有一阵子
你趴在窗口
喊对面宿舍的女孩
小丽，小丽
你今天怎么没有去上课

过了一会，又回到床上
抽了一根烟
看书
政治经济学，和
色欲狂魔

有一阵子
你走到我的床前说
喂
西村寿行
是个不错的作家
他完全可以写一点
别的什么东西

《多么老》

马群开始向更南的地方迁徙
桑布甚至不再用挥动鞭子
桑布知道
自从有了马贼
迁徙
渐渐成了马群自己的事情


张羞 2首

《红梅》

要起床的已经起床了
吃完饭的
出了门
我把能想到的话放在前面
红梅牌香烟
放在桌上
早晨从12点开始
有害身体健康

窗户被打开
一口痰吐出去
穿过阳台上的绿色盆景
下落
无法看到但
能想到
被它经过的东西
在不远处一片废弃的工地上
说出来
就算是有了

《库特.库班》

两只手
如果你摸到的是
冰凉的那只
热水袋
不起作用
那么就请你
把左手
也握在杯子上

黑乎乎的杯子
水在里面
是黑的
冒出热气
最黑的眼睛
也会被弄模糊
停不下来
那就
再听一遍


张稀稀 2首

《经过永林》

1998年夏天我和朋友去北京
经过永林
2000年春天我和同学去伊兰
经过永林
2001年春夏之交我一个人
从北京回来
还没经过永林
就想到那里的风景

《总有一天，我会成为一个心狠手辣的人》

很快我就拉完了
我决定把我剩下的半打手纸
留在厕所里

不过
总有一天
我会成为一个心狠手辣的人

我将
再也不会
在厕所里留下手纸
或者类似于手纸的

任何东西