koopee.com

文具店
乌青

老板正和他的儿子在吵架，他的儿子似乎是一个不孝顺的儿子，他们发生了剧烈的吵架，他的儿子突然大叫一声，然后倒在了地上。老板问我：你是不是老茂的儿子，我说是的。老板说，你看，我的儿子想霸占这家文具店，我的儿子想拿走我所有的钱。我说，我想买一根圆珠笔芯儿，我指着玻璃柜台里的一种圆珠笔芯说，这种。老板的儿子还没有起来，他光着上身，躺在地上，眼里流出泪水，他的身体相当粗壮，而这个老板的身体也是挺粗壮的，但是我发现老板好象已经受伤了，他捂住伤口，也许等我走后，老板就倒在地上，而他的儿子则会马上站起来。老板还有个女儿，也就是躺在地上的那个男人的妹妹，是个挺漂亮的姑娘，她这个时候不知道在什么地方。老板抓了一把笔芯放在柜台上，我拿了其中一根在纸上划着试了试，很流利，就把钱给老板，老板很快找我零钱。夜色已经暗下来了。

>>>下一页
┩返回目录┡


十字街
乌青

张建华和他的几个朋友从北大街走过来，他的朋友里面有王只来和李新宇，还有一个叫什么刚的，其余的两个我不知道名字。张建华看见我和周勇就笑起来，说，乌青你在这里干什么？这时候我好象才意识到我和周勇所在的地方就是十字街。对呀，我站在这里干什么呢？我说，我不知道。我问旁边的周勇，我们站在这里干什么呢？周勇说，是你叫我来这里的。
这好象是我第一次站在十字街。这里刚刚修了一个栏杆，我们就靠着栏杆站着。我问张建华，你们去哪里？张建华说，我们去山上。要不要一起去？我说，我不去。于是张建华和他的朋友们向南大街走去。而我和周勇还是站在十字街。
过了一会儿，我们看见刘晶和赵小红从东大街走来，他们俩看见我们，也笑起来，刘晶问，乌青，周勇，你们站在这里干什么？这真是一个令人尴尬和不知所措的问题。我有点紧张了。周勇问，你们去哪？刘晶说，我们去山上。要不要一起去？我说，不去不去。于是他们向南大街走去。
我问周勇，你觉得张建华他们和刘晶他们会不会在山上相遇？周勇说，估计他们在南兴街就会相遇。我说，那么他们会不会一起去山上？周勇说，也许他们会一起，但是去别的什么地方。我说，他们也许在环河路相遇，然后他们一起沿着环河路向北走，这样不久就会走到东门桥。他们很可能一起去更远的山上。周勇说，那他们还是去山上了，我觉得他们可能会去那个谁的家里。
不久，我们看见了外号叫“姨妈”的男同学（是因为他的动作总是有些娘娘腔）一个人晃晃悠悠的从西大街走来。一看见他这个人，我们和周勇都忍不住笑起来。我大声地冲着他喊叫：姨妈，姨妈。


山上
乌青

走到山脚下，我已经有点后悔了。这个下午，我觉得我将是一次愚蠢的爬山。但是我已经来了，还买了一瓶百事可乐和一份报纸。我开始朝山上走去。这座从山，从小到大我大概已经爬了1000遍，闭着眼睛也可以从山底爬到山顶。这个过程太熟悉了，而且在这个时候山上几乎没有人。谁会在夏天的大中午来爬一座又高又没风景的山呢？我以最快的速度爬到了山顶，大约花了半小时。然后我坐在山顶喝可乐，看报纸。看完报纸，我就把一堆报纸慢慢的撕掉，撕得很细碎。然后把碎纸朝山下扔去，让他们随山风飘散，并不好看。干完这些无聊的事情后，我就在一个树阴躺下来，我想干脆睡一觉算了。突然我看到山的那边出现一个人，是一个女孩。


南兴街
乌青

根据我童年的一本日记里也许错误的记载，在公元一千九百八十九年，南兴街进行了改造，从而使之成为了楚镇最繁华的街道，并一直延续到今天。南兴街上先后出现了南兴商场、楚门商场、楚门百货大楼、农业银行等当时我们差不多觉得是摩天大楼的建筑，事实上他们都只有5、6层。有一年的国庆节，也就是我的生日的那天上午，我的父母惊奇的发现我并没有缠着他们索要礼物，而是神秘的失踪了，整整一天我下落不明。遗憾的是我的日记里并没有记录当时我去什么地方。
在我的日记里记录的最为详实的是位于南兴街和南大街拐弯处的冰激凌店。我使用了“外星人的美食”来形容我第一次吃到的冰激凌，我父亲的一个男同事对我说，只要你叫我一声爸爸，我就给你买一杯冰激凌，我毫不犹豫的满足了他的当爸爸的欲望。不久我看见这个叔叔和冰激凌店的女服务员谈起了恋爱，从此他有添不完的冰激凌和服务员阿姨的嘴唇。


山下
乌青

张建华的姐姐的男朋友的家住在山下，有一天他告诉张建华的姐姐说，那天夜里半夜我清楚的听到了鬼在山上唱歌。那个晚上是中秋节的晚上。张建华的姐姐把这件事情告诉了张建华，张建华把这件事情告诉了我。我对张建华说，那天晚上在山上唱歌的不是鬼，是我和周勇。我们喝了一点酒，半夜睡不着，就提着一个充电灯，去爬山，到了半山腰，我们爬不动了，就坐下来唱歌。我知道我的歌声不好听，但是也不至于像鬼。然后我强烈要求把这个事实传到张建华的姐姐的男朋友那里去。


九曲桥
乌青

楚镇只有一个九曲桥，约会定在凌晨5点半。我4点半就被母亲叫起床了，天还完全是黑的，有两条路可以抵达九曲桥，一条是沿环城北路，经过北大街和南大街，到环河路。另一条是在北门桥向左拐沿着环河路到。我选择了前者，因为更近一些。到达九曲桥的时候，天开始蒙蒙亮了，空中飞着许多蝙蝠，空气非常新鲜。我呆在九曲桥上等待周勇的出现，但是一直到6点种，他依然没有出现。周勇家在城西路，离九曲桥很近，他只要穿过马路再穿过一条小巷，就马上可以看到九曲桥了。但是他为什么没有出现呢？
另一个约会也是在九曲桥，时间安排在凌晨6点，比我和周勇的约会完了半个小时。而由于周勇的失约，我莫名其妙的目睹了这次约会。刘晶先到了十几分种，赵小红准时到来。他们成功的约会。他们得意的看着我，说，我们赢了。然后他们朝山上走去。
这个时候我的母亲已经在山上了。
后来周勇说他在5点半准时的到达了九曲桥，可是并没有看到我，他一直等到6点种还没有看到我，于是他就一个人去了山上。他还说，他在山上看到我母亲在练木兰剑。


有乌龟卖的巷子
乌青

除了乌龟，这里还出售金鱼和钓鱼用具。有一天这条巷子来了一个外地人，谁也不知道他从什么地方来，看上去像是一个出差的人，穿着中山装，左手夹着一个皮包。他在这条巷子里转来转去，像找什么又像是在思考。到了中午他就在巷子口的包子店买两个包子，从包里拿出搪瓷的杯子，讨一杯开水，人们看到搪瓷杯上隐约写着一个“奖”字。然后他坐到角落慢慢的吃。到了傍晚，他又来到包子店，还是两个包子一杯开水，坐到角落慢慢的吃。天黑后，他也就在角落缩着睡着了。从这一天开始，他天天就只在这条巷子里走来走去，吃包子喝水，在角落缩着睡觉。开始人们非常好奇，但是不知道为什么谁也没有上去询问他，过了几天，他每次到包子店只买一个包子了。又几天，他到包子店就只是要一杯水了，他的衣服也一天天变脏变破，越来越脏越来越破。于是包子店的老板就不给他开水了，因为他发出一股恶臭。于他彻底变成了一个乞丐，蹲在角落，像路过的人伸出那个隐约写着一个“奖”字的搪瓷杯，手哆嗦着，有时候里面会有一些零钱。但显然不够他生存的，所以他还是经常在垃圾堆和泔水桶里翻一些东西来吃。人们早以对他失去好奇，甚至都忘了他是一个来自外地的人，而把他当成了本地人，人们都叫他“多罗”，不知道什么意思。
最近得到的消息是，多罗在一次大便的时候掉进茅坑淹死了。他到死也没有离开那条有乌龟卖的巷子。


大卫村
乌青

章之华住在一个奇妙的地方，我从来没有想到楚镇还有这么个地方，在三眼闸门的那一边居然有个地方叫大卫村，那天刚下完雨，我在章之华后面跟踪她一直到了这个地方。我这才知道她家就住在大卫村。随后我看见，从她家里走出一位老人。也许是她的爷爷，一位健康的老人，他的两只手放在身后，慢慢走来。他经过一个小卖部，向右拐，一条弯弯曲曲的鹅卵石铺成的小路，仿佛通向稻田，一只狗无精打采地看着我，他又拐了一个弯，进入巷子。穿过巷子，他向左拐，前方是一座桥，他走过桥，沿着河边走。走着走着走到了一个开阔地，有几个小孩在玩耍。河里有小船缓缓驶过。在开阔地，老人往回走，速度明显加快。他走过桥穿过巷子向右拐，不久走到了一片稻田中间。在稻田里可以看见刚才他到达的一个开阔地，玩耍的小孩依然在玩耍，稻田的很远的那边是公路，路上行驶的车看上去都很小。
显然，现在我已经迷路了。


海边
乌青

期待的大海终于出现在了面前，但它仍然离我们有一些距离，我们必须穿过一片树林。树林里的景色很美，有树有水还有芦苇。单雅要求在芦苇处给她照相，要我拍出“慕然回首，她在芦苇丛中笑”的效果。我说我的技术上没有问题，但是你这样笑会不会有点傻呢？单雅马上就生气了，说，不照了不照了。我说，还是照吧，我不是那个意思。她说，那你是什么意思？我说，我担心的是光线，光线问题。单雅还是生气，说，算了算了。然后继续向大海走去。这时候，单雅的男朋友阿海说，等一等，乌青，我也想在芦苇处拍一张。我说，阿海，你要拍？阿海说，不行吗？我说行。于是我就给阿海拍了一张“他在芦苇丛中傻笑”的照片。这样一来，单雅就更生气了，她把气冲着阿海去，于是他们就吵起来了。我想这件事情，我是有直接责任的，我向单雅道歉，可是单雅说现在已经不管我的事了，是他们两之间的事情。他们越吵越激烈越吵越激烈，最后两人朝两个方向走开了。我完全不知道该怎么办了。我想了想，先是去追上阿海，我说，阿海，真对不起，这都是我的错。阿海说，你没错，她笑起来确实很傻的。我说，你还是去看看单雅吧，别出什么事儿。阿海不理睬。我只好又跑着去追单雅，我气喘吁吁地追了上去，我说，单雅，真对不起。单雅说，我说了现在不关你什么事。我说怎么能不关我的事呢。我们三个人一起来海边玩，现在弄成这样，又是我引起的，怎么能不关我的事呢？单雅不理我，继续向大海走去。我说，你能不能停下来听我说，我已经跑来跑去跑得很累了。你走这么快干什么呀，难道你要去跳海吗？单雅回头瞪了我一眼，我知道我又说错话了。我说，对不起对不起，你肯定不会跳海的，因为如果你要跳，刚才那里有个湖，你早跳了对不对？我说，其实你在芦苇那的造型还是很美的，因为芦苇本身并不美，这样可以突出你的美，如果你在桃花丛中那效果当然不就太好了，因为桃花是很美的。可是如果你在仙人掌堆里笑那就更好。而阿海呢，他无论在什么堆里笑都是很傻的，哪怕在牛粪堆里，当然，如果换作我就更傻了，所以无论如何……我还没有说完，单雅就哭起来了，接着疯狂的向大海跑去，看这样是真的要跳了。不远处的阿海看见了，他立刻以更疯狂的速度追向单雅。
这个时候正是夕阳西下，天边有很美的晚霞。我看见一对恋人在一望无垠的大海边拼命你追我跑，然后拥抱和挣扎，最后终于亲亲我我（由于有点远，没有看清楚是否有接吻）。
阿海的照片洗出来后我发现确实光线有点问题，逆光，我用的光圈小了点，即使用慢门或者闪光灯补光也难以达到满意的效果。这张照片我就没给阿海，他们也忘记了。


海边2
乌青

有一个人被处以极刑，也就是枪毙。刑场就在海边，沙滩上。附近的老百姓纷纷去看，陈牵便在其中。行刑者押着被行刑着在沙滩上饶圈子，在饶圈子的过程中，突然枪声就响了，被行刑着随之扑地，成为死者。这种枪毙方式完全出乎大家的意料，谁也没有看清楚枪毙的细节，包括死者的家属，他们楞了好一会儿才意识到枪毙已经完成，于是赶紧大声地的哭起来，把准备好的棺材抬过去……。围观者不免有些失望。只有陈牵好象暗暗露出奇怪的笑容。
几年后，陈牵也被处以极刑，方式也是那样。但这次在饶圈子的时候，人们就屏住呼吸，非常小心，气氛很紧张。即使如此人们还是没有注意到枪毙的那一瞬间。他们只能感叹行刑者出色的水平。这次围观者里面有小女孩，她看完以后，和她的父母随着人群一起离开沙滩，往家里走去。他们的家就是海滩左面的山上。
父亲对小女孩说，阿香，你看，其实我们不需要来海滩上看的，我们在家院子里就可以眺望海滩上的情景，在家看多方便啊，不需要走这么多路，反正还是看不清楚。如果我们家有个望远镜说不定在家里看比到现场看更清楚呢。


冷饮店
乌青

杜济从北京回到楚镇，他即没有找张建华也没有找我，而是独自去了南大街人民剧院旁边的冷饮店。外面烈日炎炎，冷饮店里却是半明半暗，这与厚实的窗帘有关，沙发是那种靠背很高的沙发，使得外面的人无法看到哪个位置坐有人哪个位置没有人，座位都是整整齐齐的对排着，中间的一是长方形的木茶几。门口的左侧是吧台，上面摆放着干净的杯子，最边上有一个玻璃柜，里面是蛋糕和面包。吧台的衍生是冰柜，冰柜要比吧台矮了一些。吧台后面的玻璃柜上放着一些瓶瓶罐罐，主要是各种罐头和啤酒。在玻璃柜的镜面反映中，可以看出晃动的老板是一个身材偏瘦的中年男人，他一抬头，那奇怪的眼神仿佛对每一个顾客都很有兴趣又好象蛮不在乎。老板娘从里面的房间走出，端着一些空杯子，转身掀开厨房的门帘走了进去。
据说，在里面的充满冷意的房间，杜济先要了一份冰镇的桂圆汤泡八宝饭（单格为4元），后来又要了一杯冰牛奶（单格为1元）。之后他在冷饮店的沙发上睡着了。在他睡着的期间有什么人进出以及发生了什么事情，他一点都不知道，当然我们也无从知晓，但是冷饮店能发生什么呢？无非是不断有什么人进来要一杯冷饮或者再加块蛋糕什么的，吃完就走了，或者多坐一会儿，聊聊天，当他们看到杜济，他们或许会觉得有点奇怪：这个人居然在这里睡觉！，就像你在冷饮店里看到一个人在睡觉一样。我想他在冷饮店里睡过了整整一个下午。我和张建华都完全不知道杜济已经回到了楚镇。
事实上，在杜济睡着的时候，冷饮店的老板和老板娘，他们曾盯着熟睡的杜济看了很久，但是他们看不出个所以然，因为他们根本不认识杜济。