koopee

草地上

贾冬阳
（短篇小说集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

《下楼梯》
《轻取》
《一种颜色》
《跳远》
《沙堆上的孩子》
《有情况》
《到北海去》
《被选中的地方》
《果皮村》
《草地上》
《一部小说集后面的简短幻想》

┩首页┡


下楼梯
贾冬阳

似乎越来越难以忍受了。是的，情况变得越来越糟糕。青年画家下，开始整天躺在床上，把身体缩在被子里。冬天开始了。他喜欢这儿，他说。春天的时候，这座阁楼让他觉得安全。夏天也很好，只要不下雨。在阁楼狭窄的窗台上，他养了一盆绿色植物，开花。秋天还没过，它就死了。
他给这幅画起名字，叫《周围》。
没人看得出来这是一头大象。这是一头在路上，慢慢走着的大象，他说，周围长满植物。

>>>下一页
┩返回目录┡


轻取
贾冬阳

后来我知道，这是一个误会。
但已经晚了。他们不得不再次扣掉我五十块钱。我并不想这样。我走在路上，确实是赶来参加的。可是那会儿我在想什么？我轻轻推开门，轻轻推开了一小半，我看见屋子里坐着很多人，而且没有一点声音，就马上把门关上。看来这是在开会，我想。
很快，我又回到阁楼上。


一种颜色
贾冬阳

她的穿戴让我很感兴趣。
在这样的时候，已经很少看见姑娘们会穿成这样。她走着，我也是。在寂静的冬天的早晨，她的鹿皮色的皮靴发出轻微的但很好听的声音。她走的很快，我没来得及看清楚她的脸。应该也是好看的，我想。就象她裸露在外面的小腿一样好看。
在这样的时候，姑娘们已经很少把小腿露在外面了。最心急的，也要等到四月结束，五月开始。
她穿着短风衣，走在路上。我无论如何也想不起来她穿的短风衣是什么颜色了，看来冬天让我变得迟钝。


跳远
贾冬阳

吃完午饭，下穿着他结实的衣服，来到了街上。
街上的阳光很明亮，已经是冬天了，下租来的那间阁楼，没有暖气。他不想让自己变得过于僵硬，在街上，下走在阳光里，想让自己暖和起来。情况看来不错。

在明珠广场，下被一个人拦住。下认识他，他叫陈鲲，是下的高中同学。同时拦住下的还有两个人，一个是陈鲲的弟弟陈鹏，另一个下不认识。下低着头，沿着广场中心的音乐喷泉绕圈。这时候是中午，没有音乐，也没有喷泉。只有在夏天，每个周末的晚上七点到九点，才会有音乐和喷泉。下来看过一次，但是那次什么都没有，只有一群人在乘凉。

陈鲲他们在跳远。

是赵小野先看见下的。赵小野看见下，就对陈鲲说，那不是你同学么。陈鲲看见下，就喊他。但下没听见，他们就走了过去。他们想让下和他们一起跳远。
下跳得第二远。

在明珠广场，人们看见有四个年轻人，在喷泉那儿跳。有好奇的，就站在旁边看。


沙堆上的孩子
贾冬阳

他听见他们发出来的声音。
能听出来那是一些孩子，一些不大的孩子。上午，他们一直在沙堆上。现在，从这个角度看，能看见一些凌乱的痕迹。沙堆上，已经没有孩子。
有一把很小的红色的塑料铁锹，被忘在那儿。


有情况
贾冬阳

要比想象的更糟糕。这糟糕在想象之外。这时候，我急于找到什么东西，离得最近的那些，好放在手里。希望这样能让里面的紧张和恐惧，变得缓慢。没有更大的想法。我想我是在说，我只是期望着，它们能放慢速度。它们从哪里来？不知道。是后面么？
后面？我不敢回头。哪怕只是轻轻的一下。

后面是一面墙壁，
白色的墙壁。

风吹在窗户上，发出呼呼的动静。雨打在玻璃上，发出啪啪的动静。到处是风和雨。除了风和雨，是更大的风和雨，它们都在那儿，离得不远。
在这样的情况下，不知道那一切，还守不守得住。

是一个风雨交加的夜晚。这看得出来。
风吹着，雨下着，之间没有停歇。再过几个小时，就够一天了。在这样的夜晚，风雨交加的夜晚，谁会穿着雨衣出门，穿过漆黑的街道和胡同，然后按响一个门铃？周围充满动静。在充满动静的周围，门铃的声音，该是多么微弱。
再微弱也能听见？
在一切发生之前，我缩在宽大的椅子里，想办法。


到北海去
贾冬阳

有一个人，是一个年轻人。他的父亲让他到北海去。他二十六岁了，没出过比这更远的门。他的父亲，给他画了一张路线图，让他到北海以后，到南门街北京旅店找一个叫杜当佛埃及的宗教人士，然后把这封信交给他。
一定要亲手交给他。

他出门了。
以为会乘上海轮。

火车在铁轨上。从北京到南宁，火车一直在铁轨上。它跑很长时间，然后停一下。再跑很长时间，再停一下。这样一天一夜之后，他来到了广西南宁的大街上。
他要到北海去。
2002年夏天，在南宁火车站对面的一棵大树下面，他没感觉到南宁的风和夕阳，却感觉到了南宁的雨。天空正在下雨。在一棵巨大的榕树下面，他从口袋里摸出一支烟。

南门街北京旅店。这是一个什么样的地方？
杜当佛埃及呢？这个有着土耳其菜名的人，又是谁？在从南宁开往北海的高速大巴上，他想了很多，包括极其恐怖的。他掏出了信，希望能看出什么，信封上一个字也没有，只在“贴邮票处”，倒贴着一张“北京民居”。
大巴在高速公路上奔驰。窗外是一片一片的山和一片一片的天空。
天就要黑了。
车里静悄悄的，没人发出异常的动静。

天说黑就黑了。
车长说，再有四十分钟，我们就能到达北海。大约提前十分钟。然后她给每位乘客发了一张优惠卡，说欢迎大家以后继续乘坐他们的车，下次乘车，凭此卡打八折。优惠卡上有一家酒店的广告，上面印着一个姑娘，她的奶白色的大腿，非常扎眼。
北海，南门街，北京旅店，杜当佛埃及……他想了一遍，又想了一遍。
应该找机会坐一下海轮。

汽车不动了。他听见一个女人说，北海到了。


被选中的地方
贾冬阳

汽车在公路上慢慢地开着。我们不着急。
不断有汽车从我们的旁边开过去，有的很快，唰的一声就过去了。有的看上去比我们还有都是时间，是从对面开过来的。一辆黄色的甲壳虫。那个家伙，他也在看我们。
路的左边是湖。我们在它的右边。我们按原路返回的时候，会换过去。前天早晨，在换过来的这边，我看见湖边停着一辆绿色的吉普车。它停在那儿，在湖边。不是湖的外边，是湖的里边。所有的轮子都朝向天空。周围一个人也没有。

为什么要把它开到湖里去？
不知道。

这会儿，湖水看上去很平静。这个城市的冬天已经开始了，湖边的树，掉光了叶子，在水边，很清晰的样子。我们的汽车慢慢的开着，在公路上。路灯还没亮，路边的水果店，已经亮起了灯。有一群人在灯光下打牌，声音很大，我看见一个人把牌摔在桌子上，还听见他喊：红10！
看来他听见了汽车的声音。一个人回头看了一眼，紧接着有更多的人回头。他们在看我们？还是在看这辆在路上慢慢开着的汽车？汽车慢慢的开着，它会不会让一些人感到紧张？换了我，不会。特别是它慢慢的，从我旁边开过去的时候。不论是我的前面、侧面，还是后面。我都不会感到紧张。但可能让我有些尴尬。我有过这样的经历，是在看电影的时候。比如一个美国人拍的电影：《低俗小说》。

等天黑下来，我们就到了。她说。
我们在等待天黑。等天黑了，就行了。
等待，可以是其他的方式，比如在路上，匆匆的走着，不管后面。


果皮村
贾冬阳

是什么让我突然想起2002年的夏天和秋天？是黄昏时刻开始下起的雪，还是自冬天开始以来就伴随着我的孤独？每到冬天就是这样的，外面的风雪，使这一切得以加强。我想起的是2002年整个的夏天和秋天，不是它们的一部分或一部分的它们。一部分的夏天和秋天，只能属于那些寻求快乐与刺激的人们，而对于一个马戏团来说，对于一个马戏团里的小丑来说，它没有这样的意味。2002年的夏天和秋天，我们在南方七省进行了巡回演出，其实不过是打一枪换一个地方。作为一个会耍飞刀的小丑，我受到了所到之处几乎所有人的欢迎。直到现在，外面风雪交加的时候，我缩在被子里，也依然能清晰的回想起他们的激动与疯狂。
这并不是我想说的。这会儿，我想说的，是果皮村。
秋天结束的时候，马戏团就结束了演出，回到东北。在路上，我写了一首诗，它是这样的——

《果皮村》

很多年来
作为一种不出名的水果
果皮村
一直被我误认为是个村庄的名字
特别是几年前
当我在一把飞刀上
看见“果皮村”的字样后
我还有过这样的想法
在古代
作为一个军事要塞
果皮村的铁匠们
日夜打造优秀的兵器
而今天
再也见不到
有人用两根手指
从怀里捏出一把飞刀的样子
只是在马戏表演中
偶尔还会看见它们
被咚的一声
钉在木板上

就是这样的。
旁边的人问我，这是什么意思？我说，没什么意思啊。他说怎么会没什么意思呢？我说就是没什么意思嘛，他说没意思你写它干什么？这让我不知道说什么好。后来他也不说话了，他在微微晃动的座位里睡着了。他是我的伙伴，在这个四处游荡的马戏团里，他是另外一个小丑。不过他不会耍飞刀，他耍碟子和盘子。这里只有我会耍飞刀。不过这并不是因为我的飞刀上，都刻着“果皮村”的字样。
所有的飞刀上都刻着“果皮村”三个字，它们就出自果皮村的铁匠之手。
很久以前，果皮村的铁匠们日夜打造优秀的兵器。那是另外一种年代，和现在的不一样。现在的战士，有谁还记得手枪和大炮以外的事情呢？包括那些小丑，即使是优秀的会耍飞刀的小丑，也大多没功夫回想过去。这就是我和他们的区别。这个区别是，我是从果皮村出来的人。
这并不意味着什么。它能表示一种骄傲么？
今天的果皮村，作为一种不出名的水果，几乎快要被人们忘干净了。每当有人问我的籍贯，我就胡乱编一个。没人会在乎一个小丑的话。他们只在乎我的飞刀。不是飞刀本身，而是飞行的形状以及，它与一只左耳的距离。1998年春天，在四川成都，在一块木板上，飞刀紧紧的贴着一只左耳的边缘。人们发出了巨大的声音。我看见有的人还用手捂住了嘴。他们把自己吓坏了。
我从没失过手。但不知道明天会不会失手。每当冬天来临，我总显得异常迟钝。
如果明天雪还不停，也不等到后天。等雪停了，就来不及了。


草地上
贾冬阳

上一次是什么时候？离得不远，很容易就想得到。是一个中秋节，是的，也是一个中秋节。和现在，有四年那么多。那时候，他们都还留长头发，会唱好听的歌。今年中秋节，草地上的朋友又来了。他们是坐火车来的。
从照片上看，除了一些明显的变化，他们和从前一样灿烂。


一部小说集后面的简短幻想
贾冬阳

有一年冬天，一个年轻的作者写了十一篇小说。他把它们放在一起，似乎就成了一部小说集。他用其中一篇小说的名字为之命名，叫《草地上》。昨天下午，他和他的朋友聊天，我们叫他的朋友乌青好了，乌青说，在他很小的时候，他做了一个梦。
后来说到法国的午夜出版社。他们的梦想一致，希望以后可以自己开书店，可以自由出版书籍的那种书店。这家书店在一条街道上面，很简单的样子。它靠出版朋友们写的书，卖他们喜欢的书而度过了一天又一天，包括濒临破产的那一天。

<THE END>