koopee

倾斜着

贾冬阳
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

贾冬阳 诗集《倾斜着》

《表现》

已经是秋天了
有时候雨
会下整整一个晚上
碰到这样的情况
大象会不会也感到什么
我没有把握
我的女朋友
她在洗衣服
有时候是在明亮的中午
我们穿着干净的衣服
出现在大街上

《固力果》

我想叫那个姑娘
叫她固力果
的时候
一辆红色的出租车
静悄悄
停在了我们后面
车上下来两个人
我都不认识
2002年秋天
一些事情正在结束
另一些事情却刚刚开始
在街上
我非常想拦住一个人
叫她固力果
我不会那么做
只是坐在那

《夜行人》

夜行人在屋顶上飞
后来遇到很高的高楼
他就从屋顶上跳了下来
然后象个过路的
一路走了回去

《微微的》

天黑了
鸟还没有飞回来
路边水果店
已经亮起了灯
有一群人
在灯光下打牌
汽车在不远的地方
开过去
我听见汽车开过去的声音
也听见打牌的声音
关上门
回到屋子里
我把耳朵贴在玻璃上
能感觉到一些
微微的震颤

《希望每个人都有一架望远镜》

仿佛是梦（是的，仿佛是梦）
也仿佛是电影（是的，也仿佛是电影）
带一架望远镜上街（可以走着，也可以坐）
看看女人（和男人）
看看一辆接一辆的车
树，以及一掠而过的飞鸟
想想看
还能看见去年的那场大雨（我看见
一个年轻人走在街上，脸上满是雨水）

《别忘了给花浇水》

柜子上那盆花
我忘记浇水有好多天了
想起来的时候
它已经黄了
开始掉叶子
想想买它回来的时候
正是多雨的季节
此刻，我抬头
看着它
觉得像梦一样

《篝火》

有人在河对岸点起了一堆篝火
在这寒冷的冬夜
我们都想到对岸去
烤火取暖
河面很宽
没有桥
也没有行船
我们只好从河面上
走了过去

《吃独食》

打两个鸡蛋
搅一搅
洗一根黄瓜
切成片
可以炒成木须瓜片
也可以做成汤
我炒了
吃饭的时候
菜汤洒在衣服上
我不是故意的
昨天中午和房东说话
水放少了
饭今天吃起来
还是硬

《口琴》

中间是个半截的铁皮汽油桶
桶里有火
他们坐在四周
喝啤酒
唱歌
其中一个在
吹口琴

四周实在太黑

在这秋天的夜晚
火光里飞着
不少长透明翅膀的虫子
偶尔有掉下去的

《不是每个人都认识滴水观音》

1998年春天
在开往成都的火车上
我认识了一个
叫刘蓝的姑娘
后来
在王镜的一首诗里
我再次念出
这个名字

1999年春天
我听见一个女人的哭声
也看见她的眼泪
那是一种透明的液体
外面风很大
门和窗
发出砰砰的动静

春天
还是春天
空中吹着2002年的春风
我坐着
想想过去的一年和另一年
想起一个姑娘和另一个姑娘
桌子上的花
昨天叫马蹄莲
今天有人告诉我
它叫滴水观音

《左轮和尚》

和尚
穿灰色的衣服
在街上走
他的腰间别着
一把黑色的左轮手枪
1983年春天
和尚
天天别着左轮
静悄悄
穿过成都的
大街小巷

《写给萌萌的留言》

萌萌
什么时候
你告诉小飞一声
最近我没空
不能去看她了
还有
别告诉她
我在什么地方

《当我们老了》

墙上
挂着两个面具
是用柚子壳做的
那是我们第一次吃这种水果
一劈两半
我做她
她做我
这样下手比较痛快
现在
柚子壳
已经风干了
和开始的样子
很不一样

《这就是春天》

如果用“巨龙”
苍蝇会死
蜜蜂也会死
我们不想杀死蜜蜂
整个上午
它们在那儿
发出差不多的声音

《寂静的》

早上你把被子盖在我身上
我感觉到了
可是没能睁开眼睛
这之前很久或
这之后很久
如果有人把被子
轻轻盖在另一个人身上
我希望那个人会及时睁开眼睛
哪怕只是看一看

《算命》

用一根手指
按在另一根手指上
再换到一根和另一根
口中念念有辞
我说
今日你命泛桃花
风很大
哪也不去
我们呆在屋子里
用手指和扑克
算彼此的命

《我和小荡在隆福寺街》

这个下午快要过去了
我和小荡在隆福寺街走来走去
下午开始之前
在去东街口邮局的路上
小荡捡了十块钱
十块，实在不是个大数目
它只相当于一碗陕西凉皮加
一碗四川担担面
我说
来碗凉皮
小荡说
我也来碗凉皮

《有一天，杀手D》

他为什么觉得这个下午是如此难以度过
为什么？
他不说
他坐在沙发上
桌子有无数张写满了字的纸
上面写着相同的内容
“有一天，杀手D”

《倾斜着》

凌晨两点钟
他看了一眼闹表
然后躺在床上
床单是蓝色的
上面有很多白色的线围成的细小的格
他睡着了
半夜发生的两件事
他都不知道
下过一场大雨
打很响的雷
雨水从窗户的缝隙渗进来
经过窗台流到地上
更晚的时候
还有一只长了很多脚的虫子
静悄悄爬过墙壁

后来
他醒了
看见窗外光线明亮的地方
有一棵很大的向日葵
倾斜着
更多的向日葵
倾斜着
有的已经成熟
有的正在开花
有的仅仅是一棵光秃秃的杆
他坐在床上
呆呆的
听见房东喊她儿子的声音

阳光照在这儿
也照在那儿
照在这儿的亮些
看得出来
昨天晚上下过很大的雨
在院子里
他抬头看了看（上面是秋天的天空）
然后回到屋子里
开始写一首
叫《倾斜着》的诗

中午过去的时候
早饭还没吃
在去厕所的路上
他的头又碰到蜘蛛网
今年夏天
蜘蛛特别多
到处结很大的网
让他防不胜防

《有游艇的港口》

码头里停着许多船
有大船
也有小船
大船那么大
小船
又那么小
有的船上人很多
比如我们乘的这艘
北部湾三号
很多人站在甲板上（风
从侧面吹过来）
有的呢，连个人影也看不见
还有一些船
它们在遥远的海上
远得只能隐约看见一点颜色
而近的
除了船上粗大的绳索
还能看见一个人
正在往海里倒一桶水

《果皮村》

很多年来
作为一种不出名的水果
果皮村
一直被我误认为是个村庄的名字
特别是几年前
当我在一把飞刀上
看见“果皮村”的字样后
我还有过这样的想法
在古代
作为一个军事要塞
果皮村的铁匠们
日夜打造优秀的兵器
而今天
再也见不到
有人用两根手指
从怀里捏出一把飞刀的样子
只是在马戏表演中
偶尔还会看见它们
被咚的一声
钉在木板上

┩返回┡