koopee

暗质制作B-002

杜撰
（诗集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

杜撰 诗集《暗质制作B-002》

《眼睛的欲望》

布一样扎成的山体，冬天群莽的
每一条褶皱，每一支枯草
都纤毫毕现

山脉中狭长的城
广告语，标语，警示语……
我的识字癖

少女脸上的雀斑
胖子脸上的恶毒
还有其他人的脸，我都看清

我看清了城市罕见的星座
天狼星
我还想确定小犬座的亮星

对无数光年之前的地球
我怎样才能满足眼睛的欲望
哪怕我戴的是天文望远镜……
2000.1.6

《我猜》

所谓爱
我猜就是当一个人在冬天
抚摸另一个人时
他的手
感到冰冷
2000.1.15

《火车站》

今天的火车站比较温暖
那一层破破烂烂的雪
早已被城市分解、吸收

阳光再现了大地上鲜活的人群
不像我
楞头楞脑在大街上下沉

火车站，是什么因果安排我
一再来到这里
送人。接人。退票。买明天的票

重复同样的路，我和
冬日的冷天，阴沉
重复同样的街景，直到大寒已去

今天的火车站，我看到远处
冬天的云朵升起来，高过楼顶
宛若浮尘

阳光照在一个过街的流氓脸上
映入电车缓慢的车窗
火车站……离开的总不是我……
2000.1.24

《情人节》

今天是情人节
我从地铺上醒来，睁着眼想
时间已经是中午十二点

洗过脸
直接进入午后阳光的木椅
坐着，不敢抬头

这阳光我好象在哪儿见过
情人节，我是否要打个电话
给谁？

听说满街都是买卖玫瑰的年轻人
我闭门不出
在离地十五层的地方

变淡的云彩开始流行
又一轮春日和风沙就要成形
这时我喝第三杯酒
2000.2.14

《咯噔》

我的心下沉
咯噔
我感到坍塌
和废墟
爬上背脊
我的心下沉
仿佛多年前的病症重归内心
在炎热的夏天
感到冷

我的心从摄氏34度来到摄氏
沉到摄氏24度

可是我的身上，四肢上
还是汗
谁相信我的鬼话
谁相信青葱的山岭
会被岁月砍伐成一座座秃头

但是你——
要相信这回是真的
我真的没有看到你的骨
你的未来
你的头脑
你的洁白的
枯灰
2000.6.5

《镜中的陌生人》

终于清静了，这冬夜
汽车在窗外行驶
台灯下的啤酒
玻璃上的反光，一个陌生人
出现在镜中

“这个冬天我信仰啤酒主义”
一个害怕镜子的陌生人
把啤酒倾入玻璃杯
发出金色质感的响声

面对镜子他东张西望
默念
“这里埋着一个商人、混子
和流氓，
还有一颗人类的邪恶之心”

“你怎么像个女人……”
“你真酸，还什么‘新年快乐’……”
“我打算戒烟戒酒，为了
做爱的时间更……”
他又听到这声音

啤酒流经食道、胃囊，流动感
灌溉他的心田，可他埋下的肉体
正在镜面上流失
2001.1.6

《一只死鸟》

一只伤鸟
一只尾羽黑白修长的鸟
在泥污中蹦逃

朋友弯下腰
从污水沟中把它捉牢
“在小孩手中它非被弄死”

让我囚禁你，用一所房子
用一个家

你翅膀上的血也是红的
你从家俱上跃下
跌落

这怎么能算是飞呢？

让我养活你，用一个纸盒子
用一碟水
但是你死了，用带羽毛的尸体

朋友说：“早死早投胎”
我说
“去你妈的……”
2001.5.18

《张浅潜是一位模特》

张浅潜是一位模特
同时，她还画画、写文章
拉小提琴
最主要的，她是一名另类歌手

张浅潜有时来兰州
她来非主流专卖买打口
可惜我不在
没能给她优惠价

但我认识张浅潜
认识她在摩登天空的冷面
她在北京新声中的红唇和香烟
还有芙蓉上乳房的侧面

我听过张浅潜
1996年，在横行的垃圾拼盘中
她初次歌唱了
她的阳台和心灵罐头

我还认识几个张浅潜的歌迷
有一个14岁的女孩
据说想成为另一个她
我们叫她赵渗深
“这个B女人”
有一次我听到她这样说
大为吃惊

张浅潜出版了专辑加图文集
灵魂出窍
可兰州市场根本没货
我真想在非主流专卖大赚一笔
如果那是写真集……
2001.5.18

《一阵枯坐，在滚石酒吧》

我再次认识了这个酒吧的老板
新老板
时隔一年半之后
昨天，我来到这里，和一个乐手
跟老板讲了成都的小酒馆
广州的不插电
武汉的……

今天老板约我
谈一谈关于演出延期的事
为了演出的充分宣传
我同意
老板，去招呼他的朋友
酒吧很安静
我枯坐在吧台

咂着啤酒
我回忆《在酒吧》，兴味索然
我想给吧台内的服务生
敬一支烟
但他自顾自点燃一支
他在埋头读一本书
有人要纸巾
他把书放在冰箱上
第一次亲密接触

我枯坐着，想起某次在另一个酒吧
我又要了一瓶啤酒
外加两张空白结帐单
我想写下
另一首诗
2001.6.4

《夜间的西餐厅》

一个白天的西餐厅，晚上
怎么就成了酒吧

我们没吃过西餐
我们没喝过洋酒
要不是熟人在这里干活
我们没机会来这种地方坐一坐

环境就是优雅迷人
熟人用英语唱完
《加里福尼亚招待所》
小声聊天的女士们拍响了她们的白手

一个白天的底层无产者
晚上，差点儿变成中产阶级？

大堂经理——
一个漂亮的女人走过来
坐到我们桌旁
她问了我们做音乐苦不苦的事
我们问了她做经理有多久的事

一个白天的母亲，晚上一袭黑衣
端庄动人

“为什么我对中产阶级白领
总没有欲望……”
问罢同去的朋友，我禁不住想
她是不是白领中的黑领？
2001.6.4

《荒凉大街》

这一条大街令我心慌
我回到这里
刚脱离一种心慌的生活

这条街正被市政公司开膛
正露出沥青下的泥土
和管道

难道是这里人迹稀少
难道是我目睹了堆在街边的潮湿土丘
难道大街也有一颗泥土的心

这固然罕见，这城里，这夏天
灯火攀援又聚集
空洞地瞪着人们的裸眼

我闭上眼
我慌什么……
2001.7.23

《帽子》

开阔 平坦 舒适
快车道向着远处延伸弯曲
没有刹车擦出的阴影

一顶帽子停在前方
车辆飞驰，使它轻微地摇晃

我突然急切地盼望——
快将它碾过
像碾过一颗头颅一样

我怎么对一顶帽子如此凶狠？
车轮驰过
我被自己吓出了冷汗
2001.9.15

《巴米扬大佛》

巴米扬大佛被炸了
在曾经信仰佛教的土地上

巴米扬大佛扬名了
原来那里还有如此宏伟的遗迹

唯一的巴米扬大佛
成了一堆瓦砾

我想说两句但不知说什么好
就像一个政府发言人

算了，我还是不说了……
20001.10.14

《严重的误读》

有一天
我给一位没见过的女孩
用手机短信
发了一首自认为
很牛逼的
诗：

你
和你们

都是墓穴

都是“永恒的女性”
引领我
向地狱攀登

我没说是我写的
我只说是读到的

第二天
她回了短信
内容如下

你的“诗”已领略，
同时，
回你一首：
你是我的支柱
你是“女性的粮食”
充实我
向天堂勇进。
2002.3.21

《到处都是陌生的地方》

跟一个毫无进展的傻逼喝饱啤酒
你打电话
街边阳光出现两次

无人接听的电话机，和另一部
无人接听的电话机
65路，雨水漏进窗里

再也不会来到这个地方
校门和小区
两只脚把你踹出局

既然
到处都是陌生的地方

到处都是熟悉的雨
既然
雨和离开，从未发生过关系
2002.6.21

《世界杯完了》

世界杯完了
我再也不能抱着啤酒对电视机打磕睡了

世界杯完了
我再也见不到意大利帅哥被高丽棒子
打得头破血流了

世界杯完了
我再也不用在办公室跟同事交流
报纸上的说法了

世界杯完了
我就不担心在发出的短信中
与你发生分歧了

世界杯完了——
做为一个伪球迷，不，一个球盲
我还保持了对传说中的黑幕
和真相的酷爱

世界杯终于完了
我终于
可以在网上乱发贴子了……
2002.7.4

《您好，您拨的号码是空号》

中午，拨手机

夜里，拨手机

惊醒，我拨手机

您好，您拨的号码是空号……
您好，您拨的号码是空号……
您好，您拨的号码是空号……

我……好？
我还行
你，真客气
2002.8.24

《死亡通知书》

你死了，还没有留下尸体
你死了，有人来通知你
也许是“爱”摧毁了你
毁灭即死亡
你选择了

你死了，没有人陪你去死
当然，你也不愿意
你死了，在本通知抵达之前
你已经死了
你体验了

你注视活着的人，一个女人
她在彼岸给孩子换尿布
说一些母亲的话
你是从天上看到的
但是你
渴望地狱

你死了，面对濒死的亲人
你感觉清醒、冷静
你知道下一步
只是去杀死自己
的肉体

你死了，你找到了自己
这样很好
要摆脱爱/伤害
要远离秋天、阳光、照耀、的街道
你要这样死下去
你解脱了

你死了，你的灵魂在观察你
你要死彻底
你不能
因为一件未完成的小事
而停止
2002.9.15

《还是冷》

这么晴的早晨竟然这么冷
我发抖
心底闪过昨夜的信
我抱着自己
还是冷
我穿上外套
电视里
一个穿履带的小机器
爬进了金字塔的内心里
它碰到石头门扉
刚打了一个洞
我还是冷
迅速在沙发上入睡
我又回到床上
我仿佛又听到夜里的儿歌
好听的儿歌
的温暖
2002.9.17

《四行“爱”》

一个人。我的冰冷的尸体

一个人。我的疯人院

一个人。我的无助的亲人

一个人。我的。孤儿……
2002.9.26

《周末下午的班》

星期五是周末，下午
单位上应该没人
没人，是人很少的意思
果然，办公室只有一位同事
打过招呼
我翻开《DVD手册》
科长打电话，叫我去8楼
另一个科的办公室
也只有科长
两位科长
要我执笔写一份将要呈给市长
的“说明”
当然，是他俩口述
当然，这是找我这闲人做笔录
科长和科长
字斟句酌，开始工作
如推杯换盏
他俩互敬十二分
“你说”，“你说”
“你说呢……”
每个词语都被他俩推敲
推推敲敲
比唐朝的诗人
写诗还难
我捻笔做深沉状
仿若替他俩深思熟虑，其实
我懂个屁呀
我敬烟，点火
偶尔站起来
吐痰
很放松
其间，科长甲数次接听手机
科长乙用手机查股票信息
后来，经他俩反复
论证词义、词性、句式
语法和意图
并差人查出统计学术语
最终达成一致
收起我执笔凌乱的几张纸
相约下周一
再改
2002.10.18

《和音乐家一起飞》

你感觉到了吗
手忙脚乱
你的感觉跑了吧
这是幻觉
一切都是幻觉
人生如梦，是一个骗局
我们飞
我们的身体在下边
自说自话
顾左右而言他
假的，骗

上床，上了床
你看，声音的巨浪倒过来了
它把我们挤到墙脚
挤进睡眠或梦
继续飞
这是恍惚舞曲“穿死”吧
爽……不……
这是科技舞曲“太可闹”
有一支乐队
玩儿的是阴暗低调
名叫精神药品
所有的人都在哭……

我们不哭
我们在重返肉体的路上
假的，骗
却讨厌地反复地缠着
我的耳朵
2002.10.29

《黑色星期天》

黑色星期天，人们传说的
死神的邀请书
黑色星期天
做为死神的情人，倾听你
我只说死亡仅仅是开始

黑色星期天在循环
冰冷的呤唱，无始无终
你怎么还不死
你怎么还想不到死
你还是不想死
你死不了
你失望……

我只说死亡仅仅是开始
做为死神的情人
我知道死神从不相信爱情
做为死神的秘密情人
黑色星期天
我一遍又一遍倾听
一次又一次活过
在暗夜

黑色星期天，你失败了
我还是不能死彻底
2002.11.1

《难堪》

真难堪啊，在这个毫无意思的世界里爱你
真难堪啊，在这个可怕的时代爱你
一切都这么不牢靠，而我们的命运就是沉默
一切都是虚伪，一切，除了别离。

这是索菲亚·德梅洛·布雷内尔·安德逊的歌
歌名是《真难堪啊——爱你》
我把它全部抄过来了
我难堪……
2002.11.4

《堕落天使》

想起那一天，我又看了一遍
《堕落天使》
DVD，巨清晰

金城武在给猪做全身按摩
穿丝网长袜的女杀手
孤独地自慰
男杀手，黎明，一枪
打灭了屏幕
他死了吗

想到这儿
我抽烟的手开始抖
像电影上一样
“人的感情是很难控制的”
2002.11.13

《异地香烟》

就是一个人抽惯的
那种牌子的烟
到了另一个地方
抽死也没有
原来的感觉了
2002.11.13

《发火记》

“昨晚你在哭”，我对他说
“我，我哭了么……”

“你哭什么”，我问他
“我，我哭什么……”

“你为什么哭”，我又问他
“我，我为什么……”

“我，我没哭吧
我喝酒不记得了”，他说

我发火了，我对自己说
“你他妈就这样变形了！？”
2002.11.14

《悲情城市》

悲情城市
12年前
我听到这部电影的名字

悲情城市
12年后的深夜
我想看看你

可盗版碟
放不出来
还使我的电脑两次死机

我真想一脚踹掉电脑
悲情城市
12年，你只让我爱一个词
2002.11.16

《床头烟》

从俯瞰陌生灯火的梦境醒来
点上床头的烟

街灯在墙壁上做了一扇假窗
一辆车声像退潮远远消失

深夜洗掉手上的精液
300公里外，你的床头没有烟
2002.11.16

《给乐队起名字》

那天一帮朋友
在兰州农民巷聚餐
有人说咱们起些乐队名字
卖给来非主流专卖的那些乐手

“噩”
“叛徒”
“我爱你”
“精神药品”
“凤翅鎏金镗”
“生逢七月四日”
“生于二月三十日”
“一胎上环二胎结扎”
“摇滚乐要从娃娃抓起”
……

哎，哎，有人喊把五个字的
改成“生逢六月四日”就牛逼了
没有人吭声……后来
所有人都认为这个名字不能用没人敢用
2002.11.17

┩返回┡