koopee

渐渐消失

纯铁牙签
（短篇小说集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

┩首页┡


吴慧娟
纯铁牙签

有一天我正躺在床上听音乐,忽然电话铃响了.我从床上爬下来接电话,我说:喂?对方说:喂!你好,我找牛肉面!声音听起来是个女的.我说:我就是,你好.对方说:我是吴慧娟.我想了一下,也不知道自己是什么时候认识这个吴慧娟的,但我还是说:久仰,你找我有舍命事吗?她说:没事不能找你聊聊吗?我说:可以当然可以,那你想跟我聊什么呢?她说:我也不知道,只是很想认识你.你在我们女生中好有名气哦!我笑了一下,说:我怎么不知道我有名气啊?她说:你还谦虚呢,大家都好崇拜你的.我说:我有什么值得大家崇拜的啊?她说:你的诗写得太漂亮了,我们都读过的.我说:啊,原来是那些东西啊,那都是写着玩的.她说:你还是文学社的社长啊,真了不起.我说:文学社也只不过是一群朋友在一起玩玩而已.她说:我好想读读你的大作哦,你写情诗吗?我说:写是写过一些,就是写得不好,不敢拿出来.她撒娇似地说:我要看我要看,你现在能拿出来吗?我说:现在不能,乱七八糟的,要不我给你抄一下?她说:好呀好呀,那明天我给你打电话啊.我说:好啊.她说:那就这样了,拜拜---啊,今天我好好高兴,嘿嘿.我说:再见.
以上就是哪天我接电话的全部内容.莫名其妙地有一个叫吴慧娟的女生给我打电话而且还知道我的绰号叫牛肉面.晚上我们寝室的兄弟们回来了,我告诉了他们这件事.他们都说:吴慧娟都不认识啊?那个大一的漂亮女生,追她的男生起码有一个连呢.我说:有这么厉害吗?赵毅是我们寝室的女生专家,号称内存达64兆,对学校里的女生是无人不晓.他说:那个吴慧娟是计算机99级的,身高162,四川人,是学校的十大美女之一.刘路明同志,你走桃花运咯.蒋治国说:当文学社社长就是牛B啊,让人不嫉妒也不行.晚上在宿舍开卧谈会，大家就围绕着吴慧娟聊到了凌晨1点。比如她身材如何之好，眼睛如何漂亮等等。最普遍的看法是，她特别的骚，15岁就失过身，男人玩了一个又一个，还有一个四十多岁的包工头为了她要自杀什么的。所以大家又劝我要多家小心，万万不可上钩。我明白他们那种吃不到葡萄说葡萄酸的心理，对此也就一笑了之。其实就算是他要玩我，那也是无所谓的嘛，所以心里还是美滋滋的。
第二天五点多种我下课回到宿舍，刚刚躺下来休息，她的电话就来了。她问：吃饭了吗？我说还没有你呢？她说：我也没有。今天上了八节课，好累哦。我还中午饭都没有吃呢。我当然也懂得见机行事，于是说：那我们一起吃饭吧。她说：好啊好啊，我在八号楼门口等你，记得带你的大作哦。我说：没问题，你等我一下。她说：你快点啊，拜拜。挂了电话之后，我换了西装，打了领带，并把凌乱不堪的头发梳理整齐，还喷了张磊的啧喱水，把准备好的几首诗塞进口袋，就兴冲冲地下了楼。在八号楼门口，一个一米六左右的女生站在那里，穿着白色毛衣，灰色牛仔裤，头发--我不知道该怎么形容，其实就象王菲的那种发型。她长得白白净净的。我想这可能就是吴慧娟了。她的确很漂亮，只不过比社友们给我勾画的那幅形象要稍微逊色一点。但是这样我已经很满足了，毕竟，这还是第一次有女孩子主动跟我约会，况且还是校园十大美女！我鼓了一点勇气，走过去跟她说：对不起，请问你是吴慧娟吗？她眨了一下眼睛，说：是啊，你是刘路明--牛肉面？我说：本人既是牛肉面。她听了，先是扑哧一声，接着就咯咯地笑起来。我跟着笑了笑，说：我的绰号是不是很可笑？她说：不是，我是笑你的形象跟我想象中的相差太远了。她这样一说，我就不知所措了，因为我还是有这点自知之明，知道自己长得肥头大耳，极其难看。便说：我早就说过，我这个人是见面不如闻名的。她说：哪呀，你又误解我的意思了。我是说，在我的心目中，诗人不应该是象你这样整齐的！他应该有乱乱的头发，长长的胡子，穿着脏脏的衣服--她一边说，一边把头抬起来望着高处，并不停地眨着眼睛，好象她心目中的那个诗人就在眼前似的--可是你一来，才发现全不是这样！我说：外表只是形式上的问题，并不能代表一个诗人真正的本质。象我，虽然是西装革履，但我很显然能写出很好的诗来！她又咯咯地笑了一阵，腰都笑弯了。最后她把手伸到我面前，说：我要的东西呢？你该不会没带吧！--她说话的样子和语气，完全不象是对一个刚刚认识的人，而是对一个老朋友。这显然使我对她产生了一种亲切感，或者是一种无以言表的好感。我说：不要急，先吃饭嘛。
我们吃饭那家馆子叫"同学居"。我问她：你要吃什么啊，自己点。她说：我要吃牛肉面！说罢即忍不住笑起来。我说：进太内不行，以后有你吃的！她说：少来了你。然后用拳头捶我的胳膊，捶得我非常舒服。后来我们吃了不到两口，她又说：先别吃，我要看你的诗。我只得从衣兜里把那几张纸掏出来，我准备了三首情诗，都是我最近寂寞无聊的时候写的。一首是《唱给K的第八十九首歌》（她看了题目，说：名字真美），一首是《秋天：第一滴雨》，一首是《河边的情话》。她把它们捧在手上，看了老半天。最后她说：真好，真感动！我说：那就送给你吧。她说：不要，你这是送给按个叫K 的女孩的，又不是送给我的！我问你，K是谁？我说；那只是一个虚构的形象，生活在我的幻想中罢了。她说：我才不相信--哦，一定是你暗恋她，又不敢说。我说：哪有这回事。诗人嘛，总是有很多幻想的。她说：那你幻想中的K一定很漂亮了，她是什么样子的呢？我很仔细地盯着她，说：就象你这个样子。她又忍不住哈哈大笑起来，说：你可真会说好听的话，你以前都是这样骗女孩子的吗？我说：哪里，我从来都只会实话实说，你怎么能用骗这个字呢？她听了，显出很高兴的样子，说：好，这三首诗我收下了。
那天晚上我陪吴慧娟在校园里逛。我们学校虽然有一千多亩，但那天我头依次感觉到，原来一千多亩地竟是如此的狭小。我把这些想法告诉她，她说：我也是觉得这破学校可真小啊。然后我们决定去爬山。我们学校有一座后山，虽然面积不大，但是山深林密，平时是情侣们幽会的所在。爬山的路是一条石阶小路，灯黑火瞎的，她说：好恐怖哦。我说：抓住我的手你就不怕了。于是她伸出手来，我抓住了她的手，感觉她又软又热。这时月亮刚好很亮，挂在山巅的苹果树上。她说：真好！于是就唱起歌来，她唱了一首当时流行的《红豆》，她唱完后又要求我唱一首，我也唱了王菲的《当时的月亮》。她听完后，说：原来你也喜欢王菲啊？我说：不是王菲，是王菲的歌。那天晚上我们玩得很晚，玩得非常快活。
我和吴慧娟在一起的消息很快传遍了校园。主要原因是：首先我是文学社社长，大大小小也是一个公众人物；其次吴慧娟是校园十大美女之一，因此也倍受关注。我们宿舍的雷永生、文学社的郭志刚还有我的很多朋友都差点跟我闹翻了。所以说，做美女的男朋友也怪难的。说到这里，我要讲讲教我们《微机原理》的老师，名叫曾努力。这位老师的经历是这样的：在甘肃陇西出生，在本地读完高中后考上了西安矿院。据说大一大二大三的时候成绩极差，而且读的是选矿专业，看来前途是没有什么指望了。可是有仪态内他幡然醒悟，发奋攻读，大四的时候连过英语四、六级，后来又考上了西交大计算机专业的研究生。毕业后到我们学校当了讲师。所以我们都觉得他的名字取得相当贴切。曾老师有一点不好的地方就是常常在课堂上贬低我们学机械专业的学生，说我们这种专业毫无前途可言。又说，现在IT产业红红火火，学计算机、通信技术才是正道。说假如一个学机械的毕业后拿八百块，那学通信的拿八千块是小意思。说他有一个研究生同学目前在北京高就，月性上万。说你们啊，还是努点力，考个IT业的研究生，前途才有指望啊。对于曾老师的话，同学们大都奉若圣旨，所以在他的《微机原理》课上学习的格外认真。看样子就是准备靠这门课吃饭了。我却是不以为然，因为我想，既然IT业那么牛B，那曾老师为什么要跑到我们学校来当讲师，拿一千五的工资呢？曾老师可能是看出了我的这点小心思，所以上课时专找我回答问题。我学得不认真，当然回答不上来。曾老师就用阴阳怪气的语气说：有些人平时不好好学习，交女朋友还很有本事。我倒是要看看，象这样下去，他还有没有能力养活别人！这种话明显是针对我的。后来我们班的傅浩然告诉我，这位曾老师也曾经追过吴慧娟的。我这才知道，原来曾老在借机报复。
其实说起来，我跟吴慧娟的好还真是稀里糊涂的。要说到爱情，我看那简直就是废话。当然这种想法只能大家心照不宣，所以我们两个从来就不会海誓山盟什么的。有一天我们喝了一点酒，就晕晕乎乎地上床了。我们是在一家三十块钱一晚的小旅馆里干那事儿的。登记的时候，老板娘向我要身份证，我因为心怀鬼胎，不敢拿出来。老板娘说：你紧张个啥？只是登个记，我又不是公安局的！说得我俩羞答答的。但是到了床上，我们就不害羞了。旅馆的床实在不怎么样，床单和被子上都斑斑点点的，也不知是哪位房客遗留下来的。但我们又哪里顾得了这些呢？先是吴慧娟，一进屋就要扒我的裤子。我呢，因为是第一次，紧张得要命，连她的胸罩都不知道该怎样脱。好不容易我们都干净了，我迫不及待地把她往床上按。但是，要吃到葡萄哪有这么简单呢？我那根本来坚硬如铁的家伙还没有碰到她，就……唉，我就不说了，谁叫我这么没用呢。后来在她的帮助下，我们总算如鱼得水。吴慧娟身材极好，该大的地方大，该小的地方小，所以那天晚上真是道不尽风光旖旎啊。
那一次我才发现，吴慧娟果然不是处女，我就想起赵毅说的话。那么赵毅是怎么知道这些的呢？如果真如他所言，她是十五岁失身的，那么她又是怎样失身的？真让我疑惑不解。
我和吴慧娟相处了大约两个月的时间。说起两个月后的分手，连我自己也觉得莫名其妙。事情应该从他们计算机专业的学生每学期都要出去实习半个月说起。这学期，他们去了本市的一家软件公司。每天早晨他们坐校车出去，到了晚上，校车又会把他们接回来。所以我非常羡慕这些学计算机的学生，不但将来待遇高，而且工作环境也好，不象我们学机械的，到时候进了工厂车间，噪声、油污、辛苦，一个都不能少。开始的时候，吴慧娟还干得很高兴，每天回来给我讲实习时的趣闻。她还告诉我他们老板，才32岁，就有了数百万财产，有花园别墅有汽车。我在心里咬牙切齿，妈的，又是一个搞IT的款爷！过了几天，她就不象开始那样兴致勃勃了，回来总说很累，要早点休息。你们看，这些症状，跟所有因为第三者插足导致感情破裂的夫妻一样。可怜的是，我当时竟然没有留意到。有一天晚上她干脆打电话说：我今天不回来了，老板在公司专门给我安排了一间房，啊，真爽！我说：你们老板没准是想打你的什么主意呢，你小心点。她说：呸！我们老板才没有你想象的那样坏！我要洗澡了，拜拜！挂了电话，我有一点不高兴，毕竟，她现在还是我的女人，我怎么能容忍她就那么随随便便地在别的男人那里过夜呢？我坐在床上抽了几根烟，就跑到外面上通宵网去了。
吴慧娟有好几天都没有给我打电话了。有一天，我正在校园里闲逛，她忽然出现在我面前，把我吓了一大跳。我开始还不敢相信，盯着她瞧了半天，没错，眼前这个人正是吴慧娟，只不过比前几天显得陌生了些。她依旧笑嘻嘻的，说：看什么啊，不认识我了？她伸出手来，我忽然不敢去牵她的手，她拉住我，说：走啊，傻瓜！
我们走在一起的时候，我开始主动说话。我说：实习半个月应该收获不小吧。她显得很满足，说：嗬，比在教室里呆着强多了。我说：象你们搞IT的就是爽。她说：没劲呀。我说：你不是说很好的吗？怎么又没劲了？她说：我是说和你在一起没劲。我说：哦，原来是这样啊！--我本来以为她在开玩笑，所以就用调侃的语气说了这句话。她说：对了，有新诗吗？我现在想读你的爱情诗了。我说 ：我现在都在网上写诗的，在橡皮网上有很多我的东西。写在纸上的，倒是没有。于是我们一起去上网。我们都上了橡皮，并用QQ聊天。她说：我上了，哪个是你的？我说：先进橡皮论坛。她说：进去了，哪个是你的？我说：纯铁牙签就是我了。她说：：），原来这个纯铁牙签就是你啊，名字真有趣。我说：：），诗是不是写得更有趣？她说：呵呵，有趣有趣！然后我们都没有说话，我正专心致志地看乌青的小说。过了一段时间，她说：牛肉面，我们分手吧。我迟疑了一会，说：好啊。--很显然，以上对话是在QQ上进行的。我当时其实很想问：为什么？但后来我忍住了。因为我觉得，问这个"为什么"实在是太没有意义了。就跟那天晚上她要求跟我在一起时我也没有问为什么一样。我认为这些事情，是就是，否就否，是否之后还来个"为什么"，那就太他妈的矫情了，伪得很。晚上我们是一起回去的，但是我们再也没有牵手，在网上的时候，我们就真正地分手了。
这件事我的朋友们当然还不知道。他们现在关心的是如何改行。我们寝室的赵毅、蒋治国、张磊等等的，都纷纷放下了机械专业课本，买回了电脑、XX考试丛书、XX软件、XX语言，专攻计算机。所以，有关我和吴慧娟的事情，现在已经不是大家卧谈的主题了，最多偶尔有人问"你和娟娟现在怎样？有没有上过床？一周上床几次？"之类的问题。我的那些文学社的哥们，也纷纷抛弃了某些浪漫主义的想法，积极投身现实，开始向IT一路狂奔了。曾老师还是和过去一样，鼓励我们学好他带的"很有用处"的《微机原理》，和没有出息的机械行业一刀两断。但是这些诸如《微机》、考级、考程、认证之类的书，对我来说不但枯燥而且头疼，而机械专业课顶多只是枯燥而已，所以我还是决定乖乖地学机械，继续把老曾的问题回答不上来。有时候我也很嫉妒那些饶有兴趣地投身到计算机学习中的朋友们，所以就给他们想出了一句酸溜溜的广告词："学好计算机，就是很牛B。耶！"
以上这些，可以不说，但又不得不说，因为这是我和吴慧娟爱情生活的一部分背景。有一天我在校园里看见一辆蓝色的别克--我喜欢的那种宝蓝色--停在11号女生公寓楼下，然后我看见吴慧娟从车上下来。这时候，吴慧娟的样子显得那样真实，跟我在不认识她的时候想象中的她一样。我是说：这才是吴慧娟，风骚的吴慧娟，漂亮的吴慧娟，十五岁就失身的吴慧娟。当时我很想喊她一声，但她的名字在我喉咙里哽住了。然后有一个男人下了车，那个男人高大壮实，但是又显得文气十足--总之他是很有帅气的那种男人。他三十岁左右的样子。我立刻想到，他一定是那个软件公司的老板。年纪轻轻就已经功成名就。所以我很快理解了吴慧娟，因为如果我是她，我也需要这样一个男人做我的情人。这时吴慧娟上了楼，半个小时左右以后，她拎着大包小包的下来了。她已经换了衣服，此刻一身雪白的短裙正小心地把她的身体包裹起来。她的胳膊和大腿露在外面，它们都很白。那不是一般的白，而是一种让人怜惜的白。我想起当时我们在那家小旅馆里上床的情节，就觉得非常对不起她。所以，她和那个老板好是正确的，他们可以在他的宽敞豪华的房子里做爱，甚至可以在那辆宝蓝色的别克里做爱，这一切是显得如此的格调高雅。只有这样才配得上漂亮的吴慧娟和她白净的大腿啊。后来他们上了车，很快离开了。对于这些，我心安理得。我想如果那位曾老师在场的话，并且我告诉他一个搞IT的大款抢走了他曾经追过但是没有追到手的女人，他还会不会大肆鼓励同学们进军IT业呢？你们可能已经看出，我非常讨厌曾努力，跟讨厌《微机原理》这门课一样。而下午偏偏又是他的课，所以我决定逃课。我跑到网吧，先看了看信箱，没有什么新邮件。我就看以前的邮件，有一张电子贺卡是一个月前吴慧娟发给我的。贺卡上的FLASH的情节是这样的：一个高大的男孩和一个漂亮的女孩站在一起，看日落，然后月亮升起来，星星也越来越多--众星捧月这样的场面只有在想象里才能出现--最后那个女孩吻了男孩，他们幸福地拥抱在一起。贺卡上的祝福语是这样写的："牛肉面、牛肉面，吃一百碗也不厌。吻你！你的小娟娟。"看了这些，我又非常开心地笑了笑，关了邮箱。然后我上了橡皮网，发了一首题目叫《吴慧娟》的诗：
《吴慧娟》
吴慧娟
是我们学校有名的美女
前天她还是我的女朋友
昨天她已是
一个软件公司老板的情人
今天中午
那个老板开车来接她
一个小时之前
我看见他们离开学校
我想现在
他们早已到达目的地
他们现在做的事情
必然与性爱有关
应该说，到这里我的故事就该结束了。因为从此我又回到了我过去的生活，很多因为吴慧娟和我闹过矛盾的朋友现在也和我尽释前嫌。我们经常看见那辆兰色别克在校园里出现，还能看见那个高大英俊的老板和漂亮动人的吴慧娟。朋友们大多很眼红，有时忿忿不平地骂几句。什么"有钱有什么了不起，将来老子比他有钱。"或者是"骚娘们，欠操！"之内的，我也附和他们的话，没分没寸地骂几句，那时好象还真的过得比较爽。
这样的日子一直延续到第二年春天，我已经上大三了，吴慧娟在大家的话题里已逐渐被淡忘。那辆宝蓝色的别克也已经成为了学校一处必不可少的风景。可是这与我有什么关系呢？我已经从文学社社长的位子上退了下来。这期间我又交了一个女朋友，但过了一个月我们就分手了。主要原因是我老是拿她与吴慧娟作比较，比如：她没有吴慧娟漂亮，身材也没有吴慧娟的好，而且对做爱似乎也没有什么兴趣，连牵手这样平常的事她也紧张得要命。我当然无法忍受这样的人了！在我重新回到独身生活后不久，有一天忽然接到吴慧娟的电话，她的声音我几乎都听不出来了。她说：我是娟娟！我先是疑惑了一下，然后才想到是她，便开玩笑地说：哦，难得你还会想起我啊。现在不是过得很潇洒吗？她说：你先出来一下好吗？我意识到可能有什么事情，就匆匆下了楼。在校园的林荫路上，吴慧娟站在树底下等我。在我看来，她和过去的吴慧娟没有什么变化。我忽然找回了一点过去的感觉，于是大步流星地向她走去。她见了我，忽然抱住我，大哭起来。我一紧张，也不知道该说什么才好。过了好一阵子，她才哭哭啼啼地说：他骗我！他骗我！我再也不要去他那里，他害了我啊！路明请你保护我！我立刻明白是怎么回事了，轻拍着她的头，说：没事的，我保护你。而她那种小鸟依人的神色，又激起了我心中不知多少的波澜。
但是这样的保护没有持续多久。毕竟，那个男人对她的伤害是巨大的，他把她骗到手，说他会娶她，她信以为真地跟定了他。最后他慢慢厌倦了她，骂她打她，告诉她这一切都是假的。毕竟校园里关于她的流言蜚语让她在任何人面前都抬不起头来；毕竟，她已经严重地耽误了学习，她的成绩已经受到了红牌警告；毕竟这样的现状是任何人都无法面对的。不久她匆匆地办好了退学手续，甚至跟我都没有打招呼，就离开了校园。
那么现在，还有什么好说的呢？如果继续说下去，我就已经毕业了。我从校园里跨出来，一脚就进入了社会，感觉无比轻松，踌躇满志。我一口气从兰州跑到苏州，渴望在这个我向往的江南城市找到一片自己的天地。但是现实对我说：年轻人，一切都没有你想象的那样简单！我进了一家国营机械厂，在闹哄哄脏兮兮的车间里，上无聊的班，做无望的梦。我的朋友们，那些在校园里就高瞻远瞩、立志改行的家伙们，已经通过他们的努力，拿到了"向牛B的路上一路狂奔"的通行证。我的生活，则是极度的郁闷。有一个周末，我决定一个人去红灯区转转，你们知道，我很想找一个女人通痛快快地干一场。我找到了本市一家著名的夜总会。 我手上一共有八百块钱，这是我本月的工资。我决定把我拿到的第一笔工资花在打炮上。
在一间吵闹的大厅里，我找了一个位子坐了下来。我要了一杯啤酒，漫漫地喝。我知道，很快就会有鱼儿上钩的。这间大厅约有四、五百平米，中间是一个舞池，一群人在里面疯狂地扭动。而在大厅的四周，则摆着沙发、椅子、桌子，酒气逼人，烟雾缭绕，男男女女们在这里过着灯红酒绿的生活。果然一会后，就有一个女人向我走来。她的开场白很是俗套：先生，要不要找个小姐陪陪？我尽管紧张，还是故做老成不动声色地说：你们这里的小姐正不正点？那女人说：我们这里都是正宗的江南美女，不要太漂亮了！我说：那你带一个好一点的过来。那女人兴冲冲地去了。过了一会，一个长发披肩，穿红色旗袍的年轻女人走了过来。我发现，她居然是吴慧娟！我们不约而同地张开了嘴巴，我甚至还从位子上站了起来。我嘴里冲出了两个字：是你--那时她也惊慌失措了，张嘴就问：你怎么在这里？
你们看，世界就是这样小。我居然会和吴慧娟在苏州不期而遇，真实无巧不成书啊。后来我们离开了那家夜总会，去了她租的一间屋子里。那间屋子位于一条不起眼的水巷边，黛瓦白墙，很典型的老式苏州民居，潮湿而破旧。她说：很不好意思，我这里很破的。我说：很好啊，江南风韵嘛。吴慧娟告诉我，她退学后不久就来这里了。因为在家呆着实在是羞于见人，而且她父亲对她的事情也非常恼火，查点要和他断绝父女关系了。于是她自己带了一小笔钱，一个人来苏州闯世界。她吃了不少苦头，端盘子刷碗扫地这样的事情，没有她没干过的。最后闯着闯着就闯到这里来了，她说。我想起夜总会里那个女人说的"正宗的江南美女"的话，又想到吴慧娟是四川人，感到非常滑稽，不禁笑了起来。她抬眼问：你笑什么？我反问：你在这里干了多久？她说：三四个月了吧。我干得还不错，没准比你们这些大学毕业生还强呢。就是有时候事情太多，做得很累。她这样一说，我感觉自己真没什么好说的了。难道还要我问她：平均一天接几个客、最多时能接多少、有没有洋客人这样的话吗？我于是客套地说了一句：唉，总是先苦后甜嘛。
那天晚上，就在她那间小屋子里，我们脱得赤条条的。我抱着她的时候，感到她的气息还是过去的吴慧娟的。只不过，她的身体已经明显地松弛下来了。不象以前那样紧，充满弹性。后来我发现她身上有些伤痕，问她是怎么回事。她说：没事，都是那些客人弄的，我现在都习惯了。我心里忽然升腾起一种心疼的感觉。我用最大的力气抱紧她，她的呼吸也急促起来。然后我们开始疯狂地做爱，一遍一遍地做，知道最后我们都瘫软了，再也没有力气。我站起来，点了一根烟。墙上有一扇小窗户，我把窗户打开，窗外是水巷。风吹着，幽暗的水正静静流淌。
那次以后，我再也没有去过红灯区，好象我忽然对这些事情都厌倦了。我也再没有找过吴慧娟，直到我写这篇小说的时候，我们还是没有见面，只是偶尔她会打电话过来，告诉我她的生意还是一样的好。

>>>下一页
┩返回目录┡


去海边
纯铁牙签

10月13日早晨，我们坐车去宁波。对我来说，这次出差的意义，并不在于到那边的公司做什么工作，而是我有了一次去海边的机会。为什么我对去海边有这么强烈的向往呢？我自己也不知道。其实在大约一年前，我在深圳就已经看见过大海了。那一次海留给我的印象并不深刻，因为看见海的时间是夜晚，黑黝黝的什么也看不见；另外，那次看海的地理位置也不好，是在深圳沙头角，就是靠近明尼斯克航母的位置，对面不远就是香港的土地，所以当时看见的海面并不是想象的那样宽广。有了上一次失败的经验以后，我就对下一次看海怀有了更大的期待。这回，机会终于来了。我去宁波出差，在我的心里，其实就是去宁波看海。
苏州到宁波的距离并不算远，只要大约5个小时的时间。途中经过的城市有嘉兴、杭州、绍兴，总之都是一些赫赫有名的江南名城。所以一路上我都兴致勃勃地看着路边的风景。金秋十月是最合适看风景的月份，这个想必你们都有体会。
然后到了宁波。
宁波的实际情况是：城市并不直接靠海，要去海边，还要坐车向东大约两个小时。恰好我们出差的那家公司也不是在市区，而是要坐车向东大约一个半小时的时间。这就表明，我出差的那家公司离海边应该只有半个小时的车程。
然后我们坐上了向东去的汽车。
风景相当好。公路两边是高大的水杉树，向远望去，就好象是我们的车正把两排水杉割开似的。天气也好，下午的阳光一直照进车里，照到我的身上。车里的收音机正播着宁波交通电台的节目，当时播的是古筝曲《寒鸦戏水》，我以前从来没有感觉到那段音乐有这天的好听。
但是我知道，我们的车肯定要在距离海边大约半个小时的地方停住，并且我们要去那家公司，跟他们的领导打无聊的交道。就是说还在不到海边的时候，我的一切好心情都会随着停车的一刹嘎然而止。
所以我希望车不要停，一直不停，一直朝大海的方向开去。
后来的实际情况是，我在那家公司呆了两天，却一次海边都没有去过。但是我为什么要写这篇题目叫做《去海边》的文章，我自己也不知道。


女孩
纯铁牙签

事情就发生在刚才。我去苏州书城买一本杨黎的《小杨与马利》。当然这本书是给叶青买的。我买完书坐68路公交车回去的时候，天已经很黑了。车上也很挤。这是一种双层公交车，我上了第二层。还好有最后一个位子，我坐了下去。这时，我这篇小说的主人公，就是那个女孩，也上了第二层。但是已经没有位子了。她站在我旁边，其实是有点趴在座位的扶手上的意思。她穿着学校的校服，背上印出的字看出是XX中学。看她的年龄，十四五岁的样子，我想应该是一个初中生。这时她的手机响了。她接了电话。听得出这个电话是她妈妈打给她的。她说："喂~~妈妈~~没有，我给我爸打电话但一直打不通~~我现在已经在公交车上了~~我今天好累~~而且这公交车开得奇慢~~晚上做好吃的给我~~你前几天做的饭都不好吃~~~好的，再见，妈妈！"我之所以要如此详细地把她在电话里说的内容复述出来，是因为这些话感动了我，让我这个流浪在外的异乡人忽然开始怀念远方的家乡。我站起来，用手上的《小杨与马丽》碰碰她，说你坐这里吧。我想好了，如果她说不用了谢谢或者问我为什么要让座给她，我就说你刚才不是说很累吗？所以你现在需要们这个位子，而我一点也不累，坐围子等于是浪费。但实际上她只是礼节性地摇摇头，便把脸的位置回到当初向外望的地方。我也就没有说什么，把想好的那些话憋着。公交车已经经过了好几站，再开了一会，我就到站了。这会车上的人也已不算很多，基本上站着的就只剩她一个人了。所以我下车的话，空出来的位子要么她去坐，要么继续空着。车停了，我下楼梯的时候，还特意回头看了她一眼，但她仍然没有坐的意思，继续站（或者是趴）在那里。
我一下车，公交车就发动了。我知道它会带着那个女孩和我留下的位子向城市深处开去。


看见一个神色忧郁的人
纯铁牙签

晚上的时候，我坐在路边的石凳子上抽烟。这个时候我看见一个神色忧郁的人。他穿着黑衣服，走在人群里。但是除了我，没有人发现他是一个神色忧郁的人。他个子很高，脖子缩在衣领里也比一般的人要高。他大约已经有三天没有刮胡子了。他走得很慢，尽管他的腿很长。他每走一步都象是在做一个重大的决定。我很想知道，是什么经历让他如此。但是他没有看见我，就算他看见了我，他也不认识我，也就未必会告诉我他的事情。
很快他走出人群，进入街道的地下通道。我等了很久，也没有看见他走出来。


梦想
纯铁牙签

有一个人有一个梦想就是变成一只鸟飞到天上去。他每天去树林里，观察鸟的动作，并跟着模仿。他开始模仿得很拙劣，后来就越来越像。到了后来如果你从远处不是那么仔细地看他，会发现他简直就是一只鸟。
但是有一天他忽然失踪了。我们再也没有在林子里见过他。也不知道他去了哪里。


拍案而起
纯铁牙签

我想如果继续这样下去，有一天我肯定会拍案而起。我站起来，然后用手猛地在桌子上一拍，桌子立刻就发出"啪"的一声。现场至少有四百人看见了我的这一举动。基本上大部分人都被吓坏了。因为从来就没有人会想到我这个温顺沉默的人会这样。而且在拍桌子的同时，我嘴巴里还有点不干不净。我说："他妈的，老子受不了了！"或者是"去你娘的！"我还可能会拂袖而去，像一个英雄一样。我在拍桌子的瞬间，我就想我肯定会轰动一时。同时，桌子上的玻璃也被我击碎，那些碎片立刻把我划得血肉模糊。我看了看那只烂手掌，发出了得意的笑声。因为我听见了几个年轻女人的尖叫。


红舞鞋
纯铁牙签

有一个小女孩特别盼望自己能有一双红舞鞋。一天她终于得到了她魂牵梦萦的鞋子。那款式、那花纹、那大小，无一不是她心仪的。她赶紧穿上鞋子。马上她就听见了从大地深处传来的音乐声。她听见了钢琴、大提琴、小提琴、笛子、二胡等等的声音，甚至还看见了那些演奏者们的面孔。她于是情不自禁地跳起了舞蹈，她越跳就越快乐，她感觉自己是天下最幸福的人。她穿着红舞鞋，跳起舞来显得特别好看。人们纷纷从远处赶来看她。她在天地之间跳跃、旋转，越来越快。到了最后，她的眼睛都看不见任何具体的风景了，大地变成了一片一片的色彩。她知道，绿色的是草地和树林，黄褐色的是泥土，红色和黄色相间的是盛开在田野里的花朵。她跳啊跳，从城市到乡村，从南方到北方，那么快，像一阵风。后来她一直跳到下雪的时候，她就在雪地里跳。远远地看去，她就像是一团红色的火苗在雪地上舞蹈。她终于踩到了被冰雪封住的池塘里。池塘里的冰"喀嚓喀嚓"地响，然后她就掉了进去。
到了第二年春暖花开的时候，踏青的人们经过这个池塘。快看，有人喊，池子里开着两朵漂亮的花！不，那分明是两只红色的水鸟嘛。有人反驳说。他们议论纷纷，但是没有人知道，那是两只红舞鞋，漂亮的红舞鞋，它们象两朵红花，或者是两只红色水鸟，懒洋洋地浮在水面上。


2008年夏天的倒霉故事
纯铁牙签

话说2008年的时候，我已经老大不小了，但因为我进入21世纪后保留了20世纪诸多传统，因此得不到时髦姑娘们的青睐，所以我很快就失恋了。那天是6月21日，我在小县城的某个角落里写了满纸的情诗，然后献给我当时的女朋友何婷婷，何婷婷看了以后，面无表情，说，我看咱们还是分手吧。我一时间成了丈二和尚。她说，你知道什么叫浪漫吗？这种20世纪最普通的伎俩居然被你带到了21世纪，真受不了！于是她将诗稿扔给我，扬长而去。
就这样，我失恋了，当时的情绪是很低落的。我回到我的单位--破落的县文联的院子，我的老板正在树荫下和我的主任下象棋。将！老板说，小张呀，你又输了！张主任说，老板您真是棋高一着呀，于是二人哈哈大笑。看见我过来，老板说，小刘，我知道你下棋是咱们局的高手，你的毕业档案里还有获得过大学象棋赛二等奖的荣誉证书呢，快过来，咱俩将军将军。
刚好旁边还有一把椅子，我便坐上去，棋局虽已摆开，但心却沉浸在失恋的痛苦之中，由于无心恋战，很快就全军覆没了，老板高兴得眉开眼笑，一不小心，凳子就倒了。我的胖老板把持不定，从台阶上滚了下去，由于我心事重重，就没有在第一时间去抢救老板，倒是张主任眼明手快，一个箭步就冲了过去。
老板因为受了伤，所以住进了医院。我忽然意识到自己犯了个严重的错误，这比失恋更会导致严重的后果。果然晚上的时候，电话铃响了，张主任半阴半阳的声音像蚯蚓一样地顺着电话线爬进了我的耳朵：小刘，今天下午的事情你要全全负责！你当时的表现真是糟糕透顶了！我像喉咙里塞了一块冰，全身直哆嗦。挂了电话，一摸胳膊，癞蛤蟆一样满是疙瘩，我记得我当时戴一幅黑框眼镜，穿着白背心、绿内裤，脚上趿着一双印有"支持北京申办2008年奥运会"的胶拖鞋在逼仄的屋子里走来走去。
不耐烦至极，只得打开那台何婷婷当作见面礼的收音机。那台收音机想必是她在某个地摊上花八块钱买来的，所以听了几天，除了县人民广播电台，只能收到"嗞嗞嗞"的声音了，它们象小时候玩《魂斗罗》里发出的子弹一样阴魂不散。这时候正好播点歌节目，女主持人正用不标准的普通话与不美妙的嗓音播报着"县文联创作室副主任张可乐为因公负伤的文联主席侯朋朋同志点播一首《我是一条蛔虫》，祝侯主席安心养伤，早日康复。"我一听，眼睛一亮，我不刚好可以如法炮制吗，于是赶忙穿戴整齐，往广播电台奔去。
县城街道上霓虹闪烁，两边的夜市生意兴隆。而我健步如飞，心急如焚，忽然CALL机响了：何婷婷想见我。因为我是爱着她的，所以很快就忘了点歌的事情。
约会地点是满天喧嚣、满地砖头水泥的建筑工地，据传不久以后，这里就是县政府的办公大楼。何婷婷曾说：凌乱、嘈杂其实是一种很抽象的美。我一直不解其意，不过很快就认同了这个观点。谁叫它出自于何婷婷之口呢！因此，我兴致盎然地欣赏着200瓦灯泡下的破砖头、横七竖八的脚手架和飞溅的水泥浆。这时何婷婷娇美的声音从背后传来：刘三斤！这声音象一阵风将我的脑袋灌得轻飘飘的。
何婷婷的头发用一根带子系在脑后，脸上的笑容就象四处舒展的菊花，半个月前我陪她在人民南路买的碎花长裙此刻正极其和谐地套在她身上，勾勒出每一道细微的线条。她两手的食指很自然地勾在一起搭在腹部，显出一种略带羞涩的美。虽说她喜欢凌乱与嘈杂，却喜欢把自己侍弄得整整齐齐的，全身上下找不出可挑剔的地方，象是一幅清朝墨客的风物画。但她又喜欢我"蓬乱的头发和胡子、肮脏的衣裤、几个月不擦的皮鞋、书籍与饭碗亲吻的房子"，打引号部分是她曾亲口告诉我的，我当时颇以为傲。
你发呆干嘛呀？她吃吃地笑问，我如梦初醒，却又不知所措地"哦"了一声。于是我们也不顾旁边有"施工重地，闲人免进"的告示牌，往工地深处走去。在200瓦的灯泡下可以看清眼前这方不大的院子的确具备了凌乱之美。庞大的搅拌机兀立一旁，一大堆水泥浆上插着一把铁锹，地上到处是砖与石子的碎末，一棵叶子布满了泥浆与灰尘的幼小桔树是这里唯一的绿色。这些景物让何婷婷看了分外兴奋，她激动的脸色跟当初第一次走进我的宿舍时一样。当时她一把勾住我的勃子，脑袋就凑了过来。而这个时候正是9点钟下班的工人已经回去，10点钟上班的工人还未到所以我有足够的理由与把握来期待重温旧梦的快感。我激动得象烈日下的轱牛一样直喘粗气，可这时不幸的事发生了，这也许是我命中注定的一劫--半块砖头从我的头顶落了下来，不偏不倚地砸住了我自命不凡的脑袋上，我起先听到何婷婷一声尖叫，然后便感觉到猛烈的疼痛，我昏了过去。
醒来时感觉自己正躺在床上，头上被什么裹得紧紧的，所以很压抑、很难受。我睁开眼，看见何婷婷伏在床边睡着了，于是想起了过去的一切。我保持不动，以免惊醒她。可她自己醒了，见我已经醒来，满脸的激动，眼泪就哗哗掉了下来，她猛烈地捶着我的腿，说，刘三斤，我恨死你啦！然后她感情不能自已，哭诉着她又是多么地爱我，从她口里我得知我还是个才华横溢的诗人。但诗人也得吃饭啊，也得追求物质的享受啊，她说，你怎么象个从20世纪冒出来的原始人一样傻乎乎的呢？我恨你我恨你我恨你！我不知所措，开始感到头隐隐作痛，只好拍拍她的头安慰说，好啦好啦好啦，我今后向你们新世纪的人学习就是。于是她破涕为笑，红肿着眼说给我弄早餐去。
在医院呆到中午，我就坚持要回去，因为我老板的问题使我一直惴惴不安，起初何婷婷坚持不让我出院，说脑袋受伤可不是件小事，待我解释清楚之后，她也体谅了我的苦处，并承认了自己的问题，我说这不关你的事便趔趄着回去了。
我的单位，也就是县文联，处地偏僻，推开生锈的铁栅门，可以看到满院子的破败与荒芜。花坛因为破落不堪，所以看起来像民国时代遗留下来的坟墓，所幸上面还留着几棵好像几个月未修剪的小叶黄杨，它们枝繁叶茂，又笔直挺立，所以整个花坛看起来又像上世纪初中国的武林高手李小龙交过手的俄国大力士的脑袋。总之，在文联这样一个富于想象、创意与才情的院子里，这方花坛可以想象成五花八门的事物。红砖围墙被茂密的杂草簇拥着，草丛里散落着富有文人气息的垃圾，比如：废稿纸、各种文学杂志的封面、裸体女人的画像、墨水瓶、方便面包装袋等等诸如此类。不远处有一溜台阶，爬上去是两层高的文联办公楼，楼边一棵高大的榆树，昨天下午，我的老板--文联主席侯朋朋就是在这里光荣负伤的。
这时是下午，天热得要命，但整个院子荒凉、萧条，使人感到已经到了秋天，透着哀悼的气息。这时张主任--我的顶头上司，推开办公楼的大门走了出来，睨了我一眼，显出很怪异的神色，小刘，怎么也受伤啦？我不好意思将昨晚的心态说出来，只好敷衍了几句。后来张主任说：你这次犯下的错误可不小啊！
我被弄得稀里糊涂，头又疼起来。往后走去，是文联最雄伟的大厦--四层高的宿舍楼。这幢楼建于20世纪，乃是文联1999年最伟大的"跨世纪工程"。但这件并不精美的艺术品和其他建筑一样经不起时光流水的冲刷，外墙已裂开，四处围满了青苔。我住在四楼，水泥台阶上挤满了尘土和垃圾，而四楼的楼道阴暗、潮湿、逼仄。由于房子太小，光棍作家们不得不踞道为厨，因此楼道里的墙壁上布满了烟灰，它们将墙角的蜘蛛们染得不着杂色。空气里充满了各种新鲜或腐烂食品的味道。它们自成风景点缀着作为色狼、变态者、虐待狂等等的作家们的生活。
正睡得迷糊，忽然被一阵咯噔咯噔的皮鞋声惊醒了，然后门被闯开，何婷婷像导弹一样地冲了进来。我的女朋友惊魂未定，花容失色，娇嘘喘喘地嚷着：你们……单……单位……要处份你啦！一听这话，我顿时像皮球一样从床上弹了起来，惊讶得说不出话来。你还睡呢，她说，布告都贴出去了！我二话不说，套上鞋子就往外跑。到了外边，果然见宣传板上贴着一张白纸，人好像是忽然间从地下钻出来的，全围在了旁边。这使我想起小时候在地上放上一条青虫，不一会，一大群蚂蚁就神不知鬼不觉地涌来了。蚂蚁们平日是我的同事、朋友兼敌人，此刻他们正议论纷纷，讨论着我的种种过失。幸好这张处分通告不是悬赏抓人的布告，我才没有遭到蚁群的袭击。趁人未注意，我偷偷缩了回去。
我们县文联由于是全县最具高素质与修养的人的团体，是我县精神文明建设的窗口，当然容不下犯了错误受了处分特别是记过处分的人。说实话我一直不明白怎样就成了众矢之的。我感到自己确是犯了错误，但究竟是犯了什么错误却又讲不清楚，总之，按通告上的说法，"经文联纪委讨论，决定给予刘三斤同志记过处分"。
说实话，我平日是个表现优秀的作家兼诗人。我在地区师专（现已改为师院）读书的时候，就是中文系公认的才子了。到了工作岗位，我以为游龙入海，可以大显身手了，所以成果颇丰。我工资不高，但稿费就足以让我过日子了，这些钱被我毫不吝啬地花在了何婷婷身上，虽然她还是嫌我穷困潦倒，我的作品还获得过省级报刊的征文大奖。有一段时间我声名大振，成了中小学生们崇拜的偶像。我想我这样做无非是为文联争光。
但一切都无济于事，不久以后，我接到通知，得知被调往牛头乡文化站工作。牛头乡是本县的西藏，所以调过去的人往往都是被流放的苏东坡。去这地方要经过我童年时代生活过的小镇，所以我顺道回了一趟老家。我爸妈都是镇上初中的教师，我爸教数学，我妈教语文。两个人年轻的时候都是一心干革命的积极分子，所以那个时候他们屡受表彰，并表示了对对方的欣赏。他们结婚是在1978年，那年中央开了十一届三中全会。当时国家鼓励一小部分人先富起来。但我爸我妈老实巴交的，哪有那牛本事啊，所以他们后来就习惯于埋怨对方，同时埋怨自己的命苦。
按我爸妈的预订计划，我1979年出生在土墙的教工宿舍里，现在宿舍已经拆掉，几年前那儿盖上了一间公共厕所。众所周知，我是个带把儿的，所以我父亲非常高兴，成日笑逐颜开。但我似乎先天营养不良，一出生就面黄肌瘦，称重只有三斤。大家看了都非常怜惜。我父亲秉着对数字的偏爱和对我过轻体重的纪念，而且我祖母从乡里带来话说：小娃子的名字取得越土气越吉利，所以决定给我定名三斤，但我母亲坚决不同意，认为这种毫无诗意的名字不应该出现在知识分子的家庭，为此他们狠狠地吵了七架，由于我爸这边有强大的实力，我妈只好退让了。
综上所述，我出生在一个不太幸运的乡镇知识分子家庭，但由于我妈的精心调教，我很早就爱上了文学。我小学时的一篇作文《第一次扫地》被我妈推荐到县少年报上发表了，为此我一直对我妈心存感激。但我似乎天生对数学就有反感，无论我爸如何循循善诱，我总提不起对数学的兴致。由于严重的偏科，我从小到大成绩都没有好过。高中时我选择了文科，高三复读两年后以并不优异的成绩考上了地区师专。我爸妈对当人民教师怀有本能的厌恶情绪，所以在我一上大学就张罗着帮我跳出教书匠的门槛。功夫不负有心人，2002年大学毕业后，我进了全县最穷的事业单位--文联。
以上是我的一些回忆录。现在我爸妈见我回家，自然万分高兴。得知我的境况后，我妈扼腕叹息，我爸横着脸说，只要行得正，就不怕影子斜！我妈冲我爸凶着说，你这一生是行得正啊，你现在得到了什么呢？不是家徒四壁吗？我爸来气了，要跟我妈动武。我赶忙劝住，说，您二位都是干了一辈子革命工作的，咋火气还是忒盛呢？
我自知老呆在家里会带来许多不快，便以限时报到为由离开了。牛头乡果然偏僻，我又坐了三个多小时的车才到那地方。这是个很小的乡镇，一条六米宽、百米长的小街就是本乡的"政治、经济、文化中心"，基本格局是这样的：乡政府正对着派出所，文化站对着菜市场，中心学校正对着牲畜交易所，供销社正对着小商场，依此类推，如是而已。
我开始怀疑这是一块世外桃源，种种迹象表明，这里还保存着20世纪九十年代的传统，所以我顿感欣慰。因为按何婷婷的说法，我是个从20世纪很唐突地就闯进了新时代的人。我进了牛头乡文化站两层高的小楼,一位三十多岁的妇女趴在一张梳妆台式的桌子边睡着了。这婆娘脸被桌子烙得通红，涎液流了一桌面，此刻有一滩正另辟蹊径，从她的脖子流下去。我不敢打扰她，而且女人若让外人知道自己的不雅，会很生气的，所以站在桌子边静静等候。很久以后，我终于在填写了八张登记表，盖了二十四个章子之后成了牛头乡文化站的一名职工，那些红色公章和私章散发着浓郁的文化气息。
我原以为来到这个新的环境，会让我忘掉以前的种种不快（虽然我的额头仍隐隐作痛），我想：新的生活已经开始啦！但实际上，牛头乡是我苦难命运的延伸。晚上九点的时候，文化站的新同事们例行公事一般地召开了我的欢迎会。当然职工们还是很高兴我的到来的，至少又可以到文化站的小食堂里聚一餐了，我先被安排坐在桌子上，其时是六七点钟的光景。过一会，新同事们扶老携幼地进来了，小食堂顿时沸腾起来。当桌子被挤满的时候，我看见我的面前除了没有未出生的人和死去的人，各种年龄段的人均能找到，表现了牛头乡文化站的全体员工对维系传统文化与新生文化的友好关系所做出的不懈努力。一会儿后，我的新老板，也就是站长牛学文同志进来了，大家纷纷欢迎。牛学文同志说："今天我们济济一堂，欢迎我们县著名的青年诗人刘三斤，希望以后大家能更好地合作，把我乡建成我县的文化强乡而奋斗！"1～99岁的在座下属鼓掌表示赞同，牛学文同志也为自己得到的响应感到满意，他伸手作了一个很有派头的动作，说，大家安静，安静。刘三斤同志，对于这个新的环境你有何看法呀。我站起来，紧张得像被关在笼子里的老鼠，我开始怀疑我是不是得了老板恐惧症，越想越急，越急就越说不出话来。幸好我发现并没有太多的人观注我的举动，桌子上老太太和老公公们正在窃窃私语，不知道是在调笑我还是在调情；带孩子们的媳妇不好意思自己抢好菜吃，但并不表示她们就是举止文明、温文尔雅的小家碧玉，从她们身旁小孩子的饭碗里的盈亏状况便可判断她们之间战争的激烈程度；男人们对此保持缄默，以免帮了老婆后会影响同事们间的深厚友谊，于是相互敬酒，有的也似乎是想敬我一杯，等着我回答牛站长的提问，我站了半天，终于在脑海里搜索到一句漂亮的答案："归去来兮，回园将芜胡不归？"大家高声喝彩，说我不愧为诗人，到这个时候还没忘记吟诗诵句，我终于被灌得酩酊大醉，次日起来时，已是日上三竿了。
我的工作正式展开，无非是到乡政府领取上级文件，起草本级文件，批准同意后，宣读和下发文件，倒是轻松得很，比起县文联来，这里更是一个颐养天年的好去处。我已经说过，我是个戴黑框眼镜的文质彬彬的瘦高个，对自己的面貌表示满意。不久，我体重直线上升，所以长得愈发魁武英俊了，我常常一边照镜子一边想：要是何婷婷来这儿就好啦。
可惜的是何婷婷并没有来，我们也仅仅是偶尔通一次电话而已。倒是我们单位有一位最年轻的姑娘，被我妄想着要去搞定。她就是我碰见的第一位同事，有着美丽名字的谢梦兰小姐。一开始时我便对她怀有很深的歉意，因为我不仅看到了她不雅观的秘密，而且把她想象成一位三十多岁的妇女，所以我每次见了她总觉得自己亵渎了一颗纯洁的心灵，心怀鬼胎而又面红耳赤。有时谢小姐也察觉了我的失态，便用婉转却不失尊言的嗓音问：刘三斤，你到底做了什么对不起我的事？各位看官，难道我好意思说：我看见你涎流了一桌子，想象你是一个青年丧夫的怨妇？所以只好吱吱唔唔，说得最多的是：谢小姐，你太漂亮了，我没勇气面对这么冰清玉洁的美人呀。有一次，谢小姐十分高兴，从衣兜里掏出一颗口香糖来犒劳我，我嚼着口香糖，馋意未消，趴在那张流过口水的桌子上要谢小姐给我看手相。这时牛学文同志走了过来，见了这场面，脸老得像一根在油锅里呆久了的麻花，刘三斤同志，在单位里要注意形象！
我和谢小姐像是犯了不可饶恕的罪过，开始惴惴不安起来。而语言也开始像泔水桶里的泡沫，时间越长，积得越多，而且气味逐渐难闻起来。在我们单位，各种小道消息的传播速度绝不比十几年前英国的疯牛病慢。很快，我这个曾经犯过严重道德错误的人在大家的眼里变得异样起来，我忿忿不平，有什么呢？有什么呢？不过就是和一位女同事的关系稍稍好点了吗？难道就不允许我有一个朋友？她不过就是老板的秘书吗？--我忽然想起"秘书"二字，这两个字像空袭警报一样从头顶袭击过来，我想这下完了，作为一名尚算聪明的诗人，对于"秘书"中所包含的深刻内涵，还是能理解一二的。
我冷汗直冒，心跳得像搁在弹簧上的弹珠，快要从喉咙里射出来，我知道命运已在向我召示着某种不详的讯息。蜗居在我的流水别墅（"流水别墅"乃我给自己的宿舍取的一雅号，乃是因为它左邻男厕，右邻女厕，终日水声不绝，故得名）里，我坐立不安，拼命喝水，幸好厕所就在隔壁，环境可满足我的需要。星期五开全站大会的时候，老板牛学文同志一脸严肃地坐在主席台上，那黑黄黑黄的麻花脸凶相毕露，大家嘀嘀咕咕，关心自己的前途。牛学文同志就要发言了，因为他喝了一口茶。通常情况下，老板喝茶就表示他要讲话了，提醒大家安静，大家果然静了下来。我今天有意跟谢小姐离得远一点，但还是紧张得尿急。老板抽烟过度的嘴张开了，吐出的词语像烟圈一样潇洒自如。集中起来为："今天。开会。文化站。作风问题。部分同志。严肃批评。"其大意为：文化站乃是向群众宣传祖国优秀文化的基地，是党的精神文明建设的窗口，容不下一粒沙子。但我们有些同志却不顾给国家和人民带来的负面影响，大搞男女问题，他们应该受到良心的谴责和纪律的处分。这样的话说得我有如泰山压顶，几乎喘不过气来，幸好我有前科在身，积累了不多不少的战斗经验。所以当牛站长要求大家对作风问题发表看法时，我第一个站了起来。我屁屁地说了一通，基本上把上级的正确路线，牛站长的英明决策谈的面面俱到，并带头检讨：作为一名文化工作者，我在这方面有欠缺，我决定改过自新，重新做人，请大家给我一个机会。为了表示痛改前非的决心，还补充了一句：请同志们看我的行动吧！牛站长最后说：刘三斤同志的问题容站党支部讨论处理，散会！
我像一根被碾过几万次的稻草，灰头鼠脸地溜回宿舍。从此以后，我仿佛成了文化站里的鬼影，被同事们视为异物，仿佛我搞男女问题已非一朝一夕，乃是有历史渊源可查，很可能在进站之时就带来了"艾滋"、"淋病"之类的毒素，而谢小姐则成了受害者，终日受到络绎不绝的慰问。这件事弄得我声名狼藉，听说我的光荣事迹还上了县纪检委编的内部刊物《警钟长鸣》里面。由于影响恶劣，不久，何婷婷长途跋涉地赶到了文化站，开始摆开泼妇骂街的姿态，对我的父母进行非礼，五分钟之内，文化站有人打架的消息传遍了牛头小街，人们奔走相告，一边激动地喝彩，一边马不停蹄。顷刻间，文化站小小的院子水泄不通。何婷婷已顾不上自己的淑女形象，开始对我进行拳打脚踢，而我因功力不济，只有招架之势，无还手之力。直到我眼冒金星，碧血横飞之际，何婷婷才抛下一句"去你妈的刘三斤，从此我俩一刀两断"的誓词之后扬长而去。
这件事让牛站长大光其火，认为牛头乡文化站出现这样的事乃是中国文化界的耻辱。我终于被红牌罚下，成了无业游民。那天天气晴朗，热得仿佛太阳也发情了一般。我卷好行李，灰溜溜地走出了文化站。由于天气太热，我只上穿一件白色汗衫，下穿一条绿内裤，脚上趿着印有"支持北京申办2008年奥运会"字样的塑料拖鞋。我依然戴着黑框眼镜，只不过镜架上粘上了一块白胶布，显得"光彩照人"。我回到老家，大睡七日不醒，第八天我醒来的时候，已经是立秋了。我想起这个夏天的经历，像一杯过期的酸奶一样不是滋味，于是扯了一条毛巾，跑到河里畅游了一番，我妈告诉我，立秋那天要去河里洗个澡，这样就把一年的晦气都洗掉啦。