koopee

我想告诉你一个叫离镇的地方

离
（短篇小说集）

Enter

Made in Koopee.Com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

┩首页┡


我想告诉你一个叫离镇的地方
离

A女去了，B男也去了。他们在离镇互不认识，但他们都在离镇。据人们的传说中是这样。
A女在离镇的一家卖油条面包的地方打工，奇怪的是，这样一个地方为什么会即卖油条又卖面包，A女每天早上4点就要起来，把昨天已经发酵了的面拿出来，做成油条和面包。离镇的人们一起来就闻到了A女的店里油条的味道。离镇有一条小河，所有的老人都说，我们小时候经常在这里洗澡。但它现在已经臭了。
沿着这条小河，有呼啸的公共一会儿就开过一辆。B男在离镇上车，也在离镇下车，因为公共只在离镇里开。B男从来不吃早餐，这是不是他一直不认识A女的原因？但如果有一天，有人告诉他，A女是你的老乡呢，他肯定会出于好奇吃上一顿A女的早餐，来结识这位传说中的老乡。
所以A女和B男都在离镇，他们互不认识。我也想去离镇。

>>>下一页
┩返回目录┡


自由职业
离

到这天为止，我已经在这个站台附近游荡了一个星期。在这一个星期里我只抓住了一个小偷，我在他背后两米外用一个砖头砸破了他的头，他一倒在地上，就有很多人围上来。一个老太太指着我说，这个小伙子不错。
我不是警察，警察除了抓小偷，还要抓别的。我只抓小偷。
听说34路站台附近的小偷不少，所以一个星期以前我就潜伏在这个地方，时不时地靠在栏杆上装做要上车的样子，但我并不上车。可能有不少小偷已经发现了这一点，所以，我能抓到小偷的数目越来越少了。
吃饭的问题并不难解决，背后就是餐馆，虽然它油乎乎的，但是为了抓住一些小偷，这算不了什么。
我相信我是这个地方抓小偷抓得最好的一个人。公共汽车上的小偷越来越少，不得不说跟我有一点关系。整个成都的小偷们肯定有不少是认识我的。正因为他们认识我，所以我能抓住他们的机会也越来越少。听说那一天我刚离开这个车站，就有人的钱被偷去了。他们太狡猾了，所以我必须延长我的看守时间，尤其是上下班的时候，更要小心谨慎。我的眼睛瞄住每一个人的口袋，我知道如果有小偷，口袋的附近就一定有只手。有好几次，我差点就抓住了，可那些手只是在口袋旁边徘徊了一下，就不见了。
不过这也足以让我感到兴奋，这是一个征兆，小偷总是忍不住要偷东西的，这些都表明他们在忍耐的边缘，很快就要露馅了。
如果有诺贝尔抓小偷奖，我一定会拒领。
另外，我还专门练习了长跑。小偷总是比抓他的人跑得更快，如果你在他的背后气喘吁吁，那只能使你的努力白费，同时又败坏形象。我必须像一个长跑运动员一样，在他的背后热血沸腾，我的肌肉绝对是为了抓小偷而生的。我的眼睛有点远视，所以使我在观测的时候保持了绝对的视觉优势。我的身体瘦长，这使我更能在拥挤的人群中来去自如。我的长相看起来并不正义凛然，因此不会引起小偷们的注意。
我就是因此在一个星期前抓住那个小偷的。我还将继续等下去，如果这里一直没有小偷出现，我就换一个地方。


陈了无的问题
离

在一次聚会上，我第一次听说诗人陈了无的老婆原来是卖化肥的。因为那天太吵，又很乱，所有的人都忍住了一句话没有问他。随后的很多天，大家都分别在不同的场合问了陈了无。我离他住的地方比较远，又恰好碰上电话欠费，所以我成了最后一个问他这个问题的人。那天，他先是楞了一下，然后深深地叹了一口气。他一边叹气一边把腰弯下来，脸差一点就贴到了桌子。在这个夸张的动作之后，陈了无说，天哪。

这个关于陈了无的问题，一直被朋友们互相传播：只要有聚会，就会有人突然想起来，告诉更多的人。诗人陈了无是不是因为这样才越来越少地参加我们近期的聚会？就算有一天，大家都不再提起的时候，陈了无突然出现了，那么，他因为这个问题而逐渐消失的经历，又会在各种聚会中传播开来。

关于我们的朋友，诗人陈了无的这个问题其实并不神秘。我们这样问他，只是很想知道，为什么他没有写过化肥？对此，他的回答是，我老婆不仅卖过化肥，还卖过电视机。


有一天，我的男朋友被马蜂蛰了
离

我这二十几年来从未被任何生物蛰过。比如马蜂、蜜蜂或一种会飞的蚂蚁。所以也不可能知道被它们咬上一口是什么感觉。但能肯定的一点是，那感觉不好。虽然没被蛰过，可我看过各种各样被蛰过的包。它们普遍肿得老高，又或者肿得很广阔。总之它们很少向纵深发展。小时侯我是很怕蜂类的，事实上不止蜂类，几乎所有的昆虫我都怕。像蜘蛛、蜈蚣、多脚虫等等。远远的看见它们我就会扭头向相反方向狂奔不止。但我从来不叫，我觉得在没有别人的时候叫是很傻的。
这点小死跟我不同。据说那天早上他被马蜂蛰的时候叫得很大声。重要的是，他被蛰的时候没叫，而是发现蛰自己的是马蜂之后才叫。也就是说，跟疼痛比起来，那只从袜子里掉出来的马蜂更叫他毛骨悚然。
所以我也就在早上接到了他的电话。那时我正要去上班。在公车上，我被一个男人和一个女人挤在中间。小死打电话来的时候他们都看着我。每次我在公车上接电话的时候，总是有人看着我。难道是我接电话的动作太奇怪吗。总之我在下一站就下了车，然后换乘了一辆的士往回走。我对司机说，快点行吗？
二十分钟以后，我就看到了小死的大脚拇指。他又第四遍对我讲述了他是如何被马蜂蛰到的。过程很简单：早上他先是到处乱翻，找他的袜子，找得很烦的时候突然看见床头放着两只深蓝色的袜子，然后兴冲冲的穿上了。穿好袜子以后他就可以出门。中午他要为月底的一个影像展活动做宣传。就在这个时候，他觉得右脚一阵刺痛，愣了一下。难道袜子里有针不成？他把袜子又脱下来，抖了一抖，一只马蜂从里面掉了出来。他发出了"啊"的一声惨叫。
我就是在这声惨叫之后接到了他的电话。他说他整条腿都麻痹了，他说，我快要死了。
他说他快要死了的时候，往往有几种原因：一，没钱了；二，有任务没完成又不想完成；三，吃饭吃太饱；四，喝酒喝太多；五，写不出东西；六，做爱；七，胃疼或者头疼或其他什么地方疼。但反正最后都死不了。了解了他对死亡的预知往往都不准确，久而久之也就不太紧张。只是都会在他这句话的同时想，这回又是什么呢？
这回是七，被马蜂蛰。
被马蜂蛰了不要紧，关键问题是，马蜂的种类。我不可能去问赵忠祥也不可能去问生物老师。小死建议我去问医生。于是在看见他的大脚拇指之前我去了趟楼下大药店旁边的小诊所。我想，如果不是从印度尼西亚来的马蜂，应该没什么事吧。
我向医生描述了他在电话里向我描述的情况，我说，整条腿都麻痹了。医生大惊失色，说赶快送医院吧。我说，没别的办法吗？医生说只能去医院。
我于是拎着包向家里猛跑。
打开门的时候，他正坐在床边抱着自己的脚看来看去，我说你怎么样，他说现在好象好点了。
"那去不去医院呢？"
"去医院干吗？"
"诊所的医生说如果腿麻痹了就只能去医院。"
"可我现在好象好了，只有一个脚指头疼。"
我现在就不知道该怎么办了，我原本以为事情应该是我匆匆忙忙跑回来，看见他脸色发青的躺在床上，脚拇指肿得像灯泡，我得背他下楼，来到街上，拦一辆车，火速赶往医院。可现在，甚至连他的脚指头也仅仅是比另一只脚略胖一圈而已。
也就是说，我的营救计划泡汤了。
他又说，好象总得涂点药膏什么的吧。但即使是药膏也提不起我的兴趣。小死还是坚持要把那根马蜂的刺拔出来。我给他拿了一个创可贴。他在自己的脚指头上摸了一下，说我也不知道马蜂蛰在哪儿了。于是就到处都用创可贴粘了一下。但是刺没有被粘出来。我又给了他一张鼻贴，是粘鼻子上的黑头用的，他把脚指用鼻贴紧紧的包了一圈，又按了按，按鼻贴粘黑头时的使用方法，他也等待了五分钟，然后逆时针慢慢撕下来。但是那上面除了几根汗毛，什么也没有。他说，还是不行。我说，那鼻贴质量不好。
真的，这盒鼻贴我都没用很久了。
小死举起他的两只脚给我看，说右脚显然比左脚要肿一些。
后来，我下楼去打印一份东西，又经过那个诊所，我决定还是买点药膏什么的给他。但医生告诉我这里没有。接着她又想了想说，"我知道一个方法，就是用人奶。"她看我好象没听懂，又说了一遍，"就是用人的奶。"她用手在自己的乳房上比了一个挤压的动作。出于礼貌我没有看她的乳房，只是看着她的眼睛。我点点头，说没有别的办法吗？她说我就知道这个了。旁边站着一直听我们说话的两个女人也说，被马蜂蛰用人奶最好。
这个医生又接着告诉我，"前面右边的那个巷子里就有好多带孩子的女人。"
我点点头，说谢谢。从诊所出来的时候我买了一支一次性注射器给我的钢笔，我的钢笔坏了，只能用注射器来灌墨水。
现在我面临一个难题。我不认识正在哺乳期的女人，自己马上去怀孕也太晚了。难道真要我去那个巷子里找一个女人要吗？就算我去了，那里也不会有一排一排的哺乳期女人等着我。
可我必须要找一个能给我乳汁的女人，或许她可能是个妇产科医生，她会向某个正在喂奶的母亲讨一点给我吗？我想她大概不会，她跟我非亲非故，她跟那位母亲也非亲非故。所以，即使妇产科有成吨的乳汁，我也要不过来。于是，我去了那个巷子。
天已经快要黑了，是吃晚饭的时候。我希望我能在巷子里找到三个以上带着孩子的女人。这样我成功的机率就大些。在我走进这个巷子之前，我把这个过程想得极其惊险。我想，也许其中的某一个女人会打电话报警把我抓到精神病院去。哦，那是小安工作的地方，那里的墙壁发白，四处寂静无声。我或许会和一两个精神病患者围坐在一起打麻将。即使他们是精神病患者，我也未必能赢得了他们。因为我打麻将实在是太差了。幸好，在精神病院打麻将是不能用钱的。
当然，事情肯定没有那么夸张，那些女人就是对我感到厌恶，也顶多不理我就是了。何况我也是女的，不存在变态的嫌疑吧。到这里，其实所有的念头都是一闪而过。
我一拐弯，就进了巷子。那里只有几个骑自行车的人和几个走路的人，跟别的许多巷子并没有不同。再说这么冷的天，谁会抱着孩子出来呢？如果她不抱着孩子，即使她正处哺乳期，我也认不出来。总不能向每一个路过的女人要吧。
我一直走到巷子的中间，都没看到一个带孩子的女人，前面看来也不会有。因为天越来越黑了。我决定回家去吃饭。
但刚一转身我就看见从巷子口进来一个推着婴儿车的人，因为光线昏暗，我只看清她是一个女的，而并不知道她是小孩的妈妈还是小孩的外婆或奶奶。于是我加快脚步向她走去。快走近的时候，我终于看清这是一个年轻的女人。我开始紧张起来，盯着她看。她也盯着我，直到我在她的婴儿车前面停下来。我看了一眼车里的小孩，被裹得严严实实的，只露出一张小胖脸，正在熟睡。车旁边挂着一些菜，显然是刚买菜回来。
"对不起，请您帮个忙好吗？"我小声的问她。
她只是很警觉的看着我，没有说话。我只好继续说下去，"恩--，"我必须把我的不好意思夸张十倍，以证明我没有恶意，我感觉到我的脸都红了，"是这样，我的男朋友被马蜂蛰了，医生说要用……恩，用人奶来治，所以，我--恩，不知道你能不能……给我一点……"说到最后，我的声音小得我自己都听不见了，只是很紧张的看着她的反应。我甚至期望着她不理我，推车走开，然后我就可以迅速跑掉。
但是这位伟大的母亲仔细的看着我的眼睛，说了一句话，"好吧，你到我家来。"
我乖乖的跟在她身后，一直没有开口说话，她也没有跟我说话，我感觉她肯定也不好意思。后来到了她家，她到另一间屋子去给我"准备"，我站在客厅。很快她出来，给了我一个瓶子，里面装着乳白色的液体。我接过来，脸又红了。她送我出门的时候在我背后小声的说，"被马蜂蛰了居然可以用这个来治。"我回头说，"恩，是啊是啊。"
出了门又走在巷子里，我感到无比轻松。那瓶人奶在我的手里热乎乎的，很怪异。我想起小时候妈妈做胆结石手术，出院以后就带回两个瓶子，里面装着取出来的石头。我现在的感觉就跟那时看到那些石头一样。
不过小死怎么也不肯用这瓶热乎乎的闻起来味道还不错的人奶来洗脚。就算我骗他说这瓶人奶的主人特别漂亮，他也仅仅是迟疑了一下，仍然紧紧的抱着自己的脚，警惕的看着我。他说他宁愿被一百只像猪一样大的马蜂蛰死也不用这瓶人奶。这是原则问题。
我的计划又一次泡汤，这是除了营救计划外，今天我的第二次失败。所以我就跟他大吵了一架。并且我发誓即使他被一百只像猪一样大的马蜂围攻，我也绝不会救他。
于是，此后的很多天，那瓶人奶就一直放在阳台上，后来就慢慢变了颜色，直到有一天它终于坏掉。人奶坏掉的这件事让我觉得无比沮丧。小死把它装进垃圾袋，在一天吃中饭的时候，扔进了楼下的垃圾桶。
我本以为它应该得到比垃圾桶更好的待遇。
后来，我又在街上碰到了那个女人。这次她没有推婴儿车，但我还是一眼就认出她来。我上前跟她打招呼说我男朋友的脚已经好了，谢谢她的帮忙。可她看了看我，就像不认识我似的走开了。
那天，小死告诉我，那瓶人奶，他还是半夜起床偷偷用了一点的。


离堆的故事
离

一

三个人，两个女人和一个男人。男人坐在侧面，两个女人面对着面。
好，开始吧。先说说名字？
离堆的故事。
离堆...是坟墓吗？
不是。
是古迹吗？
算是吧，不完全。
听起来像是一个比较哀怨的故事。
还有呢？
应该有一个女人。古代的。
你继续吧，我听着。

二

那天我和乌鸦以及乌鸦的朋友一起去了都江堰。在都江堰的一座吊桥上我跟乌鸦很俗的照了一张像，原因是导游小姐告诉我们一起牵着手走过这座吊桥的夫妻能够白头偕老，乌鸦的朋友张小华兴冲冲的就帮我们照了一张。吊桥的另一头是都江堰的某个地方（我也不记得是叫什么了），我们沿着河边走，到了尽头向右就到了离堆。名字真好。
导游小姐说，这是李冰在修都江堰的时候为了河水分流需要将一座山从中间分开，但是当时没有炸药，于是李冰命人放火烧山，当山体完全被烧热的时候再用雪山冰块融成的雪水淋浇，很块这座山就裂开了。被分开的那一座小山就被称做离堆。没有一个传说，似乎显得有点扫兴。张小华指着我们身后的亭子笑嘻嘻的说，那是乌亭。我笑了，我知道他是在开玩笑。乌鸦倒是突然来了兴趣，说是吗是吗，一边转身想去看个究竟。我拦住他说别人开玩笑呢。
离堆上面有一个大概是旅店还是饭庄样子的建筑。白色的。
离堆没有故事，我想对乌鸦说我死后要把骨灰埋在这里，可自己又觉得没意思了。

三

一般晴朗的下午，尤其是夏天，总给我一种很不好的预感。我喜欢C市，这个地方晴天少。
那天是星期五，几号我不记得了。中午我去邮局给一个网站汇钱。两三点我回到家。她不在屋里。——确切的说当时她是在的，只是我第一眼没有看见。我到厨房看了一下，没有。然后我走到卧室，再到阳台。
我吓了一跳，她正坐在阳台边上，两条腿悬在六楼的空中，看样子就要掉下去了。她一直低着头，看都不看我。我说你干什么，她轻轻的笑起来，说你别过来你过来我就跳下去了。
我说你闹什么闹，快给我下来。
她不说话了，只是低着头。笑着。
我觉得她在捉弄我了。
我扑过去抱着她（当然我肯定没有猛扑），说你老这么闹我们干脆就别在一起了，我走行了吧。
她动也没动，让我抱着，突然又笑了起来，轻轻的让我很不舒服。她说，你看，我已经跳下去了。
我向下看，楼下一堆人围着乱七八糟的一块颜色，我想我什么也没看见。

四

第一个扣子就已经在乳房那里。他伸手过去，慢慢的解开了。
你还去她那儿是吗？
现在别说这个。
第二个。
我看了照片。
手停住了，他看着她。你生气了？
没有。
你有。
好吧，我有，那又怎么样？
不就是离堆吗？
这个故事你就别总在我面前提了。
好吧，我们还要不要继续？

五

一只两只三只四只五只六只七只大概是九只鸟。鸽子吧？
很大的一个鸽笼。我以前也养过鸽子，而且不是肉鸽，是真正的赛鸽。后来被我吃掉了。
鸽子肉好吃吗？
说不上什么好吃不好吃的，肉么，不都是一样的。
你这个人不会吃东西，味觉迟钝。
不过你给我做的就不一样了。
你就会说好听的......你说一个男人和两个女人会有故事么。
肯定有。
就像离堆的故事一样吗？
离堆的故事又不是一个男人和两个女人的故事。
我认为就是。

六

其实故事是一件很罗嗦的事情，短发女孩很疲惫的靠在椅子上。你看我猜了这么半天也没猜出来。
那是你猜不出来，抽烟的女人还在抽烟。要不我们换个猜法吧。
怎么换？
你注意到了吗？她在写我们的时候把你称为女孩把我称为女人。
因为你抽烟。
可我们差不多大。
好了，别绕开了，快说怎么换。
换我来猜。
那故事又要重新开始了。

七

我曾经无数次的想到我从出生一直到五岁时居住的地方，那是一个山里的厂矿。叫“旭东厂”。在我能够说出这个名字并且把它写在纸上的时候我是多么为我的记忆骄傲。还让我骄傲的是，那是一个山清水秀的地方，我家的背后就是一条小河，他们说山清水秀的地方不是出天才就是出美女。关于我幼年的回忆就是那条小河以及许多的桑树。除了这些，还有一个就是小女孩被锯断手指的场景。
那是一个农村的扎着羊角辫的女孩，大概跟那时侯的我差不多大。在医院（其实就是一个小诊所）的门口，三五个大人围着她，在拉扯着。场景十分壮观。我记得我没有看见血，关于锯断手指的确信无疑似乎是来自爸爸的转述。但又好象是自己的想象。我的记忆就在这个地方被发现出了问题。到底那个小女孩是不是因为戒指取不下来而被锯断手指的呢？还是只是和我一样不愿打针？我记得那时候的我经常从医院的椅子上跳下来，带着屁股上针尖的划痕在小道上一路狂奔。所以总是爸爸带我去医院而不是妈妈。这件手指被锯的事情在后来很长一段时间里成为我的噩梦，以至于在我的童年我从来不受伙伴们的诱惑去买那种里面附带着戒指玩具的糖果。但是现在，我开始怀疑起这段记忆的真实性，这么多年来一直存在的回忆其实可能就是假的。也许是爸爸为了避免我再次从针头下逃跑而编造医院的恐怖性。也许是我从哪本故事书（最有可能是《故事会》）上看到有关锯指头的故事而在那个场景发生时加上我自己的想象。但都无法证实了。
就像那时侯我曾经相信一块石头会发光，而固执的把它带回家放在床底下，每天看着。或者认为河对面的人家是会吃人的妖怪。这样的想象充斥着我的童年。可它们都是那么容易被否定的，不像“锯手指”这么难以解决。这场让我觉得很失落（童年的记忆有被否定的可能是多么令人难过）的怀疑开始于那个下午在抽着烟的女人家里的一次谈话，我们在谈离堆。
我甚至开始怀疑那个下午是否存在。

八

男人已经不在了。电话铃响的时候，有一只蟑螂正在对面的墙上头朝下做着一种奇怪的动作。电话说我马上就过来了。
你过来干什么，抽烟的女人猛抽了最后一口烟把烟头掐灭在烟缸里。
想看看你。
明天再来吧，今天我有客人。
是谁？

女人不抽烟了，她给自己倒了一杯茶。还是坐在老位置。短发女孩在对面意味深长的笑了一下。
是男朋友？
女人没回答，说我们继续吧。
都整整一个下午了。
可游戏还没完。
这个游戏永远完不了吗。
不。
那什么时候才能完啊。
怎么了？
离堆的故事到底是什么你就告诉我吧。
离堆的故事是两个男人和一个女人的故事。
可我认为是两个女人和一个男人的故事。
故事是由我来写的。
好吧，你说，你为什么害怕承认这个故事？
我没有害怕。
那你那样看着我干什么。
女人笑了，我看着你是因为，我想跟你上床。
你是同性恋？
不是。
那你怎么想跟我那个？
我不知道，女人吐了一口烟，淡淡的说。


在四方镇
离

很多年我一直在想那个背着麻袋在街上走来走去的多兰心里想的到底是什么，如果他愿意给我看看他的麻袋。每个阳光灿烂的下午你都能看见他从许直家门口的台阶上站起来，走到人群中去。脸色苍白，衣褛如新。
那天多兰又一次站起来的时候，许直在背后叫住了他。这真是一个美好的下午，连母亲也提着篮子去久已不见的姨妈家串门去了。人们在街上闲散的走来走去。多兰离开后，许直也在被阳光耀得苍白的自家门口的台阶上坐下来，浑身颤抖。我在街对面清晰的闻到了那种空气蒸发后的舒展味道。
许直说，你知道多兰的麻袋里装的是什么吗？
这里的白色有别于许直家的墙壁，我十分确定他不喜欢这里。但是自从母亲从姨妈家回来以后，我就只能在这儿看到许直了。他时而躲在墙角时而藏在床底，但是他们总能找到他。为此他不停的在走廊上奔跑或者跳跃，速度很快。
是什么？
过来我告诉你，许直嗤嗤的笑着，身上的味道不太好闻。我把耳朵靠近，他却突然尖叫一声——在耳膜嗡嗡的回响声中我看见他跳起来穿过人群迅速的逃走。

那一年四方镇来了一个自称知道TTX配方的人。他住的旅馆整天门庭若市。我不知道TTX是用来做什么的，我的自行车被偷了。幸好桥边修自行车的老大爷并不因为失去了这唯一的生意而怪罪于我。他正忙于四处采购礼品和打探“TTX大师”的消息。更多的人叫他“巫师”。甚至母亲也在吃晚饭的时候提起他，并强迫我们知道了他来自于地中海的一个小岛。

乌湿说，你为什么对TTX不感兴趣？
我说我不知道。
事实上，TTX和TXT以及EXE是不同的，后两者和电脑有关。
我说是吗，可我真的不想要TTX的配方。
好吧，接着他突然抓住我的衣服小声的说，求求你，把我的自行车还给我吧。

TTX的失而复得让四方镇的居民们很快忘记了“巫师”。乌湿为此在台风来临的时候可以在街上闲逛了。有一次我看见他从旅馆里裸奔至海边，然后跳进海里就再也没有出来。

没有TTX的配方我也在冬天找到了小死。他真的带回了那只风筝。
我说我是离。
你没有打猎了吗？
因为你的弹弓被我弄丢了。可我一年还是会晕倒三次。
可你今年只晕倒了一次。
那是因为我的自行车被偷了。

直到火耀日那一天，母亲在我的脖子上系了一个细长蓝色哨子。从此我不能抽烟，但是我可以和小死做爱。他天使般削瘦而苍白的肩膀上方悬在天花板的蜘蛛网总是摇摇欲坠：

我要走了。
去哪儿？
不知道，反正离开这儿。
好吧，再等一个星期，等我回来。
恩，可是，你真的不想要TTX的配方吗？
我只想知道你的麻袋里装的是什么。
好的我会告诉你，可你得把我的自行车还给我。


白死
离

L死的那一天毫无预警。她放学经过一条小路，经过河边，过桥，在家门口的小卖部买了一瓶酒，然后上楼。楼上的阿姨还在晒衣服，看见L的书包放在阳台上。这天阳光灿烂。后来人们回想起来的时候，看门的张大爷还说了一句，这孩子，好端端的干吗想不开。

L的男朋友从楼下匆匆经过。

“是自杀的吗。”一个中年警察狐疑的看着现场。最普通的自杀的证明：安眠药。一个酒瓶横在床边的地上。剩下的就是一屋子的煤气味道。尸体已经被抬走。他显然有些失望。抽屉开着，里面的东西被翻得像一个盛开的花圃，花圃的中间放着女孩的照片。很普通，中年警察面无表情。

“楼上的那个姑娘自杀了你知道吗？听说是把安眠药放在酒里喝下去的，还开了煤气。真狠那。”李大妈揪住刚出差回来的魏民智，手里拿着一团毛线。
“大妈您就别操心了，现在的年轻人都说不准。”魏民智推着自行车，“我去接苗苗，您先忙着。”
“真狠那，看来是真不想活了。。。”李大妈喃喃自语地上楼，看了一眼三楼阳台上的书包，一只鸽子停在书包的旁边。

L死的那一天毫无预警。这是人们回想起来的时候，得出的唯一结论。L有男朋友吗？

L从河边经过，Z手里拿着一堆书，跟在她后面。干脆随便找个地方算了，真麻烦。Z突然站住。
她回头看了一眼Z，继续向前。桥的对面有一片民居。
此时，是下午4点。

阿甘很快就要出国了。这天下午，正给女朋友打电话的阿甘听见有人敲门。好了好了，我不会丢下你不管的，有人敲门，我一会打给你。他穿着拖鞋去开门。一个女孩站在门口看着他，请问，这里有房子出租吗？一个男人站在她身后，抱着一堆书。

小卖部的眼镜是最先知道搬进来的女孩叫L。然后知道Z。这天下午，眼镜卖出了倒数第二瓶二锅头。揣着最后一瓶准备提前关门。买一瓶二锅头。L站在他面前，背着书包。眼镜犹豫了一下，从兜里掏出最后一瓶，两块五。

中年警察最后说，可以确定是自杀了。看看有没有日记遗书之类的，另外，联系她的家人。

林语堂喜欢养鸽子。鸽子比女儿都要听话，他总这么说。谁也没有见过他的女儿。有那么几个人只是见过照片，见过照片的人对没见过照片的人说，很普通。于是大家都知道，林语堂的女儿很普通。

Z从楼下匆匆经过。

原来她还有一个男朋友，经常来吗？中年警察把烟头捻灭在办公室唯一的烟缸里，看着对面的张大爷。
现在是晚上八点，张大爷的烟头扔在了地上。

现在可以结案了。他打了个哈欠，把一叠纸往桌上一丢，扫了一眼桌上的照片。通知房主了吗？房主在国外，不过已经发了电子邮件了。恩，大家休息吧。哦，对了，小顾，别忘了联系她家人。知道了。好了好了，大家回家睡觉。

林语堂是最后知道的。所有的人都在那一天见到了他的女儿。很普通。

Z从楼下匆匆经过，抬头看了一眼。
书包旁边的鸽子已经飞了。


穷途
离

也许你一直相信人闭上眼睛就能看见你想看见的。可即使我不停的闭上眼睛，也不能知道小闾去了哪里。但是我并不为此担心或者睡不着，有时候却因此看见了些别的，比如交叉的绿色蔓藤以及上面的几缕阳光。真的，我不担心，一点也不。
像这个下午一样，所有的一切都是那么井然有序，或者又掺杂着一些不安定的浅薄的浮动的同时而又寒冷的各种空气、各种声音、各种----像色斑一样附着在这个酒吧的味道。
老板向我发誓说没有见过小榈，但是小榈一定见过他，并且还在这里喝过酒。——就像很多天以后，我在听中耳癌乐队的CD的时候偶尔仰起了头，老板就一口咬定我是在睡觉。这是一个无理的世界，可没有比小榈的不告而别更加无理的了。因为这个我不得不在这个城市的不知道是东边还是西边的地方永远的呆下去，如果我离开了一步，我就会失去我的耳朵。像凡高一样。
从这么一小块的南边到中间再向中间的南面行进不到100米向右转的第二个酒吧，不是第一个或者第三个。第二个酒吧的柜台上至今还摆着一个红色的本子和一部白色电话，再高一点是一本又绿又白的书，在我打第二十四个电话给第二十四个人的时候我就已经看见了它，其实除了绿和白，它还有一点黄。老板是这个城市的，这个城市是哪儿的，我不能够知道，那种特制的三角酒据说是来自遥远的四方镇的特产，可它太厉害，让我记不住一切，也想不起来。也许我走路还有那么一点晃晃悠悠，但是这个可不是因为三角酒。
这个城市晴过吗。
所以小榈可能在某处和我,擦肩而过。

谁也不能告诉我该怎么办。这是一间不同于橡皮吧的地方。这里人头攒动这里纸醉金迷这里没有三角酒，只有墙角的一个人向我走来。我来告诉你，他说，但是你要把你的衣服给我。我犹豫了一下，因为除了这件衣服我没有别的。可当他拿出一支我的外祖父常抽的烟点起来的时候，我就再也不犹豫了，很多年以前我的外祖父还没有去世的时候，常喷这种烟在我的脸上。　　　　“附耳过来。”那种烟又一次在眼前缭绕起来。“最好的办法是——，”这么多年以后仍然缭绕的烟让我的耳朵很痒，“呆在这里不要走。”他说完跳过了我们面前有一米五左右高的桌子迅速逃走，手里拿着我的衣服。

于是我没有衣服穿了。没有衣服不是罪过，没有衣服还在街上走来走去也不是罪过。白着脸拣垃圾的老头甚至说，有衣服的人才有罪，这个世界上人人有罪。我也这么认为，可，我必须做一个有罪的人。

最后问题的解决往往是我所不能料到的，即使是发生了，我仍然会继续忘记或者，又把它变坏。许直在四方镇就对我说过，所有的事情到最后都是坏事。所以我们做的，都是坏事。包括他家的白色台阶，我母亲的篮子，篮子里装的椰香烙饼，以及那个迷了路的菲律宾女佣。问题都因为这个，变得无法解决。

当然我没能找到任何一个人，甚至就在我眼前，在公园散步的劳西伦比和它的主人。人们仍然不肯告诉我答案，因为我实在，想不起来了。


白笑
离

他特别喜欢笑。经常趴在任何能在笑的时候趴下的地方笑得死去活来。我问他，你笑什么？他抬起已经憋红的脸，摆了摆手，意思是说，不行了，真的很好笑。
有一天晚上，我们一起坐在沙发上看电视。看的是一个本地的叫“新闻现场”的节目。突然就广告了，是美好火腿肠的广告。一个小男孩和他的爷爷赶着一头小猪去什么地方，第二天这个小孩就吃到了美好火腿肠，边吃边对另一个小孩说，当然好吃了，这是用生态猪做的。样子有点像润土。
他坐在我的右边，突然开始哈哈大笑。我说你又笑什么呀。他还是冲我摆摆手。然后笑着笑着他就不笑了，趴在沙发上一动不动。
我想他大概终于死了。


窒息·左鼻塞住
离

我日复一日变得丑陋，毛掉光了。幸而此时是夏天。他盖着鲜红色的毛毯躺在床上，明天是端午节，可今天他就把自己裹得像个粽子。
对于鲜红的颜色，我总有一种莫名的恐惧，因为第一次看见它时是莫拉死前嘴里流出的某种液体。那天莫拉被他一脚踢中，像弹跳球一样飞出去好远却没有弹回来。我第一个念头是，莫拉死了。
第二个念头是，以后没有人和我抢饭吃了。
他很瘦很瘦，莫拉不喜欢被他抱着，总抱怨说他的肋骨可以去钉钉子了。我不知道，我没被他抱过。因此我不知道他为什么收留我——事实上，我是被他强迫收留的，那时我在路边正生着病，没有力气反抗。我不像莫拉一样有漂亮的毛。
而现在他病了。
桌上乱七八糟的摆着一些书、眼镜、杯子和某种莫名其妙的药。
他躺了好几天，我犹豫着是不是应该离开他继续我的流浪生涯，事实上，自从我来到这儿，他从没正眼瞧过我，整天坐在桌前不知写些什么。莫拉说他是诗人。而这几天，我都是自己到外面随便找点什么填饱肚子，还交了一个女朋友，很像莫拉，只是没有她爱干净。
诗人的病似乎加重了，有时甚至说起胡话，因为肯定不是对我说的，那么一定是自言自语。没有人来看他，屋子里的空气越来越像我过去住过的一只母鸡的窝。我担心有一天他会死掉。
外面阳光灿烂，往常这时他总喜欢在阳台上抽烟，或者走来走去。
有一次我看见他用头撞墙，然后他晕过去，又醒了。我吓坏了，以为被一个疯子拣了回来。可后来他又撞了几次，我也就习惯了。
莫拉说什么来着？对，对，他是诗人。
生活基本上是无聊的，诗人的门从他生病的第一天起就没有打开过，我只有从窗口跳出去，和女朋友在建筑工地的某个角落里幽会。
她总会带点吃的给我。每次我都会想起诗人，他难道不吃东西的么？可在女人面前是不能够分心的，所以关于这个问题，我一直没有什么头绪。
我顺着排水管从窗口爬进来的时候，我看见诗人坐在桌边——桌边？！他病好了？我小心翼翼地走到离他不远的地方坐了下来。他的眼睛红红的，脸色苍白，头发乱得像一个鸟窝，没有穿衣服——我因而看出他比以前更瘦了，像恐怖片里的异形。他不停地在纸上写着什么，时不时用手挥赶着绕在他身边随时准备叮咬他的蚊子。他又在写诗了。
记得以前我曾经问过莫拉，写诗有什么用？莫拉摇摇头，一脸无奈的说，谁知道，门口那间破庙现在都开了一家什么乱七八糟的素菜馆，他呢，除了写那些不值一文的诗，什么也不做，简直比那个白胡子方丈还要固执。
“那他靠什么生活呢？”
“借喽，谁知道！”莫拉说完一摇尾巴，又回去睡觉了，她说睡眠可以美容。
唉，为什么我总会想起莫拉呢？
诗人终于写完了，他皱着眉头看了一遍，突然间把那张纸揉成一团，生气地向我扔过来，我挪了挪身子，纸团从我身边擦过，掉在地上。他垂头丧气地把灯关掉，往床上重重的一摔，接着用可怕的红色的毛毯把自己裹得紧紧的。他怕蚊子。
在黑暗里我注视着他，他也盯着我看，只是目光是茫然的，似乎因为除了我没有什么好盯的他才这么做。但是渐渐的，他散漫的目光一点一点集中起来，泛着血红色的光。我感到浑身都不自在，开始在房间里走动。可不论我走到哪里，那种血红一直跟着，直到我停下来，不得不看着他。
他开始对我笑。那种恐怖的色彩也变得诡异起来。可我的眼睛却无法抽离，这是一场恶作剧，可恶的诗人的恶作剧。我感到毛骨悚然，身上仅剩的几根毛连同鸡皮疙瘩像海浪一般从脚底涌向竖在我头上的两只耳朵。我大叫一声，从窗口跳了出去。
夜晚很静，只有一只大黄狗在我路过时冲我吼了几声。我无精打采地一直走到天亮，最后还是决定回去看看。顺着排水管爬到阳台，再踮着爪子走到窗口，犹豫着探出头去——屋子里安静得连呼吸声也没有，门第一次打开了，床上红色的毛毯胡乱的堆着，那形状让我觉得恶心。
诗人没了。
我跳出去，在空中我打了一个喷嚏，落地时我发现我左边的鼻孔突然就塞住了。