koopee

第二条鱼

六回
（短篇小说集）

Enter

Made in Koopee.Com


koopee.com

发生了什么事情
六回

傍晚,六回走在街上,炎热的夏天.
六回刚才已经去了酒吧,最近他天天在那酒吧玩,是一个朋友开的.他刚才也去了那,那里的门还没开,这个时候是晚上7点多,天还没黑.在酒吧门口的IC卡电话亭,他给他朋友打了一个电话.他说:“安静啊,我六回,你几点开门啊.”安静说:“晚上不开了,我太累了,反正也没什么生意.”六回说:“那我明天晚上再来玩吧,88.”六回放下电话,往体育馆方向走,他是不想回去,在家呆着很热也感觉不舒服,合租的那个人是一个孕妇,他总感觉有点压抑,关键是那个房间住满了人,一共三个房间,住了三个人,一个是他,一个是孕妇,另外一个是专门照顾她的她的外婆.房子太小,所以他有点不喜欢呆着房间里.他继续走在街上,他想给肉打个电话,问是否可以到他公司玩,在肉公司即有空调也可以上网.
六回来到一个IC卡电话亭,拨通了肉的传呼.他说我性六,传呼小姐说姓刘,他说姓六,一二三四五六的六.等了一两分钟,肉回了电话.六回问:“能到你那去吗?”肉说:“现在公司还有些人,大家都为享受空调不回去了.”肉问“安静那不能去吗?”六回说:安静她说晚上不开,也没什么生意,她也说太累了,想休息休息.”肉说:“那你过一会再打来吧.”肉叫他记下他那的电话号码.六回说“我没笔啊.”他摸了摸口袋.说有,你等一下.六回一只手拿电话,一只手拿笔,因为那电话薄太小了,又没地方放稳.六回很累地模糊地记下了电话号码.
六回放下电话,往前走.看见几个人好象在吵架,有些人离他们一段距离围着看.
他走了过去,靠近正在说话的他们.但也没搞明白是发生了什么事情.看清楚后,一边是三个人,一边是一个人,这个人推着自行车,还有几个人骑着自行车,他们和推着自行车的人好象熟悉,他们渐渐一个个骑着车从推着自行车的人经过,也叫推着的人走.但那三个人此时已经开始发怒,他们中的一个想打那个推着自行车的人.三个人中的两个拦着这个人,推着车的人还在不停的说话.忽然,刚急着想打推自行车的人,他跑了起来,像马路中间跑去,这个时候是绿灯或者红灯,车还在开来开去,他穿过马路进了一个饭馆.
但事情还在继续,六回看着剩下的两人个和推着自行车的人继续吵,不过还是没弄明白他们在说什么,这和他们在说四川话有关,因为六回他听不懂四川话,他也试着猜测到底发生了什么事情,比如是推着车的人撞了那个现在已经跑进饭馆的那个人.他也试着听旁边的人在说什么. 没等六回弄清楚,那个刚进饭馆的人跑了出来,穿过马路越来越靠近推自行车的人,推自行车的人是听见有人叫他跑,或者是自己看见了,他马上抛下车,开始跑,跑得很快.拿刀的人追了一段,停了下来,嘴巴里在说着什么,好象是说日你妈.两个人拦着他.这个时候,从饭馆里也跑出了两个人,他们急急忙忙跑了过来,要拿回刚才被拿去的大菜刀.那刀很宽,看起来也很锋利,可能是用来切鸡块和肉之类的刀.那两个从饭馆急急忙忙跑出来的人,他们从拿刀的人手上拿回了刀.这个时候，也看不见那个刚才推自行车的人,他已经跑远了.
那辆自行车,还倒在地上,那三个人从自行车旁边走过,刚才拿刀的那个人用脚使劲地踩了几下.
而六回这个时候就一直看着,那三个人开始向前走,这件事情也就快结束了,刚才围着的很多人开始走了,此时看不出发生了什么.六回不是有目的的走在他们三个人后面,只是走刚才本想走的路,继续往前走.三个人走在六回前面,他们在说些什么,但听不清楚,六回不知道他们在说什么.走到离花园影城旁边,他们叫上一辆出租车走了.
六回继续往前走,他看见两个女孩手挽手走在一起,他看了一眼发现其中一个穿红衣服的女孩非常漂亮,他反复看了几遍,(真得太漂亮了,他在心里想.) 他往前走,她们已经从他身边走了过去.他回头再看了看她的后背.他考虑了一会准备跟上去,走在她后面.
简单说,其实就是一次跟踪,六回说跟踪其实就是走在跟踪目标的后面,一直能看见她,不让她消失.而这次,可能是准备不够,或者是反映慢了一拍.当准备跟踪的时候,她已经离六回有相当一段距离.
漂亮的女孩已经在十字路口了,他开始加快速度跟上去.这个时候刚好是绿灯,她已经穿过了斑马线,往前走去.
当六回到了十字路口,穿过斑马线,来到在十字路口的书店门口,他看了各个方向,都没看见她.她消失了.
而警察出现了,他看见一个人骑着一辆自行车,后面跟着一辆警车.他听见骑自行车的人在说就在刚才在这里他拿着刀追,他想杀人啊!那个骑着自行车的人带着警车去刚才那个地方.
是那个人报警了,六回想.
六回没跟着他们去,他在马路的另外一边,走在街上.
>>>下一页
┩返回目录┡


修理店老板
六回

早读课的时候,一个人把我叫到教室门口。他比我爸爸看起来要小，比我叔叔要大点。他是一个自行车修理店的老板。星期六的时候，我和我的小伙伴茂德一起去海边玩，按辈分我应该叫茂德叔叔，他和我爸爸同辈，但由于年龄差不多，都已名字相称，也是好朋友。那天茂德的自行车坏了，骑到海边村附近，我们在公路边看见了一个修理店。这个陌生人就是那个店的老板，他和我说他的手表不见了。我说我不知道，我没看见什么手表，我肯定没拿你的手表。他显然是怀疑我们拿了他的手表，但我知道我肯定没拿，我也肯定茂德肯定也没拿。他问我还有一个小孩呢。我说他在另外一个小学上学。他走进教室，和坐在讲台桌上的老师说了几句，他们好像熟人一样。他叫我带他去找茂德。
我坐在自行车后面，从教室门前出发，要经过操场。我听见有人在说我，他们是我姐姐的同学，不知道他们为什么这么不喜欢我，他们总是说我很坏。他们就坐在操场上，我们经过他们，到了一条小巷上。路上有几个学生，他们背着书包，像在赶紧走路，因为他们迟到了。骑到后湾菜场的街上时，他叫我下来，他推着自行车，我走在后面，像他是我爸爸或者什么亲戚一样，我们一起买菜，可能我想买葡萄吃，他可能还会买给我。我看见几个村里人也在买菜，我和他们并没很亲的关系。他们也不知道我怎么在这里，他们可能也根本不知道，推着自行车的人和我有什么关系。可惜我没看到我爸爸妈妈，我的任何一个亲戚。他推着自行车从后湾街路口出来，到了公路。我坐上自行车，他又开始骑了。
茂德在鳝塘小学上，从后湾街到鳝塘小学要经过上岙村，这就是我家所在的村。之前会经过我爸和别的几个人一起合伙开的一个屠宰场。从后湾街到屠宰场路都很平，稍有点坡度。经过屠宰场时，我往那看，没有看见一个人。我妈妈早上还在那的，一个通宵后大概回去睡觉了，还有两个人可能正在里边的一张床上睡觉。猪栏里的猪都躺着，没有发出一点声音。和晚上相比，现在显得太冷清了一点。过了屠宰场，再过了沙鳝养老院，门口有几个老人坐再藤椅上晒太阳。马上就到我们村的村口了。我叔叔没出现，我爸爸妈妈没出现。我看见功泥妈妈拿着一个菜篮从村口走了进去。在路边的下面有条小溪，有几个妇女正在洗衣服。我想他们如果看见我了，他们大概会以为骑自行车的人是我亲戚，比如姨丈之类的亲戚。
我坐在自行车后座上，我感到他骑着明显有点累。从上岙村路口到沙鳝中学那，这段路坡度稍有些，但我记得每次我坐在我爸自行车后面，他都是很轻松地骑了上去。他慢慢地骑到了沙鳝中学门口，马上要经过地窖的小卖部。我爷爷经常会在这里玩。我注意地看，但还是没看见我爷爷。车很快就骑了过去。到了公社岭，这里的坡度很大，自行车飞快地往下，尽管对面爬坡的人有我的亲戚，我可能慌忙叫了，而我亲戚可能也听见了，当他回头时，自行车都已经在下面了。到了鳝塘村村口，这里是一个小诊所。我感冒了，我爸爸或者我妈妈都会把我带到这里看医生。医生叫葛米。我很相信他，我虽然怕打针，怕那尖尖的针头刺进那一瞬间，但我不怕他来打，我爸爸妈妈以及村里人都很信任他。而有些时候，他出去了，他老婆来看我病时，我非常害怕，尽管她也能打针。现在葛米正坐在椅子上看报纸，我感冒虽说经常，也经常来他这看病，但我们并不非常熟，也并不是亲戚。我没叫他，尽管我知道他叫葛米。
从鳝塘村村口很快就骑到了鳝塘小学。我和他一起进了小学门口，他把自行车停在教学楼前边。问我：“他在几年级几班？”我说：“三年级二班。”我们在一楼的最右边找到了班级，我从窗口望进去看见了茂德，他坐在第四排。他和在讲课的老师说了说，老师把茂德叫了出来。茂德看见我，问我什么事。他问茂德：“你看见我的手表了吗？”我对茂德说：“他是我们上个星期六修自行车店的老板，他手表不见了。”茂德说：“我没看见，我肯定没拿。”
是看我们的表情，还是看我们怎么回答，他都看了，也问了。他把我又从鳝塘小学带到沙鳝小学。我们离开鳝塘小学时，他对茂德说了最后一句话。他说：“过几天再找，如果是你们拿了，你们看着办。”同样，到了我的小学，他也同样和我这样说。


第二条鱼
六回

连续的大雨，田里的水稻被水淹了一半。田在路边，每天都有人经过，村里的人马上都知道了自己的水稻被河水淹了，这是从没发生过的事情，尽管连续下了很多天大雨也没发生过。村里的很多人来到了桥上，查出原因是因为桥下被一堵墙堵了。
这条河，有个人在这里养鱼，他是东青村人。这堵墙也是他堵的，村里人叫来了他，问他为什么把桥下堵了。他看起来已经知道了事情的严重，可能会马上被挨着打，他没说什么。村里人准备马上炸掉桥下的墙。
功兵也来了，他还从家里带来了火药，火药装在一个棍子里。功兵的工作就是炸山，炸出来的石头和石子再卖给建房子或者别的用的人们。根据他多年的经验，他说可能会影响桥，也就是可能会把桥也炸垮了。那怎么办，我们必须马上把桥下的洞打开，让桥这边的水可以流到桥那边，有人说。
村长小琴也来了，一起来的还有吉仁爸。过了一会东青村的村长也来了，他穿了一件黑色的皮夹克。村长小琴说，这些水稻的损失我们过一会再算，养鱼的人站在他村的村长旁边。现在我们应该想马上怎么解决问题，村长和村里的很多人以及功兵商量后决定用铁棍马上把墙戳穿，村长叫功青爸爸马上回去拿一些铁棍。功青爸爸骑着摩托车开走了。吉仁爸出现在桥下，他借来了一条小船，过一会，等功青爸拿来了铁棍，几个人就站在小船上，戳穿桥下的洞。
河水很浑浊，上面漂着一些杂草。站在路上，脚底和水面只有几厘米的距离。这是河的一边，事实上因为桥下的墙这边已经不是河了，正确说其实就是一个大水池。河的另外一边还是河，从这个桥看过去，车路经过的地方，那还有个桥，以及每隔一段那里都有个桥，一直通着，水在他们下面可以自由流动。
功泥弯下腰，伸出手，抓住了刚刚从河里蹦出来的一条鱼。它是一条大的白鲢鱼，它一蹦蹦到了路上。鱼在这个时候蹦出来，它之所以蹦出来，或者说蹦上来，是因为氧气的原因。每当要下雷雨前，在特别闷的时候，我经常看见鱼蹦出来。一些村里人也看见了鱼蹦了出来，功泥说回去可以吃白鲢鱼了，他伸手在河里洗了洗手，把鱼放在路上，用草包着。
功青爸过了一会，很快地骑来了摩托车，车后面放着几根铁棍。铁棍拿来了，村长说，我们马上开始戳。
功青蹲在河边，像我钓鱼一样蹲在河边，这个时候也不适合钓鱼，因为现在的水太深，很难钓到鱼。功青还小，他也还没钓过鱼，他不知道这个时候能否钓到鱼，他只是看见了功泥抓到了一条鱼，鱼就是从水里蹦出来的。
茂剑、茂从、功柱、功达、吉满四个年轻人站在船上，一下下地戳着。等洞戳穿了，渐渐河的这边，也就是水稻被淹这边的河水会慢慢下降，从水田里流到河里，过了桥，一直流到很远的地方。水稻这边的河面开始渐渐和桥另一边的水面一样，这个时候，我想鱼可能很少会再次蹦出来。功青还蹲着河边，像我钓鱼一样，我想只要多等一会鱼肯定会来的。


散步
六回

公社岭有个我们村最胖的一个人，他叫地窖。
他儿子也非常胖，相对于他们父子俩，地窖的老婆显得非常瘦。他们一家三口住在公社领旁的一个小房子里，那也是一个小卖部。我爷爷乘凉的时候，从家门口会一直散步到那，拿着一个扇子坐在他们家门口乘凉。
有一天，我和我的两个好朋友一起。我们从我家出来，走到吉仁家。我们把吉仁叫了出来。经过子林家，经过拉丝厂，我们来到了公路上。我家的桃子地就在对面的山上。我们没有上山去摘桃子吃，而是往沙鳝中学去。在沙鳝中学门口的墙上挂着几个镀金大字，“城关镇第三中学”，是我们几个人一起上过的学校，现在我们都已经上高中了，在城里最好的高中上学。门口的老人，他不是以前的那个沙岙人，他好象是东青村人。我爷爷正坐在一张椅子上，扇着扇子和他聊天。我叫了一声“爷爷”，那个老人问：“你孙子？”我们几个人从大门口走了进去，操场比以前看起来要小了，左边有一个排球场，右边有几个篮球架，分得很清楚，而以前他们是在必要时才有的，操场上看起来没什么东西。从楼梯上去，四周静悄悄，学校现在大概没有一个人，到二楼的楼梯锁上了门，我们上不去。在一楼我们各自看了看自己以前坐过的教室，桌子和椅子都换了，教室的门也贴上了铁皮。可能是让你可随意用脚踢门了，郑斌说。
地窖的小卖部也是我们村的邮件存放处。这里有一个邮箱，寄信就可以把信放进邮箱，第二天邮递员会来把信取走，也会把一些信送到。我曾担心过一个问题，假如我的一封重要的信寄来了，信放在这个小卖部里，我怕我会收不到，因为来这里的村里人并不多，有些来这里的人根本不认识字，比如我的爷爷，地窖虽说认识字，但他似乎并不关心这些信。不过我的担心多余了，因为我从没有过什么重要的信，我也从没在这收到过一封信。
我们从校门口出来，来到了地窖的小卖部。招满出钱买了几支雪糕，一人一支雪糕拿在手上。地窖是否还记得很多年前也是这样的一个傍晚。
我一直记得，记得很清楚。那天傍晚，我跑得很快，地窖在后面追我。虽说很多年前地窖他依然很胖，而我还是个上小学的小孩。他最后抓住了我。我偷了他小卖部里的一包东西。
我们几个人看了看篮子里的信。有很多是电信局发给手机用户的单子。我们没有拿这些单子，因为这些单子很不重要。我们边走边聊，走到功柱家门口，招满往北走，郑斌往东走，我往西走，各自回家。吉仁在我们到功柱家前，已经回家了。


早上我有点激动
六回

这是真的，昨天晚上他们谈论一个问题谈了很久。一个驾驶员，和四个游客，几个月前这个驾驶员说好了他带他们去旅行，晚上他来说他安排他的一个表弟给他们驾驶.而这四个游客不希望这样，他们说虽然我们没写什么协议，但我们是很早联系的，而且我们特别喜欢你，觉的你老实，关键你有经验，你知道吗，这对旅行者很重要，我们信任你。他说，我表弟也经常和我一起跑的，他也有经验，驾驶技术也绝对没问题，我保证。他们说，不是我不信任你表弟，你知道吗？关键是我们喜欢你，你也肯定喜欢和我们年轻人一起玩，你难道喜欢和几个五六十岁的老外国人玩吗？而且你刚才也说了，你不喜欢带外国人，他们是不是非常重要，一定要你带他们，这恰恰说明你非常优秀，我们肯定也是追求最好的。他笑着说，但又不知道说什么了，他表现的大概是痛苦状，他说那些外国人是一些植物专家，直接从飞机场把他们接走。他们说那你就更不应该带他们了，他们可能看一个植物盯上几个小时，你说无聊不无聊。他又笑了。
事情是这样，他时间安排上出了问题，那四个游客很早就和他说好，他们来旅游时他开车带他们，价格也都说好了，一天500元。而恰好在这四个游客要旅游的几天中，他又答应了另外一个接待任务，他要带几个外国植物专家，这是旅游局给他定的，他也没办法，尽管他不喜欢接待外国人。这些都说明了他是一个有丰富经验的导游和驾驶员。他是一个强壮的藏族年轻人，我也有点喜欢他。
在被窝里，我最后听见他说的一句话是，他前几天和他女朋友分手了。
我睡着了，梦不知道什么时候也就开始了。
冬天的清晨，水泥路上是湿的，我坐上了一辆面包车。我发现这辆车和别的车不一样，它的里边位置不多，而且我明显感觉到了温暖，在驾驶员的左上方写着，“请勿开窗，内有空调”，尽管外表和我没赶上的那辆面包车是一样的，但明显这里感觉很不一样，好象坐着的人都不一样。我坐在最后一个位置上，我喜欢坐这个位置，每天早上我都坐这个位置，而这个位置也总没什么人坐，冬天的清晨坐车的人很少，路上也没什么人。两边的杉树渐渐的往后退。
我问多少钱？一个女人说三块。她的声音像我在厨房里听见的那个藏族女孩的声音，粗粗的，不像个浙江女子说话的声音。我说我坐的都是五毛的，从上岙到后湾这么近怎么可能要三块，到楚门也就两块钱。她说我们的车你上来，不管你在哪下就三块。我说不会吧，我就五毛钱，我妈只给了我五毛钱，你不要我就算了，我拿去打电子游戏。
事情非常严重，我被很多人打了，车上的人坐着的，好象忽然都变成了打手，包括那个驾驶员和那个女人。我是在车上被人打的，驾驶员打了一会，他又重新开起了车，不开车的人，他们不停地打我。我已经没力气叫我爸爸妈妈了，我在海边村被推了下来。
那么事情是怎么样结束的呢？我走到了后湾村村口，我已经走不动了。


老鼠兔
六回

老鼠兔，它是怎么样的。我现在忘了，记不清楚了。记得我小时，我家有一只老鼠兔，我和它很好。它是有尾巴，还是没尾巴，这点我忘了，不知道我哥是否记的，如果他也不清楚，那我是否要打电话问问我爸妈，或者我姐可能还记的。还有一个问题是它为什么叫老鼠兔，我好象记的，是因为它长得和老鼠一样，它好象没尾巴，兔子好象都没尾巴，因为它是兔子，所以应该没尾巴。那么我是否能确定它一定是兔子呢？我现在越来越不清楚，我也不知道它是否是兔子。我记的它有四条腿，身上的毛的颜色好象是灰色的还有点白色。说实话，现在尽管我想不起来它是怎么样的，但我还是经常这样对人说，老鼠兔就是长的像老鼠的兔子，没有尾巴。有一天我放学回家，猪圈的门口的矮矮的挡板贴着地面，老鼠兔不见了，我找了很久也没找到，我想它大概跑到山里去了。

老鼠兔到底是是老鼠还是兔子。我哥回答了我这个问题，他说是老鼠，不是兔子。那是否有尾巴。我哥说也有，它是长得和像兔子的老鼠。我说，你说的是不是真的啊？他说他养过。我想起来了，我那只是从他那拿的。那么我昨天说的和以前说的都错了。我连兔子是否有尾巴都忘了，或者说不知道。我哥说兔子有三个特点，红眼睛，大耳朵，三瓣嘴。我连这个也不知道，说实话，我还有很多不知道，就是最简单小孩都知道的东西，所以我在书店时，我就很想买一本《十万个为什么》，我想补上这些，不然可能经常出笑话。
但还是有点问题，我不知道我记的我哥的话是否准确，我哥是这样说的吗？是说老鼠兔是老鼠而不是兔子吗？依我的记性在这方面好象可以好象不行，我经常没把别人的话记住，所以我很难像别人复述别人和我讲的。那怎么办？我再问一次我哥吗？算了。此刻，就确定了。老鼠兔是一只老鼠，长得像兔子的老鼠，有尾巴，颜色是白色的，也带点黑色。它大概跑到山里去了。
那么它现在还活着吗？假如还活着，那么它是和老鼠一起生活还是和兔子一起生活呢？我回想一下我们的山里，那里很少能见到兔子，可能已经没有兔子了，老鼠是肯定有的。我想老鼠兔可能是和老鼠它们一起过着生活，一起挖洞，一起作爱，一起吃饭。也可能它就一个人呆着，到处瞎钻。但我怀疑，在我家，经过我每天一个球菜的美餐，它是否有能力一直还活着呢？不管它是否还活着或者死了，我都不知道，我只能说它它大概跑到山里去了，可能是因为我喜欢这句它大概跑到山里去了，而不说它大概跑到我外婆家里去了。


一杯扎啤后
六回

我喝完一杯扎啤，脸就会红起来，别人看见会说脸怎么这么红，我说喝了一杯扎啤，喝一杯扎啤就这样，他们这么说，然后一起笑，我第一次喝扎啤是和我同学老二，我们一起走来走去，后来来到一个居民小区，在房子间走来走去，找不到出口，在路旁看见一卖扎啤的牌，那老头坐在离扎啤桶不远处，一人喝一杯，我那次是第一次喝扎啤，喝不惯或者说我习惯说不会喝，可能没喝完一杯，脸忘了是不是红了。
这鱼怎么卖
十块钱三斤
这鱼都死了
刚死
这鱼都这么小
这鱼是自己养的
有些是自己养有些不是
那叫什么鱼
鲶鱼
怎么这么热的天在这卖鱼
这全卖掉能卖多少钱
你还没吃饭吧
你卖鱼后去吃饭吗
你有没儿子
你明天还来卖吗
你的衣服很脏而且有点臭
我以前经常钓鱼 现在很久没钓了 那鲤鱼就到岸边了还是让它逃了 我伯伯钓过一条二十几斤的鲤鱼 后来分一段一段给我家和三叔家 那鱼肉不好吃 太老了 我爷爷以前在我们那水库钓鱼 那水库里鱼很多 鲤鱼上钩了 我跑到他旁边 他怕我掉下水去 那时我不会游泳那时我很小 他用手护了护我 那鲤鱼趁机断了我爷爷的竹竿 后来我爷爷换了一那我伯伯买的那叫什么竿 很短（大约只有1米多）但可以伸长大约有7米 那叫什么竿我说不出了 我用那竿钓过很多鲫鱼 那是炎热的中午或者暴雨之前 在我想撒尿的时候 那浮漂上浮了 我提竿 一条五指的大鲫鱼上钩了 把鱼杀掉 放到油里之前还在跳 它和姜片味精葱黄酒盐水菜油 中午吃饭 我一个人把它吃光 我姐不吃有菜油的东西 我爸妈叫我吃多点
那天中午我喝完一杯扎啤，它是和五毛钱米饭和五毛钱花生一起进了我肚子的，花了两块钱一顿午饭，我去工商银行取钱，我同学也没钱花了，我又向他借了钱，我好兄弟好朋友从杭州大概肯定已把钱汇过来了，我把存折放在牛仔裤屁股后的口袋里，一起放着很多卡，在公交车站牌下（以前我叫它汽车停靠牌）看见一个女的，她长的并不是很怎么样，现在模糊的这么想起，我最近一直想对女的说，“我能和你做爱吗？”我从她身边过去了，到了工商银行，外面很热，这储蓄所里有空调，很凉快，我先叫那小姐帮我看看里面有多少钱，她把存折放进那机器，按了按键盘，很快存折就出来了，她把挫折递出来，那写着汇200转200，我填了张取款单，我说的最后第二句话是拿10块的，那小姐给了我五张十块的和一张五十块的，从那凉快的地方出来，上次碰到一对同学情侣从对面走来，我横穿马路绕了一圈回到学校，这次没遇见什么人，又走到那公交车站牌下，那女的好象长的很不怎么样，她靠墙站着，那有绿色叶子的树下，一岁数较大的中年人坐在路旁，前面放着三袋鱼，我站在他背后，我说了很多话。


我像个骗子
六回

她从哈尔滨来济南，我在济南，我和她想在济南我住的一个小房间做爱，她就要到了，我想过怎么避孕，在火车站出口我和她见面，拥抱，然后打车到我住的地方，在车上我问她在火车上累不累，我把她抱的很紧，开门，我和她马上做爱，之前没有洗澡，她的身体很白，我和她那天晚上一共做了三次，后来我抱着她睡着了，早上醒来时，她还睡着，我到楼下的小卖部毛了五个鸡蛋，还有两袋果汁奶，她醒后，我给她剥鸡蛋，到了下午，我和她到了和平电影院，她说要看电影，我买了张情侣座，电影好象是讲一个女的爱上一个男的，而那个男的又爱上另外一个女的，这个女的又不爱这个男的，后来那个男的死了，那两个女的也就没怎么着了，我们看电影时一直很安静，没有吃瓜子或喝可乐。
一个人敲门，我和她都没去开门，门还被敲着，后来门被撞开了，进来一个人，没见过，他说是她爸，她没叫他爸，我怎么知道你是谁，他过来从地上捡起我的内裤，从地上捡起放在我那写字台上的一本笔记本上，我没干什么，还没干什么，你小子这算什么知道不，我不知道怎么了，一个警察叔叔跟我说，在派出所登记处我拍了桌子，马上又说了声对不起，以前我当举报人后被人打了去报案时那样，那是以前第一次去派出所，你什么时候开始的，我什么什么时候开始，我先是钓鱼后来听见树的呼唤，我就去救它，我说这是国家的财产，挡台风的，你砍树是犯法，马上停下，砍树的大伯和他那儿子笑笑。后来我就回家了，喝了一口水，就打电话给110，那110姐姐说这是县农林局管的，告诉我那的号码，我就拨通了那的电话，树被人砍了，快来救啊，那树都被砍光了，你们应该好好管管，这是国家的财产，你们应该定时去检查，台风刮来那可不好，那人后来叫那主任和我说，主任啊，你快去看看，都被人砍光了。我叫上我的朋友（他还没吃饭）又骑上自行车到那案发地，在路上我们已看见那砍树大伯的儿子拉着板车，车上有四五棵大树，后来我在路边就碰到了那出来的农林局警察，一起去抓贼，在路旁一个卖砖的地方看见那砍树的大伯，叫来警察他已走远，尽管他还拉着一车水泥砖，喝酒后的村里人想打我和我的朋友，因为他们知道我们是举报人，我们在回家的路上被打了，我逃到外婆家，马上给那警察打电话，我举报人被打了！我举报人被打了！我举报人被打了！我因为流了很多泪，外婆一直在给我端水，我舅舅叫我别急，慢慢拨电话，后来我就第一次去了派出所。你别装傻，我问你你和她什么时候开始的。我他吗的举报人被打了，我还他妈的被人说成多管闲事，读书读傻了。
她那天到后来我和她就开始了，可我并没做什么，真的，不相信你可以去验一下。你签个名。有事我们再找你。
她喜欢那花，花的颜色是红的，她说喜欢红色的花，我在她来之前就买了盆会开红花的草，她来的第二天，就被她看见了，后来我写了一首诗

她喜欢红花

她看见那朵花
问我你怎么知道我喜欢红花
我说我就知道
怎么知道的
就知道
我告诉过你
我喜欢红花

她在我那住了十天，其中一天我和她一直在洗澡，就是说泡在浴缸里，涂香皂，然后又洗，接着又涂，后来不涂了，就一直坐在那，看来看去，说来说去，玩水。
她说他爸来是她同学做梦梦见的，那天她同学刚好看了我给她写的信，她同学那天晚上就做了个梦，把我当成了骗子，后来她爸把我抓着到派出所，我挣扎着不去，可她爸人比我壮，后来她就醒了，她醒后的早上告诉了她，然后她在我的床上告诉了我，那时我就在写这篇小说，写完后我说我把你爸一刀捅死了，你还愿意呆在这吗，她没说什么，她知道我会写小说，然后我就忘了是不是我自己脱了内裤还是她帮我脱的。


她和他想的一样也不一样
六回

他走来走去，等一个传呼，她从哈尔滨打传呼给他，说好了6点多，他从五点半吃完饭就来到一个 IC卡电话机旁，他一收到传呼就马上给他回，传呼一直没响，他的前面的下方是一条小河，水很脏，但并不妨碍它反光（竖的诗句），河水在流动，有一个三五牌烟盒漂流而过，三五牌香烟他还没买过，抽过，他伯伯在他上完大一寒假回家后第一次见面时递烟给他，在他房间里只有他和他伯伯，他就接着抽了，他抽烟是浪费（很多人说）他的抽烟叫吐烟，没有吸进里面就吐出来，所以他更多的时候是抽的是大鸡或沙河之类的便宜烟，他爸也说抽便宜的省钱，他站在这里抽了几支大鸡，传呼还没有响，他还要等下去，他很想她，他蹲下看河水流过，水很脏，有臭气飘上来，他又点了根烟，可能能使气味舒服一点，会抽烟的人习惯上厕所时（大便）叼根烟，他还没那习惯，他试过在大便时叼根烟，但有时烟会呛着眼睛，眼睛就会流下眼泪，烟抽完了，他没把烟头扔下河里，扔在脚前的水泥板上，他右边的人在看他，他身上的腰上挂着一个手机，身体较胖，腿旁放着一箱百事可乐，看起来在等什么东西，他的左边较远的地方有一个人靠着站着，前面有很多自行车骑过，女人穿短裙的如果角度正确可能能看到里面各种颜色的内裤，他刚才蹲下时本朝骑车的人的前方，他偶尔就能看到穿短裙的女人骑车而过，他没有看就把头转回来了，传呼还没有响，一个女的骑着自行车过来，停在IC卡电话机旁，她拨了一个电话，挂了，在旁边等着，过了大约一分钟或一分半钟，电话响了，她拿起话筒说了一些话，然后就挂了，他的传呼还没响，河水还在流，它流哪里去了，好象前面就看不见了，这条路就造在它的上面，我们走在河水上面，河水在下面流，我们看不见听不见，那北圆大街那还有一个桥，那水好象比这里的还脏，河水一直在流，流下河水的水还在流，那些住在附近的人们排放的，那玻璃窗里有个人站着，看不清楚是他或她，那楼是胸科医院的，现在下班了，他或她还站在那干什么，他或她在望一个方向，没朝他这个方向，玻璃的颜色很一般，可能傍晚的缘故，看不清楚他或她，胸科医院门口一个穿长裙的女人进去，她从鲁艺剧院那边走过来，看起来挺漂亮，在门口和一推着自行车的女人打招呼，这女人出来时大声再加挥手夸张的和站在门口的一中年男子说了一句，穿长裙的女人进了医院，晚上不知道她的乳罩会不会摘下，他起来走了几步，蹲累了，戴眼镜的胸科医院的医生走过，他刚才还点着烟，医生，我没吸烟我是吐烟，对肺没有影响的，你怎么不抽烟，没事的，医生戴着眼镜，传呼在5点57的时候响过一回，响得很响亮，他刚换了电池，两块五一只的南孚电池可以用一个月，现在传呼还没有响，现在是六点多了，拉着三轮车的年轻叔叔下车拨了个电话，在他背向三轮车时，三轮车被人骑走了，那人骑得很飞快，三轮车的年轻叔叔追不上，哈，陈英雄的《三轮车夫》里有个镜头就是这样，准确说一个片段，三轮车夫在撒尿时，车被人拉走了，他和他哥看时，他说这里拍的有点不自然，那三轮车夫知道了车马上会被拉走，眼睛好象就提前朝后看了，拉着三轮车的年轻叔叔骑着车走了，车上放着一些废纸箱，他一只手抓着大树的树皮，这树底下的主干是被人用白色的东西涂过，所以颜色是白色的，他用手摸了摸，又拍了拍手，她的腿稍微有点粗，但看起来很性感，他开始朝北走，也就是朝来的路走，走了几步又停一会，他们的自行车骑得很快，她穿短裙是不是就不该骑自行车，他的传呼是不是坏了，怎么就收不到外地的呢，她昨天晚上打过了，怎么就收不到，他已经把传呼漫游过来了，怎么收不到呢，一直往前走再往右转直着走那还有很多IC卡电话，走到教育学院门口时，听到摩托车开来的声，那车上坐着一个很漂亮漂亮性感性感的女人，后来最后看到一个回味无穷的动作 头发一挥洒 象在拍广告。
他低着头走，以前很长一段时间都这样走，他的和他很有关系的人说这样走路太难看，他就试着不低头，他发现很不自然，就象他以前不习惯穿皮鞋，现在他每天穿这双皮鞋，他开始朝各个方向看，但他现在开始低着头走路，他走到那叫云亭的火锅店门口，那正在处理一些旧餐桌，很多人聚在那里，早上经过这里，这里的人也很多，过了云亭，那有个IC卡电话机，现在是6点59了，再过一分钟就是7点了，对面的五十年老店门口停着很多车，两个穿警服的保安在转来转去，他拨了95900，“小姐问一下 怎么收不到外地的，我已经漫游过来了”那小姐让他报传呼号码和密码后，就再见了。小姐的声音肯定是假的.收到漫游完毕的号码后,过了几秒钟又收到一些数字，不知道是干什么的，连续呼了四次，他把它们都删了，他拿起话筒，拨通了一个手机，马上就挂了，一年轻人过来，看样子想打电话，问他等传呼呢？他说是，他看了看传呼，到了7点15还没回，他就走，“你打吧”。


我为什么要来太原
六回

今天是我来太原的第二天，天气晴朗，我刚买了包红旗渠，这种烟相信很多人都没抽过，我现在也还没开始抽，花两块钱买烟之前，我给我哥回了传呼，我哥叫我去成都，我想我今年的某天会去那，是这样的，太原我不会一直呆着，今年五一的时候，我去了成都，出火车站，天早就开始下雨了，也就是我坐在火车上，成都早就下雨了，我昨天早上到了太原，昨天下午太原下了雷雨，我吃完一碗刀削面，天就开始下雨了，我在门口和很多人一起站着，公交车上不时有人下来，然后跑到遮掩物下，有几个就跑到我的前面，他的头就挡住了我的视线，雨还是很大，我第一个从门口跑出来，雨淋在我的衣服上，树上的树叶在滴水，我跑到我住的地方，这地方是刚租的，我一到太原，她就带着我到了这个地方，房主说一次交三个月的房租，我说先交一个月的，我想我可能不会住很久，因为她，她给我的第一印象，我觉的似乎不可能在这呆很久。

我刚点了根烟，把房里的灯也打开了，腿上好象一直有什么东西在飞，我想灯光可能会对它们有些感觉，就像晚上我睡不着时，我会把灯打开，看着它，这好像从没有过，在我睡不着的时候，我还是坚持努力让自己睡着了，昨天晚上，她给我送了被罩还有窗帘，帮我把床铺好，被子都是在租完房子后买的，本来我说肚子很饿，她说先让我去吃点东西，我那时虽然事实上是饿，但可能是好久没刷牙洗脸，又没什么胃口吃东西，可能更因为我不知道在这陌生的地方吃什么，我对吃的东西看起来有点挑剔，她带我到了一个叫美特好的超市，超市还没开门，但门内已经有很多人了，当然我会想到那是超市的工作人员，他们围成一圈，后来我们看清楚了，他们在打篮球，站成一圈的人是看篮球，我好像没听见他们在喊加油，可能离他们远了点，听不见，我们站在门口，我和她大约有一米的距离，旁边也站着一些早来的人们，我饿的感觉又开始了，我对她说我很饿，过了几分钟，她指着马路对面的小摊说那有卖吃的，其实之前我也看到了，但我并不想过去，在马路边的东西总觉得很脏，仅管有一些人也坐在那吃，我对吃得还是有些挑剔，我们一起在看门内的那些人在看篮球。我在家时已经把传呼漫游过来了，不知道是否能收到，我看了看四周，在那前面的路旁，有个IC卡电话机，我本想就这样走过去，她还在看着各种各样的东西，（继续写，我刚接到她的传呼，我马上到外面给她回了传呼，她说晚上不能到我这边了，她晚上要等一个电话，我想过这篇小说的最后一句是，晚上七点她会到这里来，可现在她不来了，我的小说也因她的这个传呼而发生变化），接着写，我本想直接就跑过去，但又觉得要先跟她说一下，这该叫礼貌，我说我过去试试传呼能否收到，我跑到那，想过给我哥打电话，我哥说过叫我到了太原后就给他打电话，但现在还不到8点半，我哥肯定还在熟睡，我拨通了95900，小姐说我已经把传呼漫游过来了，我又拨了我的传呼号码，过了几秒钟，显示了一些数字，前面是0351，济南的区号是0531，它们仅仅是排列不同，昨天晚上我好像又拨了一个0315，忘了是哪，电话号码放在抽屉里，算了我不想把它拿出来看一下，再写，一个男的过来把门开了，我们和很多人一起进去，她先在存包的地方存了包，又在那交了一块钱的押金，在离存包处不远的地方我们推出了一辆车，我们准备买一些生活用品，包括各种床上用品，进了大门，我推着车，她走在前面，看得出，她以前肯定来过，她肯定也还买过很多东西，我推着车，跟在她后面，她在看来看去，相互比较着她们的价格和质量，我们走来走去，我一直在想也在看服务员的眼睛，我们看起来像夫妻，哈，那时我像个好男人，我那时是那样想的，不管我愿意不愿意或者她怎么想，当然她可能没想什么，她帮我选了被子，床单，毛巾，牙刷，牙膏，肥皂，洗发水，杯子，内裤，我还选了一条短裤，本来我选的是绿色的，她说不好看，说那条好看，我看那条颜色我也不喜欢，长度也显得短了点，她说短裤当然短了，但我想穿得还是稍微长一点的短裤，她还是说那条好看，我问服务员那条有没长点的，服务员说没了，现在我穿的就是那条短裤，今天一直穿着它在街上走来走去。

晚上我不知道怎么过，昨天晚上她给我铺好床后就回去了，她说不早了，该回去了，她来的时候，还在下小雨，她敲铁门后，那房主帮她开了门，我听到有人敲铁门，我已猜到肯定是她来了，我也把我房的门开了，刚好看见她和房主对白了一句，她走后，我过一会有也出去了，在街上走着。

她低着头很慢地往前走，在济南一个晚上，我遇到过这样的一个女孩，她走路时看起来很悲伤，因为我喜欢这样的女孩，我调头跑到她的前面，拦着她说，一个字一个字的吐出，我—能-和-你-说-句-话-吗？她斩钉截铁的说，她没空，反正她说得很清楚，同样晚上她也这样走着，在下雨后的一个晚上，我看得很清楚 ，她还挺漂亮。我从她身边走过又转回来跟在她后面 ，这个动作我已做过多次，就在下午我稍微变了一下，我坐在一个蛋糕店里，吃了两块蛋糕和一杯可乐，刚点上一根烟。桌上放着烟灰缸，她从门前转弯走过，从窗里看出去，她穿得很得体。她的腿也很美，我马上走出去，之前在买的时候我已付了6块半，路的旁边停着很多自行车，它们都是新的，有些人在买，她离我大约有七八十米左右。她一直朝前走，有时看看那些自行车，从一群想买自行车的人中穿过，她转了一个弯。我马上加速追上去，但已看不见她了，门口写着一个居民区的名，一个初中生推着一辆自行车出来，到了马路边，她骑着自行车走了，我进去可能也找不到她了，不知道她进了哪个楼梯，我从人群中穿过，路旁有个网吧，里面有个黄颜色头发的男孩站着，看得不是很清楚，前面还有个网吧，我昨天晚上就在那上的，那环境不错，人也不多，有几个男生总是在说，我抄你妈，我用铁棍抄你妈，他们不止说一遍，重复很多遍显得很有力量，网吧里的人都笑了，我也笑了，我还从没用过语音聊天，就在昨天晚上，我在网上和一个网友说，我差点被人打了，这话可能有点煽情，她低着头往前慢慢走着，我又很快地到了她的前面，我走到一个IC卡电话亭旁，看着她走过来，她好像看见我在看她，她还是慢慢走过来，她往我这边走来，在我稍前的电话机上打电话，我向前走了两步，看着她打电话，很快她把电话挂了，她可能说好了什么，她没理我，继续慢慢地往前走，我在她后面，我稍快就走到她前面，在离她一步左右时就开始说小姐，你能借卡让我打个电话好吗，她可能没听见我叫她小姐，后面的她大概听清楚了，她什么也没说，就从包里拿出IC卡给我，我把IC卡插进去，手有点发抖，拨通了我哥的手机，我说在街上走来走去，他问我没和她一起吗，我说没有，现在很难受，一个人在街上走来走去，最后我说电话卡是向一个女的借的，过一会有行动，不知道我哥听清了没，我就把电话挂了，我和我哥说时，一直背对着她，这也是相对于我拨电话时她的位置，在我说话时她可能没站在我旁边，我和我哥说的是上岙话，或者应该说是太平话（我家玉环的方言），我把电话卡还给她，说了声谢谢，我接着说，我刚到太原，现在很无聊，想找个人说说话，我是那个写东西的，以前也在街上拦过一些人，为了写东西，附近有网吧吗？我对她说时，显得很紧张，看起来好象有点冷，说起来也不连贯，她评了我一句，说我还挺浪漫的，她说时面带笑容，我问她你不怕和陌生人说话吗，她的回答是这么多人怕什么，街上的人很多，她是学计算机的，她偶尔也上网，她问我怎么就来太原了，为什么来太原，我说算为一个姑娘，她又笑了笑，可能还是想说那句，挺浪漫的，我现在在想她的男朋友可能不如我，哈，我和她说了些网络的事，她说她认为网络只是网络，没必要要见面，我总结她的话说，她把网络当成发泄的工具，她说也不全对，她工作压力挺大的，在网上可能能舒服些，我问她看小说吗，她说看，看安妮宝贝的，我还介绍她去一个叫病孩子的网站看看，我以前好象看到过那又个叫安妮宝贝的，她以前也在那混，我在那也有一些东西，她告诉我她在等人，我说我们去这附近喝点什么吧，她朝四周看来看去，我和她不连续的谈到，我为了一个姑娘来这里，就住在那幢大楼旁边的一个平房里，她叫我去人才市场看看，我又不是什么人才，我笑着说，这就算说到了我找工作的问题，她现在正在朝成家立业努力，我以为她还是个学生，她已工作三年了，太原的女人看起来都还象个学生，我发现好象下午的那个姑娘大概可能也工作很久了，她说今天下雨，本来都是骑车的，我说我家在一个村庄里，旁边还是大海，那多好，城市都是高楼大厦，南方就是好，她像很多城市的人这么说，她等的人骑着自行车突然出现了，他戴着眼镜，她看他来了，往前走了走，和我说了声再见，她等的人屁股还在车座上，有点愤怒地看了看我，她推着他往前走，他好象要说些什么，她使劲推着他走了，我也把头转过，背对他们走，我走的时候，不时地还把头往后转，有点恐怖，怕忽然有人从我背后打我，我一边走，还想了一些关于她和他，她和他可能还因我说一些话，那个戴眼镜的男的肯定要弄清楚我是干什么的，和她有什么关系，他使劲追问，她把刚才浪漫的过程告诉他，他可能听后显得很木讷，他和她不会因为我不在一起吧，哈，我在走得时候，想过这些电影中的事，哈，我成了第三者，他使劲想弄明白，也说明他爱她，肯定有人这么评说这个故事，我是这样评这个故事的：我差点被人打了。

早上，我对她也说过这个故事，八点多时，她来到我的房间，我已刷过牙，还洗了头，觉得很清醒，我躺在床上，和她说话，她坐在现在我坐的木椅上，我说了一些我想过的话，我不可能爱上你，理想中的姑娘也不是这样，我说这个意思时，可能不这样说，但意思就是这个，我问她会不会爱上我，她说肯定不会，我还问她你在我来之前就没想过吗，她说没有，她没想过，昨天晚上我从网吧回来，已是12点了，一直睡不着，很想和女的做爱，我答应过你不手淫，我就一直没手淫，现在也不想手淫了，刚才还在想问你，愿意和我做爱吗，我不爱你，你也不爱我，愿意和一个陌生的人做爱吗，可能吗，她说不可能，你知道我来这为了什么，为了做爱，为了爱情，我叫她坐到床边，她翻着我带的书，问我为什么这书叫橡皮，我说我也不知道，只看过几段，那里面那人买了几块橡皮，可能和这有关吧，我也只能这么说，我没看完这本书，这些书都看完了吗，她看着这些像刚买的书问我，我说有些以前在别的书上看过，这些都是我哥买给我的，算了我现在不想说这个，她说她9点半就走，她在吃她带来的早餐，也给我带了一份，我问她这个叫什么，她没说，我说我可能不会吃，只要张开嘴巴吃就是了，我们都笑了，我早上一直在想问你，能不能和我做爱，门外的邻居他们用山西话在说些什么，她给我的回答是不可能，她最后说她走了，但现在还不到9点半啊，她开了门，和我说再见，我躺在床上，你说你9点半走的，她把头伸进来，说我走了，那随你吧。我躺在床上，看着刚写的几句，她来之前我正在写一首诗

《我看起来在这住了很久》

深夜

我打开两扇门

看见新铺的床

还有几只苍蝇

现在已经接不下去了，我下了床，站着吃她给我带的早餐，吃的时候，差点吐出来，其实它就是一个蛋饼，里面夹杂一些大葱，可能就是大葱的缘故，我把那葱去掉 ，大口大口的把它咽下，吃完蛋饼，我又躺上床，身上盖着厚厚的被子。

她早上走后，我后来给她打过一次电话，中午的时候，我想和她一起吃点什么，我不知道去哪吃饭，也不知道吃些什么，她说现在不方便，她和她的同学在一起，过一会还有些事，我说把你同学也带来，一起去吃，她说不行，我问她什么时候过来，什么时候下班，她晚上七点过来，挂了电话，我在街上走了很久，在给她打电话前，我有目的的去找工作，第一站是一个叫中国城的迪厅，我想当服务员，一个女的问了我一些简历之类的问题，最后她说已经够了，不再要人了，后来还有一个女的回答我说，只招女的。我走到五一广场，太原的中心广场，大概是，很多拍照的人坐在一个框后，框里放着一些代表他们拍的照，从各个角度拍的广场的景色，照片里有一些人，一个或两个，三个或更多，人都不一样，它们有一分钟取照的，一张好象是十块钱，20分钟取照的，两张好象是十五块钱，价格大概是这样，来五一广场前，我穿过了很多马路，那包括在我找工作的路上，路上很多人围着几个穿制服的人，后来穿制服的人开走了一辆1.5吨的小卡车，车上放着一些东西，那人群前方的墙上添着一个招工的一张红纸，我过去看了看，过了一分钟，我跟在刚才围在一起的人向前走，在另一条街上，整条大街上大概有不下十家美容院，穿短裙的大腿女人在大口地吃着早餐，看得出她们很饿，走过美容院，就听到一女声，喇叭里她说着正在将要某个时间段要放映得电影，她的声音很难听，报的电影也不好看，想不通这个影都老板怎么会叫这么一个女的在喊这样不好看的电影还想让人买票进去看。跟在一辆车的后面，我穿过马路，来到了五一广场，可能那不叫五一广场，但记的昨天晚上在马路上的那个陌生的姑娘是这样介绍附近的地理位置，阳光和很多人一直在广场上，有些人站在大树下，有些人坐在阳伞下喝东西，我从广场的西面，来到广场的南面，她背着一个黑包，戴一副墨镜，我注意她穿的很性感，她从广场的南面走进广场，向东走，在阳伞下和一个拍照的手上拿着相机的人说话，她站在栏杆旁，离她不远的地方，挂着一个牌，写着禁止跨栏杆，拿着相机的人帮她拍下了她和她后面的一个雕塑，雕塑好象是一个男性和一个女性坐在一头牛上，男性手上拿着一种乐器，它好象让我想起小学语文书上的一篇文章，写的是雨后，小孩是放牛的，里面还有写到竹笋。她拍完照，就往中间走了，走到中间，她又开始朝北一直走，后来她上了天桥的楼梯，上了楼梯我看见她的头，下楼梯时，我就看不见了，大概过了十几分钟后，她会过来取她的照片。

写到这里，我已抽了很多根红旗渠，下午我在网吧的时候，抽的是一种叫大光的烟，烟盒上写着的两个字大概是大光，我仔细看了看盒上有没清楚的烟名，那盒上只有那两个字，大字一眼就能看出，光不知道对不对。上网没有结束的时候，我就抽完了大光烟，后来我在聊天室和网友们在聊，我说我现在很害怕以后的生存问题，他们关心地问我为什么在太原，叫我好好保重，我一遇到网友就问，你在太原有朋友吗，到现在为止，他们都说没有，刚下机，走在街上时，我的传呼响了，那时我就在想怎么写这篇小说，我也很想写点东西，在离开太原之前，数字显示是我哥打的，我马上找了一个IC卡电话机，我哥叫我去成都，在那边可以帮我找个工作，也能有个照顾，我哥叫我考虑，趁现在还有点钱去成都，我想我是在太原不会呆很久，再呆几天或多几天，就去成都。

她说晚上不来我这了，明天早上9点钟在中国城门口有话和我说，她还说可能过两天去上海，我也只能说随你吧，我不知道晚上去哪吃饭，吃什么，她说我连吃饭也要别人帮忙，我是那样吗？我叫她先挂了，说了声再见。我晚上一直到明天9点，我都一个人度过，我害怕一个人这样躺在床上，我不知道吃什么，去哪吃饭，我也不可能花太多的钱，也没多少钱，晚上还是要过去。

写到昨天晚上和陌生的姑娘交谈时，我就想到了这篇小说的结尾，我晚上可能还去昨天和她交谈的地方，我在那等着她出现，我和她说过，我会每天在那等她。

今天天气很好，和北京一样，她大概会骑着自行车从马路上走过，我想过她会转头看看昨天晚上我和她交谈的地方，她回家的路上，会经过那。


玫瑰花
六回

我的桌上放着一支玫瑰花，颜色是红的，看起来很新鲜，就象我一样，对它感到很新鲜。我终于拥有了一支玫瑰花，我可以以各个角度来看它，我还能摸它。它看起来很美丽，美丽的玫瑰花，晚上我要写写你。
我和我哥还有离吃完烧烤，我哥和离回家了，我也回家。在路上，我看见了很多花在灯光下，很多花一起放在一个桶里，桶里有一些水，其实这些我很多次路过的时候都看过，一般是在白天，街上的人很多，卖花摊前面也有些人。晚上，现在已经是快凌晨一点了，人很少，花摊前的灯显得很亮，一个老板坐在一张椅子上，花摊前就他一个人。我走近它，我忽然自然地走近它，我问老板多少钱一支，老板说五毛钱，五毛钱我现在还有，感觉还很便宜，我叫老板拿了现在在我面前的这支花。我问老板这就是玫瑰花吗，这就是玫瑰花，我笑着问老板，老板好象也是笑着默认了一下。老板看着我手上拿着的这支玫瑰花，老板说把外面的那层弄掉就好看了，老板用手弄掉了外面的有点腐烂的花瓣。确实是好看了，在灯光下，我觉的挺红的，我拿在手上，我第一次拿着一支叫玫瑰花的在手上。我右手拿着一瓶黄色的鲜橙多，左手拿着一支花。我走在两个女孩的后面，她们刚才还在我路过的时候站着，在我买花的时候，她们走到我前面了，我跟在她们后面。那个戴眼镜的女孩把头往后看了看，肯定是看到了一个戴黑框眼镜的，一只手拿着一瓶黄色的鲜橙多，一只手拿着一支红红的玫瑰花，她回头后肯定是告诉了她旁边的女孩，由于我走路速度很快，我几步就走到她们旁边要超过去了，靠近我的女孩仔细看了看我，后来我听见她们在笑，还笑着说了些什么。
我拿着一支红红的玫瑰花要经过玉林串串香那，这个时候人还很多，他们在那灯光下看得很清楚，店前面的路也被照着很明亮，我感到有一种稍微的紧张，但还是感觉很有意思，有点高兴，我终于拿到一支玫瑰花了。我把自己的眼睛努力一直朝前看，有车灯照着，也朝那看，自然地经过那。
当我走在两个女孩后面的时候，我是很想把这支玫瑰花送给她们其中的一位，那个戴眼镜的看起来还不错，我就送个一她吧。小姐，这支花送给你。你为什么要给我啊，你干什么，我不认识你。她的回答可能让我很舒服，她接受或不接受，都不重要，就是送不送也不重要了，只要我想到了这点我觉得就很有意思。当我走了很远，马上要到家的时候，我朝后看了看，看了很多遍，没有看见那两个女孩走过来，如果她们再次出现，我肯定会过去，送花给她。
到了我住的地方，门口有两个女人坐着，还有一个女人在烧烤，坐着的两个大概是吃烧烤的，我没有想把花送给它们。我在刚才没看到两个女孩走过来，我就想还了，刚好喝完鲜橙多，它的瓶再灌点水，就可以插花了，我的房间里也就多了一支花。其实我还是想送人的，我想把花送给替我开门的女人，昨天晚上我回到家大概将近凌晨两点了，我喊了几声，那个开门的女人起来帮我开了门，我给她一块钱，晚上我想再送一支花给她。但今天开门刚好就变成一个男的了，他大概是那个女的丈夫，我没想把花送该给他，我就打算放在房间里了。我现在忽然想到，我要把这支花送给以后来我房间的一个女孩，不管这支花怎么样了，变得很难看也好，我一定要送给她。