胖 子 第 一

九 9手
好雪片片

好雪片片

等到冬天
就会下大雪
小雪
小土你看，那些
房子
黑白分明

晚上
有人离开
穿鞋，棉鞋
象小时候
火光照着脸
有不多的
煤球
还吃羊肉

我们说
严冬
小雪天，大
雪天
今年没到
那年，你可以想象
枝头的
果子，啪
掉在泥土里
冰雪里

再远一些
弯的路
没有灯
蓝色的山坡
房子还小
有什么垂下来
上升的
没人喊出它们
的名字

后来的街道
人变得多
风开始很大
吹到玻璃
衣服
挂在外面会结冰
盆扔出去
飞起来
许多人会看到

可还有木桶
或水桶
我说什么
小脚的，提着
火炉
跑了又摔倒
我说什么
长耳朵

小土，雪地里
没有兔子
只是
有东西冒热气
一些人刚
开始跑
一些人却
停了下来

门人

敲门的人是李阿爸
后面跟着的阿妈提着红头绳
把儿子挂在梁上
菩萨跟前
三月后风干，不知肉味

来种地

我说小土
种柿子
瓦蓝瓦蓝的天
乘地主还没回来
把草拔掉
土里又湿又凉
种柿子
我说

卖油翁

水浒里有个小李广
名叫花荣
据说有
百步穿杨的神功

说到这里
老头已经倒退了很多步
没有人去数
那是一百步

河床

河床干了
一个人往里面吐牙齿
随后远行
草木凄凄
多少年过去

地主也有小板凳

为什么不谈论麦子？
今天我读到这个
接下来是
一个叫
‘陈明辉’
的地主
在自家的土墙头
挥舞扫帚
驱赶前来侵犯的黄蜂

钵兰街

苹果那么大
一只手都握不住
路面潮湿
是刚下过雨的
另一些水果
什么样子
在摊子里发亮

鸟儿越飞越高
到云里再见吧
一路上要小心了
别擦着什么
如你所见
那些阳光下的东西
都恍恍惚惚的

秋老虎们

啊 塔塔木草原
秋老虎们身上长满树叶
秋天是个容易感冒的季节
来看看雪山
就在那尾巴边上
来看看秋老虎们又长出
长长的羽毛
风一吹就响，风一吹
它们就响
这些年来弓箭啊，鸟啊，
都随花花草草而去了
那树还在那里
和秋老虎一样顽强
充满忧虑的气息

侯鸟

只是
一些光
照在
树叶上

仔细
分辨一些
声音
因为夜深，你
旁边的人
在自己梦里
也许她的
屋顶
比你能
感觉到的
更远，更
轻

橱柜里
黑色的碗
呆得太久了

你闭上
眼。睡的时候
那些各样类别的
鸟,就会开始
穿越海洋
与
山脉的上空

你们也许会
感到疲倦

在这之前
只是一些光
照在
树叶上

胖子第一@风
返回


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


陈皮5手
明天会更好

大毛殿

在大毛殿
小土睡在一只大脚下面
风吹草动
说时迟，那时快
门就开了
一个女鬼跑进殿
跑的真快
经过小土身边的时候
小土的妹妹马上大叫一声
（小土的妹妹睡在小土旁边）
一个果子掉了下来
砸成一个饼
过后小土告诉妹妹说
那种果叫大毛果

中午饭

吃完早饭后
小土就想吃中午饭
小土的妈妈说我
马上就去买
中午饭
小土在家里等了一会
好象是12点正
凉风习习
小土从13楼跳下
砸成一个饼

坐电梯

大家都在坐电梯
有个人莫名其妙的打了另一个人
另一个人有力的还手
其余的人正在看
电梯管理员跳进来说
保持肃静！
这时候正好在8楼停了
有个美女抱了盆花进来
是一种很香的兰花
大家把它砸在地上
成为一个饼
美女哭的很厉害
并迅速的加入了打架的队伍
电梯管理员很难过
于是他捡起了那个饼
把它吃掉

有两个人

有两个人
其中一个脸色发黄
另外一个脸色发蓝
你一定很奇怪
另一个的脸色怎么会发蓝
总之那个
脸色发蓝的和那个
脸色发黄的
在街上碰了头
两个人
头和头碰在一起
然后就打了起来
还打的很凶
我正在看
当天我心情不错
穿了那件
米色的运动衣

明天会更好

有两个人
在街上打架
其中一个
打到了我妈

胖子第一@火


陈小四小说
果 真

阿果穿着我的外套，到外面招摇去了。回来的时候还剪了个光头，并且告诉我，他心情不好。 我对这些并不在意，因为在前天收摊的时候，我已经把腰给闪了。这狗屁一样的身体还不如 一枚硬币来的结实。接下来的好些天，都要去做一些与腰无关的事，或者是不做。明显这都是 不切实际的。阿果为此，特意给我从老城街买了个尿壶，还说大的就先忍两天。我很喜欢这个 淡绿的尿壶，所以，我还是坚持从床上爬到厕所去放松。至于这个淡绿色的某某，我已经让阿 果往里头灌了果真，等家里有客人来的时候，也可以拿出来款待一番。说到客人，躺在床上的 第二天，还真来了不少人。我们没有象说的那样款待他们，只是重复着我和腰之间的瓜葛。最 后一个接待的是隔壁果皮村的村长弟弟，他叫九回，不高不瘦，笑容可鞠的样子。记得小时侯 我们都争着喊着说自己是大山的孩子。九回放下一麻袋的精致果皮，很认真的询问了我的病情， 我照旧生动的描述了一遍。可接下来，我们一直听他讲了很多他自己的事。现在还能想起的就 是，他说要去香格里拉，还说，一个人要找到另一个人陪伴，也是他人生的一个理想。当时很 晚了，九回给了我一些果皮，就拎着大包奔去了火车站。半夜的时候，我和阿果煮了些果皮， 喝了些酒，胡说八道了一番。到天亮的时候，我照旧去橡皮山找大乌跑步。下山的时候，大乌 告诉我，已经有两天没来找过他了。对了，我也想起我的那件外套一直被披在阿果的身上。那 是小玛从火星回来时给我带的，以前很喜欢的，可现在觉得还是穿在身上不照镜子的时候比较 好。等我回到家里，就能感觉到阿果一定又是披着这件外套出去招摇了。回来的时候，阿果给 了我一条骆驼，我给他倒了一杯果真。我们一直这样，过着另人愉快的日子。我们抽着香喷喷 的骆驼，又开始胡说八道。阿果说，我们两个昨天夜里在阳台都喝醉了，还打了架，还说我哭 起来比他还难看。我当然不相信这些，阿果知道我不会去反驳他，便继续了很多。突然，他起 身套起那件外套，对我说，他要走了。我问他去什么鬼地方，他没有说。只是让我准备下个月 的全部房租。我很生气，不单是为房租的事，可他坚持要走，还说要找一个人，把外套送掉。 我完全不知道这到底发生了什么，我想阿果他自己也不明白。把他送出去老远，回家躺在床上， 我试着去和腰说说话。

胖子第一@小说


重庆森林 3手
意大利童话

无题

——无边的口味让我烦
作为一个四川农民来说
尤其难以置信的是
败局里开花
穿冬衣
缩脚
耕地牛
海上热吹风
大梦之流

五九一四六

我把你倒霉孩子那那地
直偷走阿仙奴的金驴毛
看我以后不理你
几度飞来活捉取
水里开出大红花
布施扯来大理妈
左中右齐齐落下
熟了

当亨利碰见大不里
纷纷乱芝麻讲话
巨大欢喜
一场如意

意大利童话上

很久姑娘
雪白
血血红
嫉妒
小王之来
走
死了又活
成了
这
据说
流传于
那不了司地区
胖子第一@风


陈小四4手
有时候想想自己

无尽天安门

如果有救济金就好了
我一定会跑到街上
赞美他们的国家
打电话给山姆大叔
然后找一块麦田守望
还唱鲍博·迪仑的歌
一直等到太阳下山
对着北极星打哈欠
等着明天继续上路

大病来临

这里的天气闷热的很
不止是这个社会的
哪个季节
有很多人游泳去了
他们相信过了大西洋
就会有好日子
可该死的还是要去死的
留下的只是堆坟墓的力气
除了等待着一场大病来临
已经再也没有什么可以
或不可以

有时候想想自己

这路总是会走到头的
而这生活一定是无止境的
就象你去爱一个人
或者是两个人
想起日子在跑的时候
顺便想想自己

尽可能

可能总归是好的
就象每天都要去写一写
尽可能的
在生活消瘦下去的时候
去写一写
尽可能的
在感情肿大的时候
去写一写
这样
在路上走累了
还可以停下来
歇一歇

胖子第一@地


咄11手
拍 花

和田，一个人的午后

新鲜的核桃肉是白的
外面包着层鹅黄的薄衣
这些都可以想象
就算我只吃过干核桃
稍加维族女人的指点
就知道要把衣剥掉
吃那清香的桃肉
不带一点涩味

我也从没有想过
会在和田
一个人小心翼翼地剥核桃
消磨午后的时光

〈〉

喀纳斯的湖
是蓝的
晚上我一个人走到湖边
听到一件大东西
翻入水中的声音
如果是鱼
那该是红的
是不是像传闻中的一样
长达十七米
我在栈桥上独自点烟的时候
黑灯瞎火搞得非常紧张

〈〉

历史上
很多人杀过人
但我们没有
从乌鲁木齐到上海经过很多风景
不同的人从过道上走过
那边抽莫合烟
这里就会闻到
一个人喝啤酒
另一个就有了麦香
西瓜和哈密滚来滚去
要是有谁放起维族音乐
那一定是没完没了

《》

我要送你到
           水的
        那一面
踢倒凳子也好
        和鱼一样
        从嘴里吐水
把水弄脏也好

我不发出声音
         就像
           路

蚊子一

喀纳斯的形状
就是蚊香的形状
那里没有蚊子
也没有别的奇怪的虫
喀纳斯的形状
就是蚊香的形状
一环套着一环
但为什么没有猫
我也不知道

蚊子三

纪传体作文里
秦始皇吃大粪
后来发明蚊香
用绿色的草药
和丙烯菊酯（秦始皇不认识这个词）
当然除了蚊香
还要注意
家庭搞
卫生

逼上梁山

东边日出西边雨
你有看不见风景的房间
和一张很高的桌子
结拜的男人
结拜的女人们
你又问我吃什么
当然是炒面
昨天是冷面嘛
一天一个样
把你关在房间里
看不见风景
看不见鼠疫
我们都不去看你

拍花

你热爱鲜花
你买了三朵鲜花
花在花店里很鲜
你在街的那边看花
花在橱窗里
橱窗是花店的
沿街摆着花
你看着那些花看了很久
直到有人拍了拍你的右肩
拍出很多种血来

杨

偷了狗向西走
偷袋柿子往南
河从脚下流到脚下
每一个打面前经过的人
都向头猪打打前额
这种表示友好的方式
据说在乡间已流传千年
喝酒要讲话
吃饭要讲话
爬山不得喘气
裤子上的草籽全部喂鸡

裴

这个冬天非常好
雪落在山顶
就不再往下
之前种的玉米
都已经被收割
之前种的油菜
也已经可以收割
溪水自东流
白色的飞鸟和
灰的鹌鹑
都是与我父亲不同的动物
正在家门外走过

韩

撰写回忆录的人
从五岁写起
一直到前世的二十八岁
卷册里充满对往日的怀念
那些关于冬季的描写
那些在水里游动的细节
和风在山谷中吹过
手握硬邦邦的柿果
杖藜前行在狗吠的山道上
并不是只有老者才会
也不是只供在照片里阅读
撰写回忆录的人
用的是一支很细的笔
和一头很小的猫
下穿上戴的
就是你曾说起过的鹤氅峨冠
胖子第一@地


>
恶俗7手
猴面包树

如果不是枕头落

我愿意一直斜着
墙上的疤看起来
是张瘦子的脸
日落了天黑了
露台的喇叭花闭起来
我只是斜着
斜一夜
还是那张瘦子的脸

给丑石

我一个人去了那
在清晨里
写一封又一封信
冬天还没有来
可我手脚冰凉

猴面包树

在夜里
进山
假装成一只猴
上树吃面包
天光大亮时
水来了
漫漫的水
漫过树
你的腕很白

在冬天里

我跑去一个荒凉的地方
那里冰雪象麦子一样生长
长成小山小丘
长成园子
长成房屋和烟囱
长成一个人

我穿越一片牛粪

那不是一条路
而是一片
随便朝哪个方向走
都会碰到一坨一坨
黑黑的
新鲜牛粪
我想踩上去
会是稀软的
可是牛
怎么没有一头牛

4环城76路

车子轰轰轰地
绕着开
外面一片糊涂
手指抵住车窗
累了
把头也靠过去
玻璃上一片光
眯起眼睛
再晃一晃脑袋
象是孩子画的太阳
射向四面八方

太阳就要落山了

从泽岔出发
骑一匹马
在那个时候
在大马河边
马下了河
一个和我一样
发青的男人
躲在头发和影子里
嚼大麻
他的脚底板
十三个洞

我梦见过他
我碰见了他
我不断跌倒
他数数

胖子第一@水


符符10手
树上的佐罗

游击队员雅克和他的爸爸

一个人
从树丛中穿过
面对一片
缓慢的河水
过河之前
他回头看见我
我爸飞快地
游向对岸
如果刚才你也
站出来
他就能看见你
也许你和他
早就认识了

吃泥人

泥人张站在围墙外边
等小孩放学

孙悟空是不能吃的
吃了金箍棒
要吐出一根牙签

吃完棉花糖的小孩
想尝尝
泥人的味道
就当是吃一些
彩色的点心

杜比降噪

我泡了一壶茶
昨天我见到
几个同学
他们的杯子放得
特别远
天气热了
一种乐器
有特殊的音色
不能说是潮湿
也不能说是沙哑

树上的佐罗

我回到那间房子
打开门
你站在里边
你身后的树很绿
我觉得有点陌生
也许不是这样

也许我刚打开门
就有人溜进去
从窗口
跳到树枝上
树一晃一晃的

他还朝你吹了声口哨
我大声对你说
那家伙不是我
我在这边

米神仙

外面有修单车的
也有卖米的
骑着修好的单车
去买米
可以这么做

你摸链条
手变黑
倒推几步车
链条上好了
只是米袋有个洞
米漏出去
没法收回来

有饭吃的傍晚

整个下午
下了两场雨
每次都很短暂
有人在窗外
发出长长的叫声
盖住一小段曲子

小号的声音
像是有只大船
驶过窗口
这个时候
船上的厨师
应该烧好了
三个乐手的晚饭

安静地骑在马上

赵哲宇安静地骑在马上
他太大了
马很小
没能走起来
另一个画面是
一个很小的小孩
骑在一匹大马上
马也没有走起来
小孩的脸
跟记忆中的赵哲宇
一样安静

在小高住过的房子附近

我今天踢球的场子
没有草
不像你楼下的那个
绿油油的
还有一台小压路机
（把你压平，卷起来）

他们踢得真臭
鸟都打下来了
你也不过来看看
又打下一只鸟
你都不过来看

昙花

他们在等着
看昙花开
我先去睡觉。它真的

开在天台上
天没亮又谢了
一整夜
昙花很白
有一伙人
围着它小声说话

给你个球

碗和盘子相碰的声音
像不像
桌球的声音
我在洗碗

挂钟里的
布谷鸟叫起来
邻居醒了
中午的大脑袋，说
真吵
但是盘子
洗得真干净
胖子第一@地


高峰7手
我的父亲母亲

我的父亲母亲

那时侯
他们都很小
上衣缀些小花
裤子后扎着补丁
一圈又一圈
一个在西安
一个在兰州
互不认识

我一点儿也不急
过上十几年
他们俩
就会凑到一起
合伙
生个儿子
还给儿子起名
还要抱着儿子
看他长大

我爸我妈
他们的儿子
随便想想
就看见
幸福四溢

《》

大姐
我给你写诗
写一首有关你的诗
写一首我一直想写的诗
这个想法
在我读了韩东诗集
后  就是今天
更加强烈
你不知道
我随手翻阅
就读到了三首
写给
“我的好妻子”
“发胖的哥哥”
“天上的爸爸”
大姐
现在我要写
写你

姐
这让我有点尴尬
你知道我刚才想到了哪里？
或许你都忘记了
那时侯我们都很小
我们的家在清水河边
不记得我上学了没有
在家门口  在秋天里
我们全家打豆子
豆秆铺满小院
我们挥动木杆
把豆荚从豆秆上敲下来
把豆子从豆荚里敲出来
你和爸妈
还有二姐
真正的劳作
我却拿着和我不相称的杠子
（那粗粗的木杆
我们叫它杠子）
捣乱  玩耍
乐极生悲
我不知道
杠子怎样落向
你的脑门
我看到的是
你额上流出的
鲜血
暗红的血
而你的喊叫
爸妈的慌忙都告诉我
我已经闯出了祸事
后来的某年某月
我听到这样的话：
我把你的脑袋打坏了
你就没能考上
和你有同样遗传的我
则顺利进入大学
这样的话应该没有道理
却照样被我记起

《》

二姐
我也要给你写一首
我知道
和大姐一样
你不会觉得这是诗
和大姐一样
你会很高兴读它
我还准备着听你的笑声：
这就是
诗么？

哐嘡

匡工姓匡
汤工姓汤
合称哐嘡
王工这么叫

哐嘡哐嘡
多么顺口
我不能说
我只能听王工叫
问哐嘡去
叫哐嘡来

当时的情况

第一次做爱
她十四岁
在一辆卡车里
和那个卡车司机

有很多蜻蜓
疯了般向挡风玻璃上撞
它们全死了

月光下的爱

她从海边出发
午夜两点
抵达爱
与此同时
豆子致电
前方回复
在一个小时后：
我们在月光下作爱

出门看看天
月亮在哪里？
它出来了
它进去了
它又出来了
又进去了
就
再也看不见了
豆子
还有我们
不由得为他们
屏住了一口气

想法

当个农民
也中
可以先娶你
再认得你
死不离婚
除非
你被人破了
立马休了你
不下厨房
干出几个崽
不是一个
顶多罚千儿八百
你敢偷人
抽你个半死
缝了你的逼
咋哩
我是你男人

胖子第一@地


果酱10手
坏 血

坏血

你当众辱没我
骂我下贱胚子
你撕扯我的脸皮
用僵硬的老腿踢打我的贱骨头
你在人们注视你的时候
紧咬着牙
使仇恨和惶恐同时匕现

你死了老婆只能抱着枕头辗转难眠
而我正和你的女儿在你不远出尽享鱼水之欢
你的儿女就是这样的啊
他们懂得享用身体最软也最硬的部分

我搞大了你女儿的肚子
你便迅速宣布与她结婚
你把你那可死的生活
在狼狈之后又重新放大起来
你以为这样
可以稀我的血么
……
我会在你们认为最平静的日子里
溜进新生儿的卧室
用最烂的绳索勒断他的脖子
我愧对了所有回头看我的人啊
我也再不想听
有谁喊出什么“爸爸”

我们都是天使
把刀刃朝向血

续弦

咸丰年间
有很正的旗号
天气也要比现在
冷许多
许多家庭只需做上一盆菜
就可以好活好几天
富余的粮食供人进京赶考
有许多个小左进京赶考
他们喜欢走弯路
在路上多耗些时间
其中一个小左说
是因为溪云镇盛产一种好吃的梅子
再用酒糟熏浸过
香漂万里
小左把那些梅子具为己有
当作一比财富
他的财富不是很多
所以他视若珍肴
奉若神明
不求甚解

妃眼儿

那些古今中外性形各异的妃子们
是什么古怪玄机让我此时想到你
那些深闺里的低咛窃语
那些攒在手心里和你一样低眉顺眼的葵花子
听我的
你把它们全丢到脑后
抬起头来让我看清你的尸容

你轻启朱唇唠叨在你身后不能确定的预言
把那些困绕你也支撑着你的娇宠和跋扈重又吞进肚子
傻子玩味不已那硬生生抹在你脸颊上的粉红胭脂
那些涂在指甲上总也无法风干的紫色蔻丹
你在宴桌上用翡玉的牙咀咽盘里的碎丸子
终其一生换取被凌辱
你蘸着药水救那些不美丽的疣
真是花落谁家啊
花落谁家良女子
你们的命运
都好不过一块儿散在桌子上的太妃糖

小左与没落书童

很多年以后
小左想起很多年以前
在临湖的那间红木书房里
用十几二十年的时间浸染于一块墨饼
小左想那时候的事情
和那之后的事情
大声叹息这过去过来的十几二十年
一直到有人从他身后拍他的肩膀
他才大声喊出：
退后——退后——

偷狗

狗的尾巴缩在狗的帽子里
狗的帽子摇尾乞怜像在等候那头骚动的狗熊
狗的上体和下体在二维空间里扭成一条线
偷狗人请注意
在拖动狗线底端不过中轴线时不要轻易扯动线头

壁虎

小B的妈妈躲在房间里手淫
期间姑姑来了，小舅来了
大姨妈来了
大风大浪没有来
小B的爸爸来了

爱滋病

小B查出了爱滋病
朋友们都来探望他
有几个没有来
他们也得了爱滋病

鲜人掌

我妈告诉我有人一直在看我
然后她捏我的手
疼得我直哭

粘狐

在我们的苛责中
小B讲他昨晚睡得很香
我放下烟卷凑过去
想问他香是种什么样的感觉
我每一次睡进梦里
都记不清楚任何事情了

BIG BAND

他们说Junkyard的鼓手
是某人的提提
他也是我们的提提
你的提提
他是祖国的鼓手
胖子第一@地


果酱 小说
鲜海岸杀人事件

我和我的搭档荷里活接手调查渔夫的死。我们先去了发现渔夫尸体的地方，在离海岸线两公里处的椰树林。 当然渔夫早被人搬走撕掉，在我们这个镇里不可以存留任何死者的痕迹。我们在渔夫死掉的地方画了一个白圈， 然后去找发现渔夫尸体的人。这个人现在身在离椰树林两公里处的集市里，他还活着并且走动。我们问了他一些问题， 记在了一个白本子上，然后把他带到了椰林的白圈。在途中氤氲弥漫，海风淼淼，他三番四次说要赶时间， 说有急事要办，我催他快走，荷里活一路给他脸色看。从椰林外跑进来几个贝弥萨人，并没有引起我们的注意。 在白圈附近我对目击者说，这个渔夫是溺水而死，而你发现他的地方离海岸线要两公里远，对此是否觉得蹊跷。 目击者突然变得紧张，问我们是什么意思。我并未理会接着问他，渔夫精通水性，又怎么会溺水而死，你报案 时是否也觉出不妥。目击者突然慌了手脚，闪烁其词。最后清楚的对我们讲，这正前方两公里出的海岸吞噬人 命如嗜，并要求带我们去一探究竟。于是我们跟着他走了两公里的路，到海边时，天色已近黄昏，正是涨潮的 时候。正当我出神的看着每一波海浪袭岸都要比先前推进一米，并有很多海鱼被卷上来歇在脚边时，目击者突 然朝我们大叫，你们快退后，逃得越远越好，这里很危险。我和荷里活愣了一下神，就着了魔似得掉头逃去。 在我们逃到几百米外的一幢木房子时，听到身后一声惨叫，回头时看到目击者已倒在海水中，生死不明。荷里 活对我说，天啊，他说得是真的，我们快逃吧，越远越好。我灵机一动把他抻过来抻到木房子背后，我说你别 怕，就呆在这儿，我们看看动静。过了五分钟，我们偷偷侧头，往目击者的方向看出，我们看到他突然爬了起 来，嘴角不出我所料的显出一丝阴险的笑容。

胖子第一@小说


韩好好2手
恐怖片

痒

面对面我会感到害羞
因为那痒处
是耻于说出,丑陋的部位
就象一个秘密
在没人的时候
慢慢带来
一些快感

恐怖片

我一直和朋友
住在一起
二室一厅的套房
六楼,临街
因为街道偏僻所以并不吵
别的朋友来了
就搬把椅子
坐在阳台上然后
光着膀子走来走去
偶尔看一下对面楼上
洗澡的肥胖女人
(真是很扫兴)
夏天了
夜晚很安静
蚊子很少
那些可怕的怪物
都没有出来

胖子第一@地


贾东阳小说
跳 远

跳远

吃完午饭，下穿着他结实的衣服，来到了街上。街上的阳光很明亮，已经是冬天了，下租来的那间阁楼，没有暖气。他不想让自己变得过于僵硬，在街上，下走在阳光里，想让自己暖和起来。情况看来不错。

在明珠广场，下被一个人拦住。下认识他，他叫陈鲲，是下的高中同学。同时拦住下的还有两个人，一个是陈昆的弟弟陈鹏，另一个下不认识，但看着很眼熟。下低着头，沿着广场中心的音乐喷泉绕圈。这时候是中午，没有音乐，也没有喷泉。只有在夏天，每个周末的晚上七点到九点，才会有音乐和喷泉。下来看过一次，但是那次什么都没有，只有一群人在乘凉。

陈鲲他们在跳远。

是赵小野先看见下的。赵小野看见下，就对陈鲲说，那不是你同学么。陈鲲看见下，就喊他。但下没听见，他们就走了过去。他们想让下和他们一起跳。下跳得第二远。

在明珠广场，人们看见有四个年轻人，在喷泉那儿跳远。有好奇的，就站在旁边看。

沙堆上的孩子

他听见他们的吵闹声。能听出来那是一些孩子，而且不大。现在，从这个角度看，只能看见一些混乱的痕迹。沙堆上，已经没有孩子。有一把很小的红色的塑料铁锹，被忘在那。

下楼梯

似乎越来越难以忍受了。是的，情况变得越来越糟糕。青年画家下，开始整天躺在床上，把身体缩在被子里。冬天开始了。他喜欢这儿，他说。春天的时候，这座阁楼让他觉得安全。他在给朋友的信里说，这里视野开阔。夏天也很好，只要不下雨。在阁楼狭窄的窗台上，他养了一盆绿色植物，开花。秋天还没过，它就死了。他给这幅画起名字，叫《周围》。但没人看得出来这是一头大象。这是一头在路上，慢慢走着的大象，他说，周围长满植物。

轻取

后来我知道，这是一个误会。但已经晚了。他们不得不再次扣掉我五十块钱。我并不想这样。我走在路上，确实是赶来参加的。可是那会儿我在想什么？我轻轻推开门，轻轻推开了一小半，我看见屋子里坐着很多人，而且没有一点声音，就马上把门关上。看来这是在开会，我想。很快，我就回到阁楼上。

一种颜色

她的穿戴让我很感兴趣。在这样的时候，已经很少看见姑娘们会穿成这样。她走着，我也是。她的鹿皮色的皮靴发出轻微的但很好听的声音。她走的很快，我没来得及看清楚她的脸。应该也是好看的，就象她裸露在外面的小腿一样。在这样的时候，姑娘们已经很少把小腿露在外面了。最心急的，也要等到五月开始。她穿着短风衣，走在路上。我无论如何也想不起来她穿的短风衣是什么颜色了，看来冬天让我变得迟钝。

胖子第一@小说


九 小说
小小笑话

广东人说“百”和“八”很相似，我经常搞不清，比如说“百一”，是说一百一十，我就会以为是八十一
其实中间差二十。

有一天我买了个苹果，其实是买了一些苹果，我走在街上，一边吃，一边就想到了这个，我想，如果我吃了

八个苹果，那用广东话说，就是百个苹果，那就要把我撑死了，真好笑。
其实一点也不好笑，如果买了一百个苹果
第一，我没这么多钱买一百个苹果，
第二，我的冰箱不够放一百个苹果，所以会烂掉。
第三，吃那么苹果，可能就会厌倦，如果是连续吃，不到第八个，肯定就会因为非常饱而停下来，就不会有撑死的可能。

事实是，如果是八个苹果，也随便可以撑死我。
胖子第一@小说


>
拉拉豆9手
白兰花芦苇

白兰花芦苇

天
象一条老狗颓来颓去
天哪
天 天哪
告诉我你年轻的时候
都开展些什么样的娱乐
嗯？

白兰花和芦苇一样年轻
它们具有相同的成色
分量也差不多
这大概是说
我糊涂了

失 了的眠

天什么时候开始亮堂
狗什么时候开始吠
外面的汽车什么时候在水门汀地面划起水声
我到底什么时候睡着了

堵塞

有一天我打电话给毛蟹
我听到他的声音
和我的声音
仿佛在进行一场对话

吼鸟
是怎么样的一种鸟
彼此多言无益

一条狗跑到我的身后
使我害怕
施蔚的生活蜜样甜

Y说他的院子里现在开满了蔷薇
我还不知道叫蔷薇的这一种花它长什么样
听说：人淡如菊
我不喜欢菊
听说：人面桃花
我想一想
桃花的影子很模糊了
如今

随 便

蛔虫随着大便排出体外
这句话有很多错误你发现了吗

我 你

我无可救药的爱上了你
这句话没有错误但有一个错别字

信

因为一棵树的关系
有几个女人疯了
蜻蜓扑楞在我的头上
我坐在马桶上
在不费劲的猜想
这一枚蜻蜓
它的成色是那么的红吗
并在恍惚间（再一次）确信了
这都是因为
一棵树的关系

信2

有一种叫做昂桑的鱼
在一次饭的时候
游进了行娣婆婆的饭碗里

赌白

鸟突然叫起来
因为突然有一阵喇叭
不得不的
我的肚子也叫了起来
突然

如果这个时候我向窗外看去
很可能就看到传说中的鱼肚白
这个时候我向窗外看去
我看到了传说中的鱼独白

象疯一样说话

山花，你知道山花有多烂漫？
象番茄砸在墙上的烂
是口水将你包围的漫
啊！谁漫金山拉！
山花烂漫，今日我们一别
不知何时才能再相见
亲爱的，你要守着这山
守着这水
手撷着这花
但愿来年山花烂漫时
我俩有幸再续前缘
娃哈哈！

诸子百家

芦锦霞
当年我们住在出长老鼠壁虎盛产飞蛾白蚁的鸽笼宿舍
十二小节
芦锦霞每晚入睡前给我们来一段金瓶梅
一个叫徐文霄的语文老师推荐干脆借了它给她
芦锦霞后来成为效实北斗河文学社社长
根据经验效实的文学社社长往后都很牛比
譬如很牛比的毛尖
譬如也很牛比的金真
我想起来芦锦霞将来的牛比
就觉得脸上也沾光了
她偶尔打电话过来
得知他们还有联系
我也挺替她高兴
陈盼
胖子第一@水


六毛 6手
碧溪河

你吃过土豆鹅吗

一些土豆
一只老鹅
还有一些作料
当然啦
花椒是不可少的

现在没有老鹅
也没有花椒
但有土豆
但有母鸡
我们就烧土豆鸡吧

雨

那些雨
一个个都摔断了
小腿

我走不出去了

碧溪河

草坪不再绿了
垂柳也是
河水泛着浅浅的波纹
流淌着

在左岸走走
在右岸走走
一直走下去的话
就是永丰河

碧溪河2

今天早上
我在碧溪河的右岸
碰见一个人
他刚从林子里出来
满头冒着热气
嘴巴里也是
擦肩而过的时候
我听到
有人咳嗽了一声
就象是
水面上的一条鱼
落下去

活着

你们都活着
一直活着
云一样轻鸟一样飞猪一样叫
象鸡飞狗跳那样
有一个热闹的早晨

从你们身边经过
不和你们说话
我还要随意地走过去
一直到很远
再那么不经意地
回头
看你们一次

坐在河流中

坐在河流中
让那些小小的鱼咬我
这些不知名的鱼
比我更白
胸口的鱼要小些
它们让我痒 而那些
深处的
来自脚趾的鱼
让我疼痛 但它们
都是小小的鱼

我整天都坐在河流里
渴望着更大的鱼
来吃我
胖子第一@风


>
刘娜2手
桃花来你就红，杏花来你就白

妈妈，我愿意和你一起去运动

一边是跪在了地板上
就要和孩子一样高的母亲
一边是双臂环住了那根脖子
正在往下拉的孩子
这个动作继续下去
孩子就如愿了
她趴在母亲的肩膀上
其中一个人困了
是那个孩子
也许，
她是真的困了
等着吧
她会一头
扎在母亲的肚子上

不知道
她的母亲，等会儿
是不是还有其它的事情

眼前，
少了一个父亲
她的父亲，会在什么时候
回来
她端坐在客厅的沙发上，
这是在她的梦里
嗨，看清楚了
她对父亲说
我不是妈妈
（她想了想，
没有喊出母亲的名字）
我的妈妈她出门了
她今天的节目是
和她的朋友去打球

桃花来你就红，杏花来你就白

我们翻山越岭
总是能看见
一大片，一大片的红
手里握着一颗
吃剩了的樱桃核
说下去
这就是美丽的樱桃红
在我的家乡
到处散着一种芥末的香味
在我的家乡
在我少年的时候
见过一个刚出生的小女孩儿
跟着她
一种哭声此起彼伏
都是因为
这芥末的香味吗
我试过在一个下午离开后
抱走她
我红光满面
抓满一大把樱桃
加起来
也不象眼前
这种无法节制的红

胖子第一@水


罗乘 2手
马尾巴姑娘

马尾巴姑娘

小时侯就喜欢马尾巴姑娘
很想写马尾巴姑娘
现在我写出来了
是这样的
啊
天上是那么干净啊
没有一朵云彩
地上也是那么干净啊
一眼看去
全是沙子
马尾巴姑娘
杀了一匹马
又割下了马的尾巴
插在了自己的屁股眼上
成了村子里的英雄

kan

写
就是别去想
最安静的时候就是现在
蛐蛐就是电吉他
闹钟秒针是鼓
硬盘是贝司
我是肚脐

胖子第一@火


鲁力 6手
大理三月

牛黄解毒丸

树林里
该有鸟粪
山中
该有落花
大海深处
该有鱼骨
月亮上
该有桂花树
盒子内
该有一颗心
在扑扑跳动
感冒引起的炎症
该消除了
面对日出
清一清歌喉

不管树叶变不变黄

八点半
小杨去上班
等车的小杨
可能快要迟到了
碰见小赵的室友王勇
笑嘻嘻的
这么早哇
小赵
还在被窝里睡大觉

昨天
下雨了
天有些凉
躺在被窝里
很暖和
外面是秋天
树叶还是绿的
是秋天了
总该有些
不一样

大理三月

远处山的深蓝色
深山泼墨
一大片插秧的水田
抬轿子
坐火车
和骑着马的人并排着
和撑船的人并排着
在云之南
变黑的脸
眯着眼睛
天的深蓝色
白塔，湖泊
山茶花红艳艳
一个白族女子的脸
画在烟盒上
烟盒是新的
锡纸里散发着清香

贫贱夫妻百日恩

一只绿头苍蝇
趴在另一只绿头苍蝇的背上
起飞
然后降落
这对小恋人
刚从梦家拉国回来
带着小阴道
带着小阴茎
有我说不出的快乐

光着身子继续写作

没有什么可以敞开的了
如果你喜欢我的隐私
我愿送给你这条内裤
它已经脏了
上面有我的汗臭味
当然你要给我买一条新的
作为一个交换
我知道那没几个钱
我心里也能过意得去

壬午除夕，书未成，芹为泪尽而逝

水库里的水
还在大堤里存着
一口井
随时都可能被打捞
婴儿在用眼泪和哭声
与父母交流
成年人的眼泪
偷偷地抑制着
带有深意
今晚
她在外地接到电话
忍不住哭了
我看见一个老女人的哭
就像一个婴儿
说尽好话
也止不住
老男人
转过身去
就算他铁石心肠
里面
也因为有了水
而生了锈
胖子第一@风


李小羊 8手
火车北站

花红

有一种叫花红的果子
它成熟时
和李子差不多大小
有着苹果成熟时
一样的颜色
这是一种我从小喜欢的水果
希望它也会长在
广州，上海和新疆

下雨

下雨的声音
小到刚好可以让我
想象一只脸盆
放在阳台
那些落在盆沿上的
断断续续的
是不是最初的雨

窗是关上的
毛巾还在滴水
拿毛巾的人
在屋里站着
他的影子很长
已经可以
盖住盆沿的一边
另一边是雨水
打在树叶上的声音
而毛巾滴下的
不是最初的雨水

除了大雨
和它冲刷过的街道
还有一些
想象之外的东西
和这些都无关

中午

坐在马桶上
他可能打了个盹
一种蒿子苦苦的
一种麻撕成线
织成土色的口袋
口袋满满的，从上面
垂下来
在他脑袋边
晃来晃去

中午又

单车后来停在什么地方
我忘了
我骑着它
经过这里
又经过那里
我到处经过
要找一个人
最后我停下来
一个脏小孩
向我要了一根烟
他还给我
讲了个笑话
是我听过的

中午又，又

那天看见的
那些玻璃门窗
也许它们
只是和所有长叶子的植物一样
轻轻动了一下

十点半

买来的啤酒
放在看不见的地方
扑克里的10点
我们也收好了
他们也要来了
他们会看见沙发和木椅
一只烟缸，一副
完整的扑克。没有酒

那么大

我穿过一件很大的衣服
小时侯我穿过哥哥的衣服
我有四个哥哥，他们
都比我大
我不记得那些衣服穿在
身上时的感觉了
也不记得它们
穿在身上的样子
在他们长大的日子里
我也在长大
每一件哥哥的衣服
都会在一些天里是
合身的

当我穿上一件过大的衣服时
我不会再长大了，也不会
变的更小
一件属于另一个
比我大的人的大衣服
在三天或者
更长的时间里
让我感到了舒适

火车北站

等坐在对面的老郭出牌
喝完剩下的半杯水
抽烟
四川用一只脚擦地上的口水
另一只没穿鞋
踩在椅子上，用手抱住
天花板上
细长的灯管亮着，不闪动
后门房子里的高低床
会在夜里摇晃
现在是白天
关于灯管和床，我是说
只有白天在门外晃动着
让人眩晕的那种
有些像两天三夜，要么
三天两夜，火车北站
一直呆在左手边
汽车北站一直呆在右手边
而一个人要是不在远处
就只能喝掉一些水
摊开他的双手
放在桌上
胖子第一@风


黎幺9手
东方不败

幸福

该发生的迟早会发生
所以趁着太阳
还没有落山
想一想
快要想不起来的人
子弹上膛以后
先喝喝茶再听听音乐
然后在温水里泡着
中弹的鸟
会浮在黑暗中
不想被发现
平平淡淡的过程
对于我和它而言
就是幸福

声色犬马

本来十六岁她并不知道
自己将十七岁即使知道
也难预料到十八岁
周末的午后她喜欢
牵着德鲁比
去散步
路过一些草坪有时候
站在里面唱歌
太阳离开东边去西边
太阳离开西边
就看不到了
现在是钓鱼时间
男人们穿着西服
带领商标游来游去
在缓慢的目光下面
十八岁的女人
让长裙
一垂到地

毕业赠言

阿伟我看见你
牵着筱筱的手
你们在一起散步
那是在油菜地边上
然后你们走远了
我也遇到了
我的女孩依达
她是那么漂亮
头发比你长
比筱筱短
和我的
一样黑
我们的儿子随后出世
在虚掩的门里
后来的一家三口
围着桌子吃腊八粥
接着有可怕的事情发生
天色暗下来
人们都在逃跑
而你们还没回来
阿伟我哭了
最后我一直在想你们
我想我醒来的时候
不知道你们是死是活
还能不能够
在一起

悲剧的诞生

没有头的鸟过去曾经
和狗住的很近
关于它我所知道的
仅限于此
那只狗正是我家阿黄
院里的梧桐树下
是它的栖息之地
而树枝上的鸟
歌喉婉转
黄昏的春天
阿黄从母狗的脊背爬下来
回到家中
在暖暖的微风里
消化了邻居的头颅
“没有人不需要性”
没有头的鸟生前的
最后遗言按照
“1 2 3 4 5 6 7”
依次唱出
事隔数月
乔迁已久的阿黄时常回来
梧桐树下堆积着
没有头的鸟和
另外的一些肥料
其实我并没有听过它的歌
不过不管唱歌不唱歌
它扮演的
只能是一只鸟

双城记

分别是男和女的两个人
各自拥有一半爱情
在1998年的夏天
我喜欢用这样的口气讲话
那时候他们在南京
散了很多步
其中几次都淋到了雨
浪漫之余彼此许下
至死不渝的誓言
再次邂逅男人的时候
可能是在春天
他和女人一起
在一个叫金陵的地方
学会了接吻
在悬铃木底下
默默的勃起
没有别的周折
男人微笑着告诉我
如今的他们再次许下
至死不渝的誓言
然后就死了

夫妻

老夫老妻
并且
一夫一妻
今后的某年
在春暖花开的日子
作为他们中的一员
我出现在
你家的窗外
用邻居的眼光
审视你房间的装潢
可能会被你发现
也可能不会
我们的旺财
已经被埋葬
在距此1.5公里的
五角镇
后来那里会更名为
三元屯
你怀中的娃娃
总有一天会长大
喊你妈妈
也许会叫我爸爸

东方不败

两季交汇的时日
雨水稀少
我蹲在门前
将房间留给
闭关的你
修炼一种
可以随时休克的把戏
具体的过程可以是
先刻好舟
再丢下剑
或者是
先织成乱麻
再磨亮快刀
到你出关的日子
我希望你告诉我
"用一只手就能打赢你"
我想
等到我也练成绝技
再狠狠地
杀杀你的气焰
不用手也击败你
所以说
选修鸳鸯腿是没错的
我还希望无论何时
如果你能够
度过危险期
就请
原谅我的胡思乱想
让没有手的我
在病房门口等待
一只手的你醒来
是否就是你和我的
人在江湖
身不由己

结婚

阿猫与阿狗
在九月的春天
连夜呼号
后来找来鱼刺
赶制成
能够勒紧手指的圈
在不远处的民居里
男人被吵闹声
扰的无法入睡
起身穿上
女人的镂花内裤
从内心深处
战胜了它们

童话

小女孩的水桶
在井里没了踪影
她下到井底
遇见仙女
得到满桶的黄金
小女孩的后妈
是个坏女人
她把黄金藏起来
还要小女孩去打水
还不给她零花钱
可怜的小女孩
连只水桶也买不起

胖子第一@地


胖子网刊第一期
斟选：中秋，果酱
编辑：nude
回首页


南北 4手
写给子叶

写给子叶

一

至今只是见过照片
受了委屈偷偷哭鼻子的丫头
逃掉不喜欢的课就觉得自己坏透了
（这些我还不能看到）
更多时候
我坐在房顶上
如果有风有雨
就跑到大门洞里
黑暗中想出一个方向
不是顺着它一直望过去
我肯定不能望见什麽
但我确定
我和你是面对面的

二

城市道路两旁
摆放巨大的花盆
干净的白色
人们都喜欢看一看
警察没有走到外面
他们不能随便出来
我去他们呆的地方拿过身份证
那时候街上没有灯笼

三

灯光很暗
这是你说的
你没有说音乐很低
或者别的什麽很低
后来的你都没说
你鼻子酸酸的
动也不想动了

六

童话书里这样写到
冒烟的地方是烟囱
或者燃烧的篝火
如今还有汽车尾气
过滤嘴香烟
在湖边
你只是个小姑娘
那年你大一
湖里的鱼不在水底
烟漫过水面时
你想象不到
有一天烟会从这里消失

人们坐上火车

人们坐上火车
突突地随便到什麽地方
更多时候是离开了家
装着一肚子想法
我这个没有到过家以外地方的人
安心做个懒惰的家伙
不定时进出火车站
却从不坐上其中任何一辆
任何一辆火车都满载了有想法的人们
有想法的人们坐上火车
突突地从我眼前闪过

作一件有意义的事

我吃过叫做灯笼的野果
蹑手蹑脚偷走整捆麦子
天完全黑下时
点燃地头一种植物茎
放在嘴里吸
烟雾
是金黄的

那个夏天我烧小河沟的杂草
叶子滋滋响
怎麽也点不着

童年的星期天

我曾用弹弓打死麻雀
扔给院里走动的小猫
这还不是最无聊时干的
我们村前村后走完一圈之后
再折到隔壁村子
看望二姑
晚饭前挖出足够吃的红薯
站在飞舞小虫的高粱地边
一直等到
爷爷背着粪筐从里面走出来
招呼我们回家

想想星期天就这麽过去了
我们都跑得飞快

胖子第一@火


胖子第一@回前页


nude10手
狸猫的山水

昼夜

你昼夜
都在夜游
约好一些驴子
因为
你太喜欢

这夜游
每只驴子
都骑马
用你的手指
你的草纸
你的嘴唇

狸猫的山水

狸猫五百岁
坐在屋子里
翻书
臀下的席子是去年的席子
要不就是前年的

给小猴子

小猴子，你上山去了
那里
没有马也
没有牛
只有很多树
挂满了白绸子

小猴子
你的毛发
焦灼的时候
会想起我么

今生今世

你的裙子
穿反了
那是广场
的
另一边
你呆着
戴着帽子
看鸽子和我
和米
直到有疯子过来

竹林

我烤着火
在竹林
这是有阳光的下午
我低头坐着
觉得天好亮
怎么也睁不开眼睛
有些孩子在我身边跳绳
有些在跳楼
我穿上一件衣服，上面好多鸟粪
可是这样暖和

Ideal Home

在冬天的时候我穿上毛衣
一如既往，我走进公园
很多花都谢了也有很多树
立在这个早晨的空气里
好多孩子都在那些树下面
我们就是那些孩子
我走进去
就成为那中间的一个

旧

我见你跃水
以及一些Lilith的白面孔
女孩
你们都要死在树林里
最好如此
你们都去死在树林里

我自相矛盾

面对奶牛我瞥见夕阳
为什么那些身边驴子都习惯了没有皮
亲爱的别在北方定我的棺材
冬天我要去南方

径

1
很多年前我过河
我把眉毛都扔在了水里
因为那水清澈

2
又是很多年前
我是个农民
白天我待在田里
晚上我就过河

信仰

之后的秋天都开始悲伤
之后我看到仙人们，就开始祷告
夜有老头站在床前，种植断肠催梦草
抽水烟，咳嗽，晒月亮，他缓慢的让我发疯
胖子第一@地


nude 小说
胶水坡

为何这尸来了，来了也不关门。我说，你进来了该把门给关上，你看
外面的风把门吹的惨兮兮的，这木头也不坚实，要是脱落了我们就没
有门而只有板子。可是你进来了，没有关门。我本不想对你说什么，
因为这夜太安全，我缩在暖床里，什么动作也不想做，我的脸也需休
息。但是你进来了又没关门，于是我说话就变的不得以。

那么，我说：请你把门关上，不然这夜会被你变得有点冷了。风进来了，
我的书害怕这风，往东北吹着。我讨厌吃饭。那么你关上门吧，为了不
让我冷。是夜这尸进入我的房间，猫到我的床前。他关上了门，因为不
想听我的疼。

你刚才说你讨厌吃饭，这是为何？

这尸猫到我的床前，静静的探着我。我想转个身睡觉，我想轻。你的胸
体很小，手足也不灵，白面子，你不是一个主子，就是一个书生。这尸
探着我，用小棍子。终于我的耳给挨了一下，瞬间我被红了。这棉被突
然变成烙铁烫得我虚叫。我跳下床，滚在地上。

我红了，就算不在镜子里我也知道。今夜本不想疼，今夜本想睡。

白面子，你挺奶，让我想入非非呵。这尸猫着狐着，摸我。手指头，你的
手指头也好的很，是写字的，看来是书生。而且也干净。合我的意啊。这
时我红着身子象雷鬼，拼着爬到浴室里，脱了衣水淋。

这尸帽着弧着凑到我跟前。很羡慕，真的，虽然你是个书生可是你长的真
精致我就喜欢这样的孩子纯的干净而且柔软白。所以我想跟你睡。跟你睡
在这夜里让门开着风进来吹烂这书这身子吹黑你的耳吹断你的手足阳器吹
皱你的肤你的眉毛吹出眼球吹出液这舌头要是不说话就拿掉好了就要让风
吹你，就要，就要！

这尸毛着湖着。

胖子第一@小说


>
肉肉5手
肉肉惶惶的旅行日记

丽水

抹了一河的水泥
没干呢
再怎么晒
要是不在丽水
是丽江
那就 另一番景象了

吃了三条鱼

蹲在河对岸
张开嘴
撕扯都没撕扯
就吱溜
咽了下去

等火堆
燃起来
我们不要争
把自己逐个放到火上去
也别忘了
翻翻身
跟睡到一半的时候那样
稍微翻翻身

非得这么做呵
我也不逃
至少肚子里的鱼
就不会再游来溜
去了吧

寨子里就应该住着漂亮的姑娘

天天梳那些秀发
还要在溪旁
看得她们的脸都红红的
光着脚就
迈过门槛
逃了回去

我们的新娘叫蓝柳柳

喝酒唱歌杀两只鸡
做的还不够
我们已经在寨子外面
杵了一个下午
挑着喜礼的是你们的人
我们可不累
可是不能等
等来等去日头就偏了
身上没有光就不光鲜
脸上没有油也不像那么喜气洋洋的一回事

出来吧
我给你扶正头冠
给你撑伞
抱你么，就交给段魏拉
他有双大手
一直那么举着

我们的新娘站在树旁
我们的新娘穿着红装
我们的蓝柳柳站在树旁
我们的蓝柳柳穿着红装
蓝柳柳忍不住笑了又笑拿手心手背
遮，没遮住

蓝柳柳我会给你写信

我要给你写信
你回吗
你要是回了
也就像平时的姑娘们那样

胖子第一@水


什么什么 7手
骆 驼

那么清新

漭水隔着县城
有10多公里
隔着造纸厂
也有10多公里
苟街离城
10多公里
离着造纸厂
差不多20公里
苟街的白酒很好喝
街上都飘着酒味

在苟街爬山
山上的空气都是空气的味道
那么清新

啊栋梁，你吃饭了么？

啊栋梁疯了
很久以前就疯了
他的父亲是小学的政治老师
他拿啊栋梁没有什么办法
啊栋梁穿着迷彩服
抽着没过滤嘴的春城烟
闭着一只眼
大指拇和2指拇张开
对我瞄准

啊栋梁向我
走了过来

啊栋梁，你吃饭了么？

骆驼

我撕去它柔软的壳
20支排开
10只进了一个铁盒
便于携带

怀疑骆驼
（一个我喜欢的诗人写的一手诗）
现在我用这四个字
检查我的味觉以及
对味道的回忆

撒哈喇沙漠上的3张纸牌
（也是一个我喜欢的诗人写的诗）
现在我要写的是
一只绿色的骆驼托着一驮
骆驼牌香烟
正向我走来

火车，火车

坐在火车上感觉挺稳的
就是声音有些大
不过听着听着也就习惯了
也睡得着觉

火车直走时是
一根火车
火车拐弯时
是一条火车

我坐着这列慢车
遇到了
旁边铁轨上开过来的
另一列慢车
从车窗往外看
它从我眼里消逝的速度
还是挺快的

秋天，天凉了

已经成名的和尚
未成名的道士
两个人认识了许多年
有一天两个人在酒吧里遇到
就坐下来打哑谜喝啤酒
输的人喝一杯
打嗝的就再加一杯

秋天，天凉了
和尚的头上没有头发
有些冷
而道士的头发
越留越长

诗2

有一天我和李睿
离开了家
从公路走到了田间
又从田间岔到山路上
鞋子和裤管满是泥水

茶树有着绿绿的叶子
小叶子还嫩
大叶子已经硬了
茶树上结着茶果

风，带来了山脚的声音
村子里的狗吠
还有两个孩子在为了游戏
争吵

李睿和我
一直都低着头
小心翼翼的
生怕遇见蛇
直到到了山顶
我们才抬起头
看看我们的小城
又看看远处

山顶的风
实在是太大

操

在林子深处
阳光
被树档住了
地上
大都是
树的影子
那个男人刮完胡子后
做
自己看书学的
第8套广播体操

他一边做一边
自己
喊着拍子

胖子第一@火


手指小说
我要去上海么

记得翁翁曾经问我，你是山西的啊？我说是啊，他说你们那是不是特乱？我说我不明白他的意思，后来他说因为常常在电视或者报纸上看到山西的煤矿死人，印象中我们这蛮恐怖的。我以前没想到过别人会这么看山西，或者说我干脆就没想过。当山西作为一个词或者说作为一个很正式的一个东西被提出来的时候，我发现原来我离“山西”竟是这么的遥远。那时候我想，那些经常出现的你自以为熟悉的不能再熟悉了东西有可能是你最初便忽视了的。

关于山西的话题，最后我和翁翁说，翁翁，你看过六回的《我为什么要来太原》么？翁翁说他一般不看小说，我说那里面有一句话是这样说的，太原的女孩子看上去都象是学生。翁翁说，这是什么意思？我说没什么意思，我只是想想告诉你，山西不只是煤矿和死人什么的。翁翁笑了，他给我发过来的话只有两个字，呵呵。

我想象不出翁翁笑的时候会是个什么样子，他写诗，远在上海，我还认识其他一些上海的诗人，他们和翁翁一样年轻。他们经常对我说，你来上海玩吧？我随口答应，好啊。可是我到现在仍然还是没有去过上海。

就是在说到山西的那个晚上，翁翁这样对我说，你快点来上海吧，我想死你了。我那天以及那天以前的好几天，一直都在考虑这个问题（其实用“考虑”这个词有些太郑重其事了），后来我决定了，我对翁翁说，好的，十一我就过去。说到这我补充一点，翁翁一直都是个善于煽情的人，我这么觉得，记得第一次和他说到这的时候，他说了一句话，我印象蛮深刻的，他说，真丢脸。呵呵，真丢脸，翁翁就是这么一个人，我觉得很好。

而果酱说，来上海吧，我们将把你打开。我不知道我被打开以后会是个什么样子，或者我会被怎样一种打开给打开。而眼前的问题是，再过不到两个星期，我就要去上海了。我把去上海称为问题，因为它确实是个问题，对于我来说。我打听了一下到上海的火车票价，往返大概需要600元钱，再加上其他一些费用，最起码的估计也得1000元。我想过中途换车，那样会便宜很多，可是我从来都没有出过远门，中途换车意味着一种现在想想都有些莫名其妙的恐惧。

一个星期过去了，在这一个星期里我没有再上网，没有再看通宵录象，一方面是为了省一些钱去上海，另外一方面，我想好好修养一段时间，我希望当我面对上海那些朋友的时候能显的比较精神一点，还有，我尽量试着不抽烟。

在这一个星期里，我想了好多事情，这些事情都是我以前没有特意关注过的，比如写诗，到现在为止，我还不知道写诗对于我来说意味着什么，而更重要的是（也许这是最不重要的）我已经完全放弃了自己的大学学习，也许明天起来学校就会让我卷起铺盖滚蛋。我曾经和翁翁说过，我唯一能懒以生存的能力就是，写东西，赚稿费。可是对于这种能力，我又极度的不自信，我能行么？至少在目前还差的很远。翁翁认为，一个靠稿费生活的人很没意思。他又说，不要想那些生活不生活的东西，慢慢的，总会过去，总会好起来的。

我是把问题想的复杂了，还是想的简单了呢？

如果我和别人一样，按步就班地走，从大学到上班从上班到结婚从结婚到生儿子--，那么我将会是个什么样子的人。有个人问我，你是不是对什么都不在乎了呢？我说不是，他让我说说我还在乎什么，我想了想，说太多了，不知道从何说起。他又说他觉得在这儿（我就读的大学）没有一个我的朋友，我说，从小到大都是，我身边没有我的朋友。这段话的起因是什么，我不记得了。可是我会永远记住这些话的。

翁翁把他的电话号码给我的时候，说，你到了，给我个电话，我去火车站接你。我说好的，今天下午走在太原的秋雨里，想到在遥远的上海火车站的会面，不禁感到心底涌上些温暖，还有些淡淡的苦闷和伤感。

胖子第一@小说


竖 5手
龙子太郎

虫子

我醒过来
周围摆满了花
对我来说
菊花和君子兰
是好认的
我认出了菊花的花
认出了君子兰的叶子
看到由它们空出的一条路
便走出去

我并没有走远
很快我又走回来
想不起在这里发生过什么
我来这里是第一次
还是第几次
那些轻飘飘的虫子
是从什么时候开始忙碌的

和周围的花一样
我一回到自己眼前
这些虫子就在
它们飞起来的样子
让我觉得
真是有很久
没见过了

打仗

我们一个个都觉得
特别不怕死
走在队伍的最后面
非常懒
但这肯定没什么的

椅子

他在等
结果可能睡着了
话被说出来
变成两个人的东西
在声音上
不像过去了有多久

两个人
各带一副省力的样子
两把踏踏实实的椅子
要么是一张可以更随便的床
椅子是木头的
不像现在那么软

话都说完了
椅子被空出来
有人坐上去

在他之后
一种神态又出现了
这个人斜靠在椅子上
一些东西
让他很难离开

龙子太郎

他集中听力
想知道还有什么
也是花开遍山坡的
把这些拿下来
放到以后
能一模一样

血让火仍然是红的
妈妈看不见他
也看不见自己整条龙
从水里穿出来
冲向太郎眼里的山

妈妈
你要吃到饭团
要清楚它的雪白
我们坐在山坡下
湖有多安静
红鬼和我们在一起
今天没有雨下

张三的兔子

兔子在厨房里吃米
垃圾篓倒在地上
它会自己
把阳台的门推开
跑到屋里来
一蹦一跳的
去厨房

垃圾篓
常会有一些剩菜
米袋里
有不少米
兔子会吃米
很多人不知道

张三买的兔子 有着
张三一样的体形
厨房的灯关着
米袋一直在原来的地方

兔子不在阳台上 很可能
就在厨房吃米
它总是喜欢
先把垃圾篓碰翻
让剩菜撒在地上

胖子第一@风


睡南瓜小说
我的车迷病

我的车迷病在很多外人看来是神经病，初中时最甚
那时我家住在一个大院里，我把院里所有有些象站台的建筑都设为车站，并
编制了运行图，无论去哪里，都是严格执行，举一个粒子从我家（京都站）
到学校大约有八百米，走的线路是磨（一个小蘑菇加工厂）奶（我奶奶家）线
 ，木学线（从一个木工房到学校南站的主干线路）中途有京都，东居（一个
居委会），奶家，综合（一个很大的综合商店，全路仅有的几个特等站）安
装队，运输队，俱乐（也是一个特等站），学校　，学校东，学校南这些车
站，我记得当时运行在这个线路上的是７　８次特快和１３５　１３６次普
快时刻表是这样：
          ７　　　　　１３５　　　　　　　１３６　　８
                                      －－－　　　　－－－
      ０.００　　　　０.００　　京都　４.３７　　　３.４２

        ！　　　　　　　！　　　东居　　　！　　　　　！

        ！　　　　　　０.３５　　　　　４.０１
                        ３９　　奶家　３.５５　　　　　！
                                        .１２　　　　.３０
      ０.５７　　　　　１.１２　综合　３.００　　　２.２０
      １.０９　　　　　１.３２

        ！　　　　　　　２.００　　　　　.３４
                        .０４　　运输　２.３０　　　！

        ！　　　　　　　２.４０　安装
                          .４９　　　　　！　　　　　！

      ２.２５　　　　　　３.３０　俱乐　　.４５　　１.０３
        .３７　　　　　　.４２　　　　　１.３５　　.５５

      ３.３０　　　　　　４.３９学校　　.４２　　　０.００
      －－－　　　　　　　.４５　　　　　０.３５
                                        ０.２５
                            ！学校东　　０.２０

                          ５.００学校南　０.００

以上代表分和秒，我每天就是按照这些时刻表来严格的执行每一次外出任务

最困难的是两趟“国际列车”从我家到我妈机关，普快还好，停站多，而跑
特快简直就是噩梦，一千多米的路上只有三四个站.....

不仅有时刻，每个区段的限速都有具体安排，比如７次８次综合到俱乐这区
段速度是最快的，几乎是百米冲刺的速度，边跑边记时，嘴里还要念叨着“
旅客同志们，列车前方到站ＸＸ，在这区间需要运行ＸＸ米，走行ＸＸ分Ｘ
Ｘ秒　，遇到自己设置的”单线“前方来人的话，还要停车进侧线避让...

这是初一时的事儿了，如今想想　真是很有意思的一段回忆
胖子第一@小说


>
手指7手
四方是一个地方

向一只鸟致敬

没有再听到什么人
去世的消息
这让我无所事事起来
我穿上毛衣
戴着蓝色的帽子
在大街上到处走走
认识的一个人
象我一样
后来他说我们应该
向一只鸟致敬
这主意我觉得
也还不错 是的
也还不错

二十四

故事里
一个月只有
二十四天
而每一天
他们都
走走停停
二十四天结束的时候
他们
还在路上

肥大

人瘦了
时间长了
夜深了
头发乱了
肥大的蚂蚁
在深秋
出没

盲人和歌声之间的距离

钱，姑娘，回锅肉，车开过来
在一个梦里，我甚至把这些
都忘了。只是一个人和歌声之间
的距离  你知道的，那个人
是一个盲人。他正在走来
更象是正在找来
什么什么

四方是一个地方

他说
四方是一个地方
没想到吧
我说
四方是一个地方
没想到啊

后来天气冷起来
他从四方回来
带着一种叫做山芋
的饮料
挺好的红色

真相

一个人沿着大街走路
真相就是这样
当时你正在经过一片垃圾
你回过头
甚至看到了一只鸟的影子
而那个人对鸟
满怀仇恨

在深秋

在深秋
来了一群工人
他们在楼下
修剪杨树
黄叶子和树支
落在地上
在深秋
来了一群工人
他们用长长的竹竿
通下水道

在深秋
阳光特别明亮
早晨和晚上
气温偏低

胖子第一@水


苏遇 6手
好朋友

灾难

房子
在河堤上

今年夏天
一个晚上
河水猛涨
随时漫过河堤
冲毁房子
这时
房子着了火
照得河水很亮

河堤上的人
站在洪水和房子之间
选择
先加固堤坝
先扑灭大火
或者
用洪水扑灭大火
用大火烤干洪水

这个时候
还是晚上

正午的一小块雪糕

蚂蚁洞口
蚂蚁们搬弄一只甲壳虫的尸体
我吐出一块雪糕
掉在一只蚂蚁面前
这样，又出现一群蚂蚁
开始吃雪糕

正午
雪糕马上化掉了
水流进洞穴
马上一大群蚂蚁
包括刚才的两群
开始用泥土和身体堵洞口

爱情

我是爸爸
你是妈妈
布娃娃是孩子
大书包是冰箱
小书包是电视
碎纸片就是钱了
一座沙堆是家
另一座沙堆是商店
是医院，是公园
现在
我们把好日子过下去

老师喊
快回来
我们就跑进教室
放学的时候
要一起回家

好朋友

2000年冬天某日
夕阳西下时
西边的天空
火红火红
屋檐底下
两个红脸的男人
互说保重
然后各自回家
其中一个
是我的好朋友
在军队里谋生
喝酒和我一样
满脸通红

为什么

小馋又一次离家
小饿又一次没有阻拦
火车每次驶过房前
房子都会颤动
小馋走的当天
小饿坐在家里
火车经过的时候
房子又一次颤动

杀人酒吧

酒吧里面
空无一人
人
全死掉了
地上的玻璃碎片
没有危险
也不肮脏
结满蛛网的
酒橱
剩下六瓶好酒

再有一年
天棚的木板
就会裂开
等到雨季
滴漏的雨水
冲露
酒的名字
和吧台下
一个人的骸骨
大雨过后
反射
白茫茫的光
胖子第一@风


The Moroccan Mastermind

(An Interactive Story)

符符10手
树上的佐罗

游击队员雅克和他的爸爸

一个人
从树丛中穿过
面对一片
缓慢的河水
过河之前
他回头看见我
我爸飞快地
游向对岸
如果刚才你也
站出来
他就能看见你
也许你和他
早就认识了

吃泥人

泥人张站在围墙外边
等小孩放学

孙悟空是不能吃的
吃了金箍棒
要吐出一根牙签

吃完棉花糖的小孩
想尝尝
泥人的味道
就当是吃一些
彩色的点心

杜比降噪

我泡了一壶茶
昨天我见到
几个同学
他们的杯子放得
特别远
天气热了
一种乐器
有特殊的音色
不能说是潮湿
也不能说是沙哑

树上的佐罗

我回到那间房子
打开门
你站在里边
你身后的树很绿
我觉得有点陌生
也许不是这样

也许我刚打开门
就有人溜进去
从窗口
跳到树枝上
树一晃一晃的

他还朝你吹了声口哨
我大声对你说
那家伙不是我
我在这边

米神仙

外面有修单车的
也有卖米的
骑着修好的单车
去买米
可以这么做

你摸链条
手变黑
倒推几步车
链条上好了
只是米袋有个洞
米漏出去
没法收回来

有饭吃的傍晚

整个下午
下了两场雨
每次都很短暂
有人在窗外
发出长长的叫声
盖住一小段曲子

小号的声音
像是有只大船
驶过窗口
这个时候
船上的厨师
应该烧好了
三个乐手的晚饭

安静地骑在马上

赵哲宇安静地骑在马上
他太大了
马很小
没能走起来
另一个画面是
一个很小的小孩
骑在一匹大马上
马也没有走起来
小孩的脸
跟记忆中的赵哲宇
一样安静

在小高住过的房子附近

我今天踢球的场子
没有草
不像你楼下的那个
绿油油的
还有一台小压路机
（把你压平，卷起来）

他们踢得真臭
鸟都打下来了
你也不过来看看
又打下一只鸟
你都不过来看

昙花

他们在等着
看昙花开
我先去睡觉。它真的

开在天台上
天没亮又谢了
一整夜
昙花很白
有一伙人
围着它小声说话

给你个球

碗和盘子相碰的声音
像不像
桌球的声音
我在洗碗

挂钟里的
布谷鸟叫起来
邻居醒了
中午的大脑袋，说
真吵
但是盘子
洗得真干净
胖子第一@地
返回

3392


吴又小说
火 车

一列火车，在旷野的铁轨上。我就在这列火车上。

我的旁边是两个男人，对面是三个男人，我也是男人，六个男人，
是不是有些无聊，而且互不认识。虽说我的报纸看完之后，另一
个找我拿过去了，我们还是互不相识。我的报纸看完之后，就没
有任何事情可以做了，我看着最外面的那个男人，觉得他挺傻。
我和他一句话也没有说过，在此之前，我也没有注意过他。但是
我还是要说，他看上去很傻。我有这个权利。结果，过了一会儿，
他对我说话了。

"你是56号座位吧？"

"是的。"我忘了我是几号，但我想他说的没错。

"那我们需要换一下，我是58号，你不应该坐在窗户边?"他把他的
票给我看。

"不行。"我没有理他。

过了很长的时间，他也没有说话，我也没有说话，再后来，我就睡
着了。

"操你妈，你起来！"一声气势汹汹的呵斥把我弄醒了，是三个家伙，
他们带着58号乘客站在我的面前。

我揉了揉眼睛，抬头看着他们。他们把我拉了起来，58号乘客坐到
了我的位置上，他们把我按到了58号乘客以前坐的位置上，然后对
我说：

"你他妈的给我放老实点！"

我看着他们，我笑了起来。

一个瘦小的家伙揪起我的衣领，给了我一个耳光，我没笑了。

他把手松开之后，我又笑了。

后来他们三个人看了我几眼，另外两个人没说什么，最后他们一起
走了。

他们走了之后，我又躺在那里睡着了。还做了一个很短的梦，梦见
铁轨突然没有了，火车脱轨之后撞在了一座山脚下，我作为其中的
一名乘客，理所当然的是和很多人一起死掉了。

我醒的时候想起了我的手枪。前天去保定的时候，有人问我要不要
手枪，是防真的。我把我的手枪拿了出来，对他说：是不是按照这
把防真的。那家伙吓跑了。实际上，我的手枪也是防真的，就是在
那里买到的。

我有一种想法逐渐在脑海里形成，于是我和57号换了一个位置，因
为57号看过我的报纸的缘故，他没有拒绝我。我想即使他不看我的
报纸，可能也不会拒绝我，坐在两个陌生人的中间是最不舒服的，
我和他换他求之不得。他去撒尿也会马上方便很多，据我观察，他
是一个尿频患者。

我坐在58号旁边之后，他醒了，因为这些轻微的动静。我对58号笑
了一下，他非常警觉的看着我。我扭过了头，没理他了。

再过了一会儿，58号的眼睛惊恐的望着我，原因是我把枪抵在了他
的腰间。我摇了摇头，示意他不要说话，更不要大喊大叫。

火车一直在向前开，这里是平原，空旷无边。我一直用枪抵着58号
乘客，别人都不知道，也没注意。只有我和58号乘客两个人知道这
件事情。

火车到达乌鲁木齐的时候，我已经把枪抵在他身上一天一夜了。在这
段时间里，他一直不动，坐的笔直，就像一个小学生那样。我有时候
换一下姿势，也很少动，我总是保持手枪的枪头固定在他的腰部。

有一些乘客需要下车，他就是其中的一个，我看到那三个家伙先下去
了，叫他快点。他点了点头。我要他站起来，我也决定在这里下车，
我很饿，在火车里闷的要死，这么坐了一天一夜，我想出去，去乌鲁
木齐，吃两只羊腿。

我用枪很隐蔽的抵着他，和他一起下车。那三个人在外面等他。他们
看到我也下来之后，就朝我走了过来，火车开走了。

我们沿着铁轨前进，我和58号乘客一前一后走着，那三个人和我们保
持一定的距离。他们已经知道我用枪抵着58号了。

我们走了好长好长的时间，大家都不说一句话，但是一直走，谁也不
肯停下来。我想关键是我没停下来，我们又走了一整天。太阳快下山
的时候，我们走到了一个到处是铁轨的荒凉之地，离市区可能有几十
里地了，我快饿晕了，双腿有点疲。我停了下来，58号也停了下来，
那三个人也停了下来。我看着那三个人，他们和我大概有40米的距离。
我们的前面是一座荒山，除了看到一个黑乎乎的隧道之外，我对它的
印象一片模糊。

我用力的顶了顶手枪，58号乘客马上吓的哭了起来，求我饶了他。我
笑了一下，他更加哭的发抖。我把扳机抠动了，一股水射了出来，打
湿了他的衣服。我把手枪扔在地上，一边尖叫一边朝那个隧道跑了过
去，我听到了一列火车穿过隧道的声音。
胖子第一@小说


瓮瓮3手
渔光曲

渔光曲

下大雨
河水上涨
岸边的房子
象矮掉一块
划船的人
举起竹竿
伸进窗口
挑下
三条裤子
就象收起
自家的
三条
鱼干

我老了

早上
我老了
碰见小陈
他去上班
又碰见小赵
他也去上班
打打招呼
我还怕碰见
别的
什么人
回家照镜子
我觉得
自己
老了
小赵赶上
小陈
他们一起
等车然后
乘一部车走了
我梦见
自己
老掉
了牙

红笼乡

 1

鸡啄稻子
我们在院子里
嗑瓜子
小厉表哥家
新吵的南瓜子
瓜子越吃越香
露出盘底
我站起来赶鸡
不让鸡啄稻子
太阳下山
天一下子变冷
吃掉手里
最后一把瓜子
小厉表哥和表舅
也把稻子
收了起来

  2

他们
在坡上
烧纸钱
我走下来
看着
溪对面
牛栓在一颗草上
我走到牛
旁边
牛主人
也走过来
牵走了它
再远处是山
看的更清楚
大概是因为雾
在桥那边
就看不清
身后
有部摩托车
驶过
不认识
一辆单车
骑过去
(车子很大
人小)
一个女的
在洗头
背对我
(发现了我)
一个脏小孩
从门槛里
走出来
(大概是
她儿子)
手里捏着
半个
剥了皮的
橘子

  3

走小路
走田里的小路
风吹的凉快
草曼过裤脚
田里的人
放下锄头
望着我们
"去摘柿子"
屋檐下
碰见每个人
都说一遍
再走回大路上
不远就到
主人不在家
我吃晒着的
生栗子
柿子打不下来
厉阿姨上树
摘了小半袋
都是青的
要泡着吃
也有黄的
回去的路上
每人扛着
走一小段
胖子第一@地


>
王兮兮11手
我是小乌鸦

诗号第一

心海里的珍珠下凡人间
只有珍珠可以抚摸她的心花
她的心香艳如万代的美女
也可将它镶入美女的心花
从此不分那珍珠与美女
从此不分那珍珠与美女
但你眼角的鱼鳞垂钓一生
直至一生的海味都已被钓尽
你下饵钓上千年螃蟹
你下饵钓上万年乌龟
你的一生已用尽了海的寿命
从此再没有人可以如你般长生
从此再没有人可以如你般长生

诗号第二

明日我们如此扎入过程的胸怀
那里没有什么只有过程的毛发
我曾用灵魂购买了出发的车票
从青春到年迈花费了无数年代
但也不应该为此有半点的遗憾
你眸子仍明亮可点燃命运之犬
命运之犬曾穿越过命运的洞穴
洞穴的底部潜伏着酱红的谜团
用尽计谋却无法捕获谜的背面
如此这样一去不归又毫无怨言
原来这诗的穴底就是痴痴等待
但我可否用它更换短暂的清醒
用亿万万年买来一毫发的时间
噢再用这毫发的时间与你恋爱
恋爱的泪水会扎向过程的胸怀
那里没有什么只有过程的睫毛
过程的睫毛守候着过程的法眼
过程的眸子注视着过程的黑夜
过程的黑夜中我永远缄口不言
一只比翼将会与君戛戛的分别

暮年美男

头顶上开出红袄袄
脚底下窜出绿兜兜
蹄子里风抖
脖中有一个胸襟
曾经攻城无限
如今已是霸王花！

我是小乌鸦

看官
昨天
娘娘进城
杜鹃仙撒尿
天庭放鞭炮
炸下一排子
杜鹃仙

看官
昨天
小乌鸦进城
那是我在进城
屁股抖得厉害
娘娘的

你的心是黑通通的小鸟

你的心是黑通通的小鸟
你的心是浮动的水草
你的心是长寿乌龟 毛
你的心下雨亿万朵桃花飘红
你的心意朦胧翻滚着爱波浪
你的心有风轻之骨多么美啊
这时节坏人已去可以骑你上山了

我要骑着驴去寻找流星

我要骑着驴去寻找流星
我要骑着驴去寻找流星
我要去很远处象一个流星
如果我的肠子断了我要献上一颗心
我要骑着驴去寻找流星

漫无边际的去山里的路

写下这一篇为了
纪念一个
人在
变成鸵鸟前的日子
写下另一篇
相同的一篇
为了纪念一个
人在
变成 蜥蜴前的日子

一场停止时间的游戏

一场停止时间的游戏
是一篇没有
写完并遗失的稿件其中
讲述了异性恋是如何
作为一种
地下行为
散布的
这场停止时间的游戏
发生后
一些人虽死犹生

一场梦的结束

一场梦的结束是这样被
一位青年描述的
起初是一个僵立在雨中
的水桶
那代表了一位
扮演这个水桶的
青年在这个
晚上的迷失
和无路可寻
然后
这位青年变成了
他回家的车票
道路泪流不止
因为在远方
的远方的远方
一场异性恋
就要开始了

三

是一日
是两日
还是三日
是一人
是两人
还是三人
一种节奏进入我
是一声
是两声
还是三声

随风而去

无数个夜晚后
掀开锅盖

炒咸鱼
红烧猪蹄
噢我知道我错了
从那时起

事态严重
道德败坏
草奸人命
牛羊肉升值

口蹄疫发生在嘴里
我知道事态严重了

食欲不振后
掀开陌生的锅盖

那时雷电交加
资产流失和泛滥
熊熊的水
随风而去
熊熊的水
胖子第一@水


小摔小说
十万个为什么

我认识一个小孩子，从她生下来那天开始认识直到哪天分开已经忘记。
这个孩子长得异常漂亮我仍记得清晰：粉红的小脸，生下那天头发就
贴在耳跟上，嘴角弯曲，细细的双眼。她在我的印象里一直很幼小，
像只小动物。她母亲给她喂奶的时候我牵着新抱来的狗仔站在一边看。
狗仔呜呜叫着，她动着小嘴理也不理，不一会就睡过去了。

她醒来又睡去，没人能够打搅，过着完全自我的生活。我曾问她母亲，
这个孩子什么时候能够长大，她长大后还漂亮么？她为什么没事的时
候也爱哭？没有人逗她她又为什么自己笑了？她的母亲是那样年轻，
冲我一个劲地摇头，说连她自己都不知道呢。这个无知的小东西在未
知中静静地度过一天又一天。我住在她家隔壁，每天能见到她，听见
她的声音。渐渐地，她不怎么哭了，学会用语言来表达她自己，像我
们一样。但她又很少说话。

她不吵也不闹，还很漂亮，大家都喜欢她，可时间不长。后来人们看见
她都要皱着眉头，完全不像刚开始的那样。是她自己找到一种方式让这
些人讨厌她，那就是过邋遢的生活。她成天和泥巴打交道，指甲里塞满
泥，灰头土脸，头发蓬乱。大人们不让自己的孩子跟这个小叫花子玩，
让他们离她远点儿。她一点也不在乎这些，安静地沉浸在自己的世界中
。她的母亲摇着头说不知道怎么办呢，边说着就到了她上学的年龄。

班主任反映该学生个人卫生不过关，上课注意力不集中，反应迟钝。她
的母亲去过许多次学校，回来不用对她开口直接劈头盖脸一顿打。她一
点也不哭，脸上没有任何表情。有的大人说这个孩子是根老油条，没感
情。她每天来我家阳台转转，蹲在那里看仙人球。我觉得不说话的小孩
很奇怪，但问她也是白问的，她蹲在地上这么小，离我这么近，确是完
全陌生的个体。我在这边，她在她那边。

在我没离开那地方之前，听说过两件关于女孩的事情。一件是女孩在上
课的时候突然举起手，老师问她什么事，她从裤子里拿出自己的粪便，
轻轻说了一句来不及了。另一件是她放学回来将头浸在大水缸里。她母
亲发现后立即抱开她，还是被呛了许多水。我问她的母亲，这是为什么？
她的母亲哭着摇头，说她知道该多好。我离开家乡以后，回去过几次，
得知女孩去了其他地方读书，放假才回来。有一年夏天我看到过她，但
我差点认不出来了。在我准备离去时她从窗户里往下瞧，看见我在看她，
一下子又把头缩了回去。那天她一定是穿着金黄色裙子，耀眼得厉害。
由于害羞，一张少女的脸庞显得更美丽了。

在我跟她这两条平行的路线上，交叉如此之少，而所谓的交叉也只是形
同虚设的东西，我只是在我这边看看她，听一些和她有关的事情。这些
事情一旦在我心里了就好象和她已经没有任何的关系。我总不明白很多，
譬如这个女孩。但我又时时觉得是明白她的。这很矛盾，又不知道为什么。
胖子第一@小说


小宽 6手
山山水水之后

菡萏

荷叶香消
我不想说你
我想说的是
菡萏
一种在水里生长
在水里死亡的植物
我不想说
菡萏就是荷花
可是
它们是一种东西
我想说
荷花美丽
你的美丽
和荷花的美丽不同
你的美丽
是菡萏的美

另一辆卡车

另外的一个司机走出车门
像我一样把毛巾搭在肩上
卡车停在那
喘着气，咳嗽着
一个老人度过冬天是不容易的

我要是去了外地
看上了那里的风水
觉得很美丽，很高兴
那么和我说句告别的话

我把车钥匙留给一个不会开车的人
这样你就可以看着
我的家伙保持静止
直到我老了
过不去冬天
弯一下腰也会咳出血

这样我会在那里过得安心

山山水水之后

山山水水之后
一个和尚化缘
一个湖泊变浅
一个拇指肿得厉害
山山水水之后
是花花草草之后
是瓶瓶罐罐的多事之秋
一个人的多事之秋
还没有到来
还远远没有到来

帘子

帘子垂下来
外面黑了
里面还亮堂堂
夜里是多么静
有火车在远处走
我听不到了
你也是
我只看见墙上挂着画
也看不见你
看见你的帘子垂下来
没有印出你的影子
看见了风
它力量不大
只能把帘子掀开
一个小角

不看

透过游泳池的水
看到池底的瓷砖
有一块已经开裂了
我在蓝色的水里
不可能像一条鱼游来游去
下午的太阳光不是很激烈
这时我就回到岸上
找一把白色椅子坐好
随便喝点东西
有风吹过来
我的头发短
不能飘飘荡荡的
我不看水了
也不看手里的什么

我所知道的沈阳

沈阳北站要比南站漂亮很多
我在南站的坦克下面
等了很多次人

坐公交车经过了很多次
艳粉街
我很喜欢这个名字
土豆也是

九月里的沈阳
开始有叶子落下来

我所知道的沈阳
是木桦，土豆，尹西，北力，小翔，阿泉，叶冠的沈阳

胖子第一@火


>
小摔7手
花儿的痴

花儿的痴

昨夜
我记得几株夹竹桃
在中途
破土而出
怒放成影子

今日我把歌来唱
花儿
终究也发了痴
在旅途的尽头
抬起嫣红的花面

川

如果是深秋
接近冬天
我的脸上会长出春来
其实
是我常年害着相思的病
梦着
开满竹子花

微

我在看远处的岛
笼罩在雾气中
船帆由于风的缘故
发出哗啦的声响
耳朵生疼
另一些笑声
夹在风里
抖动着
像野草

忘情枝

阴阴的天气
她从小城离开
临走前
在花园摘下几枝桂花
今年的桂花开得晚
香气浓
但却不是迟桂花
她记得
迟桂花开在山野
连着老旧的事情和年月
跟他俩
都牵扯不上

泪管

午后有雨
翻越一根泪管
听不见
有泪的声音

凌霄花

直到你指给我看
我才刚刚认识
凌霄花
她的橘黄色身体
在皂荚树间
时隐时现
我挽着你的手臂
在树底转来转去
为的是
把她看得更清楚
这个夏天
我二十三
个子矮你一头
却和你同样地爱着她

城市里的大红马

一

大红马
出现在黄昏空地里
微微仰着头
帮柱在一旁给她加料
此时
草原很远
不发出声音

二

大红马垂着大大的肚子
呆在南方城市里
她变得
安安静静
吃完每顿草料
没有太多的地方可以去
唯有期待她的孩子
早些可以到来

三

我想着大红马
和她的孩子
还有一些旧旧的日子
包括了秋天冬天和春天
而现在已经是夏天
闷热中
我想起这些
就会慢慢地动情
胖子第一@水


小三子 3手
卖西瓜

卖西瓜的家伙

我听见窗外
噼噼啪啪的声音
只需一会儿你就可以
看到我趴在窗口

我的窗框是黄色的那个
我脑袋的形状你一是熟悉
我的目光很快就会
落的头上，你个躲在树阴下
卖西瓜的家伙

卖 西 瓜

你是个聪明的孩子

但我只是在
卖西瓜，我只是
在卖自己种的西瓜
我只是在乡下
种了西瓜，然后
把它们弄到城里来

在你看来我是
突然出现在你们
放学路上第九个水果
你们可别打我
西瓜的主意，我
一共有八个瓜
一
      二
   三
      四 五
六  匕
       ?

卖瓜，卖瓜

这儿很好，这儿
有符符和哞
有哲别和小羊
偶尔探头的是
六毛和果酱
平静使我听见
每一只小狗的脚步声
也让我觉得自己在
一个坡的边上
在云南，我见过两个
孩子呆在坡上，他们
不单单只有
飞行的形象，但他们
只呆在那儿，偶尔
发出一点声响
我只是个卖瓜的，我
从那个坡下走过
的时候，他们
问我西瓜
多少钱一斤，我说
六毛

胖子第一@火


小虚 1手
在埃及

在埃及

那些日子你的旧拖鞋穿过了整个埃及
出现在早晨的街道上，路
被风舔过很多遍，干净极了
像你过期的身子
把你从酒馆里牵出来，把脑袋
从十字路口慢慢晃过
屋子里的人
还在打着昨晚的呼噜,把好梦
按在被窝里死死不放
那些日子他们没有被你的脚步声惊醒，那些日子
路上的石头又冷又硬
天空比房屋还低
狗趴在墙角，只睁开了半只眼
偶尔翻一下身

你想你的朋友到底
住在哪儿呢
那个还来不及被你从头爱到脚就扔在了露水上
的姑娘 她的娘家又在哪儿呢
埃及这么大，尼罗河从地图中间
硬生生地把你的脚扯开了
两边的村庄吐出青烟，直直地上升
它们比你还瘦，怎么也喂不饱你
它们怎么也治不好你多年的胃痛

你甚至想不起你现在在哪儿
到了最后
每一条路走过了头后你就忘记了怎样回去
每一件衣服都被你穿得长出了野蘑菇
你把它们抖一抖就掉在了风里
随便往哪儿一站，哪儿
就成了码头
你就成了一个过路人
手中的白纸就成了船票像被你
捏着一截干净的手纸

你在自己的脑袋和诗句里顺流而下
沿途经过无数的房屋和女人
你把自己留在了甲板上
天上的月亮又大又圆
像是假的
一个好心的水手悄悄给你装满了最后一壶酒
你灌了一口，就睡着了
胖子第一@风


小雨的朋友 5手
小雨的秘密

我一口吃不下一个国家

还是给我一个省吧，就一个
大一点和小一点都没有关系的
或者给我一个女人，干脆就一个女人
两个也行
三个也可以
我还在床上
就想起这个问题
小雨躺在我的旁边
但我说的女人
不是指她

谁把天地放在我的两边

这样一来
我离我们家
就有了距离
所以，我对小雨说
我究竟说了一些什么
已记不清楚
而小雨
她是不是能够记住
我得去问她

一首优美的诗

当我在梦中看见
我的女儿
就对她说：这是一首优美的诗
而当我还醒着
我才知道
那首优美的诗
还没有写出来
孩子，你出去玩吧
等写出来后
我再喊你

七、八月之间

一些人去了山东
一些人去了美丽的越南
而我和你呆在家里
什么地方都没有去
我为你煮挂面
还和你在电脑上玩游戏
玩着玩着
你突然告诉我
其实山东我并不想去
越南我也不想去的
我想去的
它比越南还要远

小雨的秘密

小雨告诉我一个秘密
一个掩藏了很久的秘密
不是别人的
而是她自己的
小雨告诉别人时
不是这样说的
她说：那是别人的事
或者干脆说
那是一件伤心的旧事
只是她承认
它永远的伤心
即使时间过去很久
小雨说：是的，很久
我依然记得这个秘密的一切
那天也是8月11
也有酒和雨
我们都喝多了啊
小雨说：今天我要把这个秘密
真正的告诉你

胖子第一@火


>
YY 4手
有一天：我也曾走过河水

恨

那个能打能跑的人
晌午时分骑马入城

一进洪门
二进洪门忠义堂
三跨乾坤圈

饮过三河水
眼见着天色将晚
就在木扬城头杀虎楼上打了个尖

COLDWATER

彼时桌上生出了24夜
色也在窗外开始劈啪做响
其凉如水

坐

小心翼翼的
在股骨上坐着
用的是最最末端那点小骨头
谁说
那是没有用的骨头
也许哪天，我厌了坐着
也可以把它拿出来
嚓的  随便扔给一个谁

有一天：我也曾走过河水

Y在那条深黑色的河流中漂浮
头颅绽放宛如一朵巨大的睡莲
莲花之下俨然长出根须无数
是以河水虽则湍流
头颅的位置却从未移动

那些鸟儿
也是啾啾的飞着么
从她头顶划过
伴着河岸边小人儿们张着黑洞洞的嘴唱出的歌
NO ONE IS THERE AND THERE IS NO ONE

胖子第一@水


哲别9手
......

.

过段日子
头发长了
戴副墨镜
人变的矮了
在车厢看一本书
上面说有个
长头发
过些日子
人矮了
带着一本书
走向地铁
路过邮局时
向左扭了一下
他的脖子

.

一个瘸的外国女人
后来又是一个外国男人
同样也是瘸的
他们一拐一拐的
从我旁边经过
他们并不知道
我以前没觉得有
腿不好使的外国人
更不会想到
在这个阳光明亮的中午
他们前后走过
我的身旁

.

犸地起来
买犸地起来
找马的
小孩
开始找地
一整天下来
只看到狄

.

路过的马
和羊
看着我
它们
一动不动
在这个
草多
的地方
风
好象
停了
刚才在
吃草
的头颈
抬了
起来
一动不动
从一个
叫
远方
的地方
吹来的
风
停了
在一个
叫天
的地方
上面
叫云的
也不动了
草
不动了
叶子
的
边
上面的
锯齿
清清楚楚
给我
看
小孩
不动了
小虫子
不动了
在一个
叫天的
地方
上的
叫云的
不动了
他们
会在一个
叫电闪
雷鸣
的时候
会在一个
叫草原
的地方
动起来
那么快
象一条
闪电
那么快
快的
无法形容
那么快
跑进
我的夜晚
和梦里
弄的
那天晚上
的内裤
和
一个
叫
第二天
的日子
都湿漉
漉的

.

黄色天空下
这个秋天不是很热
不能向左转头
三条鱼被锡纸包起
葡萄园向西开门
我在房间里待着
以前和朋友们一起
是那么欢乐
现在我只想和
另一个人在一起
吃饭洗澡
向右边伸出手
摸一件冰冷
让人舒服的事情

秋天

站在苔藓的上面
对面和这里的屋顶
一伸头就越来越多的
路面放在眼前
淡黄散开
微微又很快
涂满整个星期

.

从成都开向釜山
的火车
开在铁道和夜晚
车头以外都是漆黑
他开过河
山谷、隧道
一座桥
他开过高原
他开在
铁路的上面
釜山的火车
这么开着

山脉上，我接近说出山脉

接下来
我开着它冲进
你们的客厅
你们的爸妈和我
相互对视
又把头低下
想着自己
该想些什么

.

机场路铺着棉花
松软的路面上
我们开着车

这条路象鸡肠
密密麻麻的汽车
带着咕噜的声音
通过鼓起的胃

旁边的女人
赶走了一只
贴近身体的飞虫
还歪了歪头
碰到我的肩膀

广州最热的时候
阿扁、小麻花
小翁还有我
只能躺在床上
机场路只能
躺在机场路上

“别小看这个组合，他们能把台北闹的天翻地覆”
    我们听着不太清楚的台词

机场路的尽头
摩托车上的组合
抬起头
一架飞机
沿着相反的方向
从空中划过

.

小丁从永三小学出来
路过向阳路和其他
的一些马路
走的时候 他喜欢唱歌
唱谁也听不懂的歌
还用脚踢着石头
83年的夏天
马路上都是阳光
没有看不见的地方
下象棋的老头
落子更慢了

胖子第一@地


张小尹小说
小纽

有一天小纽觉得自己成为了一个胖子，他就东贴西贴，把汗衫粘到墙上去。
小纽感到这样很安全，汗衫上有一个小小的人形。小纽叹了一口气。

妈妈边看电视边吃花生，没有人看的起小纽，即使他已经是个胖子了，一
个胖子还是无法引起别人的注意，小纽很不开心。小纽也去吃妈妈的花生，
这个时候爸爸端着一碗汤走了过来，他对小纽说：“孩子啊，你要振作一点。
”小纽不懂振作具体是什么意思，他就下意识地挺直了胸，几分钟以后他忽
然象一根箭一般地飞奔了出去，他的脸都红了。妈妈对爸爸说：“他怎么了？
”爸爸喝了一口汤，回答说：“唉，他太不放松了。”妈妈撇了撇嘴，就继
续看电视了。

小纽在马路傍边买了一个烧卖，很快地吃了下去，接着他还觉得不过瘾，又
买了一个肉包子，还是觉得没有饱，但是这个时候他已经没有钱了。所以他
就对卖萝卜丝饼的大爷说：“大爷，能赊我一个饼吗？”大爷用一种很奇怪
的眼神看了看已经成为了胖子的小纽，并不说话。小纽觉得有些失望，转身
就走了。

已经是一个胖子了，小纽想，他觉得有点心酸又有点激动。这么说，生活是
和以前不同了啊，一个胖子的生活和一个瘦子的生活怎么会一样呢。哈哈，
小纽得意地笑了起来。

以前小纽还是一个瘦子的时候，有一个好朋友叫大牛，大牛是个胖子，大牛
经常对小纽说：“小纽，你知道吗，在一个胖子的眼中，世界是凹进去的。”
现在小纽可以很肯定地知道：大牛骗了他。
胖子第一@小说


纸和车 4手
鸭先知

纸和车

躺着说
长在皮肤上面的
是羽毛
在一个很白的地方
我骑着单车
倒退着向后面
骑
在大街上
我喜欢那些跑得飞快的车
当他们经过我的面前
我总是在想
能不能抓住点什么东西呢
（至少和我说说话也好）

巴戟天

鸡巴的巴
下巴的巴
方天画戟的戟
如果这里的戟
换成鸡巴的鸡
那么上面的东西就好完了
你可以倒过来念（我也总是这样贱）
天－－鸡巴
天鸡巴
啊
但这里的戟是古代的一种兵器
很笨重
但我就不明白了
它和
好好学习天天向上的
那个天
有什么鸟关系

深山里

我看见一朵花
开在一个女人的身体上
花开的时候
也不知道为何
我竟然想起了一座高山
跟真事似的
当然，你也可以这样说
你看见一座高山
开在一个女人的身上

鸭先知

我把一只脚伸了起来
这当然不是在大街上
这时，我看见了火
当然没有燃烧起来
我只不过是在想
如果一团火把一个
叫鸭先知的人烧焦了
是不是与我那只脚
以及那条大街
有什么必然的关系

胖子第一@火


张紧上房 1手
明信片上的留言

马尾巴姑娘

《名信片上的留言》

（一）to男士朋友

希望你能
因为这张卡片，辩认出
这些笔迹；或者，
由于另一面的那个女的
你记住了这张名信片
干脆爱上这个女人吧
我的笔迹无法掩饰她的性感

（二）to女士朋友

看这个男的：
上身的恤是多么的白净
下面的皮裤又是多么的性感
告诉我，你认不认识他
你喜不喜欢他
别担心，
之前我问过他同样的问题
只是要注意左下角的字母—
他的名字--
基努，里维斯

（三）to myself

蹲在墙角的那个女的
你笑一下，
你笑一下嘛
现在我都能够叫出你的名字，我还
看见了你黑色的丝网袜呢
你蹲在那里
身后的景物模糊
脸上的皱纹同样模糊
可是你不再年轻了
我甚至看过你葬礼的照片
但我更喜欢手上这张
而且我可以在上面写字
你也要看一看我写的字
但是你看过以后，不要笑
不要让别人发现这些
字里面的秘密

胖子第一@火


张力 4手
梅艳芳

梅艳芳

梅艳芳
是我现在还喜欢着的
一个香港女人
梅艳芳在小学里的时候
就梳羊角辫，坐我边上
初中里也一样
不过不同的是
从初二那年起
她坐我前面
同年夏天
她开始戴一只黑色胸罩上课

蝴蝶鱼之一

我所知道的一条蝴蝶鱼
是我多年前的女友
93年夏末
她还太小
天，不冷不热搁着
她常穿一件
白色连衣裙
戴无框眼镜
立秋了
她把店
安到我家隔壁

去年大年三十
也是一样
从傍晚开始，气温就骤升
她从喜洋洋洗头房出来
穿着睡裤，赤脚
将一盆水
倒在马路上
当时我正在
雨中抽烟
看见她
她没有
认出我来

小陈在长安的生活

来了很久了
小陈已忘了当初
是怎么到了长安城的
他是南方人
如今他住在
这个城市的
西北角
一个
靠近一片小树林的地方

白天，他总是去城里
找一个叫金小仙的女人
晚饭前回来
洗好了碗筷
在
一盏煤油灯下
听树林子里传来的
哒哒的马蹄声

和小茗在春夏之交擦肩而过

小茗转身跨过栏杆
跑向
马路的时候
天才刚刚开始
热起来
但那绯红
的脸蛋
但那晨风不断
抚摸她裸露的双肩
所有这一切
都象要告诉一个
正在和她擦肩而过的人
她的春天，从来就未曾离开

胖子第一@风


葬马 3手
马 贼

果皮村——查查与桑布

查查又挨打了
被隔壁老哑巴的儿子
老哑巴的儿子也是哑巴
小哑巴的名字
叫桑布

桑布和老哑巴一样
都是一生下来
就不会说话
但是天生神力
气壮如牛

查查气坏了
查查杀光了村里
所有的人

查查没杀桑布
因为明天
他们还要一起去放羊

羊

查查丢了一只羊
查查有点害怕
查查决定
上山去找

下雨的时候
查查找到了和桑布来过的山洞
天已经黑了下来
还好吧
今天，不是很冷

第二天早上
天空放晴
万里无云
查查的羊
死在山坡上

马贼

盲刺
我听见他们这么叫你
我猜
你在那里
感觉到幸福

我吻你的脖子
把手指饶在你的头发里
在你的背上写字
写“四海之内”
写“火”
你的皮肤是红色的
透着火一样的油光

盲刺
你就这么，把我背在背上
背着你满肚子的委屈
背着
你那越来越远的家乡

你是个大姑娘了
可我知道你在掉眼泪
虽然，有的时候我也会
在洗脸
或者，下起一场突然的大雨

如果
你感到害怕
我就给你喝我的酒
听你打嚏喷
在草地上跺脚
踢踏做响

太阳
只在西山顶上
秋天，就是现在
我不知道你是否喜欢月亮
月亮就从山坡上滚下来
落在我们的怀里
我们一起散开长发
抚摩这个晚上

我们
是不是，都喝醉了？
我们，一起摇晃了起来
怎么也拔不出
插在河滩上的马刀

今天晚上
今天晚上我们是私奔的情人
所以
我们还要加紧赶路
为的是不让你的主人们
砍掉我的脑袋

我相信
你会卖个好价钱
盲刺啊
我要把你打扮漂亮
就象出嫁一样
胖子第一@风


张维 6手
我也想种棵树

种什么树

如果你家窗前有一片空地
让你种一片树
你会种哪种
杨树，白桦，还是竹子
或者其它的
风穿过它们的声音
会不同

我也想种棵树

种树的人没有想到
一些年后
树会长得这么高
会长这么多的叶子
它挡住了二楼的一扇窗户
那些密密麻麻的叶子
之间，只有少些的阳光
透进来，于是就有了
这样的下午
妻子在厨房切土豆
刚好面对着
这扇窗子，透进来的阳光
照在妻子的脸上，被他
看到

在一个叫大村的地方

傍晚的时候
我们来到大村
我的同学李忠的家
在半山腰
从他家屋顶
可以看到前面有条小河
后面是山
已经看不太清楚
我们想
明天要么去钓鱼
要么去捡菌子

大口吃饭

从山上下来
大家都很饿
菜刚好端了上来
一盆葱炒肉
一盆辣椒烩洋芋
一盆凉拌黄瓜
一缸米汤
看着这一大桌子菜
我们都挑了个大碗
盛满饭
大口吃起来

结疙瘩

形容一个人瘦
家乡人的说法是
瘦得可以结疙瘩
结疙瘩就是打结
按照瘦的程度
外婆家隔壁的二姑娘可以打三个
我姐姐则可以打四个

铁道员是个女的

从街上走过来
可以看到
有条铁路
铁路边有座小屋
这时候没有火车
看不到铁道员
铁道员呆在小屋里
衣服凉在外面
看那些衣服
你可以知道
她是个女的

火车开过来
老远就拉响了汽笛
拦路杆放下
铁道员走出来
拿着小旗
这时候,你一眼就可以看到
她是个女的

胖子第一@火


张羞 3手
杜 鸦

大晴天

女的，在照片里
是一个正在水坑边
洗头的女人
旁边，是辆模糊的
自行车经过
我看到的时候，空气干净
是新鲜的，大雨
在清晨，刚刚结束

二年后，我站着的地方
头顶是辆快速
开过的火车，一个
头发乱七八糟的男人
侧身躺在桥下

绿色的玩具女人，象是一种装饰
摆放在靠墙的地方
不远处的前面，那个水坑
一眼就能看到

大晴天，在同一条街上
它们的出现
让我觉得，他们
可能是一对
失散已久的夫妻

杜鸦

杜鸦，一种
森林里才有的鸟
一个喜欢洗澡的女人
她的样子
很难和一只鸟联系起来
她叫杜鸦，找橡皮筋
是她洗完澡后
要做的运动，房间很乱
但至少很干净
没什么鸟
会有这样的住处
夜晚降临，它们躲在树上休息
它们，应该是安静地
躲在树上
杜鸦，她
怎么会叫杜鸦
这种只有怪鸟
才有的名字

影片结尾处的少年

他们年轻，一群少年
在沙滩上翻筋斗，朝大海跑去
就他坐着，没动
有着圈圈的黑头发
他热爱看日出

他们跑起来，在慢镜头下
表现慌张，突然地跑
为什么，他看到了
或者没看到
远处的伙伴，正重复跌到

警察来了，响着警铃
画面有些乱七八糟，他没动
之前，发生了什么

很巧，这时候
太阳升起来，他被带上车
听到伙伴们的叫喊声，他回过头来
看到最后一只脚离开
溅起一些水，剩下的
是许多脚印的沙
胖子第一@风


>
张小静5手
野 花

半坡花还开着

1

以为花
已经都死了
早就已经是秋天的时候了
突然
转过一个弯
山坡山
冒出来了
满满半坡
还有半坡
还有半坡
满满的
花

2

你们还在
真让我高兴
你们只剩下
红的和白的
你们在风里
晃得有点厉害
也一样
那么让我高兴

野花

有些花
是生来就野的
天空下
草地上
满山遍野
疯长
把他们搬到房子里
还是野的
和外面
整晚瞎逛的野狗们
一样野

手现在空

我放开手了
我放开的东西
刚才在手里的
马上没了
哪儿也没去
就是没了

手
现在空了
可能
我失去了什么

手现在是空的
我可以用它
抓满满一手大红枣
或者石头

从前有座山

山下有一座喇嘛庙
庙前有座白塔
白塔旁边是玛尼堆
整个村子
静静地躺在阳光下
只有两个和尚
在往石头上敲字
其他美丽的人
都去了草原

到达之后

一个杀手告诉我
走得越远越好
最好做到再也没路可走
或者再也做不动
你也许遇到了悬崖
你很可能倒下
怎么倒下的
实在没关系
关键是
你要怎么着陆

胖子第一@水