街1号

前言
纯铁牙签

1，选稿经历了大约一个星期时间，大部分来都是果皮村村民自己的作品。少部分 是我在其他网站上发现的好诗。我曾试图在身边（而不是网络）发现好诗，但是失败了。
2，在选编过程中，我照顾了自己的阅读兴趣。所以入选的作品都是我认为好读的诗，至于是否优秀，那就要看大家的看法了。
3，个性化也是我的一个编辑倾向，我希望每位作者呈现给大家的作品都是性格各异的，而不是一个笼统的《街2号》。
4，这是我第一次在网络上选编诗刊，我想编得好不好并不重要，关键是作品本身。

┩返回目录┡


街2号

卜卡4首

《题目就叫假设吧》

假设A表示路边的野花不要采
B表示不采白不采

不管我走的路边有没有野花
不管野花香艳与否
不管野花是不是还有什么隐喻
我都只能老老实实地A

假如我是蜜蜂
或者蝴蝶
我会毫不脸红
欢欢喜喜地B
（做一只昆虫有时间蛮好）

再假如要我在做蜜蜂
还是做蝴蝶之间再来一次选择
作为男人
我将选择前者

蝴蝶它艳丽啊
简直就是一朵花
一朵会飞的
鲜花

作为鲜花
我可不希望自己
被倒霉地插在驴粪上

我要像蜜蜂一样
采花
同时还能蛰人

《手》

一只手
伸进来
她拉开窗帘
悄无声息
我试图
看清她
的形状
和颜色
但只是
确切地
感到她
是一只手
乘我在睡梦中
拉开窗帘
友好地
伸进来
她没有挥动
向我招呼
她使我
先是恐惧
既而平静
因为
她是平静的
所以
她是友好的
而所有
我看不清
抓不住
的手
都只令我感到
惧怕
和敌意
只有这次
她使我
感到平静
她就停在
我身后
的空气中
好象
要和我商量
什么拿不准
的心事
然而她
还是迟疑了
一会
便退了出去
拉上了窗帘

《时光》

阳光照在我的脸上
有点暖和
玻璃是透明的
它反光
看着有点耀眼

一个下午显得过于普通
我只记得阳光
换了几次颜色
也变了几种形状
我看到了它们之间细微的差别
但表达不清

后来阳光从我的脸上移走
开始照别的地方别的脸
最后滑向山那边
周围便黑起来了

《冬天平安》

到了中午大家都说
今天的阳光很暖和
我这么说
就是希望你不要
为我的不会过冬担忧
这个星期六
我就到西站去
定做一件加厚的防寒衣
浙江师傅的活做得不错，再说
这样也便宜
我要亲眼看着他把鸭毛抓起
把一窝鸭子的绒毛都塞进将属于我的棉衣里
只有这样我才放心
眼下的冬天才会过得舒坦
至于昨天下的雪
你不必再担心，那其实只是一场雨加雪
或者雪加雨
何况下的时候我还呆在一间房子里


街2号

杜撰2首

《还是冷》

这么晴的早晨竟然这么冷
我发抖
心底闪过昨夜的信
我抱着自己
还是冷
我穿上外套
电视里
一个穿履带的小机器
爬进了金字塔的内心里
它碰到石头门扉
刚打了一个洞
我还是冷
迅速在沙发上入睡
我又回到床上
我仿佛又听到夜里的儿歌
好听的儿歌
的温暖

《张浅潜是一位模特》

张浅潜是一位模特
同时，她还画画、写文章
拉小提琴
最主要的，她是一名另类歌手

张浅潜有时来兰州
来非主流专卖买打口
可惜我不在
没能给她优惠价

但我认识张浅潜
认识她在摩登天空的冷面
她在北京新声中的红唇和香烟
还有芙蓉上乳房的侧面

我听过张浅潜
1996年，在盛行的垃圾拼盘中
她初次歌唱了
她的阳台和心灵罐头

我还认识几位张浅潜的歌迷
有一个14岁的女孩
据说想成为另一个她
我们叫她赵渗深
"这个B女人"
有一次我听到她这样说
大为吃惊

张浅潜出版了专辑加图文集
灵魂出窍
可兰州市场根本没货
我真想在非主流专卖大赚一笔
如果那是写真集……


街2号

九3首

《见光》

阿西站在窗台上
那是去年秋天
没有雪
很苍白的月色
头发满天飘
其中的一个过路人把
它们捻起来
真迷乱
子夜时分
和尚穿衣
帽子上有片云彩

《不穿鞋》

半夜没有雾
窗开的大
风也大
船开过来了
我跑下
楼梯
看不到船
小卖部的灯亮着
老头
正在梦里
听不见汽笛声
怎么知道
船是往
什么方向去的

《好雪片片》

等到冬天
就会下大雪
小雪
小土你看，那些
房子
黑白分明

晚上
有人离开
穿鞋，棉鞋
象小时候
火光照着脸
有不多的
煤球
还吃羊肉

我们说
严冬
小雪天，大
雪天
今年没到
那年，你可以想象
枝头的
果子，啪
掉在泥土里
冰雪里

再远一些
弯的路
没有灯
蓝色的山坡
房子还小
有什么垂下来
上升的
没人喊出它们
的名字

后来的街道
人变得多
风开始很大
吹到玻璃
衣服
挂在外面会结冰
盆扔出去
飞起来
许多人会看到


街2号

刘波4首

《房东太太》

中午 我搬到这所偏房里
房东太太对我说
一个月二百 不包水电
我满口答应 笑容满面

房东太太说
为了你的安全
你不应该引来你不三不四的朋友
为了你的安全
你不应该带女孩子来
为了你的安全
你应该出去时锁上门 晚上关好煤气
为了你的安全
你不应该用电热毯，不喝自来水

我笑着 唯唯诺诺
点头称是

房东太太七十岁
我也很愿意将她当作
一位街道居委会的老大娘来尊敬
只是很无奈
即使她是为了我的安全
即使她是为了自己的安全
即使她出去时
仍然不忘叮嘱一句
一个月二百 不包水电

《双胞胎女孩》

双胞胎女孩
一先一后来到世上
她们穿同样的衣服 受
同样的宠爱
一块儿上学
同一个班级 但是
她们还是不一样--
思想 成绩和
喜怒哀乐
走在街上 她们
受所有路人的瞩目
她们心里想的
还是不一样--
我比她更漂亮 比她
更受男孩子的喜欢
双胞胎女孩
一起学习
同时毕业
她们先后结了婚
先后生孩子
丈夫不一样
孩子也不一样
她们的生活
也不一样
一先一后衰老
一先一后有了白发
双胞胎女孩
她们就是不一样
她们一先一后
死去

《贱命》

穿着布鞋很舒服
我们要穿皮鞋 就是为了
那个庄重 该死的
庄重

穿着棉衫很舒服
我们要穿化纤 就是为了
那种垂感 凉爽的
垂感

为了爱情
还在那儿无声地
哭泣

周末的棒球赛
离我们太近
影子
离我们太远

疲惫的
城市骆驼

《初恋》

小何在街上 碰见了
小芳 欲望
带他走向了生活
着不怪他 阴影过后
仍然是 金光大道和
艳阳天
四次电话
三次酒吧
两次牵手
一束玫瑰和
半个吻
小何和小芳
他们叫做初恋
尽管两个月不满
他们上了床
尽管两个月不满
他们分了手
小何和小芳
他们仍然趁着段日子合着分感情为
初恋


街2号

六回4首

《赶在天亮前》

猪都已经被杀了
毛也掉在了地上
几个人开始把猪
装上拖拉机
赶在天亮前
把它们运到菜场

老林也准备好了
他带上包
回来时
包里也就多了一些东西
老王走在街上
一点困意都没有
尽管又是一个通宵

哑巴也开始行动了
他爬上拖拉机
检查猪的各个器官
猪肝猪头猪肠
是不是都带上了
不能漏下它们
卖猪的可都已经约好了

阿龙说可以了
坐在拖拉机的司机旁边
出发了
哑巴在猪上面
不知道在说些什么

出发后
剩下的东西
该扔的仍
该留下的留下
可以吃的就拿回去吃

阿龙老婆说
老满已经预定了几斤猪油
别忘了
功策妈说
把这里扫一扫

地上的猪血
一些留在了桶里
等天亮了
东青村人会把它倒走
还有一些倒也倒不走
它们和水一起流走了
以及一些猪毛
猪毛没什么用

打扫完了
我们就回家吧
又是一个通宵

在天亮前
阿龙到了菜场
哑巴喊着把猪卸了下来

同时
他们的老婆该到家的
也已经到家了
有些都已经睡觉了
剩下的一些猪
有些躺下了
有些还没躺下
明天晚上你们也一样
该掉头的掉头
剩下的
不是明天就是后天
一直到把你们杀光

《 朋友间的距离》

牡丹公寓三楼
肉工作的地方
他正在吃饭
我坐在他的斜对面

而我们的朋友
离和我哥乌青
他们正在离的办公室里
离所在的公司离牡丹公寓不远
大概就五十米左右

从某种角度讲
肉说
我们有种微妙的关系

《转李白杜甫的一首诗》

他们可能这样写到
来拍照的现在就在拍照
来画画的现在就在画画
我们玩了累了
来一个饭馆休息
喝酒聊天
看看窗外的松赞林寺

《下午》

看见的东西很多
想说的不是很多
比如窗外的房子
一个成都小吃店
狗从马路上走了过去
穿藏族衣服的女人
对于酒吧内的事情
一个男人和一个女人
坐着吃饭
他们是并肩坐着
而不是对着坐着
那个男人有时要回头看
坐在后面的一个游客
对于房间内的事情
我坐在现在游客坐的位置上
窗外有很多东西


koopee.com

∷街2号∷
→ 前言

→ 乌青10首
→ 张羞4首
→ 葬马2首
→ 叶青5首
→ 六回4首
→ 卜卡4首
→ 纯铁牙签6首
→ 杜撰2首
→ 什么什么6首
→ 张维5首
→ 九3首
→ 吴又3首
→ 刘波4首
→ 在混1首
┩首页┡


街2号

什么什么6首

《你只看到叶子》

秋天
昆明
还有阳光
郊区的这条路上
两边是梧桐树
一路上是碎碎的阳光
风吹来
树枝就摇
影子也动起来

叶子落下来的时候
它的影子在地上
左右移动

再后来
叶子落到地上
挡住了影子
你只看到叶子

《一块钱》

我丢了一块钱
一枚一元的硬币
它在被我弄丢的那个地方
我没有找到它
我想不起来
我在哪里
把它弄丢了
我愿意用另外两个
五角钱的硬币
把它换回来
站着
站着
没有躺着
也没有坐下来
头也还在那个地方
没有和身子一起
低下来
也没有一下子
掉到地上
也没有在半空中
飘着
海水里有很多盐
白天你可以见到海水
还有阳光照在水面上
风吹着
搞起一些浪
白云在水的上头
高高的飘着
晚上你可以听到海水
冲着海岸
风也在吹啊吹

《爱我的请举手》

爱我的请举右手
不爱我的请举左手
记不清这是一句歌词
还是别的什么什么
我只是在想
爱我的举起了右手
剩下那些不爱我的也
举起了左手
那么多的手，我
怎么能分得清
哪些是右哪些是左
那些举着右手的是谁
举着左手的
又是谁
还有那些被手挡着
懒得举手的
又到底是谁

《1-2-5》

这个住了4个人的
宿舍
深夜还
亮着蜡烛
那个睡去了的人
依然睡着
那个醒来的人
趁着还没清醒过来
翻了一个身又
安然睡去
那个还没有睡去的人
起来上了一个厕所
准备睡去
我半夜醒来以后
再怎么想睡也
睡不着了
只好想着现在是秋天了
天气凉了
然后把被子
裹得更紧一些

《秋天，天凉了》

已经成名的和尚
未成名的道士
两个人认识了许多年
有一天两个人在酒吧里遇到
就坐下来打哑谜喝啤酒
输的人喝一杯
打嗝的就再加一杯

秋天，天凉了
和尚的头上没有头发
有些冷
而道士的头发
越留越长

《那一天我真的太累了》

那一天我真的太累了
一只烟还没有抽完就
睡着了
烟头落在床上
把被子垫单都烧了起来
火越烧越大我也越来越痛
最后终于把我给弄醒了
我清醒过来之后
刚好碰到啊白狗来我家
参加我的葬礼


街2号

乌青10首

《有一天·4》

我要说的这一天
天气特别晴朗
清晨
我们看到朝霞
黄昏
我们看到晚霞
彩云美

《有一天·5》

今天，我的目光
毫无来由得落在了
沙发里的那个橙子上
随后听到
隔壁有人出门
发出轻轻的关门声

《此诗歌献给六回》

现在我看到的景色
主要是树叶
和湖面
是不是过于简单？

《小死的生活》

小死，22岁
住在我们不知道的深山里
白天出门打猎
晚上看《聊斋志异》
不说话
不写诗
现在，他那里
已经下雪了

《大喘气》

月光
照在悬崖上
照在我们的脸上
我和她
蹲着
大喘气
月光
照在悬崖上
照在我们的脸上
我看着她
她看着我
我们大喘气
我们就这样使劲的看着对方
使劲的大喘气
我们都很难受

我本来有一些话要对她说
但后来又不想说了

《升天》

你能不能把你的拖鞋
竖立在地上?
一只和另一只
分别竖着
一前一后
相隔不远不近
粉红色或青色
或者别的颜色
的两只拖鞋
竖在那儿
头朝蓝天

《关于我下巴的胡子》

情况如下:
三根特别长
十二根第二长
剩下一群
很短
我下巴的胡子
从来没剃过
就那么一小撮
不知它
将来会怎样

《抽烟》

我坐在那
抽烟
突然
身体剧烈的颤抖了一下
紧接着又颤抖了一下
我继续抽
烟

《我想买一个800多元的随身听》

今天醒来
我想买一个800多元的随身听
我还想给我的父亲打个电话

一些年以前
我对父亲说
爸爸我想买个随身听
父亲说为什么要买随身听
我说听音乐
父亲说为什么要听音乐
我说我要陶冶情操
父亲说陶个屁
我已经哭了
说我一定要陶

《白毛男的故事》

故事讲述了
一个男人
强奸了一个女人
然后逃到山里
成了可怕的白毛男

这个故事告戒
我们男人
不要强奸女人


街2号

吴又3首

《柏林南区》

来了半年了
我才觉得
我该写写这里
从东边的一个影碟出租的商店
一路走过来
大概400米
就走到了最西边的
驾驶学校
为了写这一首诗歌
我还专门下楼
走了走
上楼的时候我想
大概400米

《椅子》

很多时候我都坐在家里
我坐在一个玻璃桌子旁边
一把椅子上面
杨黎还说要买一把这样的椅子
我真想卖给他
这椅子很差
40块钱一把
坐久了
会厌倦的
我总是坐在这把椅子上
一坐就是一天
第二天
我继续坐在这把椅子上
再坐一天
离开椅子
需要一个理由
我坐在这把椅子上
在大便来临的时候
我也不想离开
我很少大便
每个星期五的晚上
我会按时去大便
大便的时间是五分钟
之后
我重新回到这把椅子上
椅子在玻璃桌子的旁边
我不喜欢这个玻璃桌子
它是透明的
我曾经从桌子的底下往上看过去
你们看到的都是一桌子菜
我看到的时候一桌子盘底
这样的事情
一开始都是兴奋的
很多人一生也无法想象
可以以那样的角度看一桌子的菜
不过我还是很讨厌这个桌子
还有这个桌子旁边的椅子
桌子是玻璃的
真叫人讨厌
椅子呢
我一直坐在这把椅子上
我在写这首诗的时候
我也坐在这把椅子上面
这不利于我写一首好诗
因为我讨厌这把椅子
没有办法
我得坐在这把椅子上
椅子的旁边是玻璃桌子
玻璃桌子的旁边只有一把椅子
就是这把
我就是坐在这把椅子上
半年来都没有变过
椅子也没有挪动过
太阳出来的时候
椅子是那样
太阳落下去的时候
椅子还是那样
我也是那样
我总坐在这把椅子上
这把椅子在买回来之前
和我没有任何关系
花了40块钱
我就把它买回来了
我不想把它卖掉
这里只有一把椅子
我一直就坐在这把椅子上
椅子旁边有一个玻璃桌子
我在上面写东西
很多时候我都写不出什么东西
以前我写了不少东西
以前没有这把椅子
这把椅子在这里的时间很长了
我很长都没有写出任何东西了
我坐在这把椅子上
我想写出点什么
我写的时候
就把纸铺在这个玻璃桌子上
我得坐下来
坐在这把椅子上
我没办法站着写
我花了40块钱
买下这把椅子
我得坐在上面
今天下雨的时候
我也坐在这把椅子上

《十一月一号》

在题目为《等钱》的诗歌里
我并没有提到钱
在这里补上
我现在在等钱
等着钱向我走过来
最好是跑过来
他们汹涌而且澎湃
让人不能自已
只好张开双臂
和钱们一一拥抱
这样的情景
出现在诗歌里
让我始料未及


街2号

纯铁牙签6首

《最好》

最好是在夜晚
你独自一人
安静地坐在屋子里
最好屋子里
有一盏十瓦台灯
周围的一切都很朦胧
最好窗外还下着大雪
扫雪的人已经睡去
他对这些全然不知
最好你也在十点钟
关灯睡觉
最好也能
陷入回忆
最好回忆的是
你能记住的那些
过去的冬天
最好做一个好梦
但不要梦到我
最好明天七点
准时起床
最好你一睁开眼睛
就能看见我
正踩着积雪
爬上对面无人的山冈

《栖霞山》

栖霞山在南京
深秋的时候
山上的枫叶
全部红了
我离南京
那么远
但我还是感觉到了
它的红色
还有人们
爬到山上
唱快乐的歌

《一部分的风景》

当然我所能见的
永远只是一部分的风景
一部分的人
一部分的树
一部分的人栽好树
之后又离开
一部分的树开花又落花

这当然只是我眼中的
一部分风景
你们眼中的
与我有所不同

《寒山寺》

寒山寺
还能给我们带来什么
我们买好门票
跟他们一起进去
四处走走
听听钟声
也可以爬到塔顶
望一望河上的风景
一条货船
正缓缓驶过
这让我们想起张继当年
也许就是这样
只不过当年
人没有这么多
风景应该更好
张继他
赶在夜深人静的时候
偷偷靠岸

《清晨五点在运河边》

这肯定不是最早抛锚的船
这肯定不是那艘杭州女子坐过的船
那艘船
应该在凌晨三点
就已经经过了这里

《单身职工宿舍2》

还是在打牌
打拖拉机
打牌的人在相互争论
看牌的人也在相互争论
天气很热
大家一般都只穿着内裤
只有朱小刚一丝不挂
在人群里
他显得那么特别
但是所有的人
都在看牌
没有看他


街2号

叶青5首

《经典镜头》

开始全部是红色
上下两边是黑色的条
然后在猩红的中心
一张脸的轮廓出现
并逐渐清晰
这个人我不认识
我并不觉得奇怪
因为这是个视觉刺激
不论这是男人的脸
还是女人的脸
都不影响刺激
这类与性无关的刺激
我称之为经典镜头

《思念兰兰的情诗》

今天霜降
一年前的今天我骑着单车
走在朱宏路上
此时我坐在公交车上
路过朱宏路
看到一个年轻人骑着单车向东
我想
他是不是也要到范南什子
南拐三十米的
蓝岛咖啡屋
也会遇到和兰兰一样的一个女孩
两个月后和她同居
并在半年后分手
从此她音讯全无
在一年后的今天
又在这里以同样的方式
遇到一个和我和他
一样的年轻人
在两年后的今天和我和他一样
坐在221路上
去未央小区
寻找第三个兰兰

《传说》

从这里向东有一个城堡
里面住着一个老人
（当然这不确定）
城堡外面是沙漠
大片大片的
沙漠
没有人活着进去
没有人活着出来
所以我不确定
那个常常在
传说里出现的城堡
是不是真的存在
以及，那个
性功能极强的
老人

《同床异梦》

我们坐在一起
我开始搂着她的肩
后来胳膊有点困了
我就搂着她的腰
再后来我就把手
放在我左右两个口袋里了
而她自始至终看着
远处祁连山顶的云彩

《速度》

我在掉着天蓝色窗帘的窗口
站了一小会儿
看到她从东口过来
我回到土褐色的沙发上
刚点了一根烟
就听到了咚咚的
敲门声


街2号

在混1首

《事故》

在丁字路口
那辆摩托冲出来太突然
公交车司机一下就慌了
他逆时针转动方向盘
尽管敏捷
好像还是碰上了

等了一会
我不得不在路中心下车
果然
那边围了一圈人
附近还躺着一辆摩托
算起来
到单位我
还要走过两个路口


街2号

葬马2首

《榴莲》

1：
榴莲
其实是一种叶子的名字
从不枯萎
四季常青

2：
榴莲
是我最爱的马
起这个名字的时候
她刚满月
那时
冰雪融化
我们初见

3：
榴莲
是一个女人
有一天晚上
没有地方去了
我
睡在了客厅的沙发上

《马贼》

盲刺
我听见他们这么叫你
我猜
你在那里
感觉到幸福

我吻你的脖子
把手指饶在你的头发里
在你的背上写字
写"四海之内"
写"火"
你的皮肤是红色的
透着火一样的油光

盲刺
你就这么，把我背在背上
背着你满肚子的委屈
背着
你那越来越远的家乡

你是个大姑娘了
可我知道你在掉眼泪
虽然，有的时候我也会
在洗脸
或者，下起一场突然的大雨

如果
你感到害怕
我就给你喝我的酒
听你打嚏喷
在草地上跺脚
踢踏做响

太阳
只在西山顶上
秋天，就是现在
我不知道你是否喜欢月亮
月亮就从山坡上滚下来
落在我们的怀里
我们一起散开长发
抚摩这个晚上

我们
是不是，都喝醉了？
我们，一起摇晃了起来
怎么也拔不出
插在河滩上的马刀

今天晚上
今天晚上我们是私奔的情人
所以
我们还要加紧赶路
为的是不让你的主人们
砍掉我的脑袋

我相信
你会卖个好价钱
盲刺啊
我要把你打扮漂亮
就象出嫁一样


街2号

张维5首

《一生》

男女主人公忧伤缠绵的爱情
经过二十三集的演绎
已接近了尾声
在第二十四集里
男主人公终于痛下决心
干掉了他的心上人
但他干得很慢
以至于用了整整一集
最后
在大结局的第二十五集
男主人公已两鬓斑白
对往事的回忆
构成了他生活的全部
交织着爱与恨
在他未死之前
故事也已结束

《乱了》

空气都窒息了
屋里如此之静
两个人再也找不到什么话说
努力搜寻的结果是
男的抬头看了看墙上的钟
女的则理了一弄乱的头发
彼此不看上一眼
在屋外，一些风刮得正紧
吹掉了更多的叶子
而屋里静得要命
屋里的人只是觉得
窗子有些微微的颤动

《好日子》

早晨起床很早
窗玻璃上
结了一层薄薄的霜
外面就看不见了
在霜未融掉以前
我们用指头在上面
画一些好看的图案
然后看着它们
一点一点消散
露出窗外更多的风景

《小家庭》

晚上十点
黄金时段的连续剧
已经播完
做妻子的
站起来，顺手整理了一下
坐皱的沙发巾
继而扭动着腰肢
渡步到厨房
又看了一遍
洗得很干净的餐具
发出的光亮

《无题(一)》

曾经是绿荫遮蔽的大树
在秋天里
逐渐显露出来
每一次风吹过
就会掉落许多叶子
最后剩下少许的几片
能够在阳光下形成
很完整的影子


街2号

张羞4首

《暗花》

实际上杀死刘青云的警察才是真正的暗花
一个月前，我在武汉
我看了这本电影
一个月后我又回到武汉
重新看了一遍
这本电影
是今年台湾金马奖的推荐影片

最近的情况似乎越来越糟糕
不下雨
黄昏过后，太阳
依然是挂在天空中最大一个
我蹲电脑前的椅子上
修改病句
错别字
整整花了一个星期
傍晚下楼出门
去散步

其实我觉得好象
也没想象中的那么坏
只是我
有些紧张但不知道需要紧张什么
有些事情想起来
是模糊的
复杂
乱七八糟又很简单
路过VCD店时我会借一两本香港电影

大概这种状态会一直延续到睡觉前
半夜
或者有时侯
到了凌晨还不会觉得困
女朋友F躺在床上
她睡着了
没有
大半床被子已经掉到床下
只有在这样的时候
我才会想到
可能是要写点东西了

今天晚上
月亮的确很白
人物
不清楚
地点不详
这种感觉本身就已经接近于月亮很近了

《第五季》
——送给葬马

我们同时注意到背后
有个女人
在哭
在网吧里但无法确定是为什么
葬马，他不是你

那个在看VCD的人不是你后来
我把这句话告诉你了他
偶尔有时侯
会看看我的屏幕我在
给你写一首诗
你已经
好久没有写了
我就回过头去看
是故意的
她
好象是在笑

我们都错了在这个叫第五季的季节
是因为我们都
相信
在笑或者
在哭的背后应该会有一个理由
和一个问题

她没有
这个还不是女人的女人
一直在
笑
笑个没完没了地笑
在你有了这个问题没想出答案之前
你不要想了
我只是随便说说
顺便把真相告诉你
我怕你
在被迫知道以后会有一点点的害怕

《城市哪里有农民》

张三，你是开玩笑
的吧哈哈
农民。
在哪个城市
出现过了
我们一直把建筑工地里的人叫民工
非常可惜
他们不是我想要见到的农民
你说过你
是2001年才到的北京

那么有一年了
在那一年
你在大学校报上发的诗我看了
看来
你对农民的看法
一直就没有改变这很好
我们是在谈论
可口可可还是可口可乐的问题

那么
我是在2002年才到的城市
我们都改变很多
了吧
哈哈真他妈的
想笑我
已经决定今天不回家过年了
我怕会失去
什么东西一直没有发现

那么又分段了这多好
我是多么
想去有这么好听名字的国家美国
等一年后
大概吧一年后
就是
一年后我们
一起去那里做一个半农半工的诗人
也好啊

《最近》

三天，还是四天了
我出门散步
会碰上类似于青蜓
这样的小动物，一对铁轨
延伸到很远的一处，我去过
那里停着废弃的火车
我喜欢的绿色植物
正在努力向上生长
在火车的边上，和它
保持着距离
那个鱼塘，我不会再去
这样的鱼塘，被墙隔开
整个下午，没见着
有什么钓鱼的人
火车就在鱼塘边上，火车
好象一直在鱼塘边的
铁轨上，阳光还算灿烂