koopee.com

一路狂奔
杨黎

丁小燕三岁那年，父亲死了。匆匆办完丧事，母亲就带着她回到了外公那里。外公是一个猎人，住在一座山的中间。母亲和她在那里呆了两年，就离开了她。临走前的一天晚上，母亲说：小燕，要听外公的话。
小燕，不要在山里乱跑。
母亲说着说着，小燕就睡着了。
第二天早晨，太阳刚上山顶，小燕就从梦里醒来。她翻身下床，一边揉着眼睛一边往外走。在院子里，她看见外公一个人坐在石头上，抽着自制的土烟，一只漂亮的小白兔绕着他的脚跑去跑来。
小燕问：妈妈呢？
那是十二年前的事情。也就是说，丁小燕从五岁开始，就和她外公生活在一起。
外公是这座山里最后一个猎人。原来的猎人都已经下山种田，没有田种的猎人也早已远走他乡。所以，外公也是这座山里惟一的猎人。
外公住在山的中间，离山下有四个时辰的路。
丁小燕和外公住在一起。除了赶大场，丁小燕和外公，基本不到山下去。就是赶大场，也是日出去，日落就回来。早几年，是外公和小燕一起去。当小燕稍稍长大点后，就是她一个人去。换点盐，换点米。也为外公换点酒。
有时候，也为自己换一块花布。
他们安静的生活着，并且不知不觉就已经过了十二年。
十二年后，春暖花开，十七岁的少女丁小燕洗完澡从屋子里出来。整整一个冬天她都没有洗澡了，这个澡一洗，她感觉浑身上下像要飞起来一样，舒服极了。
院子里，到处都是春天的阳光，以及花和花。
也有鸟。鸟儿的叫声在院子的外面，有时清楚，有时隐隐约约。
故事就是在这个时候开始的。
她先看见外公一个人坐在石头上，抽着自制的土烟。越过他头顶淡蓝的烟雾，小燕又看见小黄和小白：在院子边缘的一棵树下，小黄爬在小白的身上。
开始时，她以为小黄和小白在打闹。直到小白发出怪异的叫声，她才明白，小黄，它在干什么。她突然一惊，嘴里也跟着发出轻轻的呀。就这一呀，外公转过头来。他红红的双眼，盯着正在惊讶中的小燕。
小燕转身跑回屋里。
小燕跑回屋里后，就紧紧的关上门，再也没有出来。第二天，天已经亮了好久，小燕才小心翼翼的打开门。院子里非常的安静，安静得和以往一模一样。
外公已经上山打猎。
小燕来到院子里，在石头上坐下。
第三天，外公还没有回来。
小燕再也坐不住了。她拿起猎枪，上山去找外公。没有走出多远，她就看见远处有移动的影子。再走近一些，果然是外公。他正按着一只猩猩，像是在肉搏。小燕赶紧端起猎枪，快速的绕到前面。
仿佛是感觉到小燕的来临，也仿佛是听见她靠近的声音，外公和猩猩均受到了惊吓。也是在这惊吓之中，猩猩呼的从外公的身前跑走。小燕突然看见，外公呆呆直立的身体：一根巨大的鸡吧、一根猩红的鸡吧，还高高的翘着。
仅仅是30秒，绝对没有超过40秒，丁小燕扔下猎枪，跑了起来。她越过外公，向山下一路狂奔。就像是有好多豺狼虎豹在身后追赶着她。

>>>下一页
┩返回目录┡


今天我不想惹麻烦
吉木狼格

我睁开眼睛，阳光很好，我的窗户面向东方，我面向窗户，阳光穿过窗户照在了我的床上。我平躺着举起双手，做一个醒来了的姿势。
我的思维停留在阳光上，之外是一片空白，我要想一想，使劲地想一想。我在想的时候通常有两个动作，闭上眼睛或者睁大眼睛。我睁大眼睛，目光并没有放出去，我在想。
我想起了昨天晚上，我和朋友一起喝酒，在我们差一点就喝醉的时候，其中一个提议散了吧，于是就散了。能想起这些，说明我真的没有醉，我还记得我是开着车回来的。杨弟昨晚不在，我们喝了不少，他在的话一定会喝醉，他的酒量每况愈下。
杨弟是我们的好朋友，他姓杨，但名字不是弟，从很久以前开始，圈内的朋友就叫他杨弟了，只有当别人问杨弟是谁？我们才会说出杨弟的真名字。也是从很久以前开始，我和杨弟一喝醉，就会失去记忆，这不是说我们在醉的时候没有记忆，据说我们依然能够谈天说地，还能回忆起很久以前发生的事情。失去记忆，是指第二天怎么也想不起喝醉后都干了些什么。偶尔能记住一些片断，但无论如何把它们串不起来。我和杨弟在交流感受的时候，曾经为这一共同的奇怪的现象大笑了一番。
我想起了今天是星期天，是2002年秋天的一个星期天。天气不错，我就想今天我要跟自己在一起，跟自己度过一个宁静而快乐的星期天。我突然想到了钓鱼，对，到月亮湖去钓鱼。这个念头是由宁静二字带来的，事实上我从来没有在月亮湖钓过鱼，我也没有鱼竿。但这有什么呢？我知道顺城街有一家专门买渔具的商店，去卖一根就行了。要实现这个计划，我今天不能招惹任何麻烦，而我最近的麻烦主要来自两个人、两个方面。
第一个麻烦来自杨弟，他最近刚学会开车，刚办了驾驶执照，但还没有卖车，所以在一个星期内他已经找我借了两次车，每次我把车借给他之后，总是提心吊胆，脑海中总会出现他碾了人，或者翻了车，以致车毁人亡。我得赶紧起床离开，说不定过会儿他就来找我借车了。
第二个麻烦来自每儿，每儿是我的前女友，三年前我们吹了，她离开了这座城市，三年后她又回来了。我们在一家比较清静的酒吧喝酒，她喝了很多，有说有笑，显得很开朗。那天给我的感觉是三年前她哭着离开，三年后她笑着回来。和三年前的每儿相比，她变得更加妖娆。我也喝了很多，我说我更喜欢三年前的每儿。她听后安静了一会儿。其实我的表达并不准确，我们都曾爱过对方，也恨过对方，不过都已经过去了。我的意思是她又让我想起了三年前的每儿。她说，我们虽然不再是从前的关系了，但是做朋友总可以吧。她说这话的时候并没有笑，也没有看我，语调和她的头一样，很低。我明白她说的朋友的含义，此后，她想起了就来找我，常常让我领略到她的出其不意。
今天我要跟自己在一起，必须避开这两个可能出现的麻烦，最大的问题是，今天我不能关手机，因为我要接一个长途电话。我之所以去月亮湖，就是想一边钓鱼，一边接电话。给我打电话的人叫小崔，我们在几个月前见过一面，她和我离开各自居住的城市，到另一座城市去参加一个活动，我们就是在那里认识的，我承认，她给我的印象太深了。由于时间关系，我们没有太多的交往，只是彼此留下了电话，可以说我们的交往是从之后的一次次通话中开始的。几天前我们的通话结束时她说，好吧，星期天我给你打电话。今天是星期天，我怎么能关机呢？
我分析了一下，每儿今天不一定找我，而杨弟今天八成会来借车。我打算把车开到父母住的园子里，然后打的去月亮湖。我知道刚学会开车的人，车嬴很大，别说月亮湖，就是再远的地方，杨弟也会来借。
当我把车刚刚开进园子，杨弟的电话就来了，他当然是来借车的。杨弟是我的朋友，我不该撒谎，但是如果把车借给他，我今天就别想他妈的宁静和快乐了。对不起，杨弟，我要撒谎。我说我都不知道车在哪里，昨晚喝醉了。他在电话里哈哈大笑说，你没把车开回去吗？我说刚起来，没看见车。他说会不会停在你父母家的园子里了？我说不知道啊。他说这样，我去看一看，然后我们再联系。我犹豫了一下说，还是我去吧。
我在园子里踱着步，想来想去只有一个办法了……
我走到挡风玻璃前，把雨刮器扯断，再回到车上，从工具箱里翻出一把榔头拿在手上，砸哪里呢？我环视着车内。当然不能砸重要的和关键的地方，也不能砸无关紧要的地方。最后我瞄准了所有车门的扶手，我感到一阵心疼，继而又想，砸吧，总比碾了人、翻了车好。我前后左右一阵乱敲。这下好了，我可以堂堂正正地把车开进修车场了。
从修车场出来，我给杨弟打了电话，我说车确实停在父母那里，可不知道被哪个缺德的家伙把车砸得稀烂，我现在在修车场，估计今天是修不好了。杨弟很生气，他在电话里帮我骂了一句妈的。
我很佩服自己，一场麻烦就这样被我消于无形，我感到十分轻松。远方的小崔啊，再等一会儿，等我到了月亮湖，我就可以一边钓鱼一边接电话了。不过你现在打过来我也很高兴，我喜欢听你的声音，听你的调侃、问候以及沉默。
每次打电话小崔都会问，你那儿有多远？我也跟着她重复一遍。小崔说，你就在耳边，却又那么遥远。我说，想你。小崔说，你在就好了你在就好了。那声音像在祈求又像在低吟，它们经过我的耳朵直往心里钻，我感到浑身燥热、兴奋而又无可奈何，我只会说想你想你想你……我的手机响了，是小崔吗？
不是小崔，是每儿，是我担心的第二个麻烦找上来了。一阵慌乱后我听见她说，喂，在干吗？我极力让自己冷静，我说，和几个朋友在月亮湖玩。我这样说是有道理的，每儿讨厌月亮湖，小时候她在月亮湖差点没被淹死。我曾经说她是这座城市里惟一不喜欢月亮湖的人。每儿说，怎么跑到那儿去玩？我说没办法，朋友约的。她似乎想了想说，好吧，我过来，你们在哪个位置？我说这又何必呢？她说想你嘛。我轻轻地骂了一句妈的。她说你骂谁？我说没有没有，还是我到你家吧。我听见她在电话里咯咯咯的笑。我安慰自己说，这有什么？很快就会搞定的。
我装着满脑子的小崔敲开了每儿家的门。
她穿着只有在家里才穿的衣服，冲我笑，我说就你一个人吗？她说爸爸打麻将去了，晚上才回来。她的话音刚落，我冲上去抱着她就往她的房间里走。我听见她尖叫一声，然后抱住了我的头。我把她扔到床上，像剥大白菜一样剥去她的衣服，我剥她衣服的时候，她显得既兴奋又有些意外，她说你干吗你干吗。我压在了她的身上，我感到浑身燥热、迫不及待，我分不清被我压着的是小崔还是每儿，她很快合上了我的激动，和我一起发疯、一起喘息……
如果她是每儿，不管是三年前的每儿，还是现在的每儿，我都没有过像今天这样的晕眩和畅快。我趴在她的身上，一动不动，她用一只手抚摩着我的头发，我的头脑渐渐地清醒了，她不是小崔，小崔在连我都不知道有多远的地方。但是我知道我该离开这里了，我要到月亮湖去一边钓鱼，一边接电话。
我躺着说，我该走了。她侧身抱着我说，再呆一会儿嘛。我说朋友们还在那里等着，这算不算重色轻友？她说我就喜欢你重色轻友。我说现在已经重了色，该轻友了，总不能无友、没友吧。她笑着推我一把说，去你的。我知道，这是一句双关语。
从每儿家出来，我想再也没有什么麻烦可以阻止我到月亮湖了。接下来到顺城街卖一根鱼竿，我是第一次去钓鱼，还得办一张钓鱼证，这没什么，走一趟月亮湖管理局用不了多长时间，我办证，他收钱，皆大欢喜的事。
一切如我所愿，非常顺利，当我乘车前往月亮湖的时候已经黄昏了，这没什么。就算天黑了又怎样？我在月光下一边钓鱼一边接电话，月亮湖才更像月亮湖。


别羡慕人家的乳房大
何小竹

1
从前，我认识一个女巫，并在短短的一个礼拜之后，就与她确立了恋爱关系。所谓恋爱关系，就是可以相互摸一摸耳朵，并在饥饿的时候亲吻对方嘴唇的那种关系。
回想起来，她应该是一个比较朴素的女巫。这意思是，她很少在我面前卖弄她作为一个女巫的那些特异功能。她很克制，与我在一起的时候，可以说她是尽了全力，希望做一个普通的女人。相反，我的脾气却不见得好。你看你看，乳房这么小，还是女巫。我脾气不好的时候，就会故意用这样的话去刺伤她。

2
她叫小万，或者万小。颠来倒去怎么念都可以。我们是在一个有很多人喝酒、抽烟和跳舞的房子里认识的。
那天我喝的是一种带薄荷味的酒。我端着酒杯在人群里穿梭。穿梭来穿梭去，就和一个大乳房女孩碰在了一起。我假装毫无邪念的在她乳房上摸了一下，问她，一起玩一玩？她表情冷漠，怎么玩？她问道。我就说，一起抱一抱。她咧了一下嘴（嘴真大），算是笑了一下。是想跳舞？她问我。我点点头，还端着我的薄荷酒做了一个"嘭嚓嚓"的三步舞动作。她又咧了一下嘴，两百元。我一听就很生气，我告诉她，都是一百元，别想蒙我。她又笑了一下，那你去找一百元的，那边，飞机场。说完，不怀好意的朝一边扬了扬头。我顺着那方向望过去，就看见了她，瘦瘦小小的。后来我得知，她叫小万，或者万小。
我和小万一起跳舞的时候，那个大乳房的女孩还几次经过我们身旁，与我照面。我猜她这是故意的。一次是她拿着一个奶塔在吃。哈哈，飞机场。她拿着奶塔做一个飞机滑翔的动作。再一次，她拥着一个男人跳舞跳到我们跟前。我看见那个男人的胸轻而易举的就贴在了她的胸脯上。物有所值啊，帅哥。她这是故意说给我听的。她最后一次过来，我看见我怀中的小万紧张得都快哭出来了。我便对小万说，知道吗，现在流行苹果，都认为西瓜很傻。我这话也是故意说给那个大乳房女孩听的。
当时，小万很感激的仰起她的大眼睛，看着我的鼻尖。

3
我是一个女性内衣批发商。简单的说，就是卖胸罩的。但我并不直接将产品卖给用户。我是批发商，我针对的客户是散落在这个城市的各个零售商店。我还从来没有过亲手将一只胸罩交到一个需要它的女人手上的经验。小万看上去是最有可能让我突破这第一次的人选。所以，我决定送给她的第一件礼物，就是一只胸罩。
但是，小万不想接受这个礼物。她说她从小到大都不戴这玩意儿。为什么？用不着。我手里捧着礼品盒，心里有点不高兴。我说你不戴也可以，就算是一件礼物，收下来当工艺品观赏也可以嘛。小万本来表情很严肃，听我这样说，她笑了起来。而我呢，却是在将礼物交给她几天之后，也就是在我们正式确立恋爱关系的那一天，才突然笑起来的。小万问我笑什么？我说，其实，当时对你还根本没有过调查研究，盲目的就送你那只胸罩。想一想，你要是戴上，还不像挂在胸前的两只袋鼠口袋？小万很认真的说，她还真对着镜子戴了，因为是礼物嘛，总得表示一下的。这倒是出乎我的意料。我忙问戴上后什么效果？她说，你说的一点没错，就像挂的两只袋鼠口袋。
后来我才知道，小万是骗了我的。她本来就是女巫，不是平常的女孩，她的乳房戴上任何型号的胸罩都会膨胀到与那只胸罩的罩杯一样大小，只要她愿意。只是那时候我并不知道她是一个女巫。知道她是一个女巫已经是后来的事了。

4
后来，我就老为这事跟她过不去。干吗不早说？干吗不早说？我总是在情绪低落的时候这样问她。而她也每次都是一脸迷惑和无辜的看着我，问我，这有什么好说的？这有什么好说的？当然，也不奇怪，一个女巫一般情况下是很难理解一个普通男人的心情的。我给她打了一个比喻，说这情况就好比一个穷小子无意中娶了一个富婆，当得知真相后那种难堪和委屈。她更迷惑和无辜了。说，我怎么就是富婆呢？我根本没有那个条件养你啊。再说，就算是你说的穷小子意外娶回一个富婆，当发现真相后该惊喜和自豪才是啊，怎么会是难堪和委屈呢？我就对她说，你是没看过有些电影了。这样的情况不少电影都已经表现过，那是很难堪，很委屈的事情。看她还是迷惑和无辜的样子，我就带她去看了三部类似题材的电影。走出电影院，她开始和我讨论。
“都是女的意外发现男的是富翁嘛，和你说的不一样。”她说。
“是啊，女的意外发现了都那样受不了，男的就更受不了啦。”我说。
“可是……”
“什么可是？我并不是真正在说你是富婆，而是说，当我知道你的乳房可以随意变大变小的时候，那种心里的感受。然后我就用了‘发现富婆’这样一个比喻。”
“我的乳房跟富婆有什么关系？”
“不是真正说它们有什么关系。而是我心里的感受与那个之间的关系。比喻嘛。”
“难堪和委屈？”
“你总算是明白了。”
“还是不明白。”

5
我承认，在我与她确定恋爱关系之后，就开始有点嫌弃她乳房的小了。这种情绪的流露基本上属于润物细无声那种情景，一开始连自己都未必自觉。尤其我自己还说过喜欢苹果而对西瓜不以为然那样的话。口是心非让我言行不一，这感觉特别让人别扭。比如，任何情况下，我看见大乳房的女人就有点魂不守舍。只要身边有大乳房的女人，我连走路的动作都会变形。还是小万最先发现了我这个毛病。我自己认为是毛病，但小万还不这样认为。她只说是我的一个习惯。“我发现你有一个习惯。”她是这样说的。所以，有小万在场的时候，我极力控制自己的眼睛，不去往那些尤物身上看。这其实很难。小万说得对，是习惯。习惯比毛病还要难治。
“看吧看吧，我没意见。”小万说。
看她说话的样子，我想她也许是真的没什么意见。她真的是单纯至极，对男人的险恶用心还缺乏了解。也不觉得大乳房女人对男人真有那么厉害的杀伤力。她也许觉得那只是江湖传说而已。所以对自己的小还没有引起足够的重视。看吧看吧，她于是才能够如此轻描淡写的宽待我的这一习惯。她真是，乳房虽小，心胸却很宽广。
但是，我不能够如此宽待自己。我知道这样看下去是要出事的。

6
出事的时间是在七、八月份。出事地点在某个影城。毫无疑问，电影是导致事故发生的罪魁祸首。
我是个影迷。但小万一开始就声明，她讨厌电影。我就问她，为什么讨厌电影？她想了想说，电影都是假的。我觉得她说的这个理由不是她的真实想法。但我也不想强求她。于是，在恋爱前我习惯一个人看电影，恋爱后还是习惯一个人看电影。我说的是去影城看电影。在家里看影碟不算看电影，是看电视。我不喜欢看电视。盯住一个盒子看，很傻。小万也不喜欢看电视。她喜欢听随身听。所以，我在影城看电影的时候，她就在家里听随身听。
我什么电影都看，碰上什么看什么。这就是影迷，迷的是电影本身。我从不评价哪部电影好，哪部电影不好。我只对胸罩有好坏的评价，那是我的职业，我有专业眼光。所以，常常有这样的情况，放映厅里只有三、五个观众，那其中一个可能就是我。其实，那些被多数人认为很差，很难看的电影，带给我的欢乐还要多一些。比如看《那时花开》，我就笑个不停。
闲话打住，说七、八月份出的事情吧。
七、八月份的影城很热闹，他们业内称暑假档期。引进了很多美国大片。顺带的，也有几部香港的片子。我几乎整天都泡在影城。反正影城里有饮料喝，也有快餐卖。就是在那个影城的咖啡厅里，我盯上了一个女孩。她是咖啡厅的服务员。事实上，她也盯上了我。
“你的可口可乐。”她说，并微笑着将可乐放到我的桌上。
到八月份的时候总是这样，我只要在咖啡厅出现，不需要我开口，她就会拿着一听可口可乐过来，放我面前，然后笑盈盈的走开。这说明她已经很熟悉我了，知道我要什么。来影城的人很多，但像我这样能经常见到的熟面孔，应该是凤毛麟角吧。
喝可乐的时候，我尽量不去看她。于是我的样子就变成了这样：东张西望，心神不定，像追踪嫌疑人的特工，也像被特工追踪的嫌疑人。
所以，到八月底的时候，她拿可乐过来，必然附带了还要拿一本电影画报过来，替我放在桌上。真是善解人意啊，虽然是个大乳房的女孩。接下来，必然会出现的三个字就该出现了：有一天……

7
有一天，下起了暴雨，小万在暴雨中奔跑。她跑过很多条街，一直跑来影城。她的头发湿了，衬衫也湿了。她的全身都流淌着雨水。她在路上遇到闪电了吗？我不知道。我只知道，她推开12号放映厅的门，像一道闪电将我击中。借着这道闪电，小万看见了我和咖啡厅的那个女孩拥抱在座位上。
那天放映的什么电影我永远的忘记了。小万出现在放映厅门口，如一道闪电，给了我极大的刺激。我很羞愧。我问小万，你这样在雨中疯跑，就不怕闪电？小万没说什么，她把我领回了家。一连三天，小万不吃饭。她把我送她的胸罩摆在床上，一直盯着它看。我也吃不下饭，喉咙发哽。所以，那三天我都是自己下的面条吃。面条煮得很软，我一边吃还一边掉泪。然后第四天，小万说她也想吃面条。我很快的跑进厨房给她煮了一碗面条出来。小万吃完面条，开口说了第一句话。
“别羡慕人家的乳房大。”她说。
我无地自容。手碰到了床上的胸罩，便不由自主的拿起来。当手把胸罩拿起来的时候，还有过要替自己辩解一下的念头。但是，小万马上就从我手上把胸罩拿了过去。然后，对着镜子，她脱下会飞的苏格兰人小背心，将胸罩戴了上去。她转过身来的时候，我就发现，小万有了一对丰满的乳房。
我又兴奋又气恼，问她，为什么不早说？为什么不早说？

8
可能是因为这件事情的刺激，当然也可能还有一些别的原因，总之，我放弃了已经做了很多年的女性内衣批发业务。我改行卖影碟了，就是人们说的音像制品。反正我喜欢看电影嘛。我卖的每一张影碟我自己都要先看一遍。我的影碟店专门有一间试映室，我让买影碟的顾客跟我一起看，看了觉得好就买，不好就不买。我不卖盗版，也不卖A片。所以，有的顾客来问我，问有那种片子没有？我就知道他想要什么。我很烦，就告诉他，别羡慕人家的乳房大。顾客听了我这句话，有的会脸红，但有的也会白我一眼。我不管这些。我对小万说，非法的事情我不做。小万就笑了。她说，不赚钱的生意你做了有什么用呢？我突然就想到小万不喜欢看电影。而且还知道，她说不喜欢电影是因为电影不真实，这话并不是她的真实想法。趁此机会我就问她，说说你不喜欢电影的真实想法吧？她果然就说了。她说，只要一看电影，她就会飘进电影里去，要过很久才飘得出来。她怕我不喜欢她这样飘来飘去的。听她这样一说，我就放心了。于是，我将心中的一个秘密告诉了她。我说，我准备将来拍电影，现在是学习阶段。


近代历史
乌青

《近代历史》

你有三个包的行李，两个背在身上，还有一个拿在手里，现在我帮你拿过手里的包，我叫上一辆出租车，在车上，我问你：你看过耍猴吗？你说，看过。耍猴的是一个老头，他不仅有一只皮包骨头的猴子，还有一只三条腿的豺狗。我们询问这个老头，猴子和豺狗的来历，但是老头不愿意告诉我们。
那是一个阳光明媚的冬天，春节将至，街上喜气洋洋，充满节日的气氛。有许多卖对联的摊子，摊主一般是边写边卖，我们称他们为“对联写手”，他们写的好不好，决定了他们的生意好不好，但是也有例外，有一个特别年轻的对联写手，只有十几岁，他的生意特别好，人们喜欢看这个年轻人写对联，尽管他写的并不比其他写对联的人好，但是他年轻，这就是他的优势。青年对联写手的摊位固定不动，身后不远处就是他的家，他的父亲已经是死去，母亲生着怪病。他的摊位的旁边是一个巨大的淹制咸菜的桶，这是许多慕名而来的人的识别标志，慕名而来者有不少新鲜的农村姑娘，所以我们断定青年对联写手的爱情即将来临。但是他的爱情也不会一帆风顺，因为他不喜欢农村姑娘，而是喜欢医院的打针的护士，那个护士在他屁股上打针的时候，他爱上了她。可是打针的护士喜欢一个在邮局工作的人。这些爱情的事情说来很麻烦，况且我也所知不多。还是说那个耍猴的老头，青年对联写手正在奋笔疾书的时候，耍猴的老头在街的另一头耍猴，那只皮包骨头的猴子，一天只能喝一碗稀饭，所以它的表演频频失误，失误反而给观看者带来了乐趣，人们哈哈大笑，有的甚至笑的蹲下去。老头把猴子放进一个麻袋，他说，这是麻袋拘留所。然后他把麻袋的口子扎紧，然后用砖头砸麻袋里的猴子，直到猴子不再动弹，从麻袋里流出血来。下面该轮到那三条腿的豺狗了，它的脖子上被栓着绳子，老头用鞭子抽打豺狗，再用扁担打，很快三条腿的豺狗变成了两条腿的豺狗。
我们到了果皮酒吧，我们先干一杯，路途辛苦了。我这才开始说真正要说的故事，关于卖香屁的故事。你翻开你的近代历史，你肯定找不到关于卖香屁的故事，那是因为人们遗忘了。事实上我记得也不多。
在你的近代历史上本来有这样一个人，他的情况和青年对联写手的情况差不多，父亲死去，母亲得着怪病。他的爱情也没有着落。他穷的叮当响都没得响。他给地主放牛，每天只能喝一碗稀饭。有一天，他在山上放牛，看见远处有一个坟墓，坟墓前有个女人跪着伤心的哭，走过去一看，这个女人就是他母亲，坟墓里埋着的是他父亲。这个年青人现在是放牛郎，但是他是将来的香屁大师。他怎么样得到香屁的技术我们已经无从知晓，但是不久后，他成了香屁大师，成了名人。他的放的屁具有一种挡不住的诱惑，可以给辛劳的人们带来无法形容的快感和愉悦，味道好极了。他开始卖香屁，收费低廉，生意非常好。人们辛苦了一天都要来找他，蹲着围成一圈，他在中间，脱下裤子，把屁股朝向大家，缓缓的转着放出一股绿色的气体，人群一阵小小骚动，争先恐后，使劲的抽吸，然后发出舒畅的呻吟。就这样，他的生活好起来了，温饱解决了，母亲的病也得到了治疗，爱情也很快要来了。
但是，你别忘了，在近代历史上充满地主和恶霸。所以这必然是一个悲剧。地主恶霸来了，他们把香屁大师绑起来，装进麻袋，用砖头活活砸死。

《智源书店》

智源书店是什么时候搬迁到东大街的呢？它原来所在位置又是在什么地方呢？那的确是一个异常隐秘的地方，我现在使劲回忆，依然无法弄清楚路线。我问周勇：你还记得原来的智源书店怎么走吗？周勇想了想，摇摇头，有一点是可以肯定的，就是入口不是在南大街或者东大街，换句话说，它的入口不是在西大街就是北大街。北大街是我熟悉的，因为我每天都要经过整条北大街回家，但是北大街两边的小巷我却是很陌生，街口文具店旁边的那个巷子是我小学数学老师的家，这位老太太她的门牙向外突出，她的呼吸总是吸一下而呼两下。再往里走是我父亲以前经常出没的地方，有一次我跟踪他来到这里，很快就被甩掉了。所以我不熟悉这些地方并且害怕这些巷子。在北大街的中部，就是饺子店的旁边，两边各有一条巷子。一条可以通向东大街机械厂后面的那个复杂的地方。另一条是通向西大街的，其中一个巷子就有乌龟卖的巷子。现在看来最大的可能性就是在北大街和西大街之间的某个位置，那么，从这个巷子进入一定可以找到。周勇说。
但是杜济认为不应该从这里进入：这条巷子过于错综复杂，里面有无数条小巷子，我们很快就会迷路，根本无法找到智源书店的原址。他提出了另一种走法，就是沿北大街继续向北走一段，在左则同一方向还有一个巷子，如果从那里进入情况就完全不同，那条巷子虽然蜿蜒悠长，却是比较单一的线路，容易找到。可是我的记忆里，那条巷子在蜿蜒中实际上是还是向北延伸的，也就是说顺着那条巷子走，最后会走到河边的教堂，而根本无法绕到西大街去。除非在那条巷子里出现一个关键性的转折。这时候我说出了一个荒谬的走法，就是先绕到城北路，走到三眼斗门，在大卫村村口爬过老医院的废墟，再想办法度过河，以一种诗歌方式进入西大街和北大街的内部，以酱油厂为中心三人分头梭巡。
我有一个同学，他有点结巴，不仅如此，他的左手还有六个手指头。我为什么想起他呢？因为他是寻找智源书店原址的一条线索，我记得当时我和周勇每次去智源书店的时候总是遇见他，他说他的家就在附近。那么找到这个人的家就可以找到智源书店原址。但是现在不用了，通过我说出的那种荒谬的走法，我终于想起来了。我终于想起了一个药店，在这个药店的门口，我们三个人，和一群流氓打了起来，我们被追逐，分散，向三个方向逃去。一切都跟当时的情景一模一样，现在这家药店就是原来的智源书店。


自由职业
离

《自由职业》

到这天为止，我已经在这个站台附近游荡了一个星期。在这一个星期里我只抓住了一个小偷，我在他背后两米外用一个砖头砸破了他的头，他一倒在地上，就有很多人围上来。一个老太太指着我说，这个小伙子不错。
我不是警察，警察除了抓小偷，还要抓别的。我只抓小偷。
听说34路站台附近的小偷不少，所以一个星期以前我就潜伏在这个地方，时不时地靠在栏杆上装做要上车的样子，但我并不上车。可能有不少小偷已经发现了这一点，所以，我能抓到小偷的数目越来越少了。
吃饭的问题并不难解决，背后就是餐馆，虽然它油乎乎的，但是为了抓住一些小偷，这算不了什么。
我相信我是这个地方抓小偷抓得最好的一个人。公共汽车上的小偷越来越少，不得不说跟我有一点关系。整个成都的小偷们肯定有不少是认识我的。正因为他们认识我，所以我能抓住他们的机会也越来越少。听说那一天我刚离开这个车站，就有人的钱被偷去了。他们太狡猾了，所以我必须延长我的看守时间，尤其是上下班的时候，更要小心谨慎。我的眼睛瞄住每一个人的口袋，我知道如果有小偷，口袋的附近就一定有只手。有好几次，我差点就抓住了，可那些手只是在口袋旁边徘徊了一下，就不见了。
不过这也足以让我感到兴奋，这是一个征兆，小偷总是忍不住要偷东西的，这些都表明他们在忍耐的边缘，很快就要露馅了。
如果有诺贝尔抓小偷奖，我一定会拒领。
另外，我还专门练习了长跑。小偷总是比抓他的人跑得更快，如果你在他的背后气喘吁吁，那只能使你的努力白费，同时又败坏形象。我必须像一个长跑运动员一样，在他的背后热血沸腾，我的肌肉绝对是为了抓小偷而生的。我的眼睛有点远视，所以使我在观测的时候保持了绝对的视觉优势。我的身体瘦长，这使我更能在拥挤的人群中来去自如。我的长相看起来并不正义凛然，因此不会引起小偷们的注意。
我就是因此在一个星期前抓住那个小偷的。我还将继续等下去，如果这里一直没有小偷出现，我就换一个地方。

《我想告诉你一个叫离镇的地方》

A女去了，B男也去了。他们在离镇互不认识，但他们都在离镇。据人们的传说中是这样。
A女在离镇的一家卖油条面包的地方打工，奇怪的是，这样一个地方为什么会即卖油条又卖面包，A女每天早上4点就要起来，把昨天已经发酵了的面拿出来，做成油条和面包。离镇的人们一起来就闻到了A女的店里油条的味道。离镇有一条小河，所有的老人都说，我们小时候经常在这里洗澡。但它现在已经臭了。
沿着这条小河，有呼啸的公共一会儿就开过一辆。B男在离镇上车，也在离镇下车，因为公共只在离镇里开。B男从来不吃早餐，这是不是他一直不认识A女的原因？但如果有一天，有人告诉他，A女是你的老乡呢，他肯定会出于好奇吃上一顿A女的早餐，来结识这位传说中的老乡。
所以A女和B男都在离镇，他们互不认识。我也想去离镇。

《陈了无的问题》

在一次聚会上，我第一次听说诗人陈了无的老婆原来是卖化肥的。因为那天太吵，又很乱，所有的人都忍住了一句话没有问他。随后的很多天，大家都分别在不同的场合问了陈了无。我离他住的地方比较远，又恰好碰上电话欠费，所以我成了最后一个问他这个问题的人。那天，他先是楞了一下，然后深深地叹了一口气。他一边叹气一边把腰弯下来，脸差一点就贴到了桌子。在这个夸张的动作之后，陈了无说，天哪。

这个关于陈了无的问题，一直被朋友们互相传播：只要有聚会，就会有人突然想起来，告诉更多的人。诗人陈了无是不是因为这样才越来越少地参加我们近期的聚会？就算有一天，大家都不再提起的时候，陈了无突然出现了，那么，他因为这个问题而逐渐消失的经历，又会在各种聚会中传播开来。

关于我们的朋友，诗人陈了无的这个问题其实并不神秘。我们这样问他，只是很想知道，为什么他没有写过化肥？对此，他的回答是，我老婆不仅卖过化肥，还卖过电视机。


发生了什么事情
六回

《发生了什么事情》

傍晚,六回走在街上,炎热的夏天.
六回刚才已经去了酒吧,最近他天天在那酒吧玩,是一个朋友开的.他刚才也去了那,那里的门还没开,这个时候是晚上7点多,天还没黑.在酒吧门口的IC卡电话亭,他给他朋友打了一个电话.他说:“安静啊,我六回,你几点开门啊.”安静说:“晚上不开了,我太累了,反正也没什么生意.”六回说:“那我明天晚上再来玩吧,88.”六回放下电话,往体育馆方向走,他是不想回去,在家呆着很热也感觉不舒服,合租的那个人是一个孕妇,他总感觉有点压抑,关键是那个房间住满了人,一共三个房间,住了三个人,一个是他,一个是孕妇,另外一个是专门照顾她的她的外婆.房子太小,所以他有点不喜欢呆着房间里.他继续走在街上,他想给肉打个电话,问是否可以到他公司玩,在肉公司即有空调也可以上网.
六回来到一个IC卡电话亭,拨通了肉的传呼.他说我性六,传呼小姐说姓刘,他说姓六,一二三四五六的六.等了一两分钟,肉回了电话.六回问:“能到你那去吗?”肉说:“现在公司还有些人,大家都为享受空调不回去了.”肉问“安静那不能去吗?”六回说:安静她说晚上不开,也没什么生意,她也说太累了,想休息休息.”肉说:“那你过一会再打来吧.”肉叫他记下他那的电话号码.六回说“我没笔啊.”他摸了摸口袋.说有,你等一下.六回一只手拿电话,一只手拿笔,因为那电话薄太小了,又没地方放稳.六回很累地模糊地记下了电话号码.
六回放下电话,往前走.看见几个人好象在吵架,有些人离他们一段距离围着看.
他走了过去,靠近正在说话的他们.但也没搞明白是发生了什么事情.看清楚后,一边是三个人,一边是一个人,这个人推着自行车,还有几个人骑着自行车,他们和推着自行车的人好象熟悉,他们渐渐一个个骑着车从推着自行车的人经过,也叫推着的人走.但那三个人此时已经开始发怒,他们中的一个想打那个推着自行车的人.三个人中的两个拦着这个人,推着车的人还在不停的说话.忽然,刚急着想打推自行车的人,他跑了起来,像马路中间跑去,这个时候是绿灯或者红灯,车还在开来开去,他穿过马路进了一个饭馆.
但事情还在继续,六回看着剩下的两人个和推着自行车的人继续吵,不过还是没弄明白他们在说什么,这和他们在说四川话有关,因为六回他听不懂四川话,他也试着猜测到底发生了什么事情,比如是推着车的人撞了那个现在已经跑进饭馆的那个人.他也试着听旁边的人在说什么. 没等六回弄清楚,那个刚进饭馆的人跑了出来,穿过马路越来越靠近推自行车的人,推自行车的人是听见有人叫他跑,或者是自己看见了,他马上抛下车,开始跑,跑得很快.拿刀的人追了一段,停了下来,嘴巴里在说着什么,好象是说日你妈.两个人拦着他.这个时候,从饭馆里也跑出了两个人,他们急急忙忙跑了过来,要拿回刚才被拿去的大菜刀.那刀很宽,看起来也很锋利,可能是用来切鸡块和肉之类的刀.那两个从饭馆急急忙忙跑出来的人,他们从拿刀的人手上拿回了刀.这个时候，也看不见那个刚才推自行车的人,他已经跑远了.
那辆自行车,还倒在地上,那三个人从自行车旁边走过,刚才拿刀的那个人用脚使劲地踩了几下.
而六回这个时候就一直看着,那三个人开始向前走,这件事情也就快结束了,刚才围着的很多人开始走了,此时看不出发生了什么.六回不是有目的的走在他们三个人后面,只是走刚才本想走的路,继续往前走.三个人走在六回前面,他们在说些什么,但听不清楚,六回不知道他们在说什么.走到离花园影城旁边,他们叫上一辆出租车走了.
六回继续往前走,他看见两个女孩手挽手走在一起,他看了一眼发现其中一个穿红衣服的女孩非常漂亮,他反复看了几遍,(真得太漂亮了,他在心里想.) 他往前走,她们已经从他身边走了过去.他回头再看了看她的后背.他考虑了一会准备跟上去,走在她后面.
简单说,其实就是一次跟踪,六回说跟踪其实就是走在跟踪目标的后面,一直能看见她,不让她消失.而这次,可能是准备不够,或者是反映慢了一拍.当准备跟踪的时候,她已经离六回有相当一段距离.
漂亮的女孩已经在十字路口了,他开始加快速度跟上去.这个时候刚好是绿灯,她已经穿过了斑马线,往前走去.
当六回到了十字路口,穿过斑马线,来到在十字路口的书店门口,他看了各个方向,都没看见她.她消失了.
而警察出现了,他看见一个人骑着一辆自行车,后面跟着一辆警车.他听见骑自行车的人在说就在刚才在这里他拿着刀追,他想杀人啊!那个骑着自行车的人带着警车去刚才那个地方.
是那个人报警了,六回想.
六回没跟着他们去,他在马路的另外一边,走在街上.

《修理店老板》

早读课的时候,一个人把我叫到教室门口。他比我爸爸看起来要小，比我叔叔要大点。他是一个自行车修理店的老板。星期六的时候，我和我的小伙伴茂德一起去海边玩，按辈分我应该叫茂德叔叔，他和我爸爸同辈，但由于年龄差不多，都已名字相称，也是好朋友。那天茂德的自行车坏了，骑到海边村附近，我们在公路边看见了一个修理店。这个陌生人就是那个店的老板，他和我说他的手表不见了。我说我不知道，我没看见什么手表，我肯定没拿你的手表。他显然是怀疑我们拿了他的手表，但我知道我肯定没拿，我也肯定茂德肯定也没拿。他问我还有一个小孩呢。我说他在另外一个小学上学。他走进教室，和坐在讲台桌上的老师说了几句，他们好像熟人一样。他叫我带他去找茂德。
我坐在自行车后面，从教室门前出发，要经过操场。我听见有人在说我，他们是我姐姐的同学，不知道他们为什么这么不喜欢我，他们总是说我很坏。他们就坐在操场上，我们经过他们，到了一条小巷上。路上有几个学生，他们背着书包，像在赶紧走路，因为他们迟到了。骑到后湾菜场的街上时，他叫我下来，他推着自行车，我走在后面，像他是我爸爸或者什么亲戚一样，我们一起买菜，可能我想买葡萄吃，他可能还会买给我。我看见几个村里人也在买菜，我和他们并没很亲的关系。他们也不知道我怎么在这里，他们可能也根本不知道，推着自行车的人和我有什么关系。可惜我没看到我爸爸妈妈，我的任何一个亲戚。他推着自行车从后湾街路口出来，到了公路。我坐上自行车，他又开始骑了。
茂德在鳝塘小学上，从后湾街到鳝塘小学要经过上岙村，这就是我家所在的村。之前会经过我爸和别的几个人一起合伙开的一个屠宰场。从后湾街到屠宰场路都很平，稍有点坡度。经过屠宰场时，我往那看，没有看见一个人。我妈妈早上还在那的，一个通宵后大概回去睡觉了，还有两个人可能正在里边的一张床上睡觉。猪栏里的猪都躺着，没有发出一点声音。和晚上相比，现在显得太冷清了一点。过了屠宰场，再过了沙鳝养老院，门口有几个老人坐再藤椅上晒太阳。马上就到我们村的村口了。我叔叔没出现，我爸爸妈妈没出现。我看见功泥妈妈拿着一个菜篮从村口走了进去。在路边的下面有条小溪，有几个妇女正在洗衣服。我想他们如果看见我了，他们大概会以为骑自行车的人是我亲戚，比如姨丈之类的亲戚。
我坐在自行车后座上，我感到他骑着明显有点累。从上岙村路口到沙鳝中学那，这段路坡度稍有些，但我记得每次我坐在我爸自行车后面，他都是很轻松地骑了上去。他慢慢地骑到了沙鳝中学门口，马上要经过地窖的小卖部。我爷爷经常会在这里玩。我注意地看，但还是没看见我爷爷。车很快就骑了过去。到了公社岭，这里的坡度很大，自行车飞快地往下，尽管对面爬坡的人有我的亲戚，我可能慌忙叫了，而我亲戚可能也听见了，当他回头时，自行车都已经在下面了。到了鳝塘村村口，这里是一个小诊所。我感冒了，我爸爸或者我妈妈都会把我带到这里看医生。医生叫葛米。我很相信他，我虽然怕打针，怕那尖尖的针头刺进那一瞬间，但我不怕他来打，我爸爸妈妈以及村里人都很信任他。而有些时候，他出去了，他老婆来看我病时，我非常害怕，尽管她也能打针。现在葛米正坐在椅子上看报纸，我感冒虽说经常，也经常来他这看病，但我们并不非常熟，也并不是亲戚。我没叫他，尽管我知道他叫葛米。
从鳝塘村村口很快就骑到了鳝塘小学。我和他一起进了小学门口，他把自行车停在教学楼前边。问我：“他在几年级几班？”我说：“三年级二班。”我们在一楼的最右边找到了班级，我从窗口望进去看见了茂德，他坐在第四排。他和在讲课的老师说了说，老师把茂德叫了出来。茂德看见我，问我什么事。他问茂德：“你看见我的手表了吗？”我对茂德说：“他是我们上个星期六修自行车店的老板，他手表不见了。”茂德说：“我没看见，我肯定没拿。”
是看我们的表情，还是看我们怎么回答，他都看了，也问了。他把我又从鳝塘小学带到沙鳝小学。我们离开鳝塘小学时，他对茂德说了最后一句话。他说：“过几天再找，如果是你们拿了，你们看着办。”同样，到了我的小学，他也同样和我这样说。


50块钱
吴又

在我有50块钱(或者更多)的时候，我总是特别特别兴奋，甚至因此而把自己的裤子系的更高，让我看起来，好象又重新长高了一大截。

事情是这样的，今天，我去买肉的时候，在地上看到了50块钱，很显然，是有人不小心丢掉的。可能是在买肉的时候丢掉了，也可能是在买白菜的时候丢掉了，但这50块钱，和卖肉的，或者卖白菜的，肯定是没有任何关系的。我很高兴自己看到了这50块钱，我相信在这个世界上，很少有人像我这样急切的需要这笔钱。是新版的人民币，毛主席排在第一，他安静的躺在马路上，一些泥巴弄脏了他的脸，他在对我微笑。我也笑了一下。然后我把自行车放在一边，准备过去捡起来。突然，有一只手进入了我的视线，一只粗糙的手，我抬起头，是一个糟老头子，十分邋遢，好象100天没洗过澡一样。这不是那个整天露宿在天桥下面的那个流浪老头吗?他拿着那50块钱，对着我只笑，笑的我都不知道怎么办才好。我想，我其实和他一样需要那50块钱。

那个卖肉的，也笑了起来，他笑的声音更大，是我经常听到的那种笑声，和流浪老头子的笑声当然是不一样的。他对拿着钱的老头子喊到：别高兴了，那是一张假币！今天早晨我不小心收到的。

那个老头子脸色马上就变了，和死人一样，他扔掉了假币，走了。他总是走来走去，因为他是一个疯子，虽说他也认识钱。我想他是回天桥下面去了。我看着他，也笑了起来，觉得他真有趣。

后来我买了肉，卖肉的还多找了我2块钱，我心里高兴的不得了。我一点也不感到内疚，因为这只是一个意外，是这个世界的一部分，你不是总能碰到的。

我回到家里，把肉放在桌子上，因为多找2元钱，我想重新清一下我口袋里还有多少钱。结果，我发现少了50。

再次回到菜场的时候，菜场更加吵了，那个卖肉的，声音嘹亮，穿过整个闹市。我对他说，那50块钱怎么没在路上了？那个卖肉的说，什么50，我不知道，好象一个邋遢老头子捡走了。我赶紧跑到天桥下面，看到那个老头子，他在那里睡觉。我问他是不是把那张50又捡走了。他笑的很夸张，大声对我说：我看你是个傻子，那50是假的！

我不知道该和他说什么，只好在天桥下面坐了一会儿。


下楼梯
恶鸟

《下楼梯》

似乎越来越难以忍受了。是的，情况变得越来越糟糕。青年画家下，开始整天躺在床上，把身体缩在被子里。冬天开始了。他喜欢这儿，他说。春天的时候，这座阁楼让他觉得安全。他在给朋友的信里说，这里视野开阔。夏天也很好，只要不下雨。在阁楼狭窄的窗台上，他养了一盆绿色植物，开花。秋天还没过，它就死了。他给这幅画起名字，叫《周围》。但没人看得出来这是一头大象。这是一头在路上，慢慢走着的大象，他说，周围长满植物。

《轻取》

后来我知道，这是一个误会。但已经晚了。他们不得不再次扣掉我五十块钱。我并不想这样。我走在路上，确实是赶来参加的。可是那会儿我在想什么？我轻轻推开门，轻轻推开了一小半，我看见屋子里坐着很多人，而且没有一点声音，就马上把门关上。看来这是在开会，我想。很快，我就回到阁楼上。

《一种颜色》

她的穿戴让我很感兴趣。在这样的时候，已经很少看见姑娘们会穿成这样。她走着，我也是。她的鹿皮色的皮靴发出轻微的但很好听的声音。她走的很快，我没来得及看清楚她的脸。应该也是好看的，就象她裸露在外面的小腿一样。在这样的时候，姑娘们已经很少把小腿露在外面了。最心急的，也要等到五月开始。她穿着短风衣，走在路上。我无论如何也想不起来她穿的短风衣是什么颜色了，看来冬天让我变得迟钝。

《跳远》

吃完午饭，下穿着他结实的衣服，来到了街上。街上的阳光很明亮，已经是冬天了，下租来的那间阁楼，没有暖气。他不想让自己变得过于僵硬，在街上，下走在阳光里，想让自己暖和起来。情况看来不错。

在明珠广场，下被一个人拦住。下认识他，他叫陈鲲，是下的高中同学。同时拦住下的还有两个人，一个是陈昆的弟弟陈鹏，另一个下不认识，但看着很眼熟。下低着头，沿着广场中心的音乐喷泉绕圈。这时候是中午，没有音乐，也没有喷泉。只有在夏天，每个周末的晚上七点到九点，才会有音乐和喷泉。下来看过一次，但是那次什么都没有，只有一群人在乘凉。

陈鲲他们在跳远。

是赵小野先看见下的。赵小野看见下，就对陈鲲说，那不是你同学么。陈鲲看见下，就喊他。但下没听见，他们就走了过去。他们想让下和他们一起跳。下跳得第二远。

在明珠广场，人们看见有四个年轻人，在喷泉那儿跳远。有好奇的，就站在旁边看。


我就是马路对面的那个售货员
张羞

《我就是马路对面的那个售货员》

要说有，那的确有，他已经站在砖头上十分钟了。他有一头圈的黑头发，他在抽烟。他好象又是在等待但看得出来已经等待得不耐烦了。他有一双好看的鞋。他肯定是一个青年。
有时侯，站在砖头上的会是一个小孩。在阳光下，放学回家，一个小孩背着沉重的书包，她可能会死掉，在穿过马路的时候。
我很清楚记得，一个下午。马路对面没有一个人出现。整条街都没有人，路朝天向着，紧贴地面。那块砖头一直在，一块土黄色的砖头。没有人想到捡回去，修补厨房或者干点别的什么。看来这是块不被人注意到的砖头，在那天下午，是块多余的砖头。而且马路上真的一个人也没有，也没有车。
关于马路对面，以及那块已陷入泥土一半的砖头，我常常会看到有人经过它，但没注意到。他们直接穿过马路，到对面的食品店，买矿泉水，要不就是打电话。我就是马路对面的那个售货员。那个站在砖头上过了十分钟的青年走过来，买水，然后打电话，除此之外还买了一包烟。很少有人象他这样，那些人要不是买烟，要不就买水，或者打个电话。我仔细观察了这个青年，从那个青年到这个青年，我这么说，其实只隔了一条马路。他的鞋带上粘着青草叶，我判断他是从铁轨沿线走下来的，而且已走了有一段时间。
好久，好长一段时间，我甚至忘记有一块砖头的存在。特别是在七八点钟的早上，和放学回家的下午，我特别忙，顾客们的要求乱七八糟，我总是忙于计算价格，找钱收钱，还经常搞错。老板对我的表现很不满意，幸好问题不是很大，多给顾客的钱都算在我工资里了。我也不太在乎这个，老板对我算是不错的了。只是过这个时间段，我便空闲得不得了。即使这样，我还是慢慢忘了那块砖头，好象没有什么人提醒我要这么做。
后来，我又慢慢开始注意起那块砖头是因为那个被车撞的小姑娘，其实她没有死，父亲推车带她去学校。她头上包着厚厚的白沙布，吃着油条，很象我十岁那年死去的姐姐。
她为什么没死掉。我一直在考虑这个问题。她走过来的时候，是一辆摩托车碰了她，接着是载人的出租车，又撞了她一下。有好多血从脑袋上，手上流出来。她没有哭，也没有动。记得在我小的时候，农村里被杀的猪要是出这么多血，肯定已经没气了，屠夫把猪放进开水里，猪是不会动的。可这个小女孩竟然还活着，我问过老板这个问题。他的解释是运气。而运气又是个说不清的东西。
她的确没有死，而且还经常出现在马路对面，几乎是同样的时间,同样的阳光照耀在她身上。问题是这样，要不是她被车撞了，又活过来。我就不会去注意那块砖头，虽然它一直在，以后也会在。要不是我不注意那块砖头，那么我就不会注意到这个青年。他看上去瘦弱得可以，甚至有些难过。

《小时候的小说》

我父亲是个老实的小学教师，他还是一个农民。在我十岁那年，我姐姐死了，被大水冲走的。父亲没有告诉我，他独自出去了带上母亲。三天后才把姐姐的尸体找到。
在学校里，我的成绩一直不好，特别是语文。我的作文从来不及格。教数学的父亲，除了教音乐之外，还教语文课。他要求我每天写日记，而且还要加上题目，就算是作文了。可是每次语文考试，我还是不及格。
那天洪水很大，我正常去了学校上课，我很早去，坐在自己位置上早读。前几天一直下暴雨，现在雨停了。陆续进门的同学看着我，说话但不对我说话。他们自己讨论着什么。我知道姐姐去亲戚家了，是哥带去的，还有嫂子。他们从外国回来到家乡结婚。按道理我和姐姐一块坐同一张课桌，但今天老师说要调整位置。结果我们被分到靠窗的位置。
后来，又下了场小雨。放学回家，家里没有人在。
三天后，家里举行了姐姐的葬礼。很好的天气，阳光明媚，天上还有些白云。村子里的人都来帮忙，敲罗打鼓，把棺材抬到后门山上。坟墓被修建在一块岩石下面，一个向阳的地方。
接下来的日子，母亲整天哭，头发白得很快。父亲按时带我去学校，他上课的内容又多了堂体育课。
如果是下雨的早晨，我们会带上雨衣。本来是三个人，我坐在前面三角挡上，姐姐坐后面。现在父亲骑起来轻快多了，我叫他骑慢点。在上坡的地方，我会跳下来，推几步。父亲说，现在还算好，刚工作那些年，上完课还得去附近山上的砩石矿挑一担下山。那时候才叫累。
在去小学的半路上，有我们家的地。放学回家，我和姐姐会停下来去看看地里的庄稼。夏天是一些玉米，红薯之类的大绿色叶子植物。冬天基本上不种，地里只有几棵桃树。
有一次，我和父亲来到地里种红薯苗。傍晚，天有些暗下来。我告诉父亲我要回家去。父亲一直不批准，要求我往坑里分完苗再回去。我没有说我的理由是回去看动画片，但我还是跑回来了。在小桥上一直骂他的名字，还诅咒他。
姐姐也干过同样的事情。我们一块去上学，父亲迟迟没有在路上出现。我们走得太累了。那时候我们才九岁，走7里路去学校，我们只能走一般。父亲一直没来，我们就开始一边骂，一边往水里扔石头。
这样的事情以后再也没发生过。即使有时侯恼火父亲，可能仅仅是因为和别的孩子打架，也是我一个人跑到桥边上去。他不理解，以为肯定是我的错。我怎么会在这么小的时候做错事呢。为了姐姐的一个笔记本，我拿柴刀去砍了仇家的木门。结果被父亲用松树叶闪了几脖子。我没有马上哭，那是跑到桥上后的事。
五年级的时候，我的语文也能及格了。但还是有很多错别字出现在文章里。父亲一直叫我坚持写日记。当然题目也要加上。当天晚上，我假装在父母亲中间睡着了。父亲开始对母亲读我写的日记。他表扬我，说《花》这篇是我写得最好的。我有些激动，差点睁开眼睛但我还是没有。
我想父亲不知道，我写那种花在每个月能开一次是什么意思。在更小我还没读书的时候，母亲告诉我，死去的人其实一直没有离开，说不准就会出现。
等我父亲退休了，他没有再逼我写日记。我上了中学，高中和大学。没有迹象表明，我会成为一个作家。这让父亲多少有些失望。他应该让姐姐去写日记，从小姐姐就有写字的习惯。一放学回家，就躲在楼上窗户下安静地写字。他一直叫我读的那本《红楼梦》，我也没有读完。那时候的小说并不象现在这样。


害怕
梁小指

一辆手推车停在台阶的旁边，台阶上有一台机器，我不知道那是做什么用的，现在它正在发出一种低沉的声音，在台阶的另一边，有两个人背对着我坐着，他们都戴着一顶灰色的帽子，因为脏，他们的衣服的颜色看上去也差不多。他们都在抽烟，也许那台机器就是他们带来的，我想。远一些的地方，是一片草坪，修理的很整齐，我看见几个孩子在上面打滚。草坪的边上有几个人，不过我还没有来得及注意他们，一个高大的男子向我走过来。
他走过来坐在我的旁边，我朝另外一个方向移了移身体，这样我们之间保持了一种我能接受的那种距离。他有些惊奇地看了看我。我想对着他笑一下，可是我做不出来。过了没几分钟，我等的车来了，我飞快地跳上车去，一边往投币箱里放钱，一边暗暗在心里送了一口气。我坐到座位上后，又透过窗户看了看刚才呆的那个地方，这时候车已经发动起来了，我看着那个男的站了起来，朝我这边张望，不过，我离他越来越远了。
忘了和你说，我很讨厌这些天的天空，没有云，看起来就是一片无边无际的蓝色。我有在车上睡觉的习惯，等我醒过来的时候，发现一个抱着小孩的女人坐到了我的旁边，小孩子的脚不停地踢来踢去，大部分时候都落在我的身上，我有些生气，不过我没有说话，我装出还是睡着的样子，一直到她们下了车。
在广场，我给张伟打了个电话。他说他没事情做，过会过来和我玩。我付了电话费，顺便买了桶可乐，坐在边上的长凳上，一边抽烟一边喝可乐。天色渐渐暗了下来，等到广场上的灯都亮了的时候，张伟带着一个女孩子来了。这时候附近的电影院开始放电影，不时传来这样或者那样的声音。那个女孩子好象不大喜欢我，呆在一旁看广场中央的喷泉。


果真
陈小四

阿果穿着我的外套，到外面招摇去了。回来的时候还剪了个光头，并且告诉我，他心情不好。我对这些并不在意，因为在前天收摊的时候，我已经把腰给闪了。这狗屁一样的身体还不如一枚硬币来的结实。接下来的好些天，都要去做一些与腰无关的事，或者是不做。明显这都是不切实际的。阿果为此，特意给我从老城街买了个尿壶，还说大的就先忍两天。我很喜欢这个淡绿的尿壶，所以，我还是坚持从床上爬到厕所去放松。至于这个淡绿色的某某，我已经让阿果往里头灌了果真，等家里有客人来的时候，也可以拿出来款待一番。说到客人，躺在床上的第二天，还真来了不少人。我们没有象说的那样款待他们，只是重复着我和腰之间的瓜葛。最后一个接待的是隔壁果皮村的村长弟弟，他叫九回，不高不瘦，笑容可鞠的样子。记得小时侯我们都争着喊着说自己是大山的孩子。九回放下一麻袋的精致果皮，很认真的询问了我的病情，
我照旧生动的描述了一遍。可接下来，我们一直听他讲了很多他自己的事。现在还能想起的就是，他说要去香格里拉，还说，一个人要找到另一个人陪伴，也是他人生的一个理想。当时很晚了，九回给了我一些果皮，就拎着大包奔去了火车站。半夜的时候，我和阿果煮了些果皮，喝了些酒，胡说八道了一番。到天亮的时候，我照旧去橡皮山找大乌跑步。下山的时候，大乌告诉我，已经有两天没来找过他了。对了，我也想起我的那件外套一直被披在阿果的身上。那是小玛从火星回来时给我带的，以前很喜欢的，可现在觉得还是穿在身上不照镜子的时候比较好。等我回到家里，就能感觉到阿果一定又是披着这件外套出去招摇了。回来的时候，阿果给了我一条骆驼，我给他倒了一杯果真。我们一直这样，过着另人愉快的日子。我们抽着香喷喷的骆驼，又开始胡说八道。阿果说，我们两个昨天夜里在阳台都喝醉了，还打了架，还说我哭起来比他还难看。我当然不相信这些，阿果知道我不会去反驳他，便继续了很多。突然，他起身套起那件外套，对我说，他要走了。我问他去什么鬼地方，他没有说。只是让我准备下个月的全部房租。我很生气，不单是为房租的事，可他坚持要走，还说要找一个人，把外套送掉。我完全不知道这到底发生了什么，我想阿果他自己也不明白。把他送出去老远，回家躺在床上，
我试着去和腰说说话。