返回目录

第二部分

第三部分

【第一部份：一个阴谋四种动物】

阴谋

在我经常走过的地方
有一块石头
它的周围有草
不远有红色和蓝色的小花
我知道这块石头
由来已久
我从小到大
便常常数着步子从它身边走过
今天我满怀一种心情
有又一次看见它
这使我吃了一惊
它为什么总要给我
重复的经历
我和它的关系
真有这样密切
我侧着头看远处的小花
但心里想着石头
这种情况
撇开周围的草不说
多么熟悉
我终于提高了警惕
阴谋在我心中一闪而过
好险啊
这些年的每一次经过
那石头的外表
和它的附近
肯定包含着阴谋
我从来没有被它绊倒
也没有因为它而出事
这就更要我小心
倘若多年的阴谋一旦败露

爱情和马

草原上只有马
它们吃草，交配和奔跑
阳光灿烂
这快乐的表达
激起了我的不满
而阳光确实灿烂
我躺在草原上
制造虚构的悲哀
让目光把自己送到天上
马不会，马在草原深处
交配和奔跑
我躺着（在天上）
必然孤单
除非灵魂随一阵风
朝马群扑去

我在只有马的地方
幻想爱情
当一匹母马朝我走来
说不定我会羞怯

在很近的地方

一天早上醒来
我感到了凉意
秋天就这样到了
直到冬天的又一个早上
我醒来发现想抒情
于是点燃一支烟
白雪飘呀飘
白雪飘到我的毛上
一丝冰冷，一丝爽快
我们用身体对答
你说你对我不满
我说我对你不满意
在不满的后面加一个意字
这是两种全然不同的表达
而白雪自从飘到了我的毛上
我的身体有了抒情的苗头
这不影响我
再一次从早上醒来
也不影响我钻进冬天的被窝
在很近的地方，毛与毛
白雪与身体
冬天有一盆火，多好啊

睡觉或做梦

该睡觉了
按惯例有可能做梦
我相信昨晚是做了梦的
但搞忘了
小时候经常做的梦
至今我都记得
梦总是越近的越容易忘记

我现在已经长到小时候无法想象的高
度
做的都是些小时候无法想象的事情
而小时候的很多想法我已无法做到
我经常高兴，经常难以忘怀
白天我喜欢到处走
甚至出国
晚上一般要睡觉
在中国我睡得很好
特别是想起小时候
特别是老了想起叶落归根
这句话
也特别是现在

怀疑骆驼

已经是小心翼翼的时刻
门仍然虚掩着
外面偶尔有声音
我开始想着骆驼
它在哪里呢，动作缓慢地
独往独来

那些声音在这时出现
我想是有原因的
不仿听一听
否则还不如寻骆驼去
看看它愚笨的样子，让它丢脸

门这样虚掩着
我疑心会被推开
跨进来一只非骆驼的前蹄
如此，今晚就那个了
我应该关紧门还是由它这样
其实既然这样了
为什么就一定会那样呢
关键是现在，除了骆驼
只有我
只有一些风
从门缝吹进来
它们似乎并不针对什么
我的下肢被吹得凉嗖嗖的
很可能感冒
还是寻骆驼去吧
它愚笨的样子让人愉快
它显然知道
风
就像雨
自己把自己淋湿

我小心翼翼地望着门
悄悄酝酿豪气
到骆驼那里
一路上只要有声音护送
但不能高声喧哗
别走有瀑布的地方
骆驼一生孤独
声音太大会毁了它
它动作缓慢，活动范围却很广
要找到它不容易
声音可以少一些
水得备足
有一处它曾经停留过
现在住上了人
到时侯不仿去问问
骆驼，并不是非找到不可
随便逛逛或扯个谎就行了
但要当心，那地方
一个人的人品在于话多话少
比如酒店里喝酒的人
劝酒的人
有关骆驼的事最好少问
那里旅店很小
异乡味很浓，没什么可留恋的
女人都性格外向，但某些部位
始终是藏而不露

既然为骆驼而来
非骆驼的问题只好放弃
骆驼曾经在沙滩上
不管从水里来
还是陆地来，它
早已离开
只留下一些非骆驼的痕迹
骆驼为了逃避
也许正在某个湖边
也许那里根本就没有
我开始怀疑
是它引诱我还是我需要它
它不留下一点痕迹
但一直远远的，在笑

骆驼，该出现了，骆驼
究竟是什么颜色
有什么预谋
我当然明白
正如翻过这座山
就没有山了
声音也到此为止
到此骆驼和非骆驼已经不重要
重要的只是水
这一去
是否活着回来
就只望雨
但雨季已经过去
谁都免不了
在平缓如睡的沙漠
干干地躺下

红狐狸的树

很多年以前
红狐狸经过这里
它大概觉得这地方太平凡了
平凡得使人忘记
连一只鸟也没有

红狐狸看看四周
它想这里该有一棵树
也许它只是想想
只是摇了一下尾巴
总之这里有了一棵树

很多年过去了
红狐狸的树已经长大
屹立在山丘的高处
它的前面和两侧是远山
后面是什么无法说清

这棵不平凡的树
它只在晚上才是白的
红狐狸摇着尾巴
到各个角度去欣赏

太阳矮矮地照着下午
除了矮矮的太阳
照着下午之外
只有红狐狸和它的树
红狐狸一直是红色
而红狐狸的树
接连变换了几种颜色

下午过去的时候
红狐狸离开了这里
在白茫茫的雪中
拼命地逃，只为了逃
它的尾巴在远处
按浪漫主义的感伤，一起一伏

榜样

而今往事已去
那轻微的轻微的白云
关于豹
早在很久以前
在我听说以后
我便认真地体会过它
但我不能确定
该保持多远的距离
我就是害怕
靠近它
这种心情使我狠狠地闭上眼
直到今天
我才重新想起
它在我心中隐藏的这些年
我奔波于一座又一座
山头的下面
不甘愿去死
我还可以继续奔波
在其他山下
悄悄溜来溜去
必要时便大喊一声
由充满豪情到惊恐颤抖
然后匆匆离去

我卷起窗帘
眺望宁静的远山
而豹必定在山中
它的斑纹在阳光下闪耀
安闲的步伐令那些小动物
主要是胆小的动物
逃之夭夭

豹只要不饿
就不会去吃
它在微微凸起的地方
卧下来
两只豹眼慢慢地闭上又慢慢睁开
它的目光穿过秋天
金黄而干燥的草
天空被这些草
一条一条切开来分析
这是我的看法
也是我的想法
豹是决不会想的
它就在其中
而且既不在内也不在外
当它又一次睁开眼睛
远方依然是山
它也看见了天空和草
却只用舌头舔舐自己的毛

豹这样安静的卧着
到天黑前
基本上都将头
小心的放在地上
风来了，草开始摇动
远处一只羚羊抬头张望
还有兔之类的东西
已经感到不安
这是注定的预感
一个事件的完成
而羚羊和兔在等待中
扩散着紧张的空气
豹抬起头
盯住这些敏捷
自卫的猎物，然后冲刺
再断其喉，尽其肉
乃去

其实豹秉性自然
更偏于迟钝
尽管动作迅速目光如箭
尽管善于捕猎但更善于饥饿
当我站在羚羊它们一边
这纯属偶然
这些可怜的东西
可怜到近乎可耻
他们用肉体诱惑豹
用逃跑刺激豹
因此我要站远一点
什么时候豹不再捕猎
我就不会想起它
更不会在此时去推开门

我视豹为敌
因为我头脑聪明
能辩别是非
豹虽有头却无脑
它预感到风暴来临
也只是站着或躺下

如果豹不是敌人
并于某一天在街上
我希望惊惶失措的好人
走你的吧
或者站住，微笑
看豹怎样从路灯下穿过城市中心
来到我的窗前
化敌为友

但仍需要一点距离
我生怕我的这些想法
使它不安
它终究是要走的
在我关着窗户之前
我看见它已走上山埂
回过头来
那修长的尾巴微微而翘

我想起一个错误

从前，提起回老家
就会有一种莫明的兴奋
我的老家在雷波
父亲说：这是你的大伯
那是堂姐
你应该喊他舅舅
除此而外
我对那里是比较陌生的

在老家
我认识了一位少女
没有人介绍我们的亲戚关系
我希望她是我的表妹
太阳落山时
她使我又一次肯定
最漂亮的女人是彝族女人
在草垛下，她说
曾经做了一件错误的事
她的脸先一红
接着又有些苍白
也许因为夜晚就要来临
也许我这个假定的表哥
来自远方
那件错误的事
她最终没有说

当我在文化的时刻

不在文化的时刻
我在哪里
这一问，竟然无以回答
我在自己里，这算什么
灵魂出窍，是从头顶上升
还是从屁股下降
面对眼前的事物
城市、少女和路
视而不见又算什么

我在最负责和最不负责的时候
都要指责文化
而且心情比较激动
冷静后并不觉得崇高
也不认为低调

与文化对立
我出现在镜子中
砸碎镜子，我跟着成为碎片
是不可能的
决定了指责文化
那么文化像阳光我就指责阳光
阳光照着我
我就指责自己

如果对自己手下留情
对其他也网开一面吧
你看，这世界值得反对的
已经不多

阅读

从山顶看下去
除了点点灯火
都是黑的
想一下刚才和很久以前
这夜晚不知不觉就到了
我深深感到
它的自然和平安
我从窗内看窗外
有很多地方看不见
却听到一些歌在到处流行
我翻过一页书
这些整齐的外国语调
猝然间变得富有节奏
这是一本思想性的书
而且是在太阳下写的
我真有点后悔
这时候读它
天黑得真快
我该选个好天气坐到阳光下
慢慢地一边看一边想
但我不会现在就合上书
因为将来
等我再翻过一页
才到达关灯的时间
我喜欢这普遍是黑色的夜晚
我觉得它很像什么

关灯

今天的最后一刻
点燃一支烟就过去了
就已经是第二天
我和大多数人一起关上灯
他们有些是因为休息
有些女士
却不愿意被看到

此刻已经是明天了
我听见小巷的拐弯处
有人悄悄说：喂，接个火
于是又有一支烟被点着
我还听见更远的地方
可能是另一座城市
可能更远
此刻不管在哪里
大多数的人已关上了灯

这座城市和另一座城市
都在同一个夜空下
国家和个人
也都在同一个夜空下
这样我就放心了

想问题

难道天下是众生的天下
难道大地离不开雨露阳光
难道人离开了家
就要去感受异国情调
难道世界上到处都有人而且都要死去
难道大胆而温柔的日本妇女
难道法国
难道山吗，难道水吗
难道这些东西都变成了问题

难道古代的知识分子
都用银子买酒
难道他们写字
都用竹片或帛或兽皮
之后才改用纸
难道古人除了骑马就只能步行
难道从古到今才是进步
从今到古便成了倒退
我不相信历史上既无现在也无古代
除非我们不是人

难道今夜永远不会过去
但它必须平安地渡过
以便告诉后人
关于很多该想的问题
我们这些古人也曾经想过

旧东西

有一样东西
不见了
我东找西找
越来越感到重要

我走在潮湿的早上
注意昨晚的痕迹
其中一片芳草
开着两朵白色的小花

这与东西无关
我要排除一切
挡住视线的障碍
例如回过头
又如换一个方向

找东西的时候
该干什么还干什么
只要在心里多加一点警惕
看看东西
是否就在街上
放在路的中央
饭要吃
工作也要继续

我的心一颤
差点找到了

它就在某个地方
紧张之余我总会想
找不到又何必强求
反正已经找过了

东西真的丢了
还是从未拥有
我确实搞不清
但可以肯定
这是一样旧东西

却让我很辛苦

甘洛，一条街的小城
离开甘洛后
我去过许多地方
但有机会总要回到甘洛来

一条街从南到北
构成了这座县城

十月的早上
我走进一家临街的面馆
街上车辆往来不绝
陌生的面孔匆匆而过
那些掉在地上的树叶
也无片刻安宁
它们被过往车辆的气流
卷起后刚刚落地
又被另一阵气流卷起

十年前我吃一碗面
要点很多次头
打很多次招呼
我那时的心情
像静静铺在地上的树叶
面越吃越从容

十年后
我也成了陌生人中的一员

平原上的朋友

我生于山里
在山里长大

我想环境非常重要
可以支配我的思想
与情感，优点以及缺点
我和平原上的朋友
在一起，却没有发现
和他们有什么不同
这有悖我的观点
鱼就是鱼，鸟就是鸟
只有疯子和一部分诗人
才会把鱼想象成鸟
把鸟想象成鱼

和平原上的朋友
谈天说地，走南闯北
怎么会没有区别呢
高山是那样的高
平原是那样的平

我们使用同一种文化
干同样的勾当
甚至很多感觉
也相似得无法接受
干脆喝酒
希望区别就在酒中
我观察他们的姿势
那种行云流水的喝法
说明他们已经豪放到
不想再豪放了
这使我的情绪此起彼落

当我正要对自己的观点
产生怀疑时
我终于发现了一点
与他们的不同
我拼命寻找区别
而他们大概不会

茶

今夜多么现实
有家有事还有一杯茶
古典医著上说茶能解毒
也可以清心
想修炼成仙的人出门在外
见得多而缺少茶就不免生出邪念
他们闲逛或进入深山
手里也想端着一杯茶
我认为那些闯天下的人
应该忌讳喝茶
他们多半要复仇
喝了茶手段将会显得软弱

既然茶有这么重要
总得联想点什么
可惜我的联想太简单
最多只是：品茶不忘采茶人

谁介乎于正邪之间
茶对谁便可有可无
我总是不正不邪
更不是介乎其上
至于茶的确可以清心

我们总有发抖的时候

再过一天
我们不会有多少改变
只不过以为可能会变
而感到有些难熬

一条河在远方照样的流
对我们来说
要么抒情，要么被忘记

再说我们从生到死
不一定抓住一个问题
也不一定只为问题着想
但除此之外还能干什么
我们生来便是这样
我感到遗憾

另一方面
我们总有发抖的时候
比方从深夜醒来面带微笑
或在白天突然不敢后退
更不敢往前走
就算这一刻将保持下去
就算再也不动了

一天以后
我不过放弃了这些想法

钓河里的鱼

雨过天晴
正是钓鱼的好时光
水涨了，对鱼来说
好比我们陆地
被飓风刮走一切
天上垂下来面包
你不去咬吗
我是一定要咬的
所以那些年
我在铺满卵石的河边忙忙碌碌

钓河里的鱼
非在夏天不可
冬天我也去过河边
但清澈的水中
鱼都到石头底下去了
我只看见雪花落在水面
瞬间又化为乌有

一种红色的小鱼
当地人叫作红杠
它们成群结队
喜欢在比较平缓的水域
这是一种容易上钩的鱼
使我不断获得那种
来自鱼线的颤动的快感
也有很多时候
流水的声音，卵石和沙滩
我拿着鱼杆
体会着真正的等待

押韵是有瘾的

幸好我只吸烟
不押韵
我决不说
1 2 3 4 5
上山打老虎
这一刀切下来的韵太过分了
不论对6还是对7
老虎更惨，与5配对
老虎成了老5
我想让我的语言
像流水一样
而水是不押韵的
只管乱流、乱响
有些伙计
他们在音上加以注意
却忍不住到意上去玩
上句是东
下句必然是西
他们不懂他妈的自由
是多么的自由
押韵像他们打着的一把伞
而自由
连天空也不要

雨中的陌生人

这个季节雨就没停过
我坐着，对什么都充满感激之情
之后什么都和我一样也充满感激之情
周围除了雨声，很静
陌生人远远的
干着他的事

我开始抱怨自己
问题是什么比什么更重要
睡觉前想起爬行动物
倘若我在爪的归类上固执己见
上帝会后悔的

雨一直在下
今晚没小说
有一段情节合在封面里
那些平平仄仄的人
迈着步伐
他们体形单薄
而衣着斑斓
他们看我用我的眼睛
当睡意动词一样袭来
正好作诗，填词
当然小说最好
但今晚没小说，只有雨
不停的下着

说实话，陌生人
有些事情是真的
为了这真，谁也不要理睬
淋你的雨，走你的路吧
陌生人，我当你是朋友
我坐在此刻想起你
你太真实了
我顺时信步而去
不再想你
你是真是假我非常清楚

很多感觉来到雨季
一点一滴，像今晚
不发生什么
雨之外另有一片天地
我躲在雨之内
而雨所展现的仅仅是
它一直在下

我一直坐着
努力想象陌生人的过去
也许
那时他还小
常与山上的孩子下河捉鱼
他父亲去世那天
送葬的人冒雨等候
他回来时提着一尾白鱼
心情沉重地说
这是下雨的季节
部落里的人还当他在说笑
他提高嗓音继续说
死者安祥，活着的沉重
我要让你们快活，让你们看见的山
你们看见的水
快活
全部落听得懂的在抹眼泪
听不懂的也在抹眼泪
那时他的确还小
留下一些话没说就走了
路上常与人谈谈天气
谈谈风土人情
我没见过他，但我知道
他便在那次出走中长大
便在下次出走中变老
对我来说，下次
可能有，也可能没有
陌生人就不同了
他够悲壮的
经常乔装起来
以至于花不是花，树不是树
但他不假
他太遥远了无法做假

雨下得越来越轻
告诉我，陌生人
那里是否也有麻雀在飞
告诉我，那里是否也有做爱的事
陌生人
现在在干什么呢
像我一样该睡了
雨也该停了
但今晚，今晚没小说

旧社会

天是黑沉沉的天
地是黑沉沉的地
中国人民究竟如何
大家都知道

有很多外国人来到中国
他们个子比中国人高
他们权利比中国人大
他们钱也比中国人多
主要是从中国人手里抢的
不过在外国人当中也有好人
比如白求恩

旧社会的夜晚真黑
枪声时常滑过夜空
游击队时常转移
英雄随着音乐
一般死在松树下

革命需要武器

那些军阀为什么没有革命的头脑
我想是由于他们反动
假如军阀也要革命
就不成其为军阀了

段祺瑞啊段祺瑞

旧社会中国人民一直劳动
一直吃不饱
关键是喘不过气来
直到解放的那天
中国人民才喘了一口长长的气

谦虚

在文学界
距今不远的时代
因为缺少东西
（物质的和精神的
虽然我还小
但经历过那个时代）
有一种现象或者说
整整一个时代的风气
就是谦虚
不谦虚绝对行不通
谦虚是一种美德
要有美德才能成为大人物
而不谦虚就是狂妄
狂妄就成不了大人物
成不了大人物
就是小人物
小人物就是
他妈的小人物
还有什么写头
你看，一不小心
我又被那个时代影响了
那是一个多么反动的时代啊
因为多么谦虚

我喜欢不谦虚的人
更喜欢狂妄的家伙
他越狂妄我越尊敬他
相反他越谦虚
越使我看不起
哪怕我知道他是在
谦虚

今天
我的儿子说
人应该谦虚
这是老师教他的
我沉默
我想你还小
等你长大后
能够独立思考后
我要你做的第一件事
就是不谦虚
不谦虚就要狂妄
狂妄就要不谦虚
当然你不行硬说行
是要吃亏的

但这已经和谦虚无关

召唤

这种网罗
野兽设下的陷井
它能捕捉到我在绝妙的睡眠中
我不想逃脱
为整夜的召唤
而感到轻松
一片空旷
我也可能撒张网
把悠悠扬扬只管在远方闲流的
河。等到水里有鱼

一只黄鼬后脚刨起尘土
然后离去
一朵花的荡漾
只要看起来像微笑
网罗就会在那里险恶地出现
看见了，却想不到

老鹰在冬天飞翔

冬天地上的草
可以坐可以躺下
我坐起来又躺下去
因为老鹰在天上盘旋
以及冬天的阳光让我珍惜

冬天羊吃不到嫩草
依然在山坡上成群结队
由于较高我看不见鹰的眼睛
但翅膀和尾巴是展开的
老鹰并不想飞往何处
怀抱一片天空在飞翔中休息
山上羊在移动，我躺着看鹰
冬天的太阳照在我们身上
使我们打心里觉得暖和

直到下午风吹来
或吹动一株灌木
或卷起远处的尘埃
然后阳光被吹得弯弯曲曲
那气氛有些凄惨
惟有老鹰在天上展开翅膀
飞得很慢。老鹰只是要飞翔
我该走了，原因是风
吹到了能够吹到的地方
包括我的皮肤
但老鹰还要飞多久

羊都转移到了山那边
回头看老鹰已成黑点
守在空中，越来越小

太一般的马

个子不高
但比驴大得多

这匹马无论在任何一群
奔跑的、吃草的马中
都不被注意
它的毛呈棕色偏淡
那种普遍的棕色偏淡
它缺少英俊的姿态
但体魄健壮
一样有华丽的大腿
然而不值得炫耀
总的来说
它很一般
连它埋头啃食的绿草
在我的家乡
也到处可见
它在草原上奔跑
或在山坡上休息
沿着伯乐的眼光看去
括号：这是正常的看法
它太一般了
太一般得使我惊奇不已
我分明看见了它
是一匹马
却找不到它的特点
我不能不注意
今天它已这样一般
将来我简直难以形容

返回目录|第二部分|第三部分

吉木狼格诗集

Made in Koopee.Com


返回目录

第一部分

第三部分

【第二部份：真正的短诗】

消息

六月六号
是普通的一天
早上下雨，中午出太阳
下午开始飘雪，晚上
一场风暴过后有云和月光

妙

我翻开一本
绿色封面的书
内容是进攻与防守
读完后
我几乎一点都记不住
就感觉到妙

预言

我预言明天将会来临
后天必然在明天之后
你认为我的预言太荒唐
我就说戴上帽子
是不愿意让上帝看见

遗憾

一株桃树
前几天露出蓓蕾
今天已经满树桃花
如果眼前是一片桃林
我就知足了

我等待的信就要来了

又一年春夏秋冬日月星辰
多少国家社会在改变
不变的是我和小说许下的约定
而从遥远的地方将寄来一封信
它使我快乐

人群中我想见到一个人

高处看水
矮处看山
她不高不矮，但
很远

枪声

一声枪响
于夜深人静之时
回音持续了好一阵
我听了听，想了想
从空中飞过的子弹
美丽但危险

碗

碗能盛饭是因为碗的形状
碗不能细看细想
如果碗是某人发明的
这个人真正了不起
如果碗在需要中形成
这是一段伟大的历史

文章

看见了吗，有一篇文章
他们说这是一篇好文章
我一直没有看
不是我不想看
而是很多坏文章
占用了我的时间
你放心，我一定会看
等我把坏文章看完之后

岭南的早晨

从梦中出来
空气多么一般
我翻上衣领
告别岭南的早晨
沿途排列着
新鲜的事物

马来西亚

马来西亚的商店
赌场和公共电话厅
马来西亚的傍晚
走着一位来自异乡的人
他就是我

足球

天上有一个月亮
还有很多星星
这是中国的晚上
而白天不一定有太阳
但可能下雨
海洋深处的帆船啊
小心大鱼和礁石
我给自己出了一道难题
写下足球二字后
一个绝对牛逼的诗人
变得分外傻B

十月的抒情句子

回到故乡
才看到泥土的颜色
还有每年都要飞来的白鹤
怀着从前的心情，眺望
对面山上
房屋和果树
可以看见的道路
山下是小河
它流向远方的县城

感谢

我要感谢一种动物
在我吃它的时候
我用良好的胃口感谢它
我还要感谢另一种动物
在我把它写在纸上的时候
而更多的动物
只是听说，没有看见
我一样要感谢
要吃和写

嘘

嘘
轻点，有人在睡觉
我对雷声这样说
作为一首诗
这明显有矫情的成份
不过那天晚上
我的女儿睡在另一间屋里
我把食指放在嘴上
朝外面的天空
嘘了一声

门

冲着标题
我说芝麻开门吧
这有两种可能
一我想起了电影阿里巴巴
二我在诗中使用了象征
这最后一根尾巴

诱惑

一幅画
挂在墙上
有人看它一眼
有人看它两眼
我看见它就生气
或者发笑
我不想告诉你
都画了些什么
但每次经过
还是忍不住要看

微笑

我和一些活着的人
混迹于人间
有一天我看见了她的微笑
这是我见过的最妙的微笑
我回到台灯下
企图展开想象
而窗外一片漆黑

一点绿色

这里需要一点绿色
于是买了两盆植物
它们成了电视，沙发
以及另一间房里
众多锅碗瓢盆的邻居
我经常观察它们
主要观察它们的叶子
因为它们被称作
室内观叶植物

关系

我看了一眼她睡觉的姿势
一动不动。静无声息
她已彻底与我无关
哪怕我就在她身边
这点生活的常识
想必你该知道

小竹与金庸

何小竹是个幸福的人
金庸的书他居然还有几本没有看
他像个阴谋家似地说：我要留着
这是何小竹干的最让我佩服的一件事
而金庸的每本书我已不知看了多少遍
我都有些厌倦了
尽管我知道今后依然还要看

灰心

因为你的过于矜持
因为放浪和随便
因为你要求太多
因为要什么给什么
因为一天又一天
浪费了我的爱情

紧急集合

立正
向右看齐
向前看
稍息
立正
向左转
跑步走

凌晨的哨声

凌晨的哨声吹响之前
操场上寂静而空旷
凌晨，哨声就要吹响
我的情人啊
她躲在树林里不出来

风景
从高楼的窗户
看见一堆矮屋
中间有两棵枯树
这是本市
最烂的风景

水之中

我卷起裤脚
进入水中
我抬头看着天
感觉集中在脚下
上岸吧上岸吧
涉足于平静的地方
正是我胆小的时候

建筑工人（男）

他擅长体力劳动
在工地上快乐的流汗
他的性欲蓬蓬勃勃
但不要求急于满足
吃过饭，洗了澡
看一本武侠小说
家在远方
女人在灯光下甜睡

朋友

我和朋友吵了一架
几年后他对我说
没有吵过架的朋友
绝对不是好朋友
我想了想，补充了一句
没有打过架的朋友
也绝对不是好朋友
他想了想，说：
找机会我们打一架吧

现实

空虚的女人和空虚的男人
构成了一个充实的夜晚
酒、情话、一张床
他们的身体先在衣服里
然后在被窝里
还有鲜花在客厅里
城市在夜里
天空在眼里

老虎来到我身边

就在昨夜
一只老虎来到我身边
人们对它熟视无睹
我也掩饰着心中的惊奇
老虎意味着什么
在半夜，人群中
你想追问到底
我就是另一只老虎

雾中的马

我曾经看见一匹马奔跑
它的身影在大雾中时隐时现
它的蹄声是否也时隐时现

返回目录|第一部分|第三部分

吉木狼格诗集

Made in Koopee.Com