koopee

常常低着头

京不特

Enter

Made in Koopee.Com


吉木狼格短篇小说

常常低着头
京不特

第一章

常常低着头
──献给魏岚

              不要指责我吧，我想哭极了
              要说过错只是我被生了出来
              天边这么辉煌让你感伤
              感伤主义的时代有很多英雄，今天不是英雄主义的时代

                                              《第一个为什么》

第一章

    我化了一个下午的工夫，把一楼我房间里的纱窗都钉上了纱网。二楼，我妈
妈住二○一室，我还没有来得及去钉。钉子已经不够了。外面的阳光越来越少。
我把烟丝从院子里收了回来，这是我上午拿出去晒的。好几天前，我给烟丝喷了
点酒；有太阳我就拿出去晒，到今天还没有干。装烟丝的塑料袋不透气；酒气是
从塑料袋的一个口子里一点一点地漏出来地的。中午的时候太阳很好，现在却几
乎是阴天。我让自己倒在竹躺椅上，从一旁抽出一支烟来，点上。昨天和黯之黯
吃了一顿，把钱都用光了。好一点的烟也抽完了。黯之黯也是写诗的，他的真名
叫鲍持洲。他刚从牢里出来。为了替他洗一洗楣气，我们一帮朋友筹份子凑了点
钱，请他喝了一顿。我没有把烟全都吸进去，吐出的烟圈很浓。没烟抽就觉得“
飞马牌”还不错。肚子饿得直叫。妈妈出去的时候留下了一碗饭，已经在中午被
我吃了。现在已经六点钟了，妈妈还没回来可能是她在单位里吃了。我没有生炉
子。我不生炉子，因为我没买菜。我口袋里只有两毛钱，也没办法到外面去吃。
在大学里呆了四年，最后一年我常常饿肚子。从前我就有胃病，三年级的时候胃
出血，三只＋。我抽烟很厉害。抽烟费钱，但我戒不了。试着戒了好几次，都没
戒成。从小我爸爸就说我这人没毅力，说我以后会一事无成。现在这烟也是不抽
不行。我知道自己意志薄弱，锻炼过好几百次意志。试着打坐，或者试着说英语，
总是没常性。我现在还是这样，有什么办法。妈妈还不回来。看样子她回来也没
用。她一定会以为我晚上出去了。不会带菜回来。
    在妈妈离开家的时候，围棋他们还没走。我听见妈妈在房间外面的厨房里站
了一会儿，想用钥匙开房间的门。我怕她进来会吵醒在床上睡着的那几个，连忙
从席子上跳起来，把门打开一条缝。我做了个手势，让妈别进来。我两眼迷迷糊
糊的。妈说她要做糍饭，让我把屋子里的一袋糯米递给她。她问我是不是要去买
几根油条。我说不用了，然后把门关上。我又躺下了，迷迷糊糊地还想睡。
    昨天来了两个人，所以我只好在地上铺一张席子睡。我听见妈妈生炉子的声
音，过一会儿就什么声音也没了。我又睡了大约一个小时。我常常这样睡。实在
累的时候站着也睡着了。围棋睡在竹躺椅上，他带来的他的同学睡在我的单人床
上。夏天热，我们不能挤在一起，睡地上又怕得风湿症。围棋是上海大学文学院
的，也是因为写诗的缘故，三年前我就认识他了。我感觉他是个不喜欢多说话的
人；和我谈得拢的话，他就话多一些。一般人会觉得和他交往挺累的。
    昨天我们喝酒，他是来的。是我约他，他才来；带着他的一个同学。他比我
更早认识黯之黯。他对黯之黯没有什么好感，只是大家都是朋友，应酬应酬罢了。
喝酒的时候还有杨洋和萧午。杨洋是我们学校艺术系绘画班的。也是买我一个面
子。我们就在杨洋的画室里喝酒吃菜。完了就在楼下的东部校园大草坪上和黯之
黯的那帮崇拜者交谈。黯之黯在上海名气很响，很多人都称他为上海第一诗人。
因为他在很早的时候，在他还是孩子的时候，就已经在写诗的人群中混了；那时
候他的诗就写得很不错。我也写诗；我知道我自己的名气还不及黯之黯。只是我
不愿意恭维他，因为我想把“第一”这称呼留给我自己。我是很会自我陶醉的。
在上海，黯之黯、孟浪和胡同都是很不错的诗人，但是我也不愿意认为我自己比
他们差，而自己实际怎样我也不会多考虑。大家聚在一起胡扯了好一会儿，天一
点点地暗下来。我兴致很高，把我刚写好的一首《撒娇》朗诵了一遍。黯之黯的
几个女崇拜者听见诗中的那些“性感字眼”都皱眉头，我也不管。杨洋不知道为
了什么事出去了，别人都没在意，我看见了。我还继续读我的诗歌。天色更暗了。
    黯之黯的诗歌很优美，甜甜的，女孩子都喜欢他的诗歌。我的那首诗就不行，
太粗鲁了，只会把女孩子们都吓跑的。
    好一会儿之后，杨洋又回来，而我们也差不多都散了。作为崇拜者的大学生
都各自回自己的寝室。围棋和他的同学随我一起去我家。离开学校的时候，杨洋
把我拉到一边，对我说：刚才学校门口停了一辆公安局的车子，等了很多一会儿
才走。我听了也没说什么，我不想告诉黯之黯。我们把黯之黯先送走了。回到家
里我们就睡了。
    我第二次醒过来的时候，围棋他们也醒了。我出去看了看，炉子灭了。炉子
上的锅子里糯米熟了一半。妈妈生炉子总是这样，她总是在煤全部烧完的时候才
加新的煤；新加的煤湿，炉子就灭了。围棋他们说得走了。阳光荡荡，透过纱窗
落到我的脸上。我说好的，我知道了；然后便翻到床上睡去了。
    我抽了两支烟从竹躺椅上起来。肚子依旧很饿。我看了看表，六点半不到一
点。去奶奶家吧，我想，到那里也许能吃上晚饭。

    我住在黄浦江的东边。上钢九村二十四号一零二室。新村房子大多都是兵营
式的。我住的地方虽然是八十年代建的，比以前的好一些，但也还是兵营式建筑。
上海几十年没打仗了，“兵营”这个词是被上海人抽象地使用的。其实这种房子
看上去象是一些单位的宿舍区，不过楼和楼之间显得并不整齐，这样就好看一些。
路是混乱的，走熟了固然不会有什么麻烦，但是来找我的朋友都说这里是迷宫。
我也是跟着他们这样想。新村里有花园、商店之类，绿化也过得去。有时候深夜
回家，常常被路边的松树吓着；黑暗中看不清，谁都会以为那是一个很大的人站
在那里。
    离开家时天色欲阴欲晴。风偶尔把我的衣角吹翻起来。我穿着一件绿卡其衬
衫，颜色绿得有点象邮递员的衣服，很不时髦；我爱管它叫“美军制服”。到了
夏天，我穿的外套都不扣扣子。我的衣服都不是外面流行的一扣上扣子样子就会
很难看。盛夏还没到，我设计了两种衣服，样子奇特；到了盛夏我打算买一点便
宜的布料自己做，将之命名为“不特衫”说不定外面就会流行起来。
    走出九村，觉得小肚子有点胀，憋了尿了。我看了看，附近没有厕所，又不
想回家，只好还憋着。８６路车开过来了。我想起摆渡口的那个地方好象有厕所。
我急急忙忙往车上跑。憋得更急了。这一站是起点，我能在车上抢到一个位子。
不一会儿车就开了。我一直想着憋尿的事，有一点急，觉得车子开得太慢。车窗
外街道行人什么的，都擦过了。到了上南路，车停下。我很急。车开了。挤过来
一个女的，手里抱着一个小男孩，可能是上南路车站上来的。小男孩在吃雪糕，
嘴边上一圈黑的，面孔很脏。我看了一眼。那女的拼命往我的座位上挤，她老是
往我这边看。我心里知道，她想让我把座位让给她。若是在平时，我看见老弱病
残之类，也难免要让个座甚么的。我知道，这就象一种道德；但当一种道德被写
成文字之后，很多人就会认为，这样或那样做是应当的。一想到这女的怀着一种
“应当的”的想法等我让座给她，我就不想让座了。什么东西！我想着想着心里
不愉快：或者看着他们可怜，我还会为他们让个座，否则坚决不让。我的小肚子
又胀得厉害。马路上的树一棵一棵地往后跑。人行道上一个老人在对一个孕妇说
话。不过，如果我看见是个孕妇在我旁边的话，我也会给她让座。那抱小孩的女
人挤到了我的旁边，站了一会儿。然后又挤到别的地方去了。我松了一口气。她
再站在我旁边也没有用，我是决不让座的。不过我还是真的怕有人来为难我。我
这个人爱面子，有什么办法？即使是真理，在谬误面前站着也会羞怯。我尿憋急
了。那女的身强力壮。马路宽敞一些了，车也开得快了一点。司机最希望马路上
没有十字路口，不遇到红灯；我也希望这样。
    我后面有两个人在谈前天的电视里，外国留学生唱中国歌。我不看电视，这
几天当然也不会去看。但有人对我说起过，说华东师范大学有一个黑人唱歌唱得
很有趣的；我们学校里的三个日本女孩也上去唱了，不过唱得不好。我以前常和
这三个一起玩，所以我知道我背后的人在谈谁。冈田佐代里就是她们中的一个，
而那个个子最小的姓中野，个子最高的那个名字叫郁实。去年我和佐代里交换过
礼物，她给我一套川端康成的小说，我给她一套中国军装。后来米康告诉我，按
照日本习惯，一般女孩子不会接受男孩子的礼物，除非大家相处得很好了。佐代
里才十八岁，比我小两岁。那天米康也在。米康是弹吉它唱歌的，常和我一起玩。
他有四分之一日本血统，也会日语。我不会讲日语。佐代里和我说话，都是结结
巴巴的汉语。过去和兰兰好的时候，只跟她学了一句“萨优阿那拉”；结果兰兰
就跟我萨优阿那拉了。
    我很怕想起我过去和兰兰的事。她是我的初恋；每次和她交往，都被她折磨
得死去活来。我上星期刚给她写过信，和在这之前我写给她的许多信一样，我至
今没有得到她的回信。
    佐代里她们爱管我叫“古代”。她们认为我长得很古代，衣服古代、神情古
代、头发也古代。她们所说的“古代”就是“过时”的意思。每次她们来我寝室，
中野总是用她那沙沙的嗓子一路叫过来“古代先生”、“古代先生”。寝室楼下
面看门的老头要赶她们，我就去吓唬那老头。她们的汉语说得很糟，有时候我也
会听不懂，有时候我只好跟她们用笔谈或者用英语说。我的英语要比她们流利得
多。黯之黯出事那阵子，公安局文保处又来找我；我对他们说我不可能与他们合
作。但他们知道了我和留学生的事，于是学校方面找佐代里她们去并对她们说了
我很多坏话，然后佐代里就不再来找我了。这是中野告诉我的。之后我就去钟山
中学实习了，不住在学校，六个星期只和佐代里见过一次面。今年春天，实习完
回到学校，佐代里老避着我，一面孔彬彬有礼的样子，我就知道没希望了。正好
碰上我想要录一些松田圣子的歌，我就只好去找中野。松田圣子是一个日本女歌
星，她唱的歌我很喜欢，都是一些少女的内心骚动在阳光下蹦蹦跳跳。两个星期
前我就把磁带交给了中野，也不知道她录好了没有。碰见她的时候，我忘了这事，
也就没有问她。三个人之中，中野长得最漂亮，但她个子很矮，只有一米四十七。
我不喜欢矮个子的女孩子，因为我自己很矮，只有一米六三。本来我以为中野还
没有发育完。她的嗓子很沙哑，而且老是把“我们”发成“我民”，我听见了就
想逗他。到了夏天我才发现，中野其实很性感。她的手臂又白又壮。那天我去留
学生楼找她。留学生楼就在操场的对面，操场上人不多。我站在楼梯前的树荫里，
阳光在前面一米多的地方晃动。中野从楼上下来。她穿着一件浅黄色带黑条纹的
背心，手里则拿着一件衬衣正往身上套。我走过去，对她说，她很性感。她可能
没听着，迷迷糊糊地望着我。我把她遗忘在我寝室里的一只玉石龟递给她。她接
过，看了看龟，没说什么，又进楼去了。她的背影也性感，臀部一闪一闪的。

    我紧紧地憋着尿。好不容易车子开到了南码头。我觉得冷，可能是因为憋尿
的缘故。我前面的人下车很慢，我挤着，到他们的前头。码头前的马路上，卡车
排着队等着摆渡。进了厕所我有一种解脱感。撒完尿之后出厕所，渡口的门已经
关上了，我得等下一班船。我的腿关节一阵阵酸痛。昨天晚上没睡好觉，而且身
上没盖东西。我的身体也真够呛。把手伸进裤袋，又摸到里面的那两张一角钱的
纸币。从浦东到浦西不用买票。我坐车是月票，但摆渡没有买月票。从浦西到浦
东的摆渡票是六分钱。有时候从浦西回我在浦东的家，会在轮渡口突然发现自己
身上一分钱也没有，我只好硬着头皮混：如果是人多的话，我就喊一声“月票”；
如果没什么人呢，我也只有走到检票的那里，说我把也票忘在了家里，又没有钱
在身上。有时候我也会拿出学生证来给他（她）看，检票的也不多难为我，知道
我是个大学生，没有钱，又不是从乡下上来的小贩，就眼睛一闭，头一斜。我知
道这是放行的意思，就过去了。其实我这个人羞怯，又要面子。和检票的说话时，
我总是把声音放得很低。如果这时有人过来看我一眼，我就脸上发热。我会在心
里一遍一遍地念叨：以后一定要在身上放上六分钱，以后一定要在身上放上六分
钱。然而没多久就又忘了，结果到了轮渡口还是身无分文。
    上轮渡还要等上几分钟。奶奶家在上海西面，在天原新村，一般从我家坐车
去要一个多小时。奶奶是个吝啬而虚荣的老女人，我很难从她手上得到一分钱。
而且我不愿意问她要钱。她经常罗嗦。从我小时候就知道她是个什么样的人了。
那时逢年过节爸爸妈妈和奶奶聚在一起，她总是许诺要给我买什么买什么、要给
我做这样或者那样的衣服。可是从我懂事的那天起，我从来就没有得到过任何一
件她所许诺要给我的东西。因此我对她说的话从来不当真。我也不说她好，我也
不和她多亲近。
    去年秋天王刚那傻小子从北京来找我。我身上没几块钱了，但也总不能怠慢
他。这是一种默契：如果我去北京找他，他也得请我。王刚是画画的。于是我就
给奶奶打了个电话，说有几个日本朋友来吃饭，问她有没有菜。她连忙说有。我
知道这种情况下就算她没有她也会说有。平时她在里弄里炫耀，说自己有个大学
生的孙子；现在她又可以吹了，说家里有外国人来吃饭，荣耀得很。我就把佐代
里他们一起给拖去了。我看她对佐代里那付巴结的样子，心里不舒服。然后我说
王刚是香港来的华侨。她就说他长得多么英俊。她学了几句“早晨好”、“你好”
、“你叫什么”之类的英语，她就把那几句英语一遍一遍地说，还问人家她说得
好不好。幸亏我那天和王刚、佐代里他们都打过招呼。
    我也和我的朋友们谈起过我的奶奶，说她是一个很势利很做作很庸俗很令人
讨厌的女人。黯之黯也见过她。那是在一年多以前。那天我住在我奶奶家。我打
了一个电话给黯之黯，让他过来跟我一起装订《撒娇》第一期。他就从厂里出来
了。他所在的厂离我奶奶家很近，就在中山西路上。我给黯之黯泡了杯茶，奶奶
在一旁监视着，生怕我往杯子里放太多茶叶。黯之黯没带烟，我口袋里烟也不多
了。我想起爷爷有一包烟，本来是放在桌上的。但奶奶看见是我的客人来，就把
烟给藏起来了。爷爷出去做事了。我摇了摇头。奶奶在厨房里荡了一转，又回来
了。黯之黯不动声色地看着我。他坐在桌前，桌子的玻璃台板下面压着一张奶奶
二、三十岁时拍的照片。每次有客人来，奶奶总是希望客人能够看到这张照片，
所以她特地把它压在玻璃台板下的正中。从照片上看，奶奶年轻时相貌不错，有
点象交际花。如果我生在她那时代，准会动脑筋和她睡上一觉。。黯之黯在看那
张照片时，恰好奶奶走了进来。黯之黯装模作样地问我照片上的是谁。奶奶一听，
就连忙走过来说，“对啊，这人是谁？”黯之黯说：“这人真美，好象电影明星。
”奶奶嘿嘿地笑了。我也在肚子里好笑：黯之黯这小子老流氓老花票，他妈的马
屁拍得溜转。黯之黯一张嘴巴很甜，他的话我的一帮朋友都听得舒服。奶奶点了
一下自己的鼻子说：“象么？”黯之黯装模作样地看了看，说：“对！是奶奶。”
我在旁边一声不吭。黯之黯问奶奶，今年五十岁了吧，好象还不到。他说，奶奶
福气。奶奶听了，更得意，说：“还不到呢、我快七十了。”我差一点笑出声来。
黯之黯还在说：“怎么一点也看不出七十岁？每个人都会觉得奶奶才五十出头。”
黯之黯翻来覆去地对奶奶说好话。奶奶就糊里糊涂倒把那包本来已藏起的“牡丹”
烟拿了出来，让我招待客人。隔壁的许坚和贞贞在厨房里笑。我去厨房，他们朝
我扮鬼脸。他们也听见了黯之黯在说。黯之黯走后，奶奶问我黯之黯是个什么样
的人。我说黯之黯是上海很有名气的作家，“小青年们都知道他。”奶奶说：“
怪不得呢，这个人这么会说好话。”我说黯之黯平时说话一向都很真诚。奶奶很
开心地去做饭了，她那样子看上去象是还在回味刚才黯之黯所说的话。我坐下喝
茶，胃不舒服。
    爷爷是个老好人。他不是我的亲爷爷。四七年开始，我奶奶作了几年寡妇；
后来她熬不住，就和我现在的这个爷爷好上了。就这么回事。我认为奶奶唯一可
取的一点就是她重新嫁了人。这一点也不做作。人嘛，熬不住就该这样，何必去
做贞妇，何必去做苦行僧。我最讨厌苦行僧。从我小时候起，爷爷就喜欢我。他
常常给我买很多巧克力和玩具。现在我大了，不常去奶奶家，爷爷常会念叨我。
在我没钱的时候，他一眼就能看出我缺钱用；他会不声不响地塞给我五元钱，但
不让奶奶看见，因为奶奶知道后会罗嗦个没完。
    摆渡船快靠岸了。到了奶奶家，爷爷会特地为我做几个菜。我爱我的爷爷。
    黄浦江的水发臭发黑。我小时候还曾在黄浦江里游过泳，那时候的黄浦江里
的水不是这样。有时候我渴望离开上海去外地玩玩。我小时候在四川呆了两年，
但那时候毕竟小，什么地方对于我都一样。大学四年，我每个暑假都出去旅行。
虽然我没什么钱，但我还是到过黄山和雁荡山。黄浦江里拖船很多，我看着一排
拖船从渡轮旁突突突地慢慢驶过。
    突然我觉得船身一震，我知道渡轮靠岸了。我朝出口处的方向走。我挤过一
个女人，可能碰了她一下。她给了我一个白眼。我连忙道歉。
    我掏出最后一根“飞马”牌，叼在嘴里，点上火。一辆公共汽车驶过我。我
得抢一个座位。一出码头我赶紧往车上跑。透过车窗我看见一家点心店。肚子很
饿。我的头骨咯咯咯咯作响。我又想到口袋里的两角钱。

    相对上钢新村，天原新村就是很老的新村了。我估计它是五十年代建的。七
六年奶奶家搬到这里来的时候，这里的楼房还是三层斜瓦顶的，后来才翻修成四
层楼的水泥平顶。在奶奶家搬来这里之前，奶奶和爷爷因为和邻居吵架的缘故搬
了好几次家。但搬来了这里之后，倒是邻里关系很好。许坚一家是和奶奶家和一
个总门的。那时上海造的新村全是这付样子：一个总门里有两三家人家的房子，
然后这两三家人家合用一个洗手间和厨房。而邻居关系出问题也是出在对这些共
用的地方的使用上。许坚一家是人都挺好，而且在知道了奶奶是一个这种个性的
人之后也就哄着她一些，并不与她计较什么。相反，许坚和贞贞很喜欢我爷爷。
他们常常对我说，我爷爷是个很拎得清的人。我自己也知道爷爷是个很拎得清的
人。如果只是奶奶在那里，我就不愿去奶奶家了。
    我进了楼，上二楼。我敲门，许坚来开的门。我走进屋子。奶奶正坐在那里
戴着老化镜看报纸。看见我进来，她把老化镜摘下，问我有没有吃过饭。“还没
有。但是在路上吃了碗馄饨。”我随口撒了一个谎，“爷爷呢？”“他在厨房里。
”她从沙发上站起来。我往厨房走。爷爷在厨房洗碗。“爷爷，爷爷。”
    “噢，征修。”
    “还没洗完呵，爷爷？”
    “你来了。饭还没吃吧？”“没有。”“进去坐一会。我随便把饭热一下，
再弄一点菜。”“好的。”
    “这点够么？”爷爷把锅子端给我看。
    “够了。”我说。爷爷让我进屋前在门边的湿布上踩一踩，这等于是把鞋低
擦一下。我按爷爷说的做了。爷爷在继续洗他的碗。他每天都要把地板擦得干干
净净的，他不能忍受屋子里的地板脏。
    走进屋子，放下包，我给自己泡上茶。天开始黑了，看样子晚上得下雨。快
八点了。这是夏令时间，所以天这会儿才暗下来。朦朦胧胧的，透着一股夏天的
气味。屋子不大，不算很宽敞的纱窗积着灰垢，发黑，所以屋子显得更暗。我坐
在沙发上等饭。奶奶问了我一些话，我心不在焉地回答着。我最讨厌的就是她没
话找话，这样我就没有清静一下的时间。我觉得累，背上有些发酸。我听见爷爷
在厨房里炒饭的声音。我肚子饿，听见这声音就饿得更厉害。
    天黑了。我三扒两扒把饭吃完，放下碗。然后爷爷让我不要动，他会“一手
一脚”地把饭碗洗了。爷爷总是喜欢一个人一下子把家里的家务事全都搞掉，他
喜欢“一手一脚”。我坐在窗边的一张藤椅上。爷爷的烟就在桌上，我真想伸手
去拿一支。我的最后一支“飞马牌”已经在路上被我抽掉了。平时爷爷总是劝我
不要抽烟，所以我也不好意思这样拿他的烟。我喝了一口茶，想着怎样才能拿到
一支烟。如果爷爷和奶奶都去了厨房，我就会从烟盒里抽出一支来。在我进入大
学前的那个暑假我常常这样偷偷地拿爷爷的烟抽，只是那时我不敢在屋子里当着
大人的面抽，而是偷偷地躲在厕所里抽。进了大学以后，我抽烟公开了。到奶奶
家，我一般都是抽我自己带着的雪茄或者板烟斗。今天我身上什么烟都没有。
    爷爷把碗洗了，打开电视机。我拿出我的长诗，进入厨房，打算把稿子誊清
一点。长诗的名字叫《第一个为什么》，在诗稿的扉页上我写有“献给群群”。
我对人说我这首诗是为群群写的，已经写了几千行；当然我想象这首是应当有万
行。每写出一点，我都要给群群寄去。我对她说，我爱她，我写这首诗就是为了
打动她。她至今也没有什么表示。我还要写下去。我现在正誊着的是第四千行。
许坚从他的屋子里走出来。我已经一个多星期没有碰见他了。我问他有没有烟。
他说没有。他手里拿着一杯茶。他对我说，他得参加自学考试，得复习，今晚他
得在厨房里挑灯夜战。他拿出了台灯，然后拿一块板放在灶台上。他把一叠书放
在板上。外面淅淅沥沥开始下雨。我坐在奶奶家的灶前抄写着。许坚也坐下了。
    “写诗么？”许坚看着他的讲义问。
    “唔。”我朝他那里望了一眼，“是骗女孩子的。”
    “分配的事有着落了吗？”
    “没有。反正算了，我也无所谓。随他们便吧。”
    “那本诗集我已经帮你送去了。”他说的是黯之黯的一本诗集。黯之黯出事
的时候刚好有一本诗集的手稿在我这里。那时我怕我也会出事，所以我让许坚帮
我藏了起来。前几天黯之黯来问我这手稿的事，我说不在我这里。黯之黯让我把
他的诗集手稿交给房红方。我就让许坚直接拿给房红方。房红方的家离这里不远。
    我一行一行地抄着。抄诗手很累，又枯燥；我宁可写。

    －－到了夏天我会嫉妒，因为在夏天会有更多的人对你微笑－－

    许坚在继续吭着头看他的书。好不容易我抄完了六张。爷爷他们已经睡觉了。
屋子了的灯关着。我腿上有点痒。蚊子飞舞。我把屋子门打开，去拿蚊香。
    “征修，别睡得太晚了。”爷爷在屋子里的黑暗中说。
    “好的。”我走出屋子，轻轻把门关上。然后我在厨房里架起蚊香，点上。
外面的雨越发大了。雨点的声音让我想起一场电影，但我已经记不起这场电影的
名字了。许坚在那里读书。我把手伸进口袋，又摸到那两张一角钱的纸币。我呆
呆地在椅子上坐了一会儿，看着诗稿。想了想我又站起来，走进屋子。我摸到了
桌上的那包烟。我退出来，把门带上，很轻。我把烟扔在灶台上。许坚走过来，
把烟盒拿在手上。他抽出一支给我，自己也拿了一支。我把烟放在嘴上。许坚点
了火。我把头凑过去。外面就只有雨点的声音。我吐出了一大口烟。许坚也给他
自己的烟点上了火。青烟黯黯地升上天花板，灯光昏昏发黄。我摸了摸酸痛的腰
关节，伸直了腿。还在下雨，我想，到了明天，天气会不会放晴呢？
    许坚是我的老朋友了。我小时候六岁以后住在奶奶家。奶奶家搬了又搬，最
后就搬到了这里，我却已经不再住在奶奶家了。奶奶家搬进来时，许坚家就在隔
壁。我们是在一个总门里就两家，厨房、厕所是共用的。许坚比我大半岁。我从
四川回上海那时，他才十二岁，和我一样刚念小学五年级。那时我们小学只有五
年。他父母的脾气挺好，他们也能揣摩出奶奶的性格，所以不象从前的两家。从
前的时候人家邻居都受不了奶奶，所以爷爷只好和人家吵架；一吵架，奶奶又到
中间作好人和事佬。奶奶喜欢在里弄里混个小组长什么的。我最讨厌里弄干部了。
奶奶那时让我管许坚的父母叫阿姨阿叔，让我管许坚叫哥哥。当然叫阿姨阿叔的
我叫的挺顺口，但管许坚叫哥哥，这就别扭。奶奶说这是礼貌，我只好叫了几声。
日子一久我还是管他叫许坚。许坚的妹妹叫贞贞，比他小四岁。那时我们在一起
玩。许坚的同学有好几个我认识。许坚对奶奶也很客气，当然也叫她奶奶，背后
又在那里说我奶奶的笑话。我没有在天原新村这里上学。一开始是在四川我父亲
的部队里，后来又回到我外婆家上小学五年级和初中一年级。但我放假和一些周
末总是来这里，他们家一直和我很好，一直到我上了大学。刚考完大学的那个暑
假，有一次许坚给了我一本本子，上面是手抄的《少女之心－－曼娜回忆录》，
这就是当时社会上查禁很严的“黄色手抄本”了。我看了之后手淫了很多次，因
为那时对于我这是神秘而刺激的，就这样一个小本就足以使我痛快；但我看久了
就觉得乏味。我把本子送给了我的同学。我对许坚说，这种东西我也会写。进入
了大学后不久，我真的写了一本，名叫《一个大学生的骚动》；许坚看了之后说
很“煞根”。后来我把那本东西烧掉了。这一类总是偷偷摸摸地传，若是查出来
不得了。
    “十一点了。”许坚看着表说，“你抄了多少了？”
    “十九张。真够我抄的，诗太长了。”
    许坚把我抄完的两叠拿了过去，顺手翻着。“都是写给一个女孩的？”
    “嘿。我反正是找个借口写诗。”
    “好。你这个流氓！”
    “不是流氓。”我认真地说。
    “喝点咖啡怎样？”
    “你这里有？那当然好。”
    外面的雨很大。我觉得有点凉。我的头骨咯咯咯咯响。我走过去把窗门关上。
我回过头，许坚正在弄咖啡。我对他说了声“不用放糖”。

    如果我身上还有几元钱，我就会去房红方那里看看他。他的家就在前面的天
山支路上，离这里只有几分钟的路。他其实是个文学青年，可以这样说。一次我
在黯之黯家和黯之黯一起聊天，武非带了一个人来找黯之黯。这样我们也就认识
了；他叫房红方。黯之黯那时一直喜欢去找房红方，我不常去。等几个月后黯之
黯住到了房红方那里，我因为要找黯之黯的关系，和房红方也就熟悉了。这小子
昏了头，老是不去上班，工资被扣得所剩无几。他也是个穷光蛋。我知道，他比
我拥有更多饿肚子的机会。黯之黯出事，他也被搞到局子里去了。都是黯之黯牵
累的。黯之黯这小子喜欢作领袖，而且交朋友时一心只想过这个瘾。他出事，事
情就是坏在那些捧他作领袖的人身上。
    上星期我去房红方家，黯之黯也在。打黯之黯出事之后，黯之黯就不再住在
房红方那里，但他还是常去。房红方和黯之黯谈论着那个苏联的电影《战地浪漫
曲》。我也看过。黯之黯见我进屋，连忙伸出手和我握手。“老朋友很久没见，
想念！”什么的。我也打着哈哈应了几句。房红方递了一支烟过来。我接过，抽
上了。房红方问我这一段时间情绪好吗。我说还可以。他问我和群群的事。我说
还可以。我不想多谈群群的事。以前我把群群看作圣母，而现在我和她的这种关
系，我懒得说出口。房红方以为我不好意思，也没再多问。我心里隐隐发痛，觉
得一股极谅的水在胃里翻。猛吸了一口烟，我问房红方最近在写什么。他说没有。
我就和黯之黯谈起去上海师范大学喝酒的事。黯之黯出狱后，我还不曾和黯之黯
一起喝过酒。“大家一起去上海师大喝吧。”“就这么定了。”
    房红方的屋子十六个平方米。白炽灯一盏，当中悬挂着。黯之黯的一只沙发
在这里。沙发的弹簧坏了，买来的时候就是坏的，坐在上面屁股不舒服。我从口
袋里拿出烟放在桌上。我的胃里又泛着一股苦味。我咽了口唾沫。房红方在写臭
诗歌混稿费，这个我是知道的。应付生计。房红方不是写诗歌的，而是写小说的。
这些诗歌都得由我向编辑部推荐。其实我和那些编辑部的人也不认识，只是吓唬
吓唬他们罢了。这几年，我不再象那些写臭诗的，到处让自己随便乱发诗歌。我
不让自己的名字到处都出现，但所有写诗歌的圈子里，我的名气照样还是很响的。
那些编辑们都应当知道我的名字，这个我是很清楚的。黯之黯和我谈起孟浪他们
编诗集的事，说他们也许会问我要诗。我对他们所选的那些诗人很不满意，我有
点火。黯之黯劝我说，“这是人情世故，没办法的。”我也知道这个。其实我也
是在为我自己打算。在上海这批写诗的人中，我的年龄最小。和我相比，他们那
帮人，包括黯之黯，出道都出得很早；我也受过他们的很多影响。黯之黯说，我
写诗越写越出色，但做人做得一塌糊涂。但我心想，黯之黯的诗也不算怎么好，
更不见得比我好，只是他牌子老罢了。黯之黯劝我多看看毛姆的书。毛姆这家伙
是精于世故的。我说，我知道我的名气是不及孟浪他们的。黯之黯又劝了我几句。
平时我也装作自己对名利之类一点也不感兴趣的样子，但其实我这个人是很想满
足自己的虚荣心的。我没钱，我没办法给自己出个人诗集；如果我有钱，我也会
象孟浪他们那样，搞一份刊物，给自己扬扬名。上海这帮写诗的，相互勾心斗角，
还不就是为了一个名气。我对他们不满，也是为了名气。我是饿狗，他们是饱狗，
一路货。这一年来，我诗歌写得出色，我就蠢蠢欲动。碰壁也碰了不少，有什么
办法呢？如果房红方和黯之黯没有在这屋子之中，我就会扒在墙上大嚎。我想哭，
不知道是为了什么。窗户外面的空气很宁静。黯之黯和房红方开始起他们的构思
了。我舔着嘴，不作声。我的头骨咯咯咯咯响。
    我听得见这响声。阿多阿姨对我说过，我得动手术，把头颅骨换掉；不然的
话，以后会变成呆子的。阿多阿姨是我最小的阿姨，她是医生。我有九个阿姨，
她对我最好。我被生出来的时候，她还在念小学。我五岁时问她，上几年级；她
说，她初一。那时候我不知道初一是什么意思。我那时常抢她的东西，外婆总是
帮我，她就只好哭。我打算过一阵子就去动手术。
    黯之黯拿了一本《法国诗歌选》，翻着。房红方对我说着他的“小说工厂”
的构思：就象好莱坞的电影，先是一个总构思，然后大家分头搞出精彩部分；其
实象这样的“小说工厂”也就是“波普小说”。我觉得他的想法太幼稚，我们的
经济基础根本不行。不过这话我没说出口。我装出一付很受煊染的样子。黯之黯
常对我说，我应该变得世故一些。我也不想伤房红方的情绪。然后他问我是不是
愿意和她一起搞。我说可以，但我只写诗歌。他说不要紧的，只要能“批发些构
思”就行。黯之黯还在翻着手里的书。可能房红方也对他说过这事，所以现在他
不反对，说他也愿意一起干。我拿起桌上的烟，给他们递去，自己也拿一支。
    黯之黯又对我说孟浪他们编诗集的事。他说孟浪给他写信，问他要稿子；也
对他说，想要我的稿子。为什么孟浪他不直接给我写信呢？他妈的，假惺惺。我
说我回头挑几首给孟浪。我尽可能不陷到这种事里去；陷进去我也会很伤神。我
从前写的诗不怎么样，我也知道很多人在我的背后放我的风，说我的坏话。这又
有什么办法呢？我也说孟浪他们的坏话。我和谁见了面都客客气气，可我保不准
我会在这些人背后说他们的坏话。但我这个人，只要有人恭维我，我就不好意思
粗暴了；我只想别人恭维我。
    房红方的胡子很长，看上去象个囚犯。这一阵子，我和他关系算是不错。没
事找他吹吹牛，我们还算是能谈得拢。他过穷日子。如果可能，就帮他些忙。我
有钱的话，就拿些烟给他送去。朋友们也常常给他送些小钱过去。大家都穷嘛。
但是我还是看不惯他那付娘娘腔的样子。作朋友就得容忍，这个我也明白。房红
方不象黯之黯。黯之黯也娘娘腔，但黯之黯讨人喜欢。过去华东师范大学的那帮
家伙都管黯之黯叫天使。但房红方娘娘腔的样子让人看了别扭。我给他起了个笔
名叫“老板娘”。围棋说过，如果房红方在美国的话，他一定是个同性恋者。房
红方平时讨厌女人；不过如果他在马路上看见好看的女人，他也会忍不住地多看
上几眼。
    我们好象都没有什么愉快的事好谈。我说真没劲。黯之黯说“有什么没劲，
还不是孟浪编诗集不合你的意”，他又来劝我多读毛姆的小说。“要知道，你能
够进入孟浪所编的诗集，已经不错了。”在一年半之前，我已经和孟浪他们认识
了，但没什么交情。他们从前编诗集的时候从来没有考虑到过我，我也知道这次
他是因为其他很多人坚持的缘故，他才不得不让我上的。上海亚文化有四本刊物，
我编的一本叫《撒娇》，是最随便的一本。《南方》是武非他们编的，《大陆》
是孟浪他们编的，《海上》是广化他们编的。武非那一帮是我的老朋友，他们编
集子绝对要来找我。广化也是我的好朋友了，我们常一起喝酒，口兽长诗。但现
在孟浪还想在《海上》中插一手。他提到我，想来也是因为我和《南方》和《海
上》的关系吧。他妈的。想到我在外面的影响还是及不上黯之黯和孟浪，我就觉
得很没劲。
    我的头骨咯咯咯咯响。我要动手术的事，朋友们都不知道。
    黯之黯打了个哈欠，上床去睡了。房红方说他要编小说刊物。他已经出过了
一期，刊物的名字叫《木偶》。这小子办事效率太低。第一期《木偶》，他搞了
六七个月才搞出来。现在他要办第二期，我姑妄听之。“那好哇。”我说。我觉
得喉咙里发烧，咽了口唾沫。
    谈了一会儿，我也开始觉得困起来。看看表，十二点多了。黯之黯好象已经
睡着了。房红方拿起他那些为骗稿费而写的诗稿，递给我。我看了看，觉得还过
得去。我坐到写字台边，拿出笔，写了封“推荐信”，是给《大地》的。黯之黯
在床上翻了个身。我抬了抬头，又看见房红方在他的墙上写着的几个字“７：３
０之后，结束一切糊谈”。墙壁旧了，发黄。我把写好的信递给房红方。房红方
接过信。在他伸出手的时候，我觉得他的胡子更长了些。他在柜子上拿了一个信
封，把信装进去，然后又递给我，让我写上地址。我抬起手，压在信封上。信封
是用牛皮纸做的。我不喜欢用这种信封，想着它给我一种脏的感觉。写上地址后，
我用手指把信封向前一退。信慢慢地滑到桌子中央。我站起身，走到沙发边上，
坐下。凹凸不平的沙发托在我屁股上，有点疼。我用手掌撸撸脸。房红方看着信
封上的字。我抬起头。“７：３０之后，结束一切糊谈”。外面好象有人在劈柴。
我说：“明天把信寄了。如果发的话，就又会有几十元钱。”

    我已经抄掉二十多张纸了。我把钢笔放下，甩了甩手，伸了个懒腰。厨房间
的天花板上斑斑点点都是油渍，是长期下来的油气薰的。我的肚子又叫了。我站
起身，打开碗厨的门，从里面拿出一个粽子，又拿一个给许坚。端午节快到了，
这是我今年吃到的第一个粽子。外面的雨还没停。楼房的下水道管被水冲得当当
直响。
    那些年我还小，外婆家里人一直很多。我那时吃的粽子都是外婆包的。每年
的端午节外婆都要包粽子。我在一旁看着，会看上几个小时。外婆就让我坐下。
有时候外婆特地为我包几个小粽子。阿多阿姨也帮着包。外婆有八个女儿一个儿
子。最小的阿姨出生后，外婆外公都觉得孩子太多，所以小阿姨的小名叫阿多。
我从小就管她叫阿多阿姨。那时候里弄里还搞军事演习假设防空警报，戒严的时
候我不能出门去玩。外婆他们说外面会有坏人抓小孩，让我好好午睡。有一次我
不肯午睡，硬是要看外婆裹粽子。看了一会儿就进了外婆家的后间，把头埋在床
上，脑子里会出现一些希奇古怪的图象。我那时把这样的姿势叫“看电影”。我
扒在床上“看”了一会儿，就睡着了。那都是十六、七年前的事了。近来好久没
有去外婆那里了。端午又到了。奶奶不包粽子。我手里拿的粽子是奶奶从商店里
买来的。外面的雨越下越大。水声嘈杂不断。我的头骨也在咯咯咯咯响。
    我走到窗前，雨点打在窗户上。我看不见外面。一丝凉风从窗缝里透进来，
一股清香。湿的气味。厨房间里都是烟味。我喜欢雨的气味，所以觉得风特别清
爽。楼外有闪眼的灯光，可能是那边工地上的。这灯光反射在玻璃上，闪闪烁烁。
明天会不会下雨？窗户四周都是粘乎乎的，全是让油烟给薰的。我把粽子壳放进
垃圾斗。洗手。用毛巾把手擦干。许坚也吃完了。
    灯光发昏。尽管点了蚊香，还是有蚊子在灯光下飞。我打死了一只，重新坐
下，又点了一支烟。爷爷的烟是“大前门”，我不是很喜欢“大前门”，但“大
前门”要比“飞马”好多了。以前觉得大前门不错，但我这一阵子抽惯了“醒宝”
。“醒宝”是这几年才有的，不过现在在外面很难买到了。有时候看见，得搭“
飞马”。“醒宝”的烟味是混合型的。很多外烟、港烟也是这种味道，而且外面
到处可以买到，只是太贵，要好几元钱。从出生到现在，我抽过的外烟、港烟不
超过百支。前一阵子围棋弄到了一包云南的烤烟丝，给了我一些。云南的烟也不
错，味醇，和混合型烟的风格不一样。上次围棋给我的那些还没抽完，但在我去
复旦大学诗歌讨论会时遗失了一大把，这让我心痛。但这种烟不能直接卷了抽，
抽不动。一般我把这烟丝和上海的普通烟丝混在一起卷。我为自己做了一个卷烟
的“机器”，做法是我小时候从我父亲部队里学来的。只要烟纸好，我卷出来的
烟看上去不会比外面卷烟厂卖的烟差。这一阵子我没几个钱。过几天，等有了些
钱，我就得去买一包烟丝。
    二十九张了。我的手抄得很酸。许坚还在看书。他得考试。象我们这种人，
就会临时抱佛脚。这四年大学，日子真不知道是怎么过的，我居然通过了这几十
门考试。幸亏快毕业了，否则我还得受罪。现在我已经不习惯于正正经经地读书
了。四年级，这一年不到，我大概已经旷了一百多节课了。我整天都往外面跑，
根本就没办法看一看课本。反正考试我都混过去了。大学一年级时，我对专业算
是认真的，每个晚上都去自修教室。除了专业课之外，我还得了全上海师大非英
语专业英语竞赛的一等奖。当然我们学校一向寒酸，奖品也只能是很糟的。那时
我们的政治思想辅导员是个混蛋，爱管闲事，老跟我过不去。二年级的时候我已
经开始对专业失去兴趣了，有过两次补考。后来就干脆混了，一个学期不看课本，
只是在考试前的几个星期“拼搏”，居然没有一门不及格。我还记得那时兰兰常
常写信，让我把专业学学好，争取毕业考研究生。现在离毕业还有一个多月，考
研究生？免了。和兰兰已经吹了。考试还剩四门，容易得不能再容易。许坚不是
大学生，但我们是一路货色。要考试了，他忙了。他去年技校毕业，现在在一个
装修队工作。工作太累，所以他想弄一张中专文凭。八十年代的中国，文凭横行。
他不象我在大学里的那些同学，那些都是骚答答的。每次我见到这样的大学生就
觉得扫兴。现在是什么年代了？我们学校那些中文系学生居然还来和我谈什么创
作灵感。狗屁灵感！我说帮帮忙。这种一本正经自以为是在作学问的家伙，现在
又自以为认识了一个天才诗人，就觉得身价百倍，以后想写传记。谁让他们写了，
算谁倒霉。不过，在我说“狗屁灵感”的时候，我真的不知道什么是灵感。他们
倒是时髦。我对他们说，拉屎的时候，我灵感最多，都他妈的拉掉了。幸亏那次
在之中没有女同学，否则我还得让他们好好难堪一下。不过现在的女大学生也糟
糕，思想素质差，势利；她们就知道迷恋明星，否则架子十足。现在我是“青年
诗人”了，她们来崇拜了，来“咨询人生”了，从前呢？她们在干什么？扯淡。
    我把抄完的稿子理了理，塞进了一个塑料袋。群群。群群。她这个名字很好。
春秋季节她穿着一件蓝色灯芯绒上装。上次我和她分手时，她推着自行车，不过
这次她穿了一件牛仔衫。她骑车的样子我也很喜欢，象一朵云。后来她上车了，
我就对着她叫：“你骑车的样子象一朵云。”她没作声。我抬起头，看见天上真
有淡淡的云。我肩上背了一个大大的包。阳光很好。我想，我的样子有点象流浪
汉。我使劲朝她去的方向看。她正好回过头来。她在朝我笑。我朝她眨了眨眼睛，
又狠命地点一下头。她转过脸去，把车骑远了。等到看不见她的时候，我就跑到
一家烟杂店去。我身上没烟。和她见面的时候，我不抽烟。几个小时忍得很难受。
和群群在一起的时候，我还能忍住；她一走，我就没办法忍了。
    这几天我得把这些诗行抄完，然后一起给她送去。我的头骨咯咯咯咯响。许
坚听不见这个。过一阵子去动手术，反正阿多阿姨是医生，什么都方便。
    “你不想睡吗？”许坚放下他的书，伸了一个懒腰。
    “还不。你呢？”
    他看了看表：“才一点多。我得三点才睡。”
    外面雨声达达地响。我把腿向前挺直。关节还有点疼。我又接了一支烟，用
手上的烟屁股点上。
    “我还得抄掉几张。我陪你。看样子，就算去睡也睡不着。”

>>>下一页
┩返回目录┡


吉木狼格短篇小说

常常低着头
京不特

第　二　章

    到广化家的时候，他刚好出去。广化的妈妈在楼上对我说，广化去买窗纱了，
很快会回来。她让我上去坐一会儿。广化最近分到房子，在宝山。前些日子他就
对我说，他要忙了。他要搞一些不锈钢，然后他得在房子里装纱窗、搞电灯和火
表什么的。过几天他得在新房子和老房子两边走来走去，让我一起去帮一下忙。
这里是老房子。外面就是马当路。屋子不大，被隔成前后两间，全部加起来才不
过十六、七个平方。前间亮一些，约有八个平方米左右，是广化的哥哥和嫂子住
的。后间很暗，是他父母住的。白天广化的哥嫂带着孩子去上班，广化和他的父
母就在前间吃饭和做杂事；有客人来的话，也是被引到前间。我进屋子的时候，
广化的爸爸一个人坐在长沙发上堆纸牌。他是迫害妄想症患者，随时发。他的这
病是从他文革下干校起开始有的，以前还住过精神病院。这都是广化对我说的。
他发的时候就一个人自说自话。我们常去广化那里，对他的这种情况也都已经习
惯了。他认识我，招手让我进屋，嘿嘿地朝我笑笑，顺手指着一张椅子，让我“
坐一会儿”。我坐下。他又继续玩他的纸牌，一边嘴里嘟噜嘟噜地说着话。我坐
的椅子在饭桌边上，翻桌是靠着窗口放的。窗口开得挺高的。从窗口望出去，可
以看见前面一排房子的房顶。这个区域是过去的法租界，广化家的房子有点类似
于石窟门房子。广化现在是上海第二医科大学的公共语文教师。大学离这里很近，
而晚上广化睡学校－－因为家里房子太小，大学为他在教师寝室里提供一个床位。
他平时吃饭是在家里。
    我口袋里没烟。广化的父亲埋着头发扑克。他总是一个人打好几堆牌。人生
一世，能达到这种自得其乐的境界真不容易。平时来广化这里，和广化一起坐在
这前间吹牛聊天，广化的父亲偶尔也会上来插几句话。如果他不在前间，那么我
们就会听见他一个人在后间大声说话，有时候还唱着戏。他沉浸在他的故事里，
他的幻想比我的要多上几百倍。从楼梯哪边传来几声脚步声。我听好象是广化的。
我熟悉这小子走路的声音。他走路时，脚掌总是朝里歪。他也是罗圈腿，和我一
样，不过他的个子要比我高得多。进门时，他看见了我。他把手里的窗纱往床上
一堆。
    “你这小子，这一阵子跑到那里去了？”
    “在家写长诗。搬家的事搞得怎样了？”
    “纱窗得去装一下。他们说找不到木匠，让我去找别人。别人也是有事的。”
    “现在找谁做？”
    “搞这个‘雌雄搭’了。‘雌雄搭’这东西很贵。唉。”
    “《海上》的事搞得怎样了？”这次阿生负责编印《海上》，但是广化还是
事实上的决定者。
    “估计月底可以出来了。什么时候我们再一起口兽一下长诗。宝山那地方不
错，房子也大。在那里住上一个月，弄上几千行，怎么样？”
    “可以。你最近怎样？”
    “写了几首短诗。”他推了推眼镜，“最近看《诗歌报》，上面的那一帮子
人不错，是朋友。以后可以和他们谈谈。上面的那篇文章写得挺痛快。”
    “哎。那编辑是不是叫楼原的。我认识那小子。他吵着要发我的诗。”
    “最近《诗歌报》上开了一个《崛起的诗群》专栏，搞得一次比一次出色。
这次还出照片，然后是诗歌。都是组诗。开首的那个妹妹长得也不错。最好是能
在什么时候找个机会看看，暧昧一把。当中四川的那几个妹妹也不错。你什么时
候去找一下那小子，联络联络感情，让他们也为我们开一个窗口。你先让他到上
海，朋友们见一面，一起喝一顿。对他说，要发一群一群发，一首两首不过瘾。”
    “广化，我的长诗已经写到四千三百行了。看样子这口气可以一直舒通到一
万行。”我用了一个笔名，叫京不特。广化则是他的笔名，但真名叫华黎民。我
叫惯了他“广化”，就象他们叫我“不特”或者“京不特”。
    “多写！我们一定要多写！我翻看了房红方的那本《美国当代文选》，觉得
美国那帮小子路子走对了，而且他们的数量也让人昏过去。”广化拿出烟，给我
一支。他说话很快，而且说话的时候眼睛总是神经质地看着我。我觉得，和他父
亲一样，他早晚会发病。
    广化的父亲玩了一会纸牌，到后间去了。我在沙发上坐下了。我问广化有没
有水。广化让我自己倒。我走过去，拿了一只杯子。他把茶叶递给了我。又把热
水瓶递给我。我把泡好的茶放在一张凳子上。我并不觉得怎么拘束。有人来，他
家里的人都很随便。过去，在处世待人方面我并不注意到一些什么；因为羞怯，
我到别人家里总是觉得拘束，不怎么说话，有时候甚至一声不响；相反别人常常
以为我是架子大，所以很多人对我印象很不好。房红方和广化常常和我说这事。
这一阵子好多了。现在我不管到谁家里，总是“妈妈”、“阿哥”、“阿姐”地
乱叫。事实上确实是这样，如果我自己放得开的话，那人家也不会对我有什么想
法。
    广化的妈上楼来了。广化让我在他这里吃饭。我说不用，我吃过。我确实吃
过了。早上在奶奶那里，我起床得很晚。十点钟吃的早饭。广化说，再吃一点也
没关系。我说，好的。我也确实不能不吃，否则呆会儿又得饿肚子。
    吃完饭就和广化一起去了学校。第二医科大学离广化家只有几十米，走路很
快就到了。广化是这里的教师，我的样子看上去也象是这里的大学生，所以门口
不管。广化以前是华东师大中文系八○级的，比我早两年毕业。
    我和广化认识一年多了。我和他认识是在华东师大的丽娃沙龙，那次我是到
那里去找黯之黯，而在这之前我和黯之黯也不认识。黯之黯和我谈了一会儿关于
我们一起办一份诗刊，只是搞来搞去找不到一个好的名字。黯之黯说，爱伦·金
斯伯格把“嚎叫”这个名字用掉了，现在我们就不能再用，否则就是不新鲜。我
说我们就傻叫吧。黯之黯说：“‘撒娇’？这个名字很不错。”一开始我还不知
道他是说“撒娇”，因为我说的是“傻叫”。我们谈了一下，就说用“撒娇”。
过一会儿，黯之黯把我带到另一张桌子，指着桌边的人说，大家认识认识。这人
一面孔笑嘻嘻的，戴着一付金丝边眼镜。黯之黯向我介绍说，这是广化。我和他
握了握手。黯之黯把我们的构思对他说了。我只觉得这个人很容易激动，嗷嗷直
叫。我没和他多谈。但是在这之后，黯之黯一直对我说，华黎民这人很厉害。我
也不知道他是在说谁。直到我跟着黯之黯第一次到广化家，我才刚明白过来：原
来华黎民就是这个广化。
    今天是星期天，广化的办公室里没有别人。我在一张办公桌前坐下。广化从
书柜里拿出一台学校里的录音机。屋子里有七张办公桌，二十多个平方米，暗森
森的。窗口朝南，窗户很大，但在窗外有很浓密的梧桐树，把光线都挡去了。广
化问我喝不喝菊花晶。我说，可以，来一点。他给我泡了一杯，也给他自己泡了
一杯。我问广化，卡蓬特唱的那盒磁带找到了没有。“没有。但是我在另一盒磁
带里发现了一些歌，也是她唱的。这也算是大幸了。你能不能帮我再录一盒？”
他说。
    “没希望。对了，我想起来了。里奇的歌你要不要？我可以录到。上次杨洋
说，卡霞那里有，借给他听过。”
    “哪个杨洋？是不是你们学校艺术系的那小子？”
    “哦。”
    “卡霞肯借吗？”
    “当然肯的。卡霞这人的脾气我知道。”
    “上次你就说起卡霞。这么不叫她一起来玩？”
    “她有个男朋友，是叙利亚人，所以不方便。”
    卡霞是个波兰人，她在我们大学里读艺术系。她的眼睛是蓝色的，头发是黄
色的，长得很漂亮。艺术系里有几个小子动过她的脑筋。她汉语说的很好，比佐
代里她们好多了。她也会讲讲英文，但不及她的汉语好。她的叙利亚人男朋友也
是留学生，现在在第一医学院读书。如果卡霞没有男朋友，我也会动她的脑筋。
上次她在杨洋的画室里向别人学裱中国画，我和她聊了一会儿。我们谈到波兰的
制度问题。她说，波兰和别的东欧国家不一样；在波兰“可以有三个人以上一起
讨论与政府不同的证见”，但在别的东欧国家“只能两个人一起谈”。后来又说
到团结工会。我问起她瓦文萨他们。工会在中国不是工会。中国的“总工会”事
实上是总工贼会。我问她什么时候回国，她说九月份。我说，如果她回到波兰，
碰见团结工会的人就告诉他们，在中国很多人都喜欢他们，至少在上海，我和我
的朋友们向他们致敬。她朝我眨了眨眼睛笑着说，好的。“在中国，你是无政府
主义者。你要小心。”说完，她朝我举了举拳头。我也向她说起过，我打算把我
的长诗搞到国外去出版。
    广化拿了一盒磁带，递给我。他说里奇的也好，他也想录，就拿这盒磁带。
我说，不用这么急。
    我站起来，对广化说，我得撒尿去。他说，他也得撒尿。撒尿的时候，我听
见我的头骨咯咯咯咯直响。
    这事我对兰兰说起过。我的头骨会响。她不信。我让她把耳朵靠在我的脑袋
上。可是她说什么也不相信这个。我很失望。等兰兰的耳朵离开我的脑袋，我更
失望。她总是跟我抬杠。不过我相信她确实是没有听见我能听见的声音。现在我
不再能得到兰兰的消息了。我还是给她写信，半年前她偶尔也回回信；有时候我
连着好几封信过去，她那里一点声音也没有。现在更是没有回音了。我爱她。她
是我的初恋，我一辈子都无法忘记。她长得很美，不过和群群不一样；她能够让
我感觉到性。而我和群群的名堂，则更多地偏向于理性，或者说“宗教感”。也
许兰兰已经找上别的男孩子了。如果她爱上别人，我就不愿意再见到她。也许她
会去和那个家伙结婚，和他一起生孩子。谁知道呢。想到这些，我就想扑在墙上
壕叫。她是我的初恋。我心里很清楚，她和我分手是因为我太羞怯，不敢对她用
强；连自己的女朋友都不敢占有，还象什么男人呢？人总是这样，世界就是一笔
糊涂帐。我和小敏的事也是这样。她把我看得挺纯洁，看得太好，结果我无论如
何也没办法爱她；等她看懂了我，我也只能使她失望。有什么办法呢。世界这德
行。我至今还缠着兰兰。我知道我们之间的事已经不可能了。我还是一遍一遍地
向她重复。这一阵子没有兰兰的消息，不知道她那里发生了些什么。
    广化把米康唱的一盒磁带放进录音机。这磁带是我特地录的，里面有几首歌
我很喜欢。黯之黯也喜欢听米康唱的《Ｎｏｂｏｄｙ’ｓ　Ｃｈｉｌｄ》。

Nobody's child,
I am nobody's child.
......
no mammi's kisses,
no dad's smile......

黯之黯进了监狱，米康唱了这首歌，并说献给诗人黯之黯。但是在平时，米康不
很喜欢黯之黯。
    广化把录音机的声音开大了些。我听见有人敲门，然后广化也听见了。他说，
准是围棋。围棋常来广化这里。我走过去开门。打开门，真是围棋。他嘿嘿地笑
着走进来。我说：“老朋友很久不见还常常见面。”我常常说这种颠三倒四的话，
我也不知道我为什么要这样说。我跟他握了握手。广化在哪边说：“你们不要弄
得象搞同性恋一样。”我说，嘿，这不是同性恋。
    这其实并不好笑，我们却象举行仪式那样笑了起来。我怕这样的笑。这笑的
声音就象妈妈的那种精神分裂症的笑声。嘎嘎嘎嘎。丑陋不堪。

    每次回到家里，总是会听见妈妈的这种声音。她会坐在那里或者站在那里，
眼睛呆呆地看着我，一口不停地说着她的事。她不管我有没有在听她。我心里会
很酸。我会觉得她是一个很强的磁场，干扰着我的脑电波。于是我什么事都做不
了。我让妈妈不要再说她的事了。我让她回到自己的屋里去。有时候我会用一种
很冷漠的眼光看她，一种很冷漠的态度。但事后我又后悔，我觉得我不应该这样
待她。
    妈妈在教育出版社当编辑。我出生的时候她就是编辑。小时候我住在外婆那
里，妈妈常常来看我。到今天我还记得小时候的那些场景。那时候三都里还没有
翻修，弄堂看上去很旧。弄堂里的人都认识我。我记得的时候，我好象才三、四
岁。和我在一起玩的小孩子们管我叫“征修老头”，因为我的额头很高，而且在
我的额头上有着很多“电车路”。大人们都管我叫“外孙皇帝”，因为外婆很疼
爱我，而且外婆家的阿姨们都对我很好。妈常来，但我不是天天看见她来的。外
婆、外公、妈妈和阿姨们在这里住了几十年了。直到妈妈结婚，妈才和外婆外公
他们分开住。后来阿姨们一个个地都结婚了。
    我六岁时被“拿”到了奶奶家，和奶奶住，妈妈也常来看我。那时奶奶家还
没有搬到天原新村，我们是住在天山新村。楼上另一个总门里有一个女人。有一
次我站在那总门的门口，她和别人说话，我和她家的孩子玩。旁边有人问那女的，
我是谁家的孩子。那女的说：“是冯家的，他妈妈就是那个戴眼睛的，笑起来声
音象妖怪精一样的女人。”那人好象知道了，“哦”了一声。我都听见了。我没
作声。想哭，也迸住了。我心想，我长大后要当解放军，把这两个人枪毙了，因
为这两个人很坏。我恨那个女人。妈妈是好人，她一点也不象妖怪，那个女人才
象妖怪。
    从中学到大学，我渐渐地发现，我妈妈的脑子越来越不对头了。我可怜她。
而且她老了。爸爸是个不负责任的家伙。以前，他在四川的部队里当了二十多年
的军官。前几年才调到上海江湾负责一个部队的分支。夫妻长期分居两地。不过
这也是那时候妈妈自己不好，硬要让爸爸去考什么军校。爸爸去考了，结果进了
军校，毕业后被分到四川军区。尽管现在他被调回了上海，可以一星期回家一次，
但他们一生中的最好时光已经付诸东流。妈妈的脑子出了毛病，主要是因为夫妻
长期分居两地的缘故。妈妈常常会怀疑爸爸在外面搞女人。我不这样想，但也吃
不准。妈妈以前性生活少，这方面肯定苦闷。另外，妈妈的思想很正宗，是个坚
定的中国共产党党员。除了共产党让她想的那些和让她干的那些，她不会再怀有
什么别的思想。泯死了天性，怎么会不发疯。现在我看许多有精神官能症的人，
以前都是共产党的忠诚党员，兢兢业业勤勤恳恳；到了八十年代，外来思想一进
入中国，整个社会的观念大转变，他们的意识跟不上，也无法跟上，就出了毛病。
我的头骨咯咯咯咯响。我知道是我的头骨在响。爸爸就两样。他也是共产党员，
但是他看得很透，脑子里也有很多不同的政见，却不会说出来。他是圆滑的，所
以不象妈那样。爸爸一向都把一切只当故事听，当故事说，当然也包括共产主义。
他对他的下属能板起面孔，弄得象真的，但他自己并不当真。他这家伙老屁眼了，
而且胆小，一般不敢越轨。他持得住各种戒律，所以我想即使他是在性生活上饿
得慌，他也不会乱搞女人；他最多会象我一样，手淫。否则在共产党的系统里混，
早晚得出问题。反正我被生出来是一个错误。爸爸和妈妈根本就不该结婚。反正
这社会很荒诞。

    广化说，他从小到现在所听的所有歌中，卡蓬特是他认为最好的。但是卡蓬
特已经死了，“否则的话，如果可能，就算她是一个六十八岁的老女人，我也会
向她求婚。值得啊，值得。这种素质的女人。”广化这小子实在爱过瘾，又在乱
说了。不过卡蓬特唱的歌确实好。我也喜欢她的歌。
    我也喜欢山口百惠，因为她长得象群群，尽管她没有群群漂亮。我不愿意想
到我和别的女人结婚。我也不希望群群嫁给我。兰兰她是爱我的，这我心里很清
楚。但我是个穷光蛋，尽管我那战战兢兢在官场混的父亲钱还不少。但他不会给
我，他有没有这么些钱就和我根本不相干。等我大学毕业之后，我就只能去作一
个穷教师。舆论一直在说要提高教师待遇，教师待遇仍旧是一塌糊涂。事实上我
倒不是不喜欢这个职业，主要我是不愿意接受一个世人说看不起却又得占去我时
间的职业。我也知道，兰兰的自尊心很强，她才不会嫁给一个弱者呢。
    广化扔了一支烟过来。我点上，抽。围棋也点了一支。围棋把他从云南搞来
的九包“大重九”给广化。我说，我一定要一包。广化说，我见到好烟就不要命
了。我说我本来就这样，梦里都想着好烟好酒好诗好音乐好女人。广化说我和围
棋一做交易，又把他给忘在一边了，是不是又在动同性恋脑筋。我问广化，这一
阵子有没有碰上阿生。广化说他前天刚来过，带了一个女的。“阿生这家伙，见
一个女的盯一个女的。他说，他希望女人抛弃他。”阿生是广化的老朋友了，而
我和阿生认识也纯粹是因为广化的关系。
    围棋建议我们去复兴公园。我和广化说好的。阳光从窗格子里漏进来。这个
下午天气很好，我的心里就难过。我不知道自己在想一些什么。我的头骨咯咯咯
咯响。我总觉得我的头骨象一只钟。进大学之前，我一直把自己看作是一个很伟
大的人，以为等自己长大后就能做很多很重要的事情。那时我把大学看得很浪漫
主义。进了大学才知道：这就是大学了，一个有很多傻瓜呆在一起的地方。大学
一、二年级的时候，我仍然野心勃勃，想干一番大事业来。记得有一次，我对一
个中文系的女孩说：我要么不写诗；我要写诗，我就是第一流的诗人；我相信“
我愿在那里探出身子，我必在那里取胜”。那女孩说，我象个“小拿破伦”。打
那天开始，我的头骨就咯咯咯咯响。于是我越想越不对头，到了后来我发现我自
己说的那些话都很荒谬。我怎么会是一个第一流的诗人呢？什么是“第一流”的？
这个世界上哪有什么流不流的。我就觉得自己很可怜。而头骨响得越来越厉害。
我根本无法取胜。
    二医大的大门外是重庆路。电车开往开来，人很多。两边的树都长得很茂盛，
可以挡住太阳。出了校门我们向左转，沿着重庆路，一直到重庆路和复兴路的交
接口，就是复兴公园。我在走路或者站定的时候，总是喜欢把手插在裤袋里，天
热也这样，否则我不知道我的手该放在什么地方。总是在马路上看见二医大的学
生。二医大女生多，有不少漂亮的。我看见了，头老是发晕。我觉得自己失恋；
我感觉到诱惑。夏天的女人把丰满展示在我面前，就给我一种“失身”的感觉。
我没有贞节感，但是我受不了。我是个童男子，看见那被别人占有的女人，就觉
得自己受了侮辱。我觉得男人的失身就是这个男人还依旧是童男子。
    围棋买了门票，因为我在旁边没有掏钱的意思。进公园后，我们在茶馆里找
了一张桌子，买了三杯茶。周围的一些桌子都被一些老头老太占去了，只有几对
谈朋友的，没有单个的年轻女人。我说，真没劲，好看一点的女人也没有。天上
的云很淡很淡，天蓝得叫人胡思乱想。广化说，“心有则有”。我只好无可奈何
地笑笑。围棋拿起茶喝了一口；我也喝了一口，靠在椅子上。围棋和广化聊弘一
法师什么的。我没加入他们。我抬起头，继续看着那让人胡思乱想的蓝天，那些
云。别的我就拒绝看见了。在我小时候，我也常这样，但是躺在地上，认认真真
地看着云，几个小时一动不动。看那些希奇古怪的云：有时候看上去象城堡，有
时候看上去象很大的一个人，有时候还会让我想到别的莫名其妙的东西。我还记
得有一次，那是我小学五年级的时候，我躺在我的一个同学家的凉台上；我看着
蓝天想：天怎么这么高，再高下去怎么办？如果一直下去会不会有一个底？如果
是有一个底的话，打破了底再下去又怎么办？如果没有底，没有底我无法想象；
我只觉得心里又痒又挠，就是想不通。现在有时候我还会想起那一次的事，还是
想不通；只是人大了，想不通就不去想了。天总是高得没有底的，我这一辈子都
不能搞明白。不能明白的东西多得不能再多，有什么办法。我被生出来了，不知
道的东西就是不知道。
    没一会儿，一个管事的走过来，让我们离开。他说茶馆四点钟关门。我们想
再坐一会儿。他说不行，要坐到外面去坐。我们没有办法，只好相互看看，然后
离开茶馆。在草坪上，我们找了一个长椅子坐下。一个外国女人推了一辆装有小
孩的手推车从我们面前走过。这女人看上象是德国人，而她一边走一边对车子里
的小孩说着的“Ｖｏｒｓｉｃｈｔｉｇ！”之类，使我更确信，他们是德国人。
那小孩也是金发碧眼，好可爱。走过我们的时候，他朝我们眨眨眼睛。我们也朝
他眨眨眼睛。他的母亲朝我们笑了笑。她的微笑很恬然。她是个漂亮的女人。我
没有这样的母亲，我母亲是一个喜欢诉苦、喜欢嘿嘿乱笑的精神病人。这小孩长
大后可以对他妈妈说：“你真美，妈妈。”我却不能这样对我妈妈说。
    “他妈的。如果以后可能，一定得想办法找个法国女人，和她生个混血儿，
多漂亮。”广化说。
    “不过这可是个日尔曼女人。”我说。
    我知道这家伙又在意淫了。我们都知道广化是个意淫大师。他到现在都没有
过一个具体的恋爱对象。他老是在脑子里想象一个“理想女人”作爱人。他妈的，
空对空。他至今是个“包头”，我们一直劝他去作割包皮手术。

    和围棋、广化他们一起从复兴公园出来后，我们就分手了。我得上武非家去
一次。前天他打电话跟我说好了的。
    前天晚上我回到家的时候，妈妈还没有回家。我和往常一样，肚子饿得直叫。
找来找去找不到什么吃的东西，我只好把炉子提出去生火。外面风不大，而且方
向不定。我只好拼命吹，吹得直流泪水。没现成的菜，我就烧了些白米饭。天黑
下来的时候，饭才烧好。我随便装了些，和点白糖，就拿着吃了。还没吃完，传
呼电话的人来了。我只好放下碗，到电话间去。
    电话间里坐着一个戴眼镜的老头。我在窗口看他。他也看着我，象看西洋镜
似的。他的神情很滑稽。我说“二十四号一○二”。他“哦”了一声，把两张电
话单交给了我。全一样：“４１１０３１”。我拿起电话，听电话机里嗡嗡声。
我看了看那老头，那老头还在朝我看。我想笑。“４１１０３１，嘟嘟……”不
通。我一个劲地继续拨。武非在浦东开了一家书店，生意挺好。他卖武侠书，能
畅销。不过那些书都不是正式出版社出的，是那些想赚黑钱的家伙偷偷地印出来
的。黑市生意。武非也曾为这个被公安局关了两个礼拜。
    “嘟嘟……”我又拨。４１１０３１。现在武非开书店的那条路搞拆迁，书
店门前的路也在施工着。这一阵子他日子不好过。电话通了。“喂，喂。是冯征
修吗？”
    “哎，武非。是我。怎么说？”
    “孟浪他们东西出来了。你知道吗？”
    “噢，出来了啊？我不知道啊。”
    “昨天阿生来我这里，他说的。他说已经出来很久了。”
    “哦。我不怎么清楚。你有没有办法弄几本？”
    “好吧。我想想办法看。”
    “武非，这阵子日子还好过吧？”
    “糟糕透了。”
    “新的铺面找到了吗？”
    “还在想办法。”
    “你有没有找房红方问问他看？”我的头骨咯咯响了几下，“我的头骨……”
    “你说什么？”
    “头骨。我的头骨老是‘咯咯’响。”
    “啊。你又来了。房红方那里我打过一个电话去了。他人不在。”
    “你再找找。说不定他有办法。你这样下去可不是个生意经。”
    “好，好。很久没碰上了。你什么时候来玩。”
    “好的。约个时间吧。星期天下午怎么样？”
    “好哇。你来吃晚饭吧。”
    “好。当仁不让。当仁不让。再见。”
    “再见。”
    我又看了看那老头。他一直在看着我。我从口袋里掏出三枚五分的硬币，放
在桌上。老头拉开抽屉，找了一分钱给我。他的眼睛发着光，很怪。
    我离开了电话间。天越来越黑。好不容易才把那碗饭吃完了。我也不想再添
了，把碗往水斗里一搁。掏出一支烟。我倒在竹躺椅上，给自己点上烟。想起黯
之黯呵房红方呵围棋呵什么的，也没劲。没开灯，所以屋子里黑得很。黯之黯这
小子，我想。我没开录音机。这时候什么音乐也不想听。外面楼梯上有一阵响动，
好象有人上楼，接着就什么声音也没有了。
    再过一个月我就毕业了。这一阵子我也不用去学校。分配方向可能也已经定
了。分在什么地方，我也不想去关心。公安局的人找过我，那么分配绝不会好。
有什么办法呢。我找不到一点“关系”。爸爸胆子小，也不愿为我这个不争气的
儿子去找一些什么“关系”。在大学里，我已经是个出了名的“不安定分子”了，
校党委的那帮人一听我的名字就气得发抖。
    又有一个人上楼去了。
    中文系那帮写诗的也在心里恨我。原先我跟他们关系还不错，还一起拉起了
一个诗社。他们那帮家伙，为了发表一些东西，就点头哈腰窜编辑部。我看不惯
他们这一点。我不是不想出名，但他们的这种做法也太露骨了。如果我还和他们
混在一起，那我自己的名气也变得象他们一样臭了。我跟他们那帮写诗的人闹翻，
是在一次诗会上。那是“撒娇诗会”，本来是我想拉他们一起参加的。那时中国
队足球输给香港队，很多球迷闹事，被警察抓了几个。为了这件事，我想发动一
下“足球愤怒”。他们不敢一起搞，怕事情闹大了对他们不利。当时我很冲动，
于是在诗会上骂一切我想要骂的东西的同时，把他们也骂了一通。
    对面的窗户亮着灯。我见有几个头影。他们不会是公安局来监视我的吧？我
猛吸着烟。
    在那次诗会之后，我在学校里见着那帮人的话，还是打个招呼什么的。他们
也是如此：见面还客气，但在背后说对方坏话。
    门外有声音。妈妈开了门进来。“征修，你回来了。”我“哦”一声。妈妈
拧开灯，把包放在一边。我的头骨咯咯咯咯咯咯响。我躺在竹躺椅上不想动。“
饭吃过了？”她看着我。
    “吃过了。你呢？”我说。我还是躺在躺椅上不动。
    “吃过了。是在单位里吃的。……这种茄子，从前只要五分钱，现在变成两
角了。哎。还有，这种人呵。”她看着我，嘿嘿嘿嘿地笑了几声。我没动。她又
嘿嘿嘿地笑了起来。我不敢搭腔。我怕我一接上口，她就会对着我说个没完。灯
光暗暗地照过来。我又点了一支烟。在我的这间房间里，家具放得不多，显得很
“空旷”。妈妈在我身边的桌子旁坐了下来。她看着我笑。我怕听见她的这种笑
声。过了一会儿，她进厨房去了。我松了一口气。
    小学三四年级的时候，有大半年时间我没有在学校里读书。那时我被父亲带
到了四川他的部队里和他一起住。那时我常常看见部队大院里有一个疯女人提着
热水瓶去泡热水，蓬头垢面的，一面走一面嘴里叽哩咕噜地说着好多话。我知道
她是疯子。有一次我和一群孩子玩军事游戏；一看见她，我叫了起来：“啊，看
啊！那疯子来了。”我们中有一个男孩就骂了起来：“你小子乱叫什么？小心我
揍你！”我说“那疯子”。“他妈的。她是我妈！”他的两眼瞪着我。我不吭声
了。我怕和他打起来打不过他。他瞪着我，朝我挥挥拳头。我没和他打架。这之
后，只要他在场一起玩，我就不敢提起那疯子的事了。现在我还记得那男孩朝我
挥拳头瞪眼睛的那模样。我明白了一些事。有什么办法呢。
    我听见妈妈在厨房里自言自语。“……他们动什么脑筋，别以为我不知道。
他们就是想让我们上当。上当了他们就搞你一下。我稿子送去了。他们说这个也
不是那个也不是。你说要我怎么办。说出来嘛，不要见不得人。还有你爸爸，也
不知道在动什么脑筋。别以为我不知道。要我怎么办，可以说出来嘛。鬼鬼祟祟
的，见不得人干什么？别以为我不知道。你们设圈套，就等别人去上当。等别人
一走，你们好搞别人一下。我都知道的。你们安的什么心。你以后要毕业了，分
配也是。他们弄你一下，看你怎么办。你别以为我不知道。你想好好做一点事，
他们就搞你。他们倒好，什么好处都有了。在动些什么脑筋！他们喊口号，你们
上当，他们拿好处。我辛辛苦苦把稿子编出来，他们就是不发；乱七八糟的东西，
他们倒发。你爸爸也是，到这里转一转就走，好象存心捉迷藏一样。在动什么脑
筋，搞什么名堂，要我怎么办。说出来嘛。动什么脑筋，不要以为我不知道……”
    我听见她的声音。我什么事也做不了，什么事也不想做。什么时候她的声音
才能结束呢？我闭上眼睛。我的两眼发浑，脑袋发胀。她还在说。滔滔不绝的说。
    “……他们就是要让你上当。呵呵呵。你自以为得计，他们在等你的好看呢，
哈哈哈哈。你自以为得计呵，结果好处都是他们拿。你竹篮打水一场空。他们动
什么脑筋，不要以为我不知道。你还自以为聪明呢。嘎嘎嘎，嘎嘎嘎嘎……”
    我感到身上的汗毛都竖了起来。灯光很暗。空旷的屋子里发黑。我实在不想
听下去了。她的声音会越来越响的。我站了起来。“妈，你还有什么事要做么？”
    “没有了。”她看着我。目光呆滞，两只手垂在肚子上。
    “妈，早点睡吧。”我的目光避开她，看着门。我的头骨咯咯咯咯响。我知
道她上去了也睡不着。可是我有什么办法呢。
    “我马上就上去。马上就上去。嘿嘿嘿嘿。”她又看着我。
    她好象想了想什么，然后转过身去，开门。
    她又停了下来：“明天早晨……”
    我怕她又呆着不走，连忙说：“明天早上的事，我会做的。你去睡吧。”其
实明天并没有什么事。
    她迟疑地推开门，走出去。她关上了门。她上楼梯的声音。
    我的脑子里很乱。我想哭。我不知道该做些什么。我有个疯妈妈。我象念生
词一样地用普通话在心里念着。我拿了一支烟，用牙齿咬着。拿起一根火柴，划。
断了。第二根。又断了。好不容易点着了。
    烦乱极了。
    烦乱极了。
    我放了一盒麦克尔·杰克逊的磁带在录音机里，把录音机的指示灯全部打开。
“Ｓａｙ！　Ｓａｙ！　Ｓａｙ……”我想哭。我流不出眼泪来。人大了就总是
这样，常常觉得胸口很沉重，想哭哭不出声来。我倒在床上，把烟扔了。把一个
被子的角狠狠地塞进嘴里，“啊啊”地叫。我什么也不想做，我什么也做不了。

...Just beat. ...Beat it! ...Beat it!

    武非的家在杨浦区的军工路上。我坐２５路电车到底，沿车站旁的一条弄堂
走下去，就是武非的家。他老婆也在家。武非从厨房出来，他穿了一件有网眼的
衬衫。他看见我来，连忙过来，想要很有风度地和我握一下手。我问他这一阵子
靠什么活。他腼腆地笑了笑说：“坐吃，坐吃。嘿嘿。”然后他又去厨房。我摇
了摇头，走到他的书架前。我在他的书架上看见了一套金庸的《鹿鼎记》，我便
取下来翻着。我喜欢金庸的书，《鹿鼎记》是唯一的一部我尚未读过的金庸长篇
小说。我得问武非借一下这套书看。
    武非弄完了他厨房里的事。他站在我背后，拍了拍我。“你大兴嘛。怎么一
来就看武侠书。”他问我最近写些甚么。我心不在焉地回答说，还是在写那首长
诗。我把书插回书架，转过身，把肩上的包放在他屋子里向南的那张长沙发上。
我从包里拿出那首长诗的稿，递给他。然后又回到书架前，又抽出那套《鹿鼎记》
翻看。武非打开诗稿看着，很认真。我问他，能不能把这套书借给我看看。他说：
“这个嘛，怎么说呢。你得过一会儿和我夫人说。我作不了主。”他的面孔有点
尴尬。我知道他作不了主。把书又插回去了。
    武非原先是在棉纺织厂的工人。他写诗，时间一久，就不去上班了。后来他
辞了职，在浦东开了书店。他和他老婆的关系是同居，而没有去公证处办什么结
婚手续。他说他看不起法律。他们同居两年，没有孩子。我知道他想模仿萨特和
德波伏瓦的那种关系。他老婆身体不太好，一直请长病假呆在家里。开书店那会
儿，他老婆却是起了决定性的作用。武非是个不会生活的人。“Ｄａｓ
Ｅｗｉｇｗｅｉｂｅｌｉｃｈｅ／ｚｉｅｈｔ　ｕｎｓ　ｈｉｎａｎ”①如果没
有这个老婆，今天武非不知道会是怎么样的。他开书店忙的时候，如果我正好在
大学里没有什么事情，我就去帮他的忙。老朋友，不计报酬。他感到不好意思的
时候，我就问他借了好多武侠书看。说老实话，我也挺怕他老婆的；因为我问武
非借书，如果武非不经过他老婆同意便借给我，他老婆就会教训他，这样我在面
子上也不好过。武非在我面前一向是宣扬他的大男子主义的。偶尔他也会对他老
婆发火。但总的来说，他老婆是他的一帖药。
    武非一边看着长诗，一边叫好。我被他弄得有点不好意思。我这人喜欢听恭
维话，但听了恭维话又会不好意思。武非在谈论作品的时候不会作伪。他认为好
就说好，他认为不好他就是说不好。
    外面还有阳光。在我们谈论诗歌的时候，武非的老婆已经把饭桌安排好并端
上了第一个菜。“对不住，落难时候。”武非用手掌向饭桌摊了摊。我笑了笑，
就在桌边坐下了。武非拿起他的大蒲扇，扇了几下。他说天真热。我问他要烟。
他象刚想起似的，东翻西翻找出一包“醒宝”来。是原封的，他拆开，抽出一支
递给我。他老婆又把第二个菜端上来了。我说：“阿姐，别忙了，一起吃吧。”
她说：“别假客气了。叫了一声‘阿姐’就够了。”我“嘿嘿嘿”地，又抽了一
口烟。她又出去了。武非在我旁边坐。他继续谈着我的长诗。他说，诗很好，就
是什么“献给群群”不好。他在以前就劝过我，让我把这四个字去掉。他说“群
群”算什么东西，艺术家不为女人创作。我只听好话，他的大兴大男子主义我只
当没听见。我说，我写都写了，那就让它在吧。他拿了两个大酒杯，倒了点威士
忌。我把酒杯用手指勾了过来。他问我黯之黯最近在外面的诗，我便笼笼统统地
对他说了一些。他和黯之黯关系不好，因为不是在同一个圈子的缘故。其实我更
喜欢武非的这个朋友圈子，因为这之中的朋友人都比较淳朴真诚。
    我问武非最近有些什么别的武侠书。他说，书店关了，武侠书也被公安局抄
光了。他反对我看武侠书。我也常常和他为武侠书而争执。看武侠书是消谴，在
我们这个社会里人的一生最好也是消谴，否则很难找到别的意义，因为我们的社
会是个荒谬的社会。另外说，许多当代作家都自以为是小说家，结果我可以怀疑
他们自己都不知道他们自己在干些什么，结果他们的小说不是关于人的，而是关
于动物的，他们的人物都是野兽和驯兽。比如说，上海的几个女作家，除了响应
政府就是模仿她们心中的“大小说家”，作品中根本没有自己的想法。什么东西！
我认为他们应当好好读一下武侠书，因为他们所写的东西的价值远远不及武侠书，
不要说和金庸相比了，和三流的武侠小说作者比都不见得比得上。
    武非的老婆把最后一道菜端了上来。武非这小子福气，他老婆漂亮，被武非
一骗居然骗进了。我就不行。骗兰兰，兰兰飞了；骗群群，群群不入套；有别的
女孩崇拜我，我却对这些已经麻木了，爱不起来。小敏是外语系的，比我小一届，
她的相倒是有点象武非的老婆，但和她相处我没什么感觉。下星期我该去找一下
小敏了。群群那里我不敢去，去她那里，我觉得沉重。是的，我该去找一下小敏
了。
    武非用筷子夹了一块红肠给我。其实也不算有很多菜。一盆红肠，一盆花生
米，一盆炒青菜，一个花菜肉丝。武非的老婆姓李，他们都管他叫小李。她问，
我那位群群会不会做菜。我说群群做饭比做菜做得好。
    群群做菜不会做得比我好。有一次我去她那里，她让我吃饭，给我煮了一个
蛋，糟糕极了。别的菜都不是她做的，也许是她妈做的。她妈一点也不漂亮，有
点丑，和我妈一样苍老。群群有一个姐姐，看样子烹调也不行。姐姐没有群群漂
亮，但长得也不错。朋友们都说我的眼睛太色。
    武非的老婆就是窝气武非什么都不会干，她说武非连袜子都不会洗。
    喝了四杯威士忌，我的头开始晕起来。这是正常的，离喝醉还远着呢。武非
的书柜的边缘看上去很光滑。灯光不远，而且天已经黑了。我不时地看看天花板。
天花板模模糊糊的。我看的时候觉得天花板旋转。我把目光定住。武非在录音机
里放了一盒高田唱的歌。这带子是我帮他录的。高田是一个日本的女歌星。我喝
得不多，还能分辨得出这歌是谁唱的。那时兰兰给我的感觉就是日本流行歌曲的
旋律。但她今天会是谁呢？

    我打出生后喝酒喝得最多的一次就是在我认识了武非的那个晚上。那是在一
年半之前一个星期三的夜晚，我去华东师范大学丽娃俱乐部参加《海上》的集会。
这是我第一次进入上海师大之外的诗人圈子。我一到那里，刚填完来客登记单，
就有一个面孔看上去很苦闷的人拉住我问，我是不是上海师大的。我说是的，我
是从上海师大来的。他便又问我，上海师大有个叫冯征修的诗人有没有来。我说，
我就是冯征修。他说他叫武非，他等我等了很久了。他拿出我的一本诗集《生命
赞歌》。这本诗集是我一个月前刚油印的。他说这是胡同给他的，是胡同让他来
找我的。我翻开诗集，上面果然有我写给胡同的话。武非把他身边的所有朋友都
介绍给了我。其中有画画的安督和写诗的小代。我和武非说了几句话之后发现我
们谈得挺投机。我不会想到，在我和武非他们谈话的时候，那边上海师大，兰兰
已经在我寝室里等了我一刻钟了。我从华东师大回到上海师大，寝室里的同学说
我的一个女朋友来过了，等了我一刻钟左右，留下一本书走了。我一看那书，知
道来的是兰兰。兰兰在上海外国语学院读书，一个和上海师大距离很远的大学。
当时是我刚和兰兰第三次言归于好。想到她这么远来找我，我却偏偏出去了，觉
得很没劲。我一下子倒在了床上，摘下挂在床头的军用水壶。白天我刚买了一斤
乙级大曲装在这水壶里。我敞开脖子咕噜咕噜喝了两口。觉得更没劲，我又喝。
寝室里的同学走来走去。日光灯苍白。我又喝。熄灯的时候我把一壶酒全都喝光
了。我觉得寝室在转，越转越快。一个同学问我晚上去那里了。我觉得自己是在
对他说去华东师大，在那里认识了几个人挺厉害，写的诗比我们学校的那几个出
色多了。他又问我，我们学校哪几个家伙不行，他把我平时挂在嘴上骂的几个人
的名字都列出来。他说一个，我就骂一声“臭诗”；然后他又问起艾青郭沫若之
类的，我还是骂“臭诗”。后来他问我京不特写诗写得怎样。我觉得自己搞不明
白京不特是谁。“京不特是谁？”我好象也说了同样的评语：京不特写的诗歌也
不行，也是臭诗，我才是第一流的诗人。我觉得世界旋转得很厉害。后来就不知
道了。
    第二天我醒来，发现铺盖里多了许多莫名其妙的东西。擦擦眼，才知道被子
里吐得一塌糊涂。我知道自己前一天喝醉了。我问寝室里的人，他们说我骂了很
多人，连自己也一起骂进去了，还说要给瑞典国王挂长途什么的。我再看床上，
很多呕吐物都在被窝里被我的体热烤干了。

    我们都觉得很闷热。武非从隔壁借了个电扇来。他身后跟着小代和沉尘。小
代姓石，他比我大九岁，人挺好的。他是个工人，二十八九也没结婚。有时候在
一些诗歌聚会场所碰见他，他在我没钱的时候常常会拿几包前门烟塞在我口袋
里。我有时候被他的这些感动得想流泪。他总是这样照顾我，因为我比他小。我
知道这种关切是我一辈子也没办法报答的，但有什么办法，我以后还会更厉害地
落魄下去。想到小代这一帮朋友，他们在写作上无所成就，依旧写着很糟的诗歌，
我为他们感到难过。我永远也帮不了他们。我是一个不会被社会喜欢的人，我永
远也不会向作家协会的那帮人点头哈腰的。作家协会是什么东西？习作制造协
会。从那里出来的东西，只要一个人看一点五四运动之后的东西如法炮制，都能
比那些好。但是武非小代他们却渴望得到作家协会的认可，这是我所无能为力的。
我也曾为小代写过推荐信，写给那些我认为还不算很糟的编辑部。当然，没有一
封信是得到什么回音的。其中有一封我这样写：

    “小代是我的朋友，他对我如兄长对弟弟。他写的诗歌也是够水平的，希望
你们发。另外，小代的工作是很累的。艺术家在受苦。如果多多地发他的东西，
对他调去厂报工作的事有好处。我是京不特，在上海天翻地覆，你也应当知道。
我京不特有十个手指，如果你发小代的诗，我可以剁下两个给你。”

    武非也让小代喝上几杯。小代说不喝了。我的头骨咯咯咯地响。我拿起一支
烟。小代也点了一支。武非的老婆把桌子收了起来。我坐到沙发上。头有点晕，
但晕得不很厉害。小代刚和别人搓了麻将，又输了六十多元钱。我听了没作声。
我知道小代喜欢打麻将。赌钱刺激。常常赌钱的人不一定在乎钱。主要是为了赌
钱这行为所带来的乐趣，也是为了体味在输嬴被决定之前的那种紧张心理。所以
赌博会上瘾。我不赌。我怕一上瘾就戒不掉。我写作已经没办法戒了；抽烟也没
办法戒了。我怕再染上一毒。我钱太少，不够用。
    其实打麻将我也会。那是小时候在我父亲部队里学会的。那时候部队里的生
活太枯燥，白天就是“批林批孔”。一帮当官的就把《陆战棋》上的字都刮下来，
然后用油漆把棋改成麻将。爸爸也常被约去打，我就跟在后面看。他们不敢赌钱，
就让输者在头上顶个枕头。看多了，我就会玩了。不过在上海我几乎从来不玩。
    武非和沉尘在争论萨特什么的。我不感兴趣，就和小代静静地坐着。五斗橱
上的闹钟“嘀嘀哒哒”，十一点了。武非还在和沉尘激烈争论。五斗橱上的摆设
看上去很沉静，和他们的争论成为一种对比。我的头骨咯咯咯咯地响。我们常常
为一些理论争论不休。但这些理论却又能为我们带来些什么呢？今天晚上没有下
雨，皓月当空。这争论本身也是带有赌博的特性的。
    小代拍了拍我的肩说，上次他来我家找我，结果我不在。我感到很过意不去。
他和武非沉尘都住在这条弄堂里。这里离我家很远，中间还要摆渡。但是我现在
连自己也不知道那天我去了什么地方。
    武非凑了过来。他说他要编一本诗集，说不定要让我帮忙。他老婆上床睡了。
我和小代站了起来。我说可以，让他尽管编；现在时间不早了，我该走了。

————————————
①“Ｄａｓ　Ｅｗｉｇｗｅｉｂｅｌｉｃｈｅ／ｚｉｅｈｔ　ｕｎｓ
ｈｉｎａｎ”为歌德《浮士德》的最后两行诗：“永恒的女性／带领我们前进。”


吉木狼格短篇小说

常常低着头
京不特

第　三　章

    ……我在梦里看见兰兰了。醒来后，我看了看表，十一点多。阳光从窗口照
进来，天气很好。我梦见兰兰。在梦里她约我出去。她在我的家门口等着我。我
和她一起走到一条很宽敞，两边有着栏杆的马路上。马路上除了她和我之外没有
别人。路面很亮。马路中央有几只白色的鸟在跳。我和她走了很长很长的一段路。
拐了一个弯。又拐了一个弯。又拐了一个弯。在我们的脚底下一直是这样的马路。
我偶尔觉得马路是白的，偶尔是黑的。后来不知怎么的，就到了一扇门前。我拉
着兰兰的手，推开门。我们走进一间屋子。这屋子不大，里面只放着一张床。天
花板不高，只有一扇窗。外面的光线迷迷朦朦地射进来。我和兰兰就在这床上坐
下了。我们接了几分钟吻。我们爱得很浓，好象我从未接过吻一样。她的舌头很
软很滑，又象是一只硬甲虫在我的嘴里钻来钻去。我一开始觉得自己这是第一次
接吻，又迷迷糊糊觉得不是第一次。后来我们就倒在床上。她一动不动。我把手
伸进她的衣服。我解开她内衣的扣子。我抚摸到她的乳头。我觉得她的乳房很小。
越摸越小。后来就平坦了，象小男孩的前胸。这让我觉得有点不对。兰兰的乳房
本来不是这样的。我知道她的乳房是丰满的。…………后来我就醒了。我伸下手
去摸摸我的生殖器，没有勃起。平时一觉醒来，我的生殖器总是勃起的。
    醒来后我觉得我的脸上有眼泪，眼睛里眼屎很多。我心里很难受。我想着那
个梦。外面的阳光苍白得象雪。妈妈已经走了。早晨我醒过，朦朦胧胧好象听见
她的声音。屋子里亮晃晃的。我横躺在床上。我不想起床。屋子里的四堵墙都被
涂上了花纹。这些花纹不好看，翠绿色的。天花板上没有花纹，雪白雪白的。上
面有一只黑色的甲虫背对着我，慢慢地爬。我的头骨咯咯咯咯地响。隔壁的人在
做着地板，电钻的声音“吱吱吱”地响。我觉得烦。空气很暖。我觉得自己一动
都不想动。
    窗外有好几栋楼，都是兵营式的。其中只有一栋是和我住的这栋平行的，其
余的都是斜排着。有几只鸽子在楼房间的空地里蹦来蹦去，有时也停在树枝丛里。
楼房间的电线杆都是水泥的。风把晾在对面窗户外面的衣服吹得直飘。我呆呆地
望着窗外。我常常这样发呆。这是一种消闲的方式。我不想起床。觉得无所事事。
人生的最大乐趣莫过于偷懒，莫过于无所事事。有些人辛辛苦苦一辈子，也不知
道他们自己在忙些什么。我摸了摸膝盖。这几天我的膝盖不疼了。我这人好象总
是有些什么毛病。有时候肚子疼，有时候背脊疼。疼的时候我就觉得自己活不长。
我怀疑我身上的病症都在埋伏着。现在时间还没到；时间一到，就会发作。我想
到这些就会伤心。抽烟也抽得厉害，肺里面尽是些黑色的焦油。可是戒不了，有
什么办法呢。别人都说我身体好，说我长得壮实。其实我自己怎样，我心里最清
楚。
    我越躺就越不想动。我一般都晚睡晚起，深夜一两点钟之后才睡，快中午时
才起床。刚进大学那阵子，我是老老实实地住在学校里的寝室里。每天早晨辅导
员都要到寝室里来催学生起床。我总是喜欢多睡上一会儿的；但是他一来，就不
行。一二年级的时候，我们干什么事，辅导员都会象幽灵一样地盯在后面。想睡
一下懒觉，则根本不行。冬天我怕冷，不愿起来做早操，于是只好冬泳。早上六
点半起床，哆哆嗦嗦地跑到游泳池，哆哆嗦嗦的在冷水龙头下蹦蹦跳跳地冲洗一
下，然后跑到池子前，眼睛一闭就跳进冰冷的水里。冷过了头也就不冷了。有时
候游泳池里结冰，被冰棱子一划，皮肤上都是血。
    三年级的时候我就不管了，也不冬泳，也不出早操，因为辅导员换了。那新
的是比我们大两届，刚毕业的。我这才觉得自由些。如果那老的辅导员继续做下
去的话，学生中有人要找他麻烦了。三年级时，我住的寝室向北，冬天冷夏天热；
寝室里各年级的学生都有，是数学系唯一的一个年级混合寝室。黄可比我大一届，
他受过处分。我就睡在他的上铺。他喜欢踢足球。我有时候也去踢。踢足球时，
同学们都怕我，因为我穿大皮靴，而且踢在人身上的次数要比踢在球上的次数多
得多。
    黄可吃警告处分是因为他旷课太多。他这人和我一样，在课堂上学不到什么
东西。他总是在寝室里自己读书。他抽烟也凶，一天起码一包。我的自制卷烟使
他很感兴趣。我搬进他的寝室之后，他也开始了自己卷烟，这样比买烟便宜多了。
所谓的“卷烟机”，就是用一张塑料纸钉在书桌上，用一支铅笔或者筷子把烟丝
向前推，而涂有浆糊的烟纸放在前面，烟丝就这样慢慢滚上烟纸，一支烟就卷成
了。我进这个寝室时，黄可是四年级。别处的同学称我们的寝室为“卷烟公司”。
    我和黄可很谈得来。他对所有和政治和时事的有关的问题都非常关心。他对
我说，温元凯作的一个报告对他影响很大。我受他影响，也对中国的社会体制改
革问题和那些“改革派”的言论更多地关注起来。而在这之前，我是一个对改革
不抱希望，对“改革派”没有信任感的彻底的“中国社会－虚无主义者”。他希
望自己能够成为一个英雄，他是那打算“改变我们国家经济现状”的无数个“改
革主义者”中的一个。我不象他那么想，虽然我对这个国家还是抱着一点抽象的
希望，但我心中有的，更多的是迷惘和绝望。另外，我觉得“好日子”和我相距
太遥远。我也常和他谈起兰兰的事。那时我和兰兰之间还不是彻底的“萨优阿那
拉”。我还记得在我第一次和他谈起了兰兰时的情形。他听完后作沉思状，然后
缓缓地点着头对我说：“你的个子太矮。这一点对你早晚是一个严重的问题。”
这我也知道。兰兰有一米六四，我却只有一米六三。但这没办法。这是爹妈给的，
有什么办法。他也对我谈起过他的几次恋爱。我认为他身上幻想的成份太多。他
常常把一个很平庸的女人评价过高。他爱上的几个女孩中有两个我见过，一点也
不漂亮。我只好对他说，爱情是盲目的。评价一个女人是否漂亮，得用一种与自
身毫不相干的目光去看。而爱不爱一个女人，在于：当你把这个女人放在很多漂
亮的女人中时，你是不是会对这个女人产生厌恶感。其实我只是在胡说一通，我
自己也不知道。爱情的方式都不是象我说的那样，我只是想让他从没有希望的情
网里挣出来。而且我觉得他和那些女人的情感也不是真的爱情。象我，我每次想
到兰兰都会隐痛。
    我的第一本诗集《生命赞歌》是油印的，其实就是黄可帮忙搞，我才弄出来
的。上海师大中文系的那帮写诗的都用油印为自己出诗集，黄可劝我也弄一本。
我说好的。他就替我搞来了刻板和蜡纸。黄可的字很方正。当时我写的字还是很
糟的，除了临黄山谷的帖，稍稍变得好了一些，但还是不行。有时候只写几个大
字还凑和，写得多就糟糕。黄可说他帮我刻字。这正符合我的意思。他替我刻了。
大约有十张蜡纸。
    那天晚上他刻完了最后一张。大家兴致勃勃。正好我班上的一个同学“老秘
书”弄来了一包三五烟。我就问他要了来。我和黄可各抽了一支。黄可找了一个
空油墨罐。他说，我们一起去印刷厂。那时暑假才过去两个多星期，天还热着。
我们一起跑到上海师大的东部。从西部到东部，正好有几个中文系的女孩子走过
来。我都认识。我朝她们打打招呼。我指着中间最漂亮的一个说，她叫石晓冰，
是中文系的。黄可对我笑了笑。石晓冰的两只眼睛很骚。盯着它们看我就会觉得
不自在。一年级的时候，我说过她坏话。那时我还不认识她。她太显眼了。我那
时只是狐狸吃不到葡萄，就说葡萄酸。东部的路边，树丛茂盛。我看见树枝叶间
萤火点点，里面有萤火虫。我以前也捉过。那时我捉到的都是些幼虫，看上去象
蛆，丑得很。到了印刷厂，黄可递一支三五烟给一个办事的。他说我们系里要出
一点东西，油墨不够了。那人接过烟，很爽气地朝我们的油墨罐了挑了一拓油墨。
    回到寝室，我们又继续干上了。这个晚上我们干了个通宵。

    我在床上翻了个身，还是不想起来。床头挂着一幅我的肖像是童力为我画的。
一阵小风从我身上拂过，我觉得很惬意。再睡是睡不着了，但是我就是不想起来。
我和童力认识，就是在那本诗集搞出来之前的那个学期。上海师大的东部是文科
生住的地方，也是文科生上课的地方。艺术系也在东部。东部的校园里有一个“
人工湖”，其实是一个池塘，雅称“学思湖”。湖当中有个小岛，小岛上是假山
和草坪。用一座桥和“岸地”相连。我二年级时常要去那假山上坐。我是个没情
调的人，去那里找一点情调。有一次，我正在假山上坐着，有一个鬼头鬼脑的家
伙从桥上走过来。然后他靠近我。他看着我，问我是不是数学系的。我说是的。
然后他说他叫童力，是艺术系画画的。他说他对我很感兴趣，而且知道我的名字
叫冯征修，是写诗的。他的样子很无赖，和我很合得来。我就和他在假山一起开
始吹牛聊起来。他掏出他的“飞马牌”递给我，说，反正将就着抽吧。我说，穷
光蛋碰上穷光蛋。正好有一个女生从湖对面的外语系楼前走过，穿得挺花哨，不
知道是什么系的。我看了一会儿。童力也在色迷迷地看着。我们正聊得起劲，童
力象是突然想起来一样，说，他得去上课了。我让他别去了。我说我已经旷了很
多节课了。但他结果还是走了。
    虽然童力比我大四五岁，但他比我小一届。那时他正一年级。一年级的大学
生总是相对要老实一些，安份守己一些。这以后我和他一起玩。不过都是他来找
我。后来我搬换寝室，出《生命赞歌》，他也是知道的。他上我的寝室来问我要，
还带了一个人来。我给了他四本，他说不够。我又给了他两本。他把诗集放在口
袋里，把头斜向他带来的人，对我说，这是杨洋，也是他们系里和他同一届的。
我和杨洋握了握手，说，以后认识了，可以常来玩。杨洋笑了笑。他的样子很憨
厚，不喜欢多说话。我的寝室很乱，光线也不好。我说，我们一起出去走走。他
们说好的。
    我和童力接触多了，就管他叫“土匪”，因为他的样子很象土匪。我四年级
和童力不怎么来往了。可能是因为杨洋的关系。本来我和杨洋不常见到。三、四
年级，尤其是四年级的时候，我在外面跑多了，也就不在上海师大的寝室里多住
了。

    去年有一天下午，天气很好。我的心情也挺好。我到校门口的小摊上修皮鞋。
杨洋走过我，就过来和我打招呼。他问我要最近的诗稿看。我从口袋里拿了一叠
给他。他说借去看看。我答应了。旁边走过的人很多，有骑车的，也有拿着大包
小包的。学校门口排满了小摊小贩。校门口直通桂林路，这一段路上，两边长着
很高的梧桐树，到了夏天就是林荫道。小贩们就在树下摆着摊子。因为大学生们
的粮票常常会多，所以这里也有很多是用东西换粮票的。拿来换的都是日常用品，
比如塑料兜子、脸盆、电热杯什么的。粮票多的学生们常常找到他们交换。杨洋
手上的一双拖鞋就是换来的。
    我的皮鞋修好了。那人向我要价八角。杨洋说，这价钱太贵，三角还差不多。
那人不干。杨洋说，不干就把线拆了，就算没修。我说，算了，算了，五角。那
人无奈，只好收我五角。我穿上鞋，和杨洋一起进了校门正好小敏从里面出来。
她问我上哪里去。我说修鞋。她见杨洋也在我身边，很诧异。她问杨洋怎么会认
识我。我代杨洋说，老朋友了，怎么会不认识。我的背对着夕阳。小敏面对夕阳，
所以她脸上有阳光，睫毛金灿灿的。我拍了拍她。说晚上我在咖啡馆等她。她说
她才不会去呢。我说：“好喽，就算我等别人。你一不小心，就去了那里。然后
不小心就碰上了我。”她笑着走了。我说，你得来啊，不要忘了。她说知道了。
他走上了联结东西部的那座桥。她的裙子一飘一飘，样子很好看。
    晚上我去了咖啡馆。我已经两三个星期没有找她了，有时候找她也找不到。
她也找了我好几次，我都没在。我心里挺过意不去。咖啡馆在学校外面半里路远
的地方。上海师大被一条河分成两半，所以有东西部之分。东西两部都开有一个
大门。那条河的旁边就是桂林路。沿桂林路走出去，是桂林公园和化工专科学校。
那家咖啡馆叫“康尔乐”，是化专的学生开的。师大的学生和职工也都开过咖啡
馆，但是不知道为什么，就是办不下去。有几对谈朋友的在咖啡馆里坐，都是大
学生。座位有包箱式的。我找了个包箱式的座位坐下了。我要了一杯“清咖”。
灯光昏黄，光线很柔和。我捧着咖啡等小敏。桌上的装饰板被人抓坏了。墙布上
也有被烟头烫过的痕迹。偶尔有人进来。我看了看都不是小敏。我觉得挺无聊。
点了一支烟。学校里刚刚发了饭钱。我的头骨咯咯咯咯地响。这几天不知是怎么
会事。今天看见小敏，就是想和她约会什么的。我在脑子里想象和她接吻。她的
嘴唇很性感的。她的一身皮肤也很好。现在我就想和她在一起。只是只要我一想
起兰兰，我就会觉得没劲。兰兰给我写了一封信，说她那个星期三来找我，在来
的路上她就有这预感，预感到我不会在；所以她在我寝室里等了一会儿，终于没
等到我，她松了一口气，觉得这样挺好。我不知道她写这话是什么意思。我也不
想知道。反正那封信使我很萎，读得没劲。我对兰兰说过，她的信太晦涩，老让
我看得迷惑。这次我给她回了一封信，让她再来找我。而我一想到在这样的时候
去找她，则不知道为什么，我老是会有心理障碍。她还没有再给我写回信。
    小敏来了。她问我等了多久。我说我等了一百年了。我又要了一杯雀巢，一
杯威士忌。我喝威士忌。她看了我一会儿，问我今天怎么会想起来要找她的。她
的眼睛一眨一眨，睫毛闪动着。我知道她这是在诱惑我。和她在一起的时候，我
总觉得自己是很爱她的。我用手指弹了弹酒杯，让身子向后靠。灯光柔和。音乐
也柔和。我的头骨咯咯咯咯响。我看着她的嘴唇。她的嘴唇动了动。我对她说，
她的嘴唇很好看。她白了我一眼，说，小心你的兰兰。她用舌头舔了舔嘴唇。我
马上就又没劲了。她偏要说起兰兰。她和兰兰见过面。以前我也一直在她面前说
起兰兰的事。我知道这样不好。在女人面前说自己爱另外一个女人是失策的。但
我忍不住。我太直筒子了。我说，兰兰那里没劲。她的面孔沉下来，说，“我就
知道，人家兰兰不要你了，你就来找我了。”我连忙说不。我说只是没劲。我知
道越辩白越糟糕，可是没办法。她的脸色更不好看了。其实其它桌上的人们都在
关心着他们自己的事，没有来注意我们。我们沉默了好大一会儿。我喝了一大口
酒。她也喝了些咖啡。我岔开话题，和她谈杨洋的事。于是气氛变得好一点。
    晚上我是和杨洋一起吃的饭。杨洋说他最近在动政教系的一个女孩的脑筋。
他说很难上手。
    我看着坐在我对面的小敏。我心里懊丧。我是不应该让她和兰兰见面的。

    我十九岁生日那天。把兰兰叫来了上海师大。那时我还没换寝室，依旧朝南。
我也叫了寝室里的几个同学，叫了小敏。兰兰不会喝酒，喝一点脸上就红了。我
也没买什么好酒。兰兰和小敏喝了些汽酒。我和老秘书喝乙级大曲。寝室里的日
光灯苍苍茫茫。尽管这是我生日，寝室里还是很乱。我开着录音机。录音机里卡
伦·卡蓬特唱着“Ｙｅｓｔｅｒｄａｙ　Ｏｎｃｅ　Ｍｏｒｅ”。
    我喝得挺多。那气氛不太好。兰兰老跟我过不去。我知道她其实是装出来的。
真没劲。她让我别放弃专业学习。我对《微积分》什么的已经厌倦极了，我不可
能再去考数学系的研究生。就算要考也只会是去考中文系的。可是在上海师大，
中文系的那些老师和辅导员，几乎没有一个不是听了我的名字咬牙切齿的。
    我又喝下了一杯。我让兰兰晚上就睡在上海师大，不要走了。小敏也劝兰兰，
她说她寝室里有空床。我知道小敏是假惺惺。兰兰比小敏漂亮。我知道这一点让
小敏没劲，另外就是我平时对小敏总是说起，兰兰怎么怎么好。她肯定是认为我
没有把她放在我的眼里的。兰兰坚持着要回去上外。我很不高兴。又喝下一杯，
说，让她回去吧。我那帮同学说，我应当去送一送她。
    我和她一起走出了宿舍楼。走上操场。操场上黑不溜秋的没有灯。我走在兰
兰后面。兰兰那样子是好象觉得挺冷。我不知所措。我没有勾住她的手臂，也没
有把她搂住。我太不解风情。这事让我在后来回想起来的时候总是后悔。兰兰看
了看我，她说今天晚上月亮倒是很好。我说“你别走吧”。兰兰还是不肯。我只
好陪着她走出操场，往校门口走。正好胡一飞从校外走来。他朝我打招呼。我很
尴尬。他是中文系的，比我大两届，就快毕业了。兰兰问我他是谁。我说是中文
系的一个朋友。外面的空气比寝室里的好多了。我贪婪地呼吸着。
    回到寝室里的时候，别的同学都睡了。小敏在我送兰兰的时候走了。桌上狼
籍不堪，还没有收拾过。我觉得沉重。心灰意懒。洗了洗脸我也睡了。
    第二天是星期天。我醒来的时候阳光已经照在我的脸上了。我翻身起床，拿
起笔在纸上写了几句。

                  他们都已经离去

        微风把阳光轻轻地朝我脸上吹来
        仿佛床铺上有微波荡漾，我却向下沉
        我睁开眼。四周这么白
        白得寂无声息。他们
        都走了

        我透过烟黄的玻璃看田野和车道
        淡灰色的泥土在夏天的太阳下喘息
        他们回去了。他们回到
        黄昏前浴后乘凉的树荫里
        现在没有音乐，也听不见谁微笑

        昨天是个好天吧？我听见卡蓬特歌声中的那些紫色的脸
        我的记忆如星座。我没有醉去
        微风过后我还睁开两眼
        独自一人坐在这被遗弃的宴桌前，好象我是废墟
        阅读狼籍的餐具一地碎片

        他们都已经早早地离去

    我醒来的时候也已经是下午一点多了。寝室里的同学们也都出去了。桌上还
是凌乱不堪。我想哭极了。我想得到什么呢？我是在失去。我得到一切就是为了
失去。我想哭极了。阳光在我的床铺上冷漠地照着。我想怎样过我的十九岁生日
想了很多很多。结果喝一场酒，仅仅是为了感受到酒后的这种空虚。

    天花板上的那只甲虫还在爬。我躺着，四肢都软绵绵的。学校里的分配方案
还没出来，但我知道他们内定肯定已经定好了。我是不会被分到什么好的地方去
的。管它呢，反正想也没用。我是被公安局“内控”的人物，而且我是不会合作
的。没药可救，就狠狠给他来一下子。黯之黯这几天没有上班。他本来是在胶鞋
厂工会的图书馆做。出了事以后就把他调到了车间。他受不了。因为他不是个作
技工的料。他不愿意去干。现在我还是个学生，所以他们对我还算客气。谁知道
等我毕业之后还会发生些什么事呢。我的长诗已经写了四千多行了。写吧，反正
得写。我对群群说过，我得写到一万行，否则我就得完全占有她。其实在这个世
界上，谁能占有谁呢？天花班是白的，在放射出的阳光的映照下却看起来是黄灿
灿的了。天气太好了，好得让人想哭。我哭不出来。我的头骨咯咯咯咯的响。我
是一个社会中的不安定分子。反正这个社会想要让我兢兢业业地运转，我是不情
愿的。不情愿也被它带着转了。反抗者们可能比别人得到多一些：多碰几次壁，
多得到些徒劳。我想把自己说成是这个社会的优秀分子。我也确实这样认为。然
而，在这个社会里我只能是一个被视同于嘻皮士的人，一个多余的人。在这个社
会里他们可以把我说成是一个好逸恶劳分子，是寄生虫。桌上堆了很多书，凌乱
不堪。我象一条虫一样地躺着。能做些什么呢？我不想动一动。我是一条虫。我
的生殖器也象一条白色的虫，我现在没有能力使它勃起。我也确实想要“淫”上
一下，痛快点。但我此刻没有性冲动。我浑身懒。我平时手淫得厉害。在一帮朋
友中算我手淫的最厉害了，平均每天三次。我记得有一个晚上我手淫了七次。在
中国也和世界上别的国家一样，青少年早熟；而晚婚的政策又成了普通的性体验
和普通的性冲动体验的一个极大障碍：非婚者的普通的性体验可以被判为流氓罪。
因此手淫就成了最好的自我排泄方式。黯之黯的一个朋友本来在法院里工作，但
因为被发现他和他的未婚妻在婚前发生了性关系而被逐出了法院。“这种道德有
问题的人，我们怎么可以让他成为法官？”他们这样说。张行因为和几个女人有
性关系，被判了流氓罪，在监狱里唱忏悔歌。现在在我们的社会里是“道德上反
对手淫”，但是如果他们真的要禁止手淫的话，那就更可怕了。但他们居然没有
找武非和他老婆的“非法同居”的麻烦，这倒是件奇怪的事。我完全可以怀疑武
非是在吹牛，也许他们根本就是领了结婚证的。很有可能。这就象武非的大兴大
男子主义，怕老婆大男子主义。他们很可能是“大兴非法同居”。
    我软绵绵的。胡一飞对我说起过练气功的好处，我也确实想练。我试过瑜珈
休息功，很有效果。只是象现在这样地，完全放松，暗示自己。此刻我的进行自
我暗示：躺着吧，再躺一会儿吧，再躺一会儿吧。外面的阳光这么好，风吹过我
这么柔和。他妈的。

    那是在去年冬天，我在房红方那里睡了一夜。本来我是去找黯之黯的。黯之
黯没有在那里，所以想走。房红方说，也许黯之黯过一会儿就会来。这一阵子黯
之黯一直住在房红方家里。墙上那“７：３０以后，结束一切糊谈”几个字很醒
目。房红方出去买了一瓶“特加饭”。我翻看他的那些书。他藏书很多，大多数
都是他从前买的和从图书馆里偷来的。这一阵子他穷。他在曹家渡的文化馆的图
书馆里有一个朋友。有时候他去找那个朋友，他那朋友就把一些他指定要的书放
在他的包里，或者让他进入书库让他自己挑。但一次不能拿太多。不管怎样，积
少成多，他的藏书就多起来了。我没有他那么好的运气。买书化掉了我很多钱。
近来我不敢再买书了。我希望也是最好是有什么地方也能让我去偷一些好的书。
对我来说也是“窃书非盗”。他把“特加饭”打开，给我倒了一杯，也为自己倒
了一杯。他说他打算把萧午以前的那段生活写出来。我说好吧，那我就不写了。
我让他把构思对我讲一下。他把构思对我讲了一遍。我觉得不对头。我说，太做
作了；然后我对他解释了一番。听了我说的东西之后，房红方一声不吭地坐在沙
发上，很丧气。我心里想，刚才他对我讲构思的时候，没有必要那么大规模地指
手划脚的。我让身子向后倒，靠在沙发上。沙发凹凸不平，怪不舒服的。我杯子
里的酒晃动着，好象要溢出来。房红方的门上没有锁。锁被黯之黯敲掉了。不过
在这房间里也没有什么值钱的东西可偷。另外在房间之外还有一道厨房间的门，
也就是总门，那门才是通向楼道的。他沉默了一会儿，很伤心的样子，说他不打
算写了。我看他那么认真，觉得很滑稽。于是我便对他谈了一通我对小说创作的
看法。他好象是很有同感。但我知道他所流露出的这种“同感”不一定真诚。无
论如何，这对我是一种安慰。在意识大混乱的今天，每一个人都是自己的上帝。
朋友间的谈话，只是为了使自己对自己的自我意识进行认可；谁会去听谁呢。当
然，偶尔他人的话也会对自己有所触动；然而我们听取了这些，只是使我们对一
些将要认识的问题早一点意识到罢了。房红方也是这样。他有他的独立人格，不
管是在他认识到还是在他不认识到这一点的时候。从前他被黯之黯的才气唬住了。
不过那时房红方写的东西也确实糟糕。但我知道，虽然他自己不一定知道，他对
黯之黯的这种崇拜只是一种不真实和非本质的东西；就想我在二年级时对胡同的
这种崇拜一样。
    大学二年级开始的时候，我曾不想再写诗。我觉得那时写的那些感伤诗实在
没劲。我拼命记日记，想反省自己。知道后来我在雁荡山遇见胡一飞之后，他给
我拿来了一些胡同写的诗，把我给唬住了。那诗有百来行，“诗气”很浓。这样
我就更不想写诗了。只是因为我这人实在好胜，才写到今天。不过，直到今天，
只要我看到胡同写的东西，还是会对自己有一种莫名其妙的不满足感。
    房红方又喝了一口酒。我对他说算了，别说小说的事了吧。他晃了晃杯子。
把沙塔小峰他们那帮人大骂了一通。沙塔和小峰也是写诗的。他们昨天还来过房
红方这里。房红方对我说，他昨天对沙塔和小峰说，他得写作，他不希望有人打
搅他。
    “那么我来这里算不算是‘打搅’呢？我这个人是很敏感的。”
    我说的是真的。我这人做作，所以就特别敏感。房红方连忙说，老朋友当然
是另外一会事。他指了指墙说，这是吓唬吓唬素质差的家伙的。房红方以前对我
说，小峰沙塔他们常来喝酒或者喝醉了酒来，反正是在他这里烂醉，还打烂他的
东西；他本来已经是少得可怜的家具，就越来越少了。他说那帮家伙太不识趣了，
所以他才在墙上写下这句话的。
    我看了看表，快十点了。我问房红方，黯之黯怎么还不来。房红方说，黯之
黯有可能不来，有可能很晚也会来。我说，好吧，我就睡这儿吧。房红方问我的
小说写好了没有。他说，里纪的小说《阿修罗家族》已经给他了。我说我还在写。
外面在下雪。窗户上结着冰花。我有点冷。他说胡同的那篇虽然不错，但是感觉
不及听胡同谈这小说的构思时那么好。我拿过来看了看，题目是《闹钟男孩》。
我的头骨咯咯咯咯咯响。胡同的这篇东西是讲一个棚户区捡煤渣的小男孩的。他
对房红方谈过构思。房红方又拿出一篇，是他的小说《船长》。我翻开看看，对
他说，我不喜欢他的文字。他脸上有点不高兴，好象挺失望。我知道我说错了话。
我自己也不喜欢别人说我的东西不好。但我这人，有时候想到什么就会忍不住说
出来。房红方说，武非也看过这篇东西，他对这篇东西感觉不错。我把手伸进口
袋里。我的目光又落在了“７：３０以后，结束一切糊谈”上。墙上这几个字写
得很臭，这小子，书法不行，还乱涂乱画个什么劲，好好的墙，我想。房红方把
他的稿子收了起来。我说构思还可以，应当说，很不错了。我的语气很虚伪。房
红方往我的杯子里加了点酒。我说明天外面肯定会积雪。房红方的两个眼睛看着
天花板，“嗯”了一声。我洗了洗脸，上床睡了。房红方说他还得看一会儿书。
他把嘴巴张了张，这是他的习惯性动作，娘娘腔得很。我看不惯他的这种娘娘腔。
    屋子黑暗。天花板上有水渍，墙角里都是黑色的蛛网。朋友们一致认为，房
红方的眼神里带有一种强烈了同性恋意识。关于这个，黯之黯也对我说过。他说
他有一次睡在房红方这里，醒来的时候发现房红方正躺在一边色迷迷地看着他，
他觉得毛骨耸然。房红方这小子，浑身有一股说不出的味道。
    第二天早上，是里纪把我推醒的。他说他也是来找黯之黯的。窗外白晃晃的，
外面确实是积雪了。我面朝枕头扒着还不想起床，嗯嗯了几声，说“里纪，等一
会儿吧。”房红方早就起床了。不知道他在忙些什么。他这人就是窝囊。朋友们
来来往往把他家当聚会地点，又不把他放在眼里。我知道，他其实对此也是很恼
火的，但又不敢当面发作。不管在怎样的圈子里，一个人没有地位的话，确实可
怜。那时候孟浪他们搞聚会，把我扔在一边，我也恼火，所以后来一听黯之黯说
要“整顿孟浪”，我马上坚决响应。还有那时候我找胡同玩，他和他的搭子们把
我当作是傻傻的后面跟跟的小鬼，我也恼火；而且那时我也不知趣地硬是想交胡
同这个朋友。有什么办法，这个世界。房红方这样忍气吞声，是为了要在我们这
群人中混下去。以前我们全部朋友们都看不起他，当然也包括我。其实所谓一个
人的素质高低，对于他人来说，还不是他在小圈子里的地位。如果本来是一个圈
子，好好的大家一帮朋友，那么那晚来的，没有那能被这圈子所认可的背景的总
是倒霉蛋。
    我窝在被窝里不想出来。里纪坐在沙发上抽着烟。除了潦倒，这小子总是绅
士风度。他问我最近学校里怎样。我说，前一阵子刚和黯之黯一起去上海师大大
闹了一场。他顺手拿了一本杂志翻了起来。我用手揉着两只眼睛，还想睡。过了
一会儿，里纪站了起来，走过来，说：别睡了，快点起来了。我拒绝理会，把眼
睛又闭上了。

    我翻了个身。我实在还想睡一会儿。再过一个月我的头骨就要动手术了。我
把我的两只手下意识地搓了一下。又翻了个身。目光沿着窗划出去，是对面那幢
楼的黄墙，三点一线。我终于下定了决心，一下子从床上蹦起来。我打开收音机
调频，里面播放着《未来总是六十分》。我走进厨房，牙膏已经不多了。我使劲
挤了一点出来。刷完牙，我变得精神一些了。我走进洗手间，坐在水门汀的澡盆
里，用凉水舒舒服服地冲了一会儿。
    两点多了。外面的阳光真苍白。我不想吃什么。走进屋子，我打开院子门，
走出屋子，在院子的墙边坐下。地上很干净，前几天郝力柯他们来玩，帮我把地
彻底洗了洗。我自己是不会刷地板的，反正是让他去。郝力柯是个有洁癖的朋友，
他们非要刷不可。我也只好跟他们一起刷。
    我的汗衫晾在外面，我想是早就已经干了，只是我不想收。天气还不算很热。
过几天可能还要恶狠狠地热。今天晚上我得去学校了。他们说过几天要提前发钱。
因为我是读师范，所以一个月有十九元五角的饭钱。就是为了这饭钱，我才去读
师范的。兰兰是在上海外国语学院，她就得靠家里，因为她是没有这笔钱的。但
是等毕业后分配的工作，她就比我舒服多了。我毕业后是在学校作老师。如果是
被分到了中专里还好一点。天天听舆论在说提高教师待遇，而教师的每月收入却
依然是这么一点点。考进师范算是把自己卖给国家了。师范大学，也就是“施饭”
大学罢。现在后悔也没有用了。也不知道他们是怎么算的，十九元五角，一个月
算三十天，一天六角五分。扯淡。
    现在收音机里在放“Ｗｅ　ａｒｅ　ｔｈｅ　ｗｏｒｌｄ”，是迈克尔·杰
克逊领头唱的。一帮歌星。一九八六年。还是和平年呢。和平个屁。
    我拿出最近写的诗稿，理了理，放在包里。我待一会要到大学里去。我这人
爱炫耀自己，唯恐别人不知道自己就是那个写诗的京不特，表面上却又装出一付
功名淡泊的样子。无聊之至。虚荣心人皆有之。我个子矮够我难受的，让我自卑
极了。但是看着这些诗稿，我就飘飘然。我常常遗失诗稿就是因为我炫耀得太厉
害了。
    我找着有荫头的地方走，风凉一点。前面拐角处有一个女人穿着西装短裤，
两爿屁股包得紧紧的，性感极了。一扭一扭的。我觉得裤裆里撑着，知道自己又
勃起了。我走得快些。那女人还站在那里。她回头的时候，我见了她的面孔。不
算漂亮，两个眼圈描黑。我会记住这样的女人形象，手淫的时候就把她们当幻想
中的射精对象。越是俗气的女人越是给人以性的感觉。比如说，“陆翠花”这个
名字，就俗气，就淫。那时候不知是那个作家，居然把这个名字用作女主人公的
名字，破坏感觉。可能是这作家自己在意淫这女主人公吧。
    过了菜场是居委会的饮食店。那里很便宜。我常常在那里吃。电话间的一个
老太婆迎面走来。她朝我打招呼。我应了一声。因为我电话多，常常去电话间，
所以和她认识。饮食店里比外面还热。我要了一碗小馄饨。小学一二年级时，爷
爷就喜欢在早晨给我买一碗小馄饨吃。那时人小，觉得每一碗馄饨都很多。现在
看起来，也不过就是这么一小碗。
    我在奶奶家住了将近四年，小学一二年级就是在那里读的书。天山路第一小
学。爷爷每天早上用自行车把我送到校门口。他还会给我四分钱半两粮票，让我
自己再去买一根油条。然后他就去上班了。上学前同学们都得等在校门口。到了
时间就大家排着队进校们学校的大喇叭里放着革命歌曲。我还记得有一首叫着《
敬祝毛主席万寿无疆》的，那歌让人想到大草原。其实我那时候也不知道“万寿
无疆”是什么意思，只是听声音让我联想到“豆腐浆”。吃完油条手里很油，我
就把两只手往头发上抹，因为别的男同学都这样做。抹得越亮越好。进校门得在
胸前佩带毛主席像。那时候高年级的学生站在校门口值勤，他们都是红小兵连的，
查到没带毛主席像的就不给进去，让在旁边站着。我们一般都戴着毛主席像。那
时候我觉得自己“热爱毛主席”。学校的楼前有一张巨大的毛主席画像，画得象
彩色照片。我每次走过，都觉得画像上的毛主席在对我微笑。毛主席很慈祥，我
不好意思，就用两只手蒙着脸。值勤的红小兵里有几个女孩子很漂亮，我希望她
们是我的姐姐。其中有一个，我对她特别有好感。我就在放学后惹她，用石头扔
她。她有一个弟弟，和我一样大。有一次她和她弟弟在校门口，我又去惹她，她
让她弟弟来对付我。在学校边上有一堆碎煤湿漉漉的，她弟弟过去抓了一把。我
没防着她弟弟。这小子跑过来在我脸上抹了一大把。我变成了个大黑脸。然后她
笑着走了。我只好哭着。
    那时学校里的围墙不高，而且墙上都有一个个洞。二年级的时候，我们常常
翻那堵墙，然后爬到点心铺的顶上。点心铺旁边是个菜场。有时候我们就从点心
铺的顶上慢慢的爬上菜场的顶。点心铺的顶是油毛毡的，而菜场的顶则是水泥上
铺沥青。所以在菜场的顶上我们不用小心翼翼。菜场的顶上开有一些天窗。其中
有一个天窗下面是厕所。那天窗象个小屋子。有一次，我们一帮小男孩打开那天
窗的窗户，把头伸进去，下面女厕所里正好有一个老太婆蹲在那里撒尿。那老太
婆看上去五十多岁，屁股很白。我们一起在上面喊：“老太婆，撒尿；老太婆，
白屁股。”老太婆在下面骂我们“小流氓”。我们就用小石子扔她。她很光火，
却拿我们没办法。我们都觉得很好玩。我们惹她的时候，把《毛主席语录》都忘
了，虽然我们都热爱毛主席。

    到大学里的时候，同学们都准备去吃饭了。我也拿着碗，去食堂。食堂就在
寝室楼下面左边。一块草坪隔在寝室楼和食堂之间。从寝室楼通往食堂的路是水
泥的，路两旁各有一排冬青树。同学们用汤匙敲着碗，叮叮当当的。草坪上有时
候还有人在玩球。食堂里总是很多人，有排队买菜的，也有排着队买饭的，面孔
们荡来荡去。我先去买饭的窗口。然后到买菜的地方。人太多了，没办法，我只
好插队。
    胡一飞坐在饭厅里的一张桌边。他向我招手。我捧着饭碗走了过去。他问我
分配的事怎么样了。我说还不清楚。他说他已经跟我的辅导员打过了招呼。胡一
飞比我大，两年前他毕业被分在中文系当辅导员。中文系的大多数都是我的对头，
他是我在中文系办公室里唯一的一个朋友。他作了辅导员，虽然是中文系的，很
多方面都对我来说好一些。“哎，你那帮朋友怎么样了？现在好么？”“还好。
黯之黯被调到车间里去了，他不干。你没有什么事吧。”“没事。”“小心点呵，
要分配了。尽可能地忍着点。”“当然。”“王展望来过没有？”“他来过。找
了郑洁一次，没找到。”郑洁是我们系里管我们这一届学生的政治思想辅导员。
王展望是胡一飞他们那一届中文系的，毕业前和胡一飞同寝室；他也是郑洁的中
学同学。胡一飞说，明天他还要来。胡一飞帮了我不少忙，也帮我在数学系里说
了不少话。这次我毕业的事，他也去我的系里说，希望尽可能把我分到中专里。
王展望是胡一飞找来的。郑洁看样子还挺上路。
    我和王展望关系不怎么样。胡一飞他们毕业的那一年，我一直呆在胡一飞和
胡同他们的寝室里。我是个好炫耀自己的人。所以时间一长，胡一飞的那些同学
们就对我厌烦，因为他们中的很多人都是以“天才”自居。我住在那里，他们有
时也能过着被人崇拜的瘾，否则那些才子们则彻底讨厌我。那时我根本不知道诗
歌和艺术是怎样被人定义的，只觉得那些人非常厉害，觉得他们都是中国最优秀
的艺术家了。而我又惹下许多麻烦，于是他们就一次次暗示，让我回到自己的寝
室里去。我是知道的。但是我又想从他们那里学点东西。只好厚着脸皮在那里赖
着。那时我忍气吞声。看见那些我认为是不怎么出色的，我就把气往他们头上出。
我心里明白，这是一种很不健康的意识，但我还是这样。有一次我在胡同寝室，
王展望正好进来。不知他问了我一句什么，我把他嘲得无地自容。他就讪讪地出
门去了。在这以后我跟他也没再有什么交往。在中文系混的这一段时间，我经历
了在我离开了中学之后所经历的最大耻辱，尽管那时胡一飞还是无微不至地关心
着我，尽管我自己也在那里侮辱了很多人。在这之后，我一直为自己的这种神经
质所压迫。这伤痕使我相信，这世界上的大多数人是那我所相信他们是的那一种。
我对自己说的就是，“要向他们学。把他们的东西学会了之后，去击败他们。”
    胡一飞的一本书，叫《道教和中国文化》，在我那里。我说我得在什么时候
还给他。他说不急。晚霞在他的背后，金灿灿的。我的头骨咯咯咯咯地响。我问
胡一飞，他系里的事怎么样。他说幸好他不用管我们这一届中文系学生毕业分配
的事。他和我谈起石晓冰。他说石晓冰的情况也很糟糕。他的父母早先支援马鞍
山建设，户口也迁去了那里；现在她想留在上海，但是因为自己不是上海户口，
这是就很难办。我们系里的一个同学吃完了饭。他看见我，朝我打了个招呼。我
也假惺惺地朝他笑笑。这次分配，胡一飞说，石晓冰可能分不到市区了；她只有
两条路可走：去上海的郊区，或者，回马鞍山去。我想到他们的父母。他们已经
无偿地放弃了许多东西，现在呢，因为他们为支援内地所作的贡献，所以他们的
子女就不能回上海。这就是中国的真理。
    我们正说着石晓冰，她就捧着饭碗过来了。胡一飞朝她打了声招呼。她倒是
看上去很安详，只是我不敢看她的眼睛。我受不了她的目光。她坐下了，问我怎
么不光明正大，却斜着眼偷偷地瞧她。我见我被她看穿了，不好意思地笑了笑。
我说好久没见了。中文系里有很多人看不起石晓冰，说她不正经，放荡。但是不
管怎样，我在上海师大可以在许多女人面前放肆，就是不敢对石晓冰有什么放肆。
和她在一起，我都不敢动一下“放荡”的念头，虽然在我和她认识之前，我也说
过她坏话。她的样子是“放荡”的，这点我承认。我崇拜石晓冰。她的一切举止
言行，我都认为是好的，优雅的。

    我最后一次和石晓冰在一起说话，是在东一教室，两个月前。毕业论文阶段，
我在写我的数学论文《论〈庄子〉中的“无限”思想》。石晓冰好象也是在写论
文，她就坐在我的后面，一个热水瓶放在旁边。写着写着，没劲了，我伸了个懒
腰，拿起喝空的杯子，回过头去想问她要点水。我说问她讨水。她装没听见，埋
着头写。我又说了一句，“嘿，石晓冰。弄点开水来吧。我谢谢你啦。”她还是
把头埋着，没理我。我只好又转过身来。过了一会儿，她用不知是手指还是钢笔
戳了戳我的背，说：“哎，冯征修，你要水吗？”我连忙回头说是的。她说：“
叫声好听点的。叫‘阿姐’”我说：“算了吧，你还比我小呢。”她问我生日。
我反问她。她说九月一日。我说：“好吧，就算你是我阿姐吧。”她说，“就算”
不行。我看了看四周，没什么人，就轻轻地叫了一声。我的面孔涨得发热。把茶
杯递给她。她很高兴，给我倒了水，把杯子递还给我。她说：“叫了‘阿姐’，
总不会亏待你。”我没作声，把茶杯接过。我心里很兴奋，感觉得到脸上发热。
因为不是考试阶段，梯形教室从上到下没几个人坐着。日光灯开着，显得很空旷。
她问我有没有带着我写的诗。我从书包里拿出了几首，递给她。她翻着看了。她
说，她不喜欢她班上的那几个“诗人”，他们写的那些东西太没有个性了。于是
我趁机把她班上的那几个家伙批判了一通。石晓冰从她的包里拿出两块巧克力，
给了我一块。
    “阿姐不会亏待你的吧。”
    我挺窘，但很开心。

    石晓冰说，她晚上得去看一场电影，得先走。胡一飞说，好吧，就这样。我
看着她走，挺舍不得。我身上都是汗，湿答答的。
    洗了碗回到寝室，杨洋已经坐在我床上等了我很久了。晚上他们系里有舞会，
他让我一起去。我递给他一支烟，问，那些女的是哪里找来的。他说，大多是外
语系的，也有政教系和中文系的。我说，好的，一起去玩玩。我让杨洋先等一会
儿。我拿了脸盆毛巾，走进洗澡间。
    洗澡间里人很多，都在冲凉。我脱了汗衫短裤，看准了一个淋蓬头下面一个
人正在往身上涂肥皂，就一下子硬挤了进去，把位子占了。水声人声嘈杂。我的
头骨咯咯咯咯直响。水冲在身上舒服极了，只是水太小，因为用水的人太多。学
校里的水管系统很糟糕，常常会停水。现在是有水，但大家同时一起开，水流就
明显地小了。我在身上打了肥皂，想着待会儿要去骗女孩子的，不能一身汗臭。
    学校里常常会有舞会，一般我都不去。我有着很强烈的自卑心理。我个子太
矮，才一米六三。这次是杨洋他们搞的，好多了，我去可以过过明星的瘾。杨洋
他们会为我捧场。女孩子总是崇拜诗人的，就好象是崇拜浪漫主义。边上的人撞
了我一下。洗澡的地方不大，人多了，就显得挤。墙上开了个窗户，玻璃都碎了。
淋蓬头是刚修好的。前一阵子很热，淋蓬头坏了，一直没人修，学生们就骂山门
了。
    最近的这个冬天我没用洗冷水澡，也没有冬泳。到了四年级资格老了，人也
懒了，也没有人敢多管四年级学生的事，所以大家早上都起得晚，也不出早操。
    我擦干了身子。走廊里有人唱歌，不成调子。

    他们就把舞会开在画室里了。画室里都是画架子，象是把一个画室分成好几
块。画室有二十多个平方。两支日光灯。日光灯上蒙着皱纸，所以画室里的光线
显得灰。外面的天光渐暗。我进去时，里面已经有很多人了。大多数女的我都不
认识。都是新生。新生最容易骗，不象那些在大学里呆久了的女的，一个个都变
成老屁眼了。充满幻想的高中生刚进入大学，梦还没有醒，以为大学里真的是很
浪漫，他（她）们也拼命拿出点大学生的样子。现在在外面市场上，大学生味道
最浓的就是刚进大学的那帮家伙。
    我有点羞怯。我已经能够让人看不出我的羞怯了，毕竟这么些年下来了。我
装模作样地站在一边。一个艺术系的学生走上来。看样子，她是舞会的组织者。
她认识我。她让杨洋和我进去跳舞。我们推却了一会儿。一支曲子结束之后，我
就开始去找女孩子了。有人点起了蜡烛，把日光灯灭了。画室里更暗了。
    和我跳舞的那个女孩子和我差不多高。我抄起她的腰。她的手上一阵阵发颤。
她的腰很软。跳了几步，我问她是什么系的。她边走步子边说，是政教系的。天
真热。我暗中在手掌上用力，把她勾得更靠向我。她有点往后挣，但还是被拉进
来了。我觉得她的前胸热乎乎的。我问她，从前跳舞多么。她说，跳的，但是大
多是集体舞。我问她，是中学刚毕业？“嗯”她把头低低地靠在我的肩头上。我
看着窗外。“从前是哪个区的？”“虹口。”“我也是虹口出来的。你哪个学校
的？”“钟山中学。”那是我实习的学校。“我到那里去过。”“什么时候？”
“上学期。你已经从那里毕业了。”她把头抬起，看着我。我看清了她的面孔，
长得挺标致。而且比我刚才请她时感觉要好。她没作声。我也不作声。
    从窗口看出去，对面的楼里都亮着灯。天漆黑漆黑。我想起小兔。小兔没有
来。小兔喜欢跳舞。但我不喜欢小兔常跳舞。就象此刻我搂着这个女孩，小兔也
会这样被别人搂着。舞曲的节奏很慢。我看了看那晃动的蜡烛光，有点感伤。真
没劲。我不知道是什么东西没劲。旁边一对对也在跳着，不时地撞到我们身上。
我对那女孩说：“你喜欢这场面么？”“不知道。”她的声音很轻。我想，她确
实不知道。我也不知道。大家都在缓缓地走着舞步。我要毕业了。我不喜欢这个
学校。现在终于要毕业了。我可以把以后想得很好，想得一帆风顺，但我知道，
都是假的。我从前不也是把大学生活想得很诗意么？能跳舞，就跳舞；能搂着女
孩子，就搂着。我有点喜欢这女孩了。我问她，喜欢诗么？有点，她说，她喜欢
徐志摩。我觉得徐志摩写的东西都是垃圾。我说，别的呢？她说，郑愁予。郑愁
予我也知道。他别的诗我都不喜欢，但有一首《过客》，我是能记得的。我便在
黑暗中轻轻地念了起来：

            我打江南走过
            那等在季节里的容颜如莲花的开落

            东风不来，三月的柳絮不飞
            你底心如小小的寂寞的城
            恰若青石的街道向晚
            跫音不响，三月的春帷不揭
            你底心是小小的窗扉紧掩

            我达达的马蹄是美丽的错误
            我不是归人，是个过客……

    我过去一直喜欢这首诗，尽管我现在回头想它，倒觉得很一般。但不管怎样，
我还是认为这是一首好诗。
    她问我是不是也喜欢诗。我笑了笑，没回答。
    曲子结束，我对她说了声谢谢，就走到一边。杨洋也退了下来。我把杨洋拉
到一边，说，我想动那女孩的脑筋，能不能“拉个皮条”。他说没问题。下一场
他就去找那女孩跳。
    我真希望我搂着的就是群群。群群毕业前的那一年，外语系一直开舞会。我
跳舞是跟她学的。现在和我跳舞的，却是艺术系声乐班的一个女生。她长得很丰
腴。在向后退的时候，我慢了一拍，就面对面地被她盖住了。我的前胸被她的两
扇胖奶压着。
    “京不特！”
    我侧了侧头。杨洋和政教系的那个女孩就在我的旁边。我朝他们点点头。
    “她说，她想认识京不特。”
    我说，我们已经认识了。我再朝那女孩子点点头。他们继续跳着。我搂着舞
伴。杨洋这小子倒是很会装样。


吉木狼格短篇小说

常常低着头
京不特

第　四　章

    其实在夏天我是不想到这澡堂子里来洗澡的。今天是沙塔把我拖来的。他就
在福建路的浴室里上班。在外面已经很热了，在澡堂子里就更热。冬天冷的时候，
来这里洗澡是很舒服的，但在夏天，很少有人来。不过这样也好，反正澡堂子里
人少，不用象冬天那样人挤人。冬天我倒是常常来这里洗澡。很多人都要排队等
那放衣服的箱子。那放衣服的箱子就在靠背椅的上头。但我来这里找到沙塔，他
自然会帮我安排箱子，所以我不用排队。今天那些箱子都空着。
    洗澡的时候池子里都是蒸汽，闷得我受不了。我在池子里稍稍泡了一会儿后
就出了池子，把身体擦干，裹了块浴巾，在靠背椅上躺下了。沙塔帮我在旁边倒
了杯茶来，然后从口袋里掏出一支烟给我。有人撞了他一下。沙塔对那人说了声
“小心点”然后又回过头来问我明天晚上录像看不看。我问是什么录像。他说很
煞根的。我说好的。烟圈一个个地升上去。我呷了一口茶。热水池子了泡过，浑
身发软。
    “黯之黯最近来找过你吧。”我问。
    “没有。听说他和的徐靖云又重新好了。”
    “真的？”
    “我也是听孟浪说的。说是北京来了几个朋友，和黯之黯约好了在巴黎咖啡
馆碰头的。结果这小子没到，是去找徐靖云了。”
    “那时我听黯之黯讲他和徐靖云的事的时候，他是绝对绝望的。现在他们重
新又好了？”
    “你不知道，那是因为徐靖云的妈。徐靖云是没办法的。”
    “现在徐靖云就不管了？”
    “你不知道？黯之黯最近混得很不错。以前徐靖云的妈是因为看黯之黯大学
都没考上，又不务正业，觉得他没出息……”
    “黯之黯这一阵子不是在单位里闹吗？”我打断了他。
    “啊，那是一个月以前的事了。电影厂用他写的剧本，这事你不知道？”
    “不知道。”
    “前几天他在文艺礼堂开他的《在中国长大》朗诵会，你肯定也不知道了？”
    “什么朗诵会？我根本不知道。”我的心被嫉妒啃得绞疼。这小子真神，居
然能在文艺礼堂开《在中国长大》朗诵会。黯之黯三个月前进监狱，就是因为他
想要正规地铅印出《在中国长大》。一开始公安局声张得很严重：反革命长诗。
后来他们对黯之黯说，这诗中有很多是违反四项基本原则的。黯之黯死活不认。
在牢里也不认。公安局的人也没在诗中查出什么严重的问题来，虽然也有作家协
会的一些“作家”协助公安人员找到一些违反四项基本小细节。黯之黯这首长诗
中绝大部分章节是和我的《第一个为什么》的最一开始的一千行同时写的。那时
我们在一起写诗，搞“第一次口兽主义”，我是最清楚的：黯之黯这诗没有任何
政治内容，而仅仅只是在写我们这一代人的童年和青春，还有就是黯之黯自己的
童话。公安局的人问黯之黯，他诗中的“Ｊ．Ｙ．，我呼唤你！”是什么意思。
他们怀疑这Ｊ．Ｙ．是一个特务组织的代号。黯之黯告诉他们，这是他的初恋的
对象徐靖云的名字的缩写。最后他们只好把这案子转交给工商管理局，定了个“
非法出版物”的罪名。黯之黯一方面损失钱，一方面被关了一个多月的拘留所。
这事也牵连了不少朋友，当然我也在内。那时我和萧午说过，黯之黯落难，我绝
对两肋插刀；但是以后如果他真的象他自己所说的那样：成为全世界注目的中国
诗人，那我是不会去为他锦上添花的。因为“诗歌第一”我要留给我自己，我不
会认为世界上有什么人能写出比我的《第一个为什么》更优秀的诗歌来，我看不
见。
    但是现在，我是觉得没劲的，而且，黯之黯在我们一起搞第二届“撒娇”诗
会时，也根本没告诉我这些，他把这些事对我瞒着，这让我更觉得没劲。我知道
这是我在荣誉上对黯之黯的嫉妒。有什么办法呢。黯之黯这次明星的瘾是过足了，
这次有很多人找他签名了。我的头骨咯咯咯咯直响。而我的《第一个为什么》却
到现在还没有完成呢。
    沙塔抬起头，慢慢地吐出几个烟圈来。他说，黯之黯的这次朗诵会，是作协
里的那些朦胧诗人为他安排的。这也难怪，我想，说到“今天派”的朦胧诗人，
黯之黯其实是最优秀的朦胧诗人；但我不是那种目光敏锐地关注着社会的朦胧诗
人，我能关注的只是我自身。朦胧诗人被称为朦胧诗人，其实就是因为他们的诗
歌是中国最不朦胧的诗歌－－他们写的东西含义太明确了。我不是朦胧诗人，因
为我除了对我自身之外对什么都无法明确，因为我是一个看不懂这个社会的寄生
者，一个逃避者。我的虚荣心和好胜心把我从我逃避的地方重新撵回这个社会，
但我知道，我最终还是会逃避的。我的头骨不是一直在响着么？
    “那天徐靖云也去了。黯之黯让他中学里的一个同学给徐靖云打了个电话。
徐靖云走进文艺礼堂的时候，黯之黯正在朗诵。两只眼睛紧紧闭着，一付很深情
的样子。徐靖云在门口站着，一动不动，忡忡出神那样子就象电影里的镜头一样。
我是听他们这样说，但后来不知怎样。现在孟浪说他们又好起来了，想来不会错。
”
    窗户很高，窗外的梧桐叶子一动一动的。我靠在靠背椅上，抚摸着下垂的睾
丸。沙塔又给我倒了茶水。有客人来，他就走到那一边去。
    在我们大学，也有热水澡堂。不过只有淋浴，没有大池。到了冬天，同学们
都上那里去洗澡，尤其是上完体育课以后。那里没有这种长排的椅子，也没有单
人椅，连坐的地方也没有。那更衣箱一排一排地竖着，看上去就象游泳池的更衣
室。人多的时候去，就是人撞人。我在那里洗过几次澡，后来就不再想去那里洗
了。去那里洗，又洗不干净，又洗不舒服，在冬天而且容易着凉。我宁可走远一
点，到学校外面的漕河泾浴室去洗。
    我拉了拉腋毛。肚子一起一伏。以前在放寒假的时候或者星期天，常和许坚
一起去洗澡。在天山路的浴室里他有人认识。每次都带一包烟去，或者是牡丹，
或者是醒宝。他技校毕业后是干力气活的，奖金高。在我帮他擦背的时候我见他
身上都是油垢，很腻。平时他抽烟抽得不多，只有和我在一起时，就抽得多了。

    我正式开始抽烟，是在我高中毕业，考完大学入学考的时候。那一个暑假，
我和许坚一起去杭州玩。我们身上只带了五十多元钱。到了杭州以后，还剩三十
多元了。我们在杭州玩了几天后，就买了去莫干山的车票。我还特地买了一本莫
干山风景介绍。一到莫干山我们就买了第二天回上海的车票。再点一点钱，我们
只剩下三元多了。我们去找旅馆，开票的说，两块一位；这样我们就不敢再说下
去了。莫干山风景好，夏天是避暑的好地方。我们边在山道上走，边想办法。山
路崎岖，透着凉意，我们在竹林子里穿来穿去。登上观日台，看着一片雾茫茫，
无可奈何。我们在商店里买了一包烟。这是我平生第一次为自己买的烟。许坚说
找个地方蹲一蹲算了。找来找去我们没有找到一个可以过夜的地方。我们只好坐
在长途汽车站的横栏上，一支接一支地抽烟。因为是夏天，我们穿得很少。但莫
干山是“避暑胜地”。我索索发抖，许坚也在颤颤着身子。我们根本没玩什么地
方。下午，在我们啃着面包的时候，从上海开来的长途汽车到了。我们知道这是
明天回上海的。我们坐在站里看着。车上有一扇窗户，司机怎么也摇不上。我们
一下子就觉得有希望了。那司机看了看我们，走了。我们坐在那里，等到很晚，
看了看四周没有人，就从窗户里爬进车去。我们躺在里面的座位上，抽着烟。许
坚说，赛过活神仙。我和他谈论着回到上海后要做的一些事。他说，我们明天得
早点醒，这样我们还能在一些风景点上转一转。车厢象一个房间。天色昏暗，烟
头一亮一亮的。我们都觉得气氛很好。在我们谈得正起劲的时候，听见车外面有
人喊：“滚出来！”我们站起身一看，是那个司机。他说他刚才就看我们鬼鬼祟
祟的样子不是好东西，现在果然不出他所料。我们无法与他分辩，只想在地上挖
一个洞，钻下去。旁边围过来很多人在看，指指点点的。我这个人很要面子。许
坚倒是很坦然，他问司机打算怎么处理。司机让我跟他去公安分局。我们跟他去
了。到了局子里，那司机找了一个警察，说了些他们的土话，就走了。那警察看
了我们的学生证，然后给我们找了一张纸，一支笔，让我们把我们在上海的地址、
职业、本人家庭写下来。我们写了。那警察见我父亲是在军队里当团长的，一下
子就变得很客气。我写得很详细。他知道我不可能撒谎。他给我们泡了茶，很客
气地把我们教育了一番，然后让我们等着。过一会儿，他找来一个旅馆管事的，
让我们交一元两角。我们睡了一个通铺。那天晚上我们把一包烟都抽光了。

    我的头骨咯咯咯直响。我对兰兰说了好几次，我的头骨会响，她都不信。沙
塔还在忙着应付客人。我对他说：“你收拾收拾算了。”

    最后一次和兰兰在一起，是我二十岁生日那天。那天她写信让我在上海师范
大学的校门口等她。那天是个晴天。我见她穿着一件太空衫，从车站向我走来。
她没有看见我。以前她一直对我说，她的眼睛近视。我叫了她一声。她过来了。
她的头发被风吹得蓬起，象一只鸟。我说我等她等了很久了。她嘿嘿地说，那是
应该的。她问我那里有咖啡馆，她说她请客。我说根本不用她请客。我朝她闪闪
眼睛。她装着没看见。
    桂林公园里人不多，因为不是星期天和节日。我的生日绝不会是节日。桂林
公园就在我学校边上，但我平时不常去。兰兰走在我前面。我真想走过去把她抱
住。但我不敢。在这一点上我总是最失败的。我写了《生命赞歌》，声嘶力竭地
赞美男人的粗野；我在这方面最欠缺。她妈的。
    兰兰进了茶室，我也跟了进去。我们找了一张桌子坐下外面的阳光缓和地照
进来，落在桌上。兰兰的样子真好看。我要了两杯奶咖。兰兰冲着我笑。我真想
上去亲她一下。她的刘海覆住额头。我伸出手，在桌面上敲着。我使她失望了。

    我总是怕自己想起从前兰兰的事，可是我总会想起她。想起她，我就目光枯
涩。黯之黯这小子真幸运。他和徐靖云分手已经三年多了。在我和黯之黯刚认识
那会儿，在他谈到他的徐靖云时，他那样子总是很凄凉。现在他们终于重归于好
了。我愿他们快乐。
    兰兰以前总是怂恿我，她觉得我应当出人头地。而群群比兰兰更老屁眼，群
群希望我永远默默无闻。在这二者之间，我愿意接受兰兰的意愿；就我自己而言，
我也是好强的。我已经碰了太多的壁。
    那天我没有想到兰兰会这么突然地和我“萨优啊那拉”。我也希望我能有黯
之黯那样的运气，和兰兰有重归于好的一天。然而，这太不可能。保尔失去了冬
妮亚，是保尔自己不好。

    “我们以后怎样相处下去呢？”兰兰抬头看着天，喃喃地说，“或许还是这
样。我姐姐又有了男朋友，就是我以前对你说的那个盯我姐姐的。我让她蹬了他，
结果他们还是好上了。把我给气死了。我总是要去训那家伙。”她说话的样子很
调皮，“要不然，我也劝过姐姐，让她早点结婚算了。”
    “你姐姐有男朋友干你什么事？”
    “你说不干我什么事？”
    “嗯”
    “以后还真能这样下去得了。假如我另外有了男朋友呢？”
    我知道我的脸色变了。我尽量克制着我自己。我说，“我不希望你找上别的
男的。”
    “如果我要找呢？”
    我有点恼火：“那你就别把他带来见我。否则我就揍他。兰兰……”
    “冯征修，你听我说，我们之间的事是不可能的。如果有一天你有了女朋友，
或者我有了男朋友，我们都应当相互通知一声，好吗？”她弄得象演浪漫主义戏
一样。
    “不好。”她不把我当她的情人了，我心想。
    “在这个世界上比我好的人多着呢。你又何必一定要找我呢？”
    “兰兰，我们以前闹翻过，是吗？我找上别人，我心里会有隐痛。”我说得
好听。在上海师大里我惹了很多女孩子上火的。但我说的是真话，我不愿意失去
她。我最无法忍受的就是我将失去她。
    “你的意思就是我非嫁你不可了。”她沉下了脸。
    “就这意思。”我想笑，却笑不出。我是个大笨蛋。
    “好吧。把包给我。我该回去了。”她冷冷地说。
    我把包给了她。陪她走到车站。我还自以为是。她说，她会写信给我的。这
家伙又在故作姿态，我想。
    我犯了一个很大的错误。这以后她真的没再见我。我那时什么都不懂。也没
有去把她弄上床“占有”她。仅仅是语言会让女孩子失望的。
    晚上黄可见我魂不守舍的样子，来问我。我就把这事对黄可说了。黄可很沉
思地点着头，说，看样子，这事情很不妙。

    这一阵子一直没有去看过黄可。他是去年的这个时候毕业的，分在金山。那
时候他和我说起分配的事，说他希望是能被分在中专里的，所以他只能去金山。
果然是这样，后来许多象他这样的人一个个地都被斩到吴淞和闵行区的中学里作
教师；而他报名金山石化中专，结果真的被分去那里了。那里待遇倒是不错，因
为石化厂是个大厂。我去过几次。那里靠海。有一次是和房红方一起去的。记得
那是九月份。我脱得精光，在海里游了一圈。黄可的一手菜烧得很好。房红方吃
了也说好。黄可在那里找了女朋友，长得一般，不算很漂亮。上次他给我写了封
信，说是让我在分配时小心点，那帮家伙是什么事都做得出来的。
    “知道了吗，分在什么地方？”
    “还没有。十天后公布。”
    “你看有希望是什么地方？”
    “不清楚。前几天公安局的那两个家伙又来找我了。最后通牒，问我愿不愿
意跟他们合作。”

    黯之黯出事的那天，我正在武非的书店里帮忙。那天我没去学校。武非的书
店就在浦东大道的一个公共汽车站的边上。有不少人在等车的时候就弯进书店，
所以生意还不错。开了一阵书店，武非干脆搞起出租武侠书的业务，当然那不是
公开的。他做了三种书卡。一种红卡，押金二十元，是整套整套借的；一种蓝卡，
押金十元，只能一本一本借；还有一种黄卡，只要中学里的那些学生写上学校的
名字，不用交押金，也只能一本一本借。他老婆管店有方。她人精明，不象武非。
我一直惊叹这么憨厚的武非居然能钓上这么精明的小李。也许是武非的精明不外
露吧。武非出去进什么书总是要拖上我。我去可以帮他扛那些书。我们是朋友，
所以我替他干干也无所谓。我拿他的武侠书看，我说这就算是劳动所得。武非总
是只会傻笑几下。热门的书他老婆也不大愿意借给我，因为他们正在用之赚钱。
武非的书店里有了出租书这一项之后，一下子生意就更好了。出租书的收入要比
售书的收入多上两倍三倍。他有两百多张卡在外面：一本，一个小时两分；一张
卡一天四角，一百张卡一天就是四十多元。厉害得很。武非开书店不到半年，就
买上了一千多元的彩电和一台一千多元的大夏普录音机。他的许多事是因为老婆
管理得好。朋友们穷归穷，也绝不会向他伸手。一向作朋友的只是救急不救穷的。
我们一般都不会急缺大钱。再说，再好的朋友，也不希望钱往外流。当然，我去
武非那里帮忙，主要的目的也是为了借书。别人不愿意借热门的，我也识相，只
借过时的；所以轮到我看的时候里面往往缺页－－那些中学生尽干这事：如果他
们在书中翻到一些色情的段落，就撕下收藏。
    武非看不起黯之黯。他和黯之黯并没有什么交往。我对武非说起过黯之黯的
长诗，说这诗写得很不错。武非认为我是在乱捧场。我根本没想到黯之黯在那天
会出事。
    一从武非的书店回到家，就看见广化的传呼单子。我打电话给他，一拨就通。
“二医大总机。请讲。”“接语文教研室。”“喂。”“喂，广化吗？”“是不
特吗？”“是我。什么事。”“这几天小心点，不要乱窜。”
    “到底什么事。”我听他的口气很严重，觉得不对劲。
    “你没听说黯之黯的事？”
    “没有。黯之黯怎么了？出事了？”我心里有一种不祥的感觉。
    “是的。”“被抓了？”“是的。”
    “我知道了。”我松了一口气。这样的事终于发生了。
    “这几天别乱窜。电话联系。”
    “这样吧，你晚上来一下我这里。”
    “让我看看……。好的，就这样。”
    “我买一瓶‘金奖白兰地’。”我把电话挂了。
    我们在以前就一直谈着，有一天我们会出事，但毕竟是谈谈而已。而这次，
真的来了。我给电话间的老头九分钱。
    晚上广化来了。围棋也和他一起来了。我的屋子本来就空。他们进屋的时候，
我只开了一盏台灯。他们一脸紧张。我也仿佛自己是处在极大的危险之中。围棋
本来和黯之黯不怎么好。但这次黯之黯出了事，他说，不管怎样，过去的朋友落
了难，自己总是得帮一点忙。广化在我的书柜里找到了那瓶白兰地，他拧开盖子
就喝了。他说，我们应该对所有的朋友都打一声招呼。然后广化又在那里排列着
名字，他想弄清楚到底是谁出卖了我们。外面没下雨，也没有风。我有一种热血
沸腾的感觉。我们真是被政府如此敌视么？我们值么？我们真是在干什么伟大的
事情么？广化说，他对所有的人都怀疑。我觉得荒诞。好象我不认识广化和围棋。
围棋不再说话。广化还在说，“每一个朋友都有可能是国家安全局的。”我的头
骨咯咯咯咯地响。窗外黑乎乎的。我也喝了一口白兰地。他妈的。他妈的。我突
然想到，有时候我对我自己和对我的那帮朋友有着一种兴灾乐祸的感觉。我感到
滑稽。我想哈哈哈哈地笑，但我忍住了。这个世界很荒诞。
    第二天，我去武非那里还书。小代也在那里。他告诉我，他在外面听人说，
我被抓起来了。我说，没这事。书店里人来人往。外面天上的云一丝一丝的。

    黯之黯在监狱里的那一阵子，我到群群家里去过一次。群群总是很关心我的
这群朋友的。她总是会问我最近他们怎样怎样，“还相互倾轧吗？”我听见这个
就恼火，虽然我不会在脸上流露出来。我觉得听她问起这些好象是一种侮辱。我
爱她。但这些使我觉得我是她人生活中的点缀和摆设。仿佛她和我的这种交往只
是为了她能够听到这些“很有趣的东西”。事实上，她现在了解我的生活，了解
我的“嘻皮”朋友的情况。她也确实关注着，就象在电视里看国际新闻一样。我
喜欢她那漠然处世的气质，而且我觉得这气质高贵。但我不愿看见她在我面前施
展她的这种“高贵”。我习惯于精神恋爱，但我也厌倦了精神恋爱。每次和群群
在一起，我的头脑也象是麻木地僵住，不是在陶醉这一刻，而是在设计各种漂亮
的言词。但离开她的身边之后，我马上又会清晰地想起在一起时她的每一句话和
每一个微妙的动作，会因此感伤。所以有时候我会觉得我自己很虚伪。在对群群
说话的时候，我也能听见我肚子里在嘀咕：这小子又在骗人家小姑娘了，这小子
说的比唱的还好听。
    我不希望群群来和我谈我周围的事情。但我自己又忍不住要说那些。
    我到了群群家里，她家的保姆给我泡了茶。让我在群群的房间里坐一会儿，
她说群群等一下就会回来。然后保姆干她自己的事去了。我坐在椅子上。屋子有
点暗。群群的床就在椅子边上。床上的枕头边堆了一叠书。我凑过去，翻了翻。
上面的几本是三毛写的书和其它的；最下面是我的《第一个为什么》的前两千行，
那是我一个月前给她的。看见诗稿，我有一种满足感。哦，她晚上入睡前会翻翻。
    “哎，你等久了。”群群边说着话边走进来。
    “嗯。”
    “最近好吗？”她穿着一件蓝色的灯芯绒外套，“上次你打电话来，说黯之
黯被抓了，是怎么回事？”
    “噢。不要紧的，没什么大事。我们前一阵子是在自己吓自己。”
    “就是嘛。我从前就说过，你们那帮人，一个个自我感觉都好得不得了。”
她拿过热水瓶，把我的杯子重新倒满。我说好久不见，你越来越漂亮了。她说，
不要来这一套。我问好吗。她说，还过得过去。我把阿生他们搞好的《海上》第
三期递给了她。她笑了笑，接过去放在一边；翻都不翻。她问，黯之黯的事是什
么性质。我说还不清楚，但不会很严重。我说这次一来事，我们这帮朋友也就不
搞来搞去了，一致对外。群群嘿嘿一笑，说，这倒是坏事变好事了。她拨弄着她
衣服上的扣子。我说今天天气还不错。群群的两片嘴唇极薄。我有一种想要吻她
的冲动。等一会儿，我想，再等一会儿；如果我不把她当圣母群群的话，我就会
去吻她。我拼命地鼓自己的气。我要吻她。我捏紧了拳头。一，……二，……保
姆进来了。他妈的，扯淡！我一下子觉得很没劲。
    我问群群，那首长诗看过了没有。她说，看过。她说干嘛写这么多。我说“
为了打动你。”她脸红了一下，问我以后打算拿出来发表吗。我说是的。她说人
们不一定会把这首诗当着一首好诗。我说管它呢。我问，“你被打动了么？”她
的脸涨得通红，说，有点。我说，我干吗要让别人觉得这首诗是一首好诗呢。“
只要能打动你，我这首诗的目的也就达到了”。我觉得自己有点无耻，这象赤裸
裸的欺骗。但又觉得自己说的完全都是真话，没有欺骗。他妈的。群群说，只是
看的时候有所打动，看完了也就忘了。我说这样我就伤心了。她劝我别写了。我
说非写不可，一直写到她完全被打动那天为止。我要写，我心里想，如果我不能
赢得你心的话，那我也得去赢得世界的心。
    群群从前就劝过我，别对她这样痴。我无法使自己消灭自己对群群的这种感
情。我心里知道，我还没有到达“痴”的程度。我“痴”过，曾经对兰兰。大概
只有作局外人，才能骗到女孩子的心。对群群我就没有对兰兰时那样呆了，多少
是会一些花言巧语了；尽管群群比兰兰更难对付。群群说她根本不愿意动感情，
她自我感觉也太好了；反过来她倒是说我自我感觉太好。我说我在大学里诗歌崇
拜者如云。她说我吹。算了吧，我是会动真情的，但是也要学学人家骗女孩子的
手段；在这方面黯之黯就要比我老练多了，只是他的身子太弱，我怀疑他满足不
了人家。

    沙塔递了一支烟过来。然后突然象是想起什么一样，递了一张条子给我。
    “什么？”
    “海南岛寄来的。全国‘非主流文化’的人在那里开会。”
    “让你去？”
    “不。是兰州那个李其头寄给我的。他让我问，有没有朋友想去的。”
    李其头是兰州写诗的。这人我知道，喜欢东窜西窜地“流浪”在全国各地的
朋友们的家里。
    “你和李其头也认识？”我问。我有点奇怪。
    “是孟浪带来认识的。孟浪已经去海南岛了，你不知道？”
    “你什么时候碰上孟浪的？”
    “上星期天。”

    我跟孟浪关系不怎么好，但他和胡同也是我们“撒娇派”的人。上星期二我
在上海师大开“第二届撒娇诗会”，他也没来。黯之黯和胡同都来了。胡同还是
提着他那把吉它，唱歌。米康也在。我为这个诗会的事搞了三天。是杨洋帮忙一
起安排的。他在艺术系音乐班给我找了个大教室。中文系来了不少女孩，都长得
不漂亮。艺术系也来了不少，男男女女都有。有一个艺术系唱花腔女高音的，叫
许玉骏，长得很漂亮。我一见钟情。但是萧午来和我打招呼，说他正在动这个女
孩子脑筋。他妈的没劲。我又不能让人说我重色轻友，谁让我不在萧午对我打招
呼之前就去认识许玉骏的；现在晚了一步，萧午抢了头彩。
    黯之黯倒是很愉快。他不管女的漂亮不漂亮，他对他的崇拜者们会喋喋不休
地抒情。他那付色迷迷的样子。我只觉得他抒情的对象不对头。他还是读他的长
诗《在中国长大》。因为他是为这首诗而进的监狱，那些人就更对他的朗诵感兴
趣。胡同在旁边用钢琴弹了几支曲子。有时候他也用钢琴为黯之黯伴奏。胡同也
是从上海师范大学毕业的，比我大三岁中文系和胡一飞一届的。我曾经很崇拜他，
想和他成为朋友；但是直到他毕业，我们终于没有成为朋友，而且是他不愿成为
我的朋友。我一直把他看成是极为出色的人。现在我们常在一起玩，则是因为黯
之黯的缘故。他不会为我捧场。
    但是米康是我的朋友，他只想捧我的场。他替我念了几首，用他的吉它伴奏
着。我觉得自己窝囊，读诗也读不好。黯之黯的诗歌则真的迷住了中文系的那些
女孩。我有一种失败感。

          我们是太阳和共产主义的私生子
          我们扛着沉重的太阳在红高粱翻滚的原野上流浪
          我们累了
          祖国啊，我们累了

    他读得很深情。我输给他了。他的朗诵效果比我好。我输给他了。我在我读
我自己的诗的时候，意识到这一点。

          占有你
          让寂静在喧哗之中
          成为辉煌。应当在烈火之中
          吟雪

    我输给黯之黯。胡同在一边兴灾乐祸。我们读完诗，胡同就上去唱他的歌。
教室的门被人轻轻推开，挤进了几个脑袋来。胡同唱着。
    米康也唱了几首，不过是美国的，是保罗·西蒙的歌。米康对我讲过，他自
己写的歌，他只在私下唱唱。胡同一遍一遍地在下面催米康唱几首自己写的歌。
我知道，胡同是认定米康不会自己写歌。米康是我的朋友，胡同想扫我的面子。
米康唱完了“Ｎｏ　Ｂｏｄｙ’ｓ　Ｃｈｉｌｄ”之后，胡同再一次提出，想听
听米康自己写的歌。米康看了看胡同，又看了看我。我明白他的意思。他恼火，
他是看在我的面子上才不发作。他唱了一首《投错胎》。歌词是我写的。歌的曲
子是我在米康家时看着米康写下的。

          投错胎。我们奔走在都市的中央
          想要找到我们的根
          在人行道上走着的
          不是我们的本身
          在车站上停留着的
          不是我们的本身
          方方正正整整齐齐的楼房里
          没有我们本身

          我们找不到自己。投错胎
          我们在这个世界太多余
          我们的路离高贵这么远
          最后我们发现
          最后我们发现
          树下有一只垃圾箱
          我们从中翻出了我们的宿命
          投错胎

          我们的命运已经腐烂
          我们的灵魂已经消失
          我们的身体已经不属于我们
          今天我们还剩下的，他们回收去
          他们把剩下的我们
          称作“中国人”

          今天我们和他们一样了
          今天我们不是自己
          今天我们全是“中国人”
          今天我们不是自己
          全是清一色的
          “龙的传人”
          龙啊，穷凶极恶的龙
          龙啊，不放过每一个人的龙

          我们回到自己的窝里
          从发黑的指甲里我们才剔挖出一点信息
          是关于我们自己
          投错胎
          我们的根子出了毛病
          投错胎
          我们的本身不在这世界
          投错胎

    米康唱完后对我笑笑。我很感激。他为我挣了脸。我的头骨咯咯咯咯地响。
杨洋从旁边过来，拍了拍我的肩，说，米康唱得够水平。胡同也拍着手叫好。我
心想，这小子装模作样。
    那天胡同和黯之黯既没有和我谈起孟浪去海南岛的事，也没有和我谈起文艺
礼堂朗诵会的事。

    孟浪去了海南岛。他是不会想让我知道这事的。孟浪喜欢到处活动。我对他
恼火，是因为他老是在向人提到“上海的主要诗人”，而里面从来不会有我的名
字。他过去诗写得比我好，但是，现在他是远远不及我的。这小子，凭什么如此
狂妄，竟敢自说自话地排起“上海主要诗人”的名单来。我能找他麻烦，就一定
要找他麻烦。黯之黯也对孟浪不满。但那时黯之黯发动“整顿孟浪”运动的原因
是：黯之黯认为孟浪没有原则，乱跑编辑部，和那些官方的执笔者来往密切。我
不管什么原因，反正“整顿孟浪”，我很乐意。
    不过说实在话，真的让我象孟浪那样去外地流浪，我也没有那么多钱。
    我又喝了几杯茶，就穿起了衣服，和沙塔告别了。
    我走出浴室。坐车回上海师大。

    进上海师大前，我穿过漕河泾的自由市场。市场上到处都是西瓜摊。今年西
瓜丰收吧，价格很便宜。外面也热，但毕竟比刚才在浴室里时好得多。阳光苍白。
我往荫处走。
    “京不特。你好。”一个生硬的普通话女音从背后传过来。我回头一看，那
是卡霞。“你好，卡霞。”旁边的人用一种羡慕的眼光看着我。卡霞一看就是外
国人，“人物”以稀为贵，我很得意。我知道自己的这种得意事实上是一种耻辱，
但我还是得意。在中国，和一个白种女孩走在街上，无疑是一种风光。他妈的，
我得意极了。
    “卡霞，你在这里买西瓜？”
    “哦。学校里的都吃完了。我在这里买一个吃了。然后带另一个回去。”她
朝我眨了眨眼。我和她一同到一个西瓜摊上。我对卡霞说，我来替她买。不，卡
霞说。“不，我的意思是我来买。你给我钱。”我说。卡霞明白了我的意思，扮
了个鬼脸。这些摊主看见外国人来买他们的东西就会提高价钱。因为他们认为外
国人更有钱。卡霞是我的朋友。那卖西瓜的乡下人我看了讨厌。我不愿意让卡霞
吃亏。我挑了三个西瓜。那乡下人很不满意地看了我几眼。
    买了瓜，卡霞便接了一个过去。卡霞掏出了两元的外汇卷出来。我说，不用
了。她硬是塞给了我。我从口袋里掏出两元钱人民币给她。她不要。我把钱塞到
她口袋里。
    这天真热。卡霞穿了一件中国式的衬衫和一条欧洲式样的裙子，样子很怪。
我的头骨咯咯咯咯直响。“天气很热。波兰不及上海热。”卡霞朝我笑笑。她的
眼睛发蓝，象猫一样。她的个子很高。和她走在一起，我是明显的一个矮子。卡
霞的耳朵上有两个很大的银耳环。她对我说，要回国去了，这个学期一结束就得
走。我说，挺难过。我知道这是套话。卡霞说，我不会忘记在中国的这些朋友的。
    进了校门，她说她要去杨洋的画室。我说我也得去，我们正好一路。卡霞挺
高兴的，她问我明天有没有空，她要和几个朋友一起拍照。我说看样子是不会有
空的。杨洋正好在画室里。一见到我，他就对我嚷：“今天小兔一直在找你啊。
你上那里去了？”我说我去沙塔那里洗澡。我问杨洋，小兔现在在那里。杨洋说，
可能在寝室吧。我朝卡霞挥了挥手，出去了。
    上星期是我和小兔说好了今天碰一次头的。我差点忘了。小兔人很好。而且
我也很喜欢她那种脾气。我过去一直和她很好。但我从来没有故意更接近过她。
有一次杨洋见我和小兔说话说得很开心，就问我什么时候搞上她的。我莫名其妙。
过了几秒钟，我才想起，小兔长得也确实很够味儿，不比兰兰群群长得差。杨洋
说，弄到这样一个女孩子真的不错。于是我就动起小兔的脑筋了。
    小兔每次见到我都很开心。我见到她也一样。
    我走到小兔寝室，一进门就喊：“小兔，小兔。”里面有个女孩坐在那里看
书。她见我进来看了看我。她不是小兔。我有点尴尬。“啊，同学。时波在吗？”
她神秘兮兮地朝我笑笑，说，在阅览室。天都还没黑呢，小兔假装自己很认真。
我说了声谢谢，跑了出来。
    小兔的名字叫时波。我说她的形象特别象小白兔，她说我是在取笑她。那好
象已经是半年以前的事了。我的头骨咯咯咯咯地响。从那时我就喜欢管她叫小兔。
我说“时波”这两个字看起来好看，但读起来不舒服。她好象也挺喜欢我管她叫
小兔的。
    阅览室里都是黑压压的人头。我站在门口。我的两眼找了好大一会儿。小兔
可能已经先看见了我。我发现她的时候，她瞅着我笑呢。我朝她做了个Ｖ的手势。
她用嘴巴作口型“你好”什么的。然后轻轻地出来了。她的脸通通红，好象很兴
奋。阅览室里有几个人我认识，朝我点了点头。我也匆忙朝他们点了点头，然后
拿起小兔手里的书，拉起小兔出门去了。
    小兔让我拉得轻点。我傻笑了一下。她问我一天都上那里去了。我说是在黯
之黯那里。我总是这样莫名其妙地撒谎。她问我分配这两天有没有消息。我说我
一定要让他们把我分到中专，否则我不干。
    没一会儿，我们又回到了小兔的寝室。那女孩还坐在那里，一见我们进屋，
就对小兔说：“这个人刚才到我们寝室里叫什么‘兔子跑了’。我问他，他说找
你。噢，他找到你了。”她一脸神秘。我倒是显得不好意思。我要把小兔骗住。
倒不是装老实，我是真的挺老实。小兔说：“这是京不特。大诗人。老实人。就
是喜欢装洒脱。”

    兰兰过去也对我说过这话。那时候我去她那里。外语学院的教学区和宿舍区
是分开的。一般我去，都是去兰兰住的宿舍区。我去她那里的时候，就从虹口游
泳池沿着东体育会路一直走下去，过大连西路，然后过一座小小的桥，就是那里
了。兰兰的家也在东体育会路上，只是不过大连路，就在游泳池的边上。兰兰寝
室里的几个女生都认识我。她们看见我就会莫名其妙地笑。其中有一个叫利俐的
重庆女孩，很漂亮。如果不是她和兰兰在一个寝室，我见了这样的女孩准会千方
百计地动脑筋。兰兰告诉我说，这个利俐是学法语的。我只知道一句法语，叫
ｊｅ　ｔ’ａｉｍｅ。但我不知道这句话在日语里是怎么说的，兰兰从来没教过
我；我也从来没有问过兰兰。
    在兰兰那里，我常常呵呵地傻笑。偶尔我想潇洒一下，兰兰就会笑我；这是
兰兰寝室里的这几个家伙也会偷笑。外语学院的宿舍楼建得比上海师大的要高大
得多，房间里的面积也大。屋子里亮堂。到这里来我就觉得自卑。其实我确确实
实是一个很拘谨很放不开的人。我的洒脱是装出来的，没办法。在这个世界上混
让人看上去不洒脱不行。我的这种伪装一般人都看不出来，小兔是在我告诉了她
之后，她才知道的。兰兰是她自己看出来的，因为我们俩在高中时就已经太熟悉
了。兰兰很了解我。她希望我有所改变，但又怕在我改变之后，她不再能够“制
服”我。那时她用来对付我的最有力的武器就是让我不用在去找她。用得多了我
也无所谓了。兰兰也知道我在变，变得越来越“死皮赖脸”。“无赖”是我的武
器，虽然从本质上说，我这个人一点也不无赖。但因而我也就让人觉得做作。我
也拼命想让自己不做作，因而我就越发做作。
    黄可帮我弄出《生命赞歌》的那时候，正是我和兰兰的第三次“严重的断绝
往来”事件尚未解冻的时候。我便拿一本《生命赞歌》寄给她，并在扉页上写了：

              我之爱人兮在上外日语系
              欲从之兮我拿不定主意
              独上街头泪如傻子瓜子
              爱人赠我电影票
              何以回赠？我送爱人避孕套
              尚未用之兮爱人不理我
              不知何故兮我想上厕所

                京不特　《仿鲁迅〈仿乐府诗〉》赠兰兰

    兰兰马上给我写了回信。我的自我感觉马上一下子升到天上。黄可在一旁讥
笑我，说我昏了头。我对他的话恼火，于是在那天下午我便给兰兰挂了个电话。
兰兰来接了。我说：“兰兰，你近来好吗？”“不错。”她说。电话间的那帮家
伙知道我是在给一个女的打电话，所以看不懂，为什么我说话这样粗声粗气。“
你的信我收到了。”“好象最近你也不错吧。”“嗯。不错。很无赖。多久没见
了，挺想念的。”这是我第一次对兰兰说这种大大咧咧的话。
    “你听着！我想见见你。”“你这一阵子有没有空。”“没空。”“那么……
”“两个星期后，你到我家来。”这“家”是指我外婆家。从前，兰兰不大肯让
我约她，也不大肯来找我；只有她约我，指定我时间去找她。这次我神气得很。
兰兰在电话里的声音忍气吞声，我感到痛快。从前只是我忍受她，这次也让她低
低头。她答应了两星期后，我对她约定下了具体时间。“我该说的事都说了。你
还有什么话吗？”“没有了。”“那么再见。”“再……”我把电话挂断了。我
心里痛快极了。

    和小兔一起吃完晚饭。我想去弄只西瓜来。小兔说，她也这么想。刚才和卡
霞一起买的西瓜都背到杨洋那里去了。我不想让小兔和我在跑去杨洋的画室了。
我说校门口４３路车站那里有很多卖西瓜的摊贩。小兔说我们一起去走一趟吧。
天边有点发红。夏天天黑得晚。小兔的手很细洁，我想拉拉她的手。外语系历史
系艺术系政教系的学生寝室都在东部。这一阵子我一直是在东部。从小兔寝室走
出来，走过“学思湖”，在艺术系大楼前转弯，再往前走，走过东部礼堂，再向
前，就是校门口了。出了校门口，过了桥，向左转弯。我和小兔在一个西瓜摊上
停下。我问这瓜多钱一斤。那摊主看了看我说：“两角钱包甜，一角八不包。”
我问他能不能便宜些。他说，外面都是这个价。我没对他再讲什么，拣了两个给
他，让他称。自己拣就是不包了，如果包甜他就得替我拣好打开，不甜可以换。
我付了钱。小兔接过一只。我向摊主借了把刀，打开个口。好的。小兔手里那只
也是好的。我对小兔说，我挑西瓜向来是有一套的。
    一路上，我对小兔说，上海的乡巴佬太精，骗不过他们；前几年的暑假在外
地玩蒙人蒙得愉快。那次和杨洋去仙都，我们把乘法口诀表都篡改了，七八三十
二，八九三十六什么的，都背得滚瓜烂熟；几个卖西瓜的被我们骗得晕头转向。
仙都常有电影厂去拍电影，那里风景好。我和杨洋在那里住招待所，人们以为我
们也是在那里拍电影的。招待所门口有个卖西瓜的，以为我们不识称，想骗我们。
九分钱一斤的瓜，他把十八斤说成是二十八斤。我们知道他的称一共只有二十斤，
但装作什么都不知道，让他把瓜打开。打开了瓜以后，杨洋才查他的称杆，说他
作假。我说既然他骗我们，要么找他们这里的商业管理处去评评理，要么算五分
钱一斤，九角钱给我们了。那乡巴佬没办法，只好听从我们。
    回到学校，我在东部的草坪上坐下。小兔问我有没有刀。我把西瓜对着草坪
地面砸裂。我说没有刀。我把西瓜掰开给小兔一块。小兔说，不用了，这么肮脏。
但她接过去啃起来了。
    杨洋和米康一摇一摆的，在学思湖边的石子路上走。我向他们挥挥手。他们
笑呵呵地过来了。米康就住在东部后面的音乐新村，所以他没事常来学校里转转。
我知道他是动女孩子的脑筋。他的那付样子很“透”，骗骗新入学的女大学生还
不错。他的性格太羞怯，成事不足；而且他多少有点神经质。我问杨洋“卡霞呢？
”杨洋说卡霞走了。我把另一个西瓜砸开，让他们也坐下吃。杨洋对小兔说，“
总算找到了。”小兔锤了我一拳，说，这小子真难找。我装傻，和米康谈他作曲
的事。
    暮色渐渐深了。在夏天的黄昏，我们总是喜欢在东部的草坪上坐坐。上海的
大学里，除了我们学校，好象都没有这个习惯。在草坪上坐坐，可以心旷神怡些，
作个浪漫主义的人物；在草坪上坐坐，还可以骗骗女孩子。米康啃完西瓜，把西
瓜皮向远处一抛。杨洋还没吃完，在边啃西瓜边对小兔谈他的浪漫主义。杨洋在
盯一个外语系的女生。那女孩常常和小兔一起玩。杨洋常常让我帮他出出主意。
我也没有本事。在我自己的实际生活中，我只有失恋的经验。我只是帮杨洋设计
几封情书。我撰写的情书是第一流的，对于这个我是有充分的自信；而且杨洋萧
午他们的实践结果也证明了这一点。
    小兔在向我笑。我知道杨洋又在找小兔帮忙了。我的头骨咯咯咯咯响。

    去年的夏天，也是这个时候。毕业生的方案尚未公布。小峰扛了几只西瓜来
我寝室找我。那时候我的心情也不很好。群群要毕业了，我还没弄到她的地址，
在校园里我又找不到群群。那时群群对于我还是很飘渺的，她总是处在一个让我
觉得遥远的位置。这让人头痛得昏过去。小峰一进门就砸开了一只西瓜。他问我
有没有酒。我把挂在床头的酒壶递给他。他摇了摇，打开盖子闻了闻。小峰是个
酒鬼。他拖过我几次去他家喝酒。这天正好有几个中学生办诗社的来找我。小峰
来时他们还没走。我把小峰给他们吹了一番，我说这是小峰，也是上海最有名的
诗人之一。我交给他们五元钱，让他们去买点熟食。他们的眼睛对着西瓜上看。
小峰朝他们笑笑，说，西瓜有得你们吃的。吃完一只西瓜，我去了洗澡间，冲了
冲身子。天很热，窝得难受。
    几个中学生把熟菜买来了。小峰把衣服脱了，光个膀子。我也喝了点酒。我
让中学生拿着西瓜到隔壁房间去。小峰就是拿着杯子一个劲的喝酒。
    到了晚上，中学生都走了。我们把酒也喝光了。我倒是喝得不多。小峰满脸
通红，在寝室里乱叫乱唱。我让他别唱了，他听不进，反而把床板敲得当当响，
又要去敲门。我没办法，只好一个人走到门外。他觉得没趣，也跟出来了。我把
他带到操场上。我松了一口气。头骨咯咯地响。我趴在草坪上，他也趴着。操场
里黑簇簇的，月亮发白。小峰在我边上嘟嘟囔囔。他不唱了。蚊子一只一只地往
身上撞。我来不及拍。过了一会儿，小峰呼呼睡了。我只好哼吃哼吃地把他抬到
寝室。
    到了寝室，黄可回来了。他问，小峰这是怎么回事。我说他喝醉了。黄可对
着小锋大骂了一通。小峰没反应。黄可笑着说，这小子真是醉得象泥。
    黄可那时已经知道他是去石化中专了，所以心很定。我们一起谈着他毕业后
的事。谈了几个小时。等我们打算睡的时候，小峰却醒了。他说他要写诗。但寝
室里已经熄灯了，他只好去走廊里写。我们也不管他，只睡我们的觉。
    第二天我们都起得晚。我和黄可都是上铺，小峰昨晚是睡在黄可的下铺。小
峰醒来后就找他昨晚的诗。他找不到。我问他放什么地方。他说就是在床边的桌
上。我从地上拣起一个纸团。小峰说，对，就是这个。我打开纸，里面黏乎乎的。
小峰接过去，说：“他妈的，怎么都是鼻涕？”黄可过来一看，便马上笑着走了。
没有人感冒。我看黄可的古怪表情，于是明白过来：黄可半夜手淫，完了顺手在
桌上拿一张纸擦下体，谁知那是小峰的诗稿。
    我也出屋子洗脸刷牙去了。所以不知道小峰后来怎样处理他那带有黄可的手
淫排泄物的诗稿纸。
    小峰是工厂里的工人。他曾经跟黯之黯写过诗。他那一阵子总是对我说，在
上海师大的诗人中，他只觉得我的诗他喜欢，胡同他们的他不喜欢；而非上海师
大的，他只喜欢黯之黯。我对小峰说，他和黯之黯的诗歌都是注重于象征，而我
和胡同他们的东西都是注重于感觉。大家偏好不同，是因为走的路子不同。小峰
说，我的诗是有感觉的，但上海师大出来的其他诗人则不是。他在凭感情乱说，
我也没办法说服他。他另外喜欢说的是：上海的诗只有两种风格，他小峰是一种，
黯之黯的和他的接近，“你京不特是另一种”。

    天差不多黑透了。我们还坐在草坪上。我横躺在小兔的身边。小兔把五个手
指叉进我的头发。我说，米康，你什么时候去灌一盘唱片嘛。米康这人，有一点
和我很相象，就是懒得做场面之下的事，只喜欢到处出现成的风头。他从来没有
找过唱片公司之类的去和他们谈过。
    “我呵，征修，你听着。兄弟我要有花头了。上礼拜六我在锦江俱乐部和新
加坡老板谈定了。灌唱片。兄弟我要玩就玩外面的花头。”他认真而且自我感觉
很好地说。我不相信这话。他吹牛的技术太差。他平时总是把外国老板什么的挂
在嘴上翻来覆去的说，相比之下人们宁可听他谈《圣经》谈基督教。一次两次也
就算了。次数多了别人就会烦，就会嫌他“大兴”。我是知道他的，所以会体谅
到他。别的朋友就不会。他的这种浪头甩得很蹩脚，一般人听了也会觉得档子低。
    杨洋在一边把话给岔开了。他说他们这个学期要到外地去写生，看来他们在
四年级得出去两次了。我问杨洋，那个女模特儿还和他过不去吗。杨洋说，事情
过去了。艺术系画人体，模特儿都得脱光。有的女模特儿怕羞，就把两腿夹紧，
不让画的人看见自己的阴部。但也有许多是很自然地把两腿张开。杨洋就是因为
让模特儿做一个动作，那模特儿说杨洋是流氓。杨洋很火，两个人吵起来。后来
闹到艺术系里面去了。
    小兔用手指为我梳着头发。她什么也不知道。因为小兔在，我们就不能胡天
胡地地谈女人了，更不能大谈她们的身体。
    “天上有很多星星。”
    “天气好嘛。”
    “晚上你也好看。小兔，你为什么这么漂亮。”
    “你这小子，看场合说话。不要乱放爱情电影。”
    “没事。老朋友了，他们不会在乎。”
    “天热。你也该去理发了。”
    “早着呢。让它长到毕业吧。”


吉木狼格短篇小说

常常低着头
京不特

第　五　章

    一早小峰就到了我这里。是我把他约来的。上次我在房红方那里碰到小峰，
他刚从江西回到上海。他是去那里找黯之黯的。
    黯之黯出事的那天，小峰也是这样去房红方那里找黯之黯。那天公安局抄的
房红方的家，来时的阵势很大，几辆警车，录像机照相机也是好几台。小峰稀里
糊涂地往屋子了闯，被一个警察揪住，问他干什么的；他发现阵势不对，就说自
己是房红方的朋友，是来找房红方喝酒的。估计是那些警察觉得小峰傻球球的样
子确实是象个酒鬼，所以在问了他几句话之后就让他离开。小峰一离开房红方的
家后，就马上去找广化，把这事告诉了广化。然后他就和光天两个人离开了上海，
从上海到苏州，然后到成都，然后重庆，然后又到南京。光天是中医学院的学生，
比我还小一岁，也是个写诗的，很无赖，尽写一些《乱伦》之类的诗歌。这两个
小子纯粹是自作紧张，以为公安局下一步便会抓他们。在他们离开之后的那一个
星期里，我和胡同都收到一些神神秘秘的信，让我们去重庆朝天门码头和一个“
唇上抹有紫色唇膏的、身穿一件乳黄色大衣的女孩”接头。我没去。胡同说他也
收到同样内容的信，他也“很理智”地不去。他们这样神神秘秘地，好象他们是
在搞地下颠覆工作一样，结果他们在宁波被抓了送回上海。公安局审查了他们两
个。小峰倒是根本没事，公安局查不出他有什么“污点”来。但光天则倒霉，被
公安局查出他和几个女人睡过觉、帮人堕胎、偷图书馆的书等等小零小碎的“劣
迹”，定他一个“流氓罪”，判了三年劳教。这样，小峰又紧张了起来，跑到江
西去了。但这次好象局子里也不管他乱跑了。他到是自己回来了。
    我就坐在小峰的边上。黯之黯的那只旧沙发依旧在房红方那里。结果黯之黯
没来，房红方说，孟浪刚回上海，所以黯之黯去了孟浪那里。房红方说这话使得
我有点紧张：孟浪本来就和我过不去，现在好象黯之黯也越来越和我过不去了；
我倒是有点怕他们联起手来共同地和我过不去。我和一个人搞已经差不多了，两
个人肯定能够搞翻我。我不希望黯之黯和孟浪关系太好。
    房红方对小峰和我兴奋地谈着《木偶》第二期的事。我已经把稿子交给房红
方了。房红方也问小峰要稿子，小峰答应了。我对小峰说，什么时候可以上我家
来玩。小峰便马上和我约了时间。
    小峰从沙发上站起来，在厨房里找到了一瓶酒。我看见墙上的“７：３０以
后，结束一切糊谈”。小峰是知道这句话的渊源的。我不喜欢房红方的娘娘腔，
我也讨厌小峰的不知分寸。我陪小峰喝了几口。房红方拿了一本《外国文艺》，
向我推荐玛格丽特·杜拉的《情人》。我只看了个头，感觉还不错。我最喜欢的
作家是海因利系·伯尔，黯之黯喜欢加西亚·马尔可斯，小峰喜欢罗布·格利耶；
房红方则两样，他是看谁的作品就喜欢谁的。
    小峰一口一口地喝着。我的头骨咯咯咯咯地响。房红方又在谈他的小说技巧
了。小峰觉得烦，让房红方别谈了。房红方说，小峰这样恶狠狠地喝酒不好；上
次砸坏了他的东西。小峰说，“砸坏东西有什么关系，你看……”。他把手里的
酒杯扔碎在地上。房红方硬是忍着，没有发作：“昏过去！老朋友，你，……你
没有必要这样嘛。”小峰只当没听见，看看我。我觉得幽默。我说，小峰，你到
我这里来的时候可别砸我的摊子噢，我怕的哦。
    小峰又重新坐下了。我看那面墙上：７：３０以后，结束一切糊谈。

    我让小峰在屋子里坐一会儿。刷了刷牙。洗完脸。小峰从我的床边拿起一本
武侠书，翻看起来。
    我屋子里墙上印的花环我不喜欢。那是父亲请人来搞的：地板上漆红漆，做
纱窗，工夫都不到家。小峰原先是一个很老实的人。我觉得他在变坏。他妈的，
就我变好了？我的头骨咯咯咯咯地响。我是个有征服欲望的人。我希望我的精神
能够征服全世界。
    小峰说，洗好了？我说洗好了。天气挺不错。妈妈上班去了。我靠床坐下，
问，好吗？我笑了笑，打了个榧子，然后“哈”地一声叫了一下。我问，去找过
广化没有？他说，回上海后就没找过他。我又笑了笑。我想哭，不知道为了什么，
觉得没劲极了。我答应了杨洋我要变得虚伪些的，就今天我应该开始了，就好象
是演戏。我父亲有一次突然教导我：人生大舞台，舞台小人生。他妈的，没劲极
了。我要拉住小峰和所有可以拉住的人，在上海好好扬扬京不特的名头。这帮家
伙绝对老屁眼了，我有什么企图他们一眼就看出来。上次在学校的草坪上，米康
对我说：他把我当小弟弟看，不会玩弄我的；但我必须搞点名堂出来，玩玩手段；
他有好多朋友是做生意的，他们大都很会玩的。他说，我虽然说起来很有才气；
但光靠才气有什么用。我说我会玩的，只是习惯问题；如果我想要精明一些，我
可以变得很精明；但那很费力气，太累，没劲。
    我对小峰说，“你在外地的时候，我对你有些误会，说了你一些坏话现在我
们可以了结一下了。”小峰没怎么说话。天气好得让人恼火。我听见敲门的声音，
知道是杨洋和萧午他们到了。我不用介绍，大家都见过面，我说。杨洋萧午他们
一一和小峰握了握手。我得拿出一点姿态出来。我答应过杨洋我要虚伪一些的。
杨洋相信我不会玩不过上海的这帮写诗的家伙的。萧午说，如果需要，他可以给
我安排一卡车打手来。当时我说多谢了。萧午说，我可以在在诗歌界扮演教父的
角色，作龙头，他可以帮我忙。
    那天阿生送新编好的《海上》来，正好萧午也在我家。我把阿生大大地捧了
一番。阿生已经三十岁了，还在辛辛苦苦地写诗歌。那天很热。傍晚的时候，我
们三个人就把酒和菜全都搬到天井里来了，边谈话边喝。阿生的诗歌写得其实并
不好，难得有人恭维他。他听我捧他，很高兴，把一切“贴己的”话都对我说了。
萧午在一旁静静地听着，不插话。他不喜欢阿生这人。喝了一点以后，萧午说想
要睡一会儿，然后就进去躺在床上了。阿生兴致很高。让我和他一起去外面散散
步。新村后面有一片荒地，空着等建造楼房区时用。我说那里象是德克萨斯开发
前的景色。阿生也很喜欢那个地方。不过那也许是因为阿生心情愉快的缘故。等
我送走了阿生后，我问萧午，本人的手段可以吧。萧午把我的手紧紧握住。不错，
他说，不过帮帮忙，如果有一天你拿出这一套来对付我的话，那我们交朋友只能
是到此为止了。
    谈了一会，我想到得弄一点吃的，等一下下酒。我心不在焉地对小峰说，在
外面玩得不错吧。小峰便开始和杨洋萧午他们谈他在外地时的故事。虽然杨洋和
萧午对他爱理不理，他还是在讲。我则去厨房动手搞吃的了。
    烧好了几个菜，我给小峰拿出酒。估计是因为杨洋和萧午对小峰谈的东西根
本不感兴趣，小峰看上去有点没趣。我又给他拿了杯子。我说：“现在在上海你
小峰的名气也算是蒸蒸日上了。”他一边倒酒一边说：“你现在也转起来了。”
我知道我有点失常。小峰这样出去走了一趟之后确实老练多了，会察颜观色了。
本来他是个直筒子，这一点他变不了；不管他现在怎样敏感，但他不会作伪。“
他妈的，我确实说过你小峰的坏话。就算是赔礼吧，我敬你小峰一杯吧。”小峰
说，“你先别说这个。黯之黯孟浪他们，你不特是玩不过的。”杨洋和萧午在旁
边翻看着我的诗稿，也不时地向我和小峰这里看。萧午板着面孔。我知道他对小
峰非常不满。我不想明显地得罪朋友。我知道，我在这方面是软弱的；好几次我
对人板面孔，都是硬着头皮的；我怕伤面子。
    “你不是广化，更不是房红方，我知道。你的目标是想当上海诗坛的领袖。”
    “帮帮忙！我想当领袖？你别他妈的瞎说。”我说。小峰的目光很凶，他一
下子说到了我的痛处。我确实想称雄上海诗坛作“教父”，虽然我讨厌“领袖”
这个词。但是我不能被人看出来。这帮家伙一个个都想当领袖，人人却有都怕被
别人说是有“领袖野心”；我就是其中之一。
    “你不用否认这一点。”小峰说，“但你想想，你还嫩着呢。”
    “小峰，你太直率了。我们是朋友，无所谓。但是我提醒你，你是会因为这
个而吃亏的。对你说，我真的不想当领袖。”我在心里佩服他。他对我说这话，
就是非常狠的一招。
    “你的诗歌写得确实比过去更出色了。你写诗比他们厉害也没用，你在做人
方面还是不行。”
    “小峰，回到上海你不想写诗了吗？”
    “还写。但主要是写小说。”
    “那好，只要我们能合作，就不会玩不过黯之黯孟浪他们。”我看见窗外有
鸽子在飞，“小峰，我不会亏待你。相信我还有力量吧？”
    “你确实有不少后劲。”
    “那好吧。黯之黯玩过你，你也没劲。和我合作怎么样？”所谓“合作”就
是让他在外面“绝对捍卫”我。
    小峰看了我一会儿，说：“不特，我发现你近来很虚伪。”
    我恼火了。萧午在一旁向我使不耐烦的眼色。小峰这小子太放肆了。我看着
他，沉默了一会儿，慢慢地说：“我确实是虚伪的。我从一开始就虚伪。你不觉
得我对你虚伪是因为对你有目的吗？他妈的。我还看得起你呢。”我瞪了瞪眼。
    小峰的脸上有一种忍住火的神情。
    “怎么样，你还可以算是上海写诗写得不错的人吧？”我问。
    小峰没作声。过了一会儿。
    “好吧。”我说，“我们还是喝酒吧。说这话扫兴。”
    我的头骨咯咯咯咯响。其实小峰这人在本质上是个善良的人。他也不是玩人
事艺术的料。和黯之黯孟浪玩，他远不是对手；当然他也不是我的对手。窗外的
鸽子不见了。我觉得对他很歉疚。我不得不如此；今后小峰会为这事耿耿于怀，
但他不会再来多惹我。
    我又替小峰斟满酒。“喝。”我说。小峰毕竟是个酒鬼。黯之黯还没出事的
时候，他老是找黯之黯一起喝酒。有一次黯之黯对我说，“小峰最近画了几张画，
都很怪诞。”他说小峰多少有点疯子的症状。小峰的行为有时候是疯狂的，我也
知道。小峰和光天一起离开上海那阵子写给我和胡同的那些信，都是语无伦次的。
那封关于“在重庆朝天门码头和人接头”的信，我看完之后就撕了。我不想让它
成为以后局子里找我麻烦的引线。

    我们大家尴尬地喝了一个上午的酒。小峰说他下午有事，得先走。我猜想他
是没事的，只是受不了这气氛。我的装模作样和杨洋萧午对他的敌意。他客套了
几句就要走。萧午和杨洋什么也没说。我把小峰送到门口，拍拍他的肩。他走了。
    一进屋，萧午就骂了起来，“这小子什么东西！”他说我太软，在这小子说
我虚伪的时候就得把他赶走。我说，这也是没办法的，这人还不算怎么坏。杨洋
说，“你对他客气什么？还怕他和你打架？怕他象在房红方那里一样，敲坏你的
东西？我和萧午可以揍他。如果你当时对我们使一下眼色，我跟萧午马上就把他
架出去揍一顿。”我说算了，算了。
    萧午和杨洋是我的铁哥们儿。上海这帮写诗的，都是通过我才和杨洋萧午认
识上的。我对这帮诗人还客气，因为我还得在这里面混下去；但萧午和杨洋他们
就根本不买账。
    萧午对我说，他要叫人去把童力揍一顿，这家伙拎不清。我在竹躺椅上躺下，
伸了一下腰。
    “有这个必要吗？”我问。
    萧午是艺术系的模特儿，但他自己也画画。童力看他不顺眼，到处放他的野
火，想把他赶走。萧午的脾气是容易得罪人的。在学校里就我和杨洋是他的朋友。
杨洋以前总是和童力形影不离；杨洋是因为太善良了，所以就没有个性，因此以
前别人就只知道童力，不知道杨洋。那时童力总是象是控制着杨洋一样。萧午到
上海师大里来作模特儿，杨洋帮了他不少忙；童力大概是觉得杨洋越来越不听他
的差遣了，就迁怒萧午。我是在通过杨洋而与萧午认识了之后，才和杨洋深交的。
    童力和黯之黯也认识，是由我介绍的。自打童力和黯之黯见了几次面之后，
他和我的交往就淡了下来。因为那时我在上海还只是“初出道”，黯之黯在外面
的名气远远要比我大。童力如此巴结黯之黯，这让我很恼火。这以后我就认识了
萧午。但我知道，童力压错了他的注，黯之黯现在每况愈下，而我的崇拜者却越
来越多。孟浪是我最后一个对手。我不能容忍童力的这种“背叛”。童力的画倒
是出色的。相反，杨洋的画让我失望；而且他又懒。我已经为他提供了不少构思
和创作方法，只要他勤快一点，我以后就能把他捧出名。恨铁不成钢。

    再过两天学校就要公布学生毕业的方向了。我已经不再抱什么希望了。系党
支部书记的那付不阴不阳的腔调，我一看就恼火。杨洋等到他分配的时候也会忙
的。大学里这几年下来，校园是比过去漂亮多了。在我们毕业之后，佐代里她们
也该回日本了。其实我并没有很为她动感情，虽然那时广化黯之黯他们都以为我
是在玩真的。
    黯之黯也见过佐代里。那天我和米康在西部的校园里经过，见佐代里坐在草
坪上画画，我们就在她的身旁坐下了。我们聊着天，谈论着日本歌星。那时候还
是春天。正好黯之黯这时候从校门口走进来。他是到学校里来找我的。我招呼了
一下，黯之黯也过来坐下了。我对佐代里说，这就是黯之黯，上海的大诗人。佐
代里问，什么大诗人？我说，就是ｇｒｅａｔ　ｐｏｅｔ。佐代里使劲点了几下
头。我对黯之黯说，佐代里是日本留学生。黯之黯平时听我谈起，知道我有几个
日本女孩子朋友。米康见黯之黯来了，话就少了。他不喜欢黯之黯。黯之黯也插
进来一起聊了。谈着，黯之黯问，日本有没有无政府主义者？佐代里说，在日本，
无政府主义者就是小流氓。黯之黯听了很失望。黯之黯又问佐代里，她知不知道
川端康成。佐代里说，知道，他拿了诺贝尔奖。黯之黯问起石原慎太朗。我们都
挺喜欢他的《太阳的季节》。佐代里说这个石原现在是很右派的，而且是议员了。
黯之黯说，这没劲，以后拒绝读这小子了。我插了一句，宫本辉好，知道宫本辉
吗？佐代里很惊奇我们说到宫本辉。我从前没有对她说起过我是写诗的。她说她
这里有几本宫本辉的小说。草坪很绿，在阳光下暖洋洋的。
    一个星期后，佐代里就把四本宫本辉的小说集交给了我。其中有一本叫《道
顿掘河》，还有一本是《泥の河·萤火河》都是日文的。我不认识日文。如果我
和兰兰还好着的话，我准会把这些都交给兰兰，让她翻译出来。兰兰是我的感伤
主义，我总觉得我们会在有一天从归于好的。在兰兰来上海师大的那几次，我和
兰兰走在校园里的时候，我总是会有一种强烈的自豪感。我要毕业了，兰兰没有
再来过，没有再和我一起再校园里走走。我的头骨常常会发出声响。我没有为我
将被分在什么地方而患得患失。自从那次局子里的人对我捣乱了之后，我知道佐
代里怕我去找她了，所以我也不再去找她了；最多是在路上碰到，相互点一下头。
我想，郑洁是想在分配的事上帮我一把的，因为胡一飞向他打过招呼。但我臭名
昭著，他也肯定帮不了忙。人家判决我，我闭目以待。分配得不好，我就要求去
新疆。

    阳光荡荡，天气热起来。萧午跑到洗手间去冲凉，我能够听见水声哗哗，听
得舒服。杨洋专心致志地看着金庸的小说《笑傲江湖》。我翻看着我自己的长诗。
我已经写完了五千行了。看着誊好的文稿纸，我有一种强烈的藉慰。广化在看完
了第四千行之后对里纪说，“看来上海第一诗人确非是这小子不可了。”想想我
将有一首一万行的长诗，我兴致勃勃。
    “不特，去冲一冲吧。冲一冲舒服多了。”
    “好的。我等一会去。杨洋这小子，看入迷了。”
    杨洋抬头笑了一笑“呵，呵”。我把烟掏出来，一人一支，点上。杨洋埋着
头说：“第一本我看完了。萧午你拿去看吧。乐趣，乐趣！”
    我很愉快我这里的东西能让我的朋友得到乐趣。我总是讨好朋友。

    围棋对杨洋的感觉很好。上次他们在上海师大分手之后，围棋和杨洋又在我
家碰上过一次。我很愿意为他们拉个皮条，让他们交上朋友。围棋和杨洋都是我
的朋友，所以我希望他们也能成为朋友。他们从那次以后就真的成了朋友。我对
围棋说，他搞来的云南烟丝抽起来味道很好，象糯米。杨洋也用这烟丝卷了一支，
抽了，然后叫好。围棋以前告诉我说，最好是往烟丝上浇一点酒。我只有乙级大
曲。他说如果可能，最好是浇一些洋酒。杨洋抽的时候还在叫唤，这烟好。在云
南这烟多钱？杨洋问。围棋说是一个同学带来的，价钱不清楚，好象不贵。“你
的朋友在云南什么地方？”“下关。”“杨洋，下学期你们去云南吗？”我插了
一句。“要去的。”杨洋看了看我。那是在晚上，屋子里的日光灯苍白。杨洋的
脸也被映得苍白。我没有目的地把书柜翻了一下。萧午在地上铺着席子。然后围
棋和杨洋都坐到了地上。杨洋从包里拿出“百事可乐”，递过来，说，别忘了这
个。我去拿了几只杯子放在地上。杨洋把可乐倒在杯子里。“你去过云南吗？”
杨洋把杯子递给围棋。“去过，两年以前。”围棋喝了一口。我也喝了一口。我
没去过云南。杨洋也没去过云南。杨洋和围棋谈云南谈得津津有味。“那边好玩
呢？”“云南边上，靠近缅甸的那个地方叫瑞丽。那里主要是傣族和景颇族。傣
族都是水傣，女人漂亮。”“什么水傣？”“傣族分水傣和旱傣。水傣是靠河的，
爱干净。旱傣脏。旱傣的女人也丑。”“云南那地方有没有只有女人没有男人的？
我听说有个地方只有女人，看见过路的男人就会截下来，留种。”“可能有吧。
不过我没有碰上过。我打算明年三月份再去一趟，去看看那里的白族。白族人过
火把节跳通宵舞，重新演上帝造人的过程。据说其中有一个是象征生命的，男男
女女都一丝不挂地跳。”“湖北张家界我们系上次去过。”
    我在一旁喝着可乐听他们说话。我到过的地方不多。围棋和杨洋都比我走得
多。过去兰兰也和我说过好多次，要和我好好出去走走。结果一次也没有和她出
去成。想到这个我就觉得没劲。每次听到外出旅行的事就想起兰兰。
    我是个窝囊废。我把兰兰弄丢了，是我自己不好。兰兰。兰兰。我觉得自己
在悠悠地向下沉。这不是“堕落”。我应当和兰兰出去走走的。我相信绝不用在
蜜月旅行的前提下才能和兰兰一起出去的。如果那次我和兰兰一起同去兰州，我
准能得到兰兰。我把她惹狠了却没有趁热打铁。在电话里我口气很硬，但和她在
一起的时候我却又成了软蛋。
    在给她打了电话之后的两个星期，我确实没有再找过她。我想这样或许可以
折磨她。我约她来我外婆家，她来了。那天早上是下着雨的。外婆对她很客气。
笑嘻嘻着脸。外婆家的每个人都对她很客气。他们都知道我和兰兰间的事。兰兰
一进来，我就迎了上去。但我知道，我的神情看上去一定是很不热情的。兰兰小
心翼翼。她不知道我的冷漠是装出来的。外婆给她泡了茶。我在沙发上坐着。家
里的人都退入了厨房。他妈的，我在装蒜，我想。
    “你好吗？”她的脸有点红。
    “挺好。你怎么回事？”我想惹她。
    “什么‘怎么回事’”兰兰迷惘地看了我一眼。
    “今天你怎么贼头贼脑的？”
    “客气点好不好？”兰兰把头垂得很低。除了上次我给她打电话，她以前从
来没有象今天这样在我面前低声下气过。屋子里有点暗。外婆家是石窟门房子，
顶很高，但天井的墙靠屋子太近，所以把光线都挡了。过去是我得对她陪小心。
    “好，客气点。这一阵子好吗？”
    “还可以。”她抬起头，笑了笑。她笑的样子总是很顽皮。她从前一直喜欢
和我抬杠。如果我说真理只有一条，她就说歪理只有一条。说的时候她就这样笑。
外婆从厨房给我们端了两碗汤元进来。
    “外婆，我觉得兰兰最近贼头贼脑的。”我朝兰兰眨了眨眼。
    “不要瞎说。”外婆把碗放在兰兰面前，“吃呵，吃呵。”
    “外婆，你别忙了。”兰兰说。
    “外婆，你别忙了。”我学着兰兰的声音说。我忍不住我的得意。我开心极
了。外面的雨刚停。兰兰每次来，外面都下雨。外婆笑呵呵地出去了。兰兰的辫
子剪了。她更漂亮了。
    “你更漂亮了。”我说。
    “是吗？”
    “别装腔作势了。说真的，你更漂亮了。”
    “我没注意到嘛。你的字写得漂亮多了。”
    “是的，突飞猛进。当然喽，诗歌也进步多了。”
    “你别得意。”
    “当然。不说这个了。一年多没见了，就好象几百年没见一样。”
    “假期出去了吗？”
    “没有。你不去，我去干嘛？”
    “今年呢？”
    “想出去。想和你一起出去。”
    “如果我不去呢？”
    “那我一个人骑车去兰州。我死了你会伤心的。”
    “我才不伤心呢？”
    “真的？”我装得很认真地说。
    “好了，我答应你：无论如何我今年一定和你一起去兰州。满意了吧。”
    “开心得很了。不过，别又象前年那样到时候节外生枝。”
    “不会的。”

    兰兰终于没有履行诺言。那是因为我自己不好。
    我看着苍白的天花板。杨洋还躺在躺椅上。我的头骨咯咯咯咯地响。萧午问
我今天晚上打算怎么安排。我说没事。我让萧午去买包烟来。他去了。他这小子，
今天身上总算还有点钱。他化起钱来太没有节制，时常穷得当当直响。我曾想让
他改变这习惯，但是很难。我要改变他，因为我需要同伴，铁哥们似的同伴；我
必须在写作上培养他。他太没有节制，这样下去不行。杨洋太懒。我对杨洋也说
过。但没有用。萧午还是萧午，杨洋还是杨洋。江山易改，本性难移。
    杨洋伸了个懒腰。他把《笑傲江湖》看完了。四点了。夏令时间，四点就是
三点。杨洋问我，晚上搞不搞口兽。我说到时候看吧。萧午在，不一定口兽得成。
外面挺静的，阳光落在新村里，金灿灿的。杨洋问我说，还有没有武侠书。我说，
不在家里，等我以后再去取吧。

    我第一次搞口兽是和黯之黯在一起。去年夏天，群群毕业的时候，我整天泡
在外语系，想找机会和群群更接近些。那天星期一，黯之黯来找我。他的工休日
是星期二。他在东部的草坪上和我吹了一会儿牛。黯之黯说，要搞“自动写作”，
象美国的那帮诗人那样。我说好，就这样，我们也可以玩一玩。我们约好每星期
一次，写诗：我口述，黯之黯记录；黯之黯口述，我记录。我们搞了一个提纲出
来。我说，别叫“自动主义”了，叫“口手主义”吧。黯之黯说这个名字好，“
我们这帮人，说话的时候才象个野兽”，就是一群“口兽主义”者。
    晚上的天气很好，我和黯之黯在东部的草坪上睡了。月明星稀。蚊子多，我
们啪啪啪拍得直响。外语系也有几个男孩和我们睡在一起。我们聊着天。有时候
会有风吹过我们。那些外语系的男孩们都是群群班上的，在等毕业分配方案下来。
我知道他们也很无聊。我们轮流地讲着故事。
    “有一对夫妇，从来没有到过热带。他们既没有见过大象，也没有见过椰子。
他们住在温带的城市里。有一次，他们决定出去旅行一下，去看一看那他们从未
见过的世界。于是他们坐飞机去了太平洋的岛屿。他们是那么兴奋。第一天，他
们就见到了椰子和大象。他们很迷惑。于是他们问土人：那是什么东西？土人说，
那是大象。“它是从哪里来的呢？为什么我们那里就没有呢？”土人指着椰子说，
这是因为我们这里有这些大象的蛋，我们只要伏在这大象蛋上孵它，就能孵出小
的大象；小的大象长大，就是这大的大象。于是这对夫妇就赞叹着回到了他们的
营地。
    到了这天的深夜，那妻子醒来，发现丈夫没有睡在自己身边的床上；想到这
岛上的女人都露着大大的奶子，妻子不禁有一点紧张。于是她穿上衣服走出屋子
去找她的丈夫。
    她在海边的沙滩上看见了他丈夫赤条条地趴在地上。“你在这里干什么？”
妻子惊讶地问。
    “嘘……”丈夫轻声地说，“我在孵大象蛋。”
    “大象蛋在你的身下吗？我看看它怎样了。”她把手伸到他胯下的椰子上摸
索着。摸索了一会，妻子叫了起来：
    “噢！小的大象在出壳呢。我已经摸着了它的长鼻子了，它在朝外伸呢！”

    杨洋拿着笔在等我开口。他让我替他设计一封情书。萧午躺在床上看书。烟
是够一个晚上抽的。我长诗中的很多部分都可以抽出来当情书用。杨洋他们都知
道。杨洋前一阵子对我说，他喜欢上外语系的一个女孩，就是搞不上手。杨洋算
是个美男子了，但他的气质有点瘟。我对他说过，在女孩子面前洒脱一些。他说，
碰上别人还可以；就是一碰上那个女孩，他就得瘟。他说的那女的我见过，长是
长得不错，但是要令人觉得惊心动魄，还是差得远。杨洋居然会这样丧魂落魄的
爱上她。没办法，情有所钟。我在群群面前也会不自在，而我也已经为兰兰丧魂
落魄了不知道多少次了。我也一样扭扭捏捏。当然现在比过去好多了，经验多了；
以前更糟。
    “开始吧。”
    “等一下……。好，开始。”杨洋说。
    “今天的天气真好。今天的阳光真好。……”
    杨洋使劲地记录着。“好了。”他抬起头。
    “……真后悔我那次没有对你说：你等着我，我要来找你。真的后悔。天气
这么好，荡荡的夕阳西下会使你的唇角更美。现在你在干什么呢？……”
    “好了。”
    “……让我想想。阳光还会从你的窗格子里透进来。天边辉煌。此刻你会在
想着些什么呢？你是一个感伤的你，你会一个人对着殷红如血的黄昏欲悲无泪……
”
    “好了。”
    “……我们都在这个世界上活着，我们都曾是小孩子；现在我们长大了。一
个人在这个世界上孤零零的。尽管我们有自己的父母，有自己的姐妹兄弟，但是
走完我们的人生，我们都是孤独者……”
    “好了。”
    “……我们不是一直在觉得很累很累吗？真希望在这雾一样的人生中拉着你
的手和你一起行走。真希望在你那星河般的目光注视之下走近你……”
    “好了。”

    我觉得自己还是要给兰兰写信。兰兰终于没有让我再去见见她。我还没有来
得及给兰兰写过一封这样的信，我只对兰兰说过一句那种“深情而不露”的话：
我好象几百年没碰上你了。我的头骨咯咯咯咯咯的响。兰兰至今不相信这事。我
要去动手术。兰兰不知道。反正她会说我在骗人。兰兰妈对我很好。从前我每次
去兰兰家，她妈都总是会让我们两个人单独地在一间屋子里，还把门带上。我们
有我们的事，她妈一点也不会来打搅我们。“我们好象分别了几百年了。”我是
个不解风情的呆鸟吗？我一次次地放过了和兰兰亲热的机会。兰兰一定非常恼火
我。兰兰的家在东体育会路上。那时候跨大连西路的那座立交桥还没修好。外语
学院就在马路对面。兰兰常回家。我一般都是去她家找她。
    第一次去她家，是在我中学刚毕业的时候。我提心吊胆地从一楼走到四楼。
那天是个晴天，淡淡的云在晴空里象一荡泓泓的水，我心里晃晃悠悠。到了她家
的门口，我站了一会，下定了决心。我咬着牙敲了敲门。门开了。是个瘦高个的
男人。“找谁？”“惠兰兰。”“啊，是兰兰的同学。进来吧。兰兰在里面。”
    他是兰兰的父亲，刚喝了酒，一脸酒气。我羞怯极了。兰兰也出来了。她把
我迎了进去。里面有一个男同学，是高中里兰兰的班上的。我看见他心里别扭。
因为这是在兰兰家。
    我从来没有得到过兰兰，我却依旧在怕失去她。
    那人的名字叫党校。他考进了复旦大学国际政治系。他的个子高。他的身分
和身高都让我自惭形秽。党校和我两个人和兰兰的关系都不错。我曾在私下给党
校写过信说，我爱兰兰，如果谁跟我因此而过不去，我都认了。党校象个大度量
的人，我知道他是在兰兰面前做出的这付样子。我看不惯他。我对兰兰说，我不
希望在她身边碰见党校。兰兰很得意。她总是笑笑。我觉得自己很窝囊。
    “昨天党校又来找我了。”
    “你帮帮忙！别对我讲这个。”
    “这是我跟他的事，又碍着你什么了……”
    “我跟他不是一种人。我就是不喜欢他。”

    “……我希望有那样的黄昏，你走向我。我永远觉得你是一朵云……”
    “好了。”杨洋说。
    “……上海的夏天总是炎热的。真希望自己是一阵风，吹向你，把幽幽的凉
爽带给你……”
    “好了。”
    “什么时候我是一阵风呢？什么时候我能在你的耳边低语呢？我愿进入你的
呼吸，在你的胸前逗留，倾听你的心声……”
    “好了。”
    “……你的心里在默祷些什么呢？……”
    杨洋一句一句认真地记录。萧午没动，在认真地看书。
    玻璃板把窗户外的青色映了下来。天色开始暗了。外面有脚步声。是妈妈。
门开了。她的头微微地向门里面探了一下。她的头发很乱。杨洋站起来招呼，“
妈，回来了？”
    “妈，我两个的同学。”我说。
    “好，好。呵呵。”妈笑了笑。她那付精神痴呆的样子我看了难受。她把门
又关上了。我听见她上楼的脚步声。“我妈有病。”我对杨洋说。杨洋呆呆地看
了我一眼，“哦”了一声。我的头骨咯咯咯咯直响。我觉得屋子里一下子显得很
压抑。我对杨洋说，等一会儿再口兽吧。我们暂停一下。
    过一会儿妈又会下来，我的嘴里很苦。杨洋给我递了一支烟过来。我点上了。
天色还没有彻底黑下来。快一点黑也好，我想。

    我不知道在恨什么。我妈是个疯子，我妈是个痴呆者精神分裂症患者。在我
小时候她没疯，在我小时候就已经注定了今天她会疯。夫妻分居两地。勤勤恳恳
工作的好党员老党员。共产主义理想。反对资产阶级倾向。一心为党。扫盲。政
策。引进西方先进技术和西方生活方式。我妈是个疯子。我妈以前不是疯子。她
今天一定会疯，一定要疯，非疯不可。她是生我的母亲。现在她在楼上一个人自
言自语吧。我的头骨得去开刀了。
    大学二年级的时候，我还不知道她的精神已经不正常了，她常会说许多莫名
其妙的话。那时我以为，就象父亲说的那样，仅仅是老年性痴呆症。那时我很少
见到她，最多是一个月一次。那时我的家还没有搬到浦东，还在天山新村。那地
方很小。我不回家。一般星期天不是去奶奶家就是去外婆家。偶尔我会在外婆家
碰上她。她那时目光已经开始呆滞，行动也显得迟钝。
    妈到我的大学里也来过几次，之后，我就让她别来了。我怕别人说我有一个
拎不清的母亲。其实同学们也不会有什么想法。我知道这是我自己做作，没办法。
妈每次来都拎着好多吃的来，还问我要不要钱花。这时我心中总是油然而升起一
种歉疚感。我觉得挺对不起她。我不愿意问我妈要钱。我只要父亲的钱。我的爸
爸和妈妈从来就是用钱分家的，各用各的工资。我还没工作，爸爸负担我；妈妈
负担妹妹的生活费，妹妹在念中学。我是师范生，一个月有十九元五角的生活费，
父亲也就不给多了，只是十二元钱。我的钱从来是不够花的。父亲是只铁公鸡。
妈那时让父亲多给我点钱，父亲就会生气。我知道了，就对妈说，让她以后别再
对父亲提这事情了。
    其实在我刚进大学那年，妈的病就已经开始了，只是大家都不知道而已。妈
在天山新村的时候，邻居关系搞得一塌糊涂。因为那里三家人用一间厨房。我妈
常在煤气灶上烧着水，又不管；水开的时候，她不去关开关，也不去拿水，水冒
出来把火浇熄了。邻居看见，怕煤气中毒就把开关关了。水放在那里时间一长，
就冷了。妈就以为别人家跟她过不去，存心把煤气关掉不让她烧水。常和人家吵。
我难得回家，妈对我说别人和她过不去，我很愤怒。但后来我发现，事情是这样；
于是我只是以为妈是记性不好。
    分到了上钢九村的房子以后，我回家的次数就多了。妈老是对我说，家里有
人进来过。开始我还信。后来我就越来越觉得不对。不是周末的话，爸爸住在江
湾他的部队里的房子里，只是周末他才回家。爸爸从前本来就喜欢发怒，他那时
也不知道妈妈有病，每次爸爸回家，两个总是在吵。我受不了，就不想多见他们。
我从小就不曾象在一个正常家庭里一样地和我的父母在一起过。有时候去兰兰家，
或是去小敏家，人家一家人都很和谐的；就我这家……。我不敢领人到我家来，
给人家地址，都是外婆家的地址。我恨父亲：既然不能对这个“家”负责，那为
什么还要结婚；既然不能对我这个作儿子的负责，他为什么要将我生下来。他是
个军官，五十岁混到个付师级也该知足了。守着那么多钱干什么？妈老在怀疑父
亲有外遇。我去过父亲部队好几次，知道父亲不会有外遇。
    到了大学四年级，我回家次数一多，知道妈妈是精神不正常了。她只想着看
她自己的稿子。她怀疑自己的稿子发不出是因为父亲和她单位里的人串通好了弄
她。我睡一楼，有时候在深夜听见从楼上传来的她的叫骂声。

    地上铺了毯子。杨洋睡着了。萧午还捧着《笑傲江湖》看。还有两天就公布
分配方案了。我想好了，只要是分配到中学，我就不去报到。反正只要去新疆干
上两年就可以回上海，这样中学教师的工作就可以免了。中学教师工资太低，奖
金又没多少；而且坐班制，整天得坐在学校里。我决不干。
    我身上黏黏的。一小时前我还冲过凉。兰兰说过，她吃准了我这一辈子绝不
会平平常常地过去的。我相信她的话。我走进洗手间把水龙头打开。我坐在池子
里，水“哗哗”地从我的肩头流下。凉快一下吧。
    夜已经深了。外面的月亮很亮。我的头骨咯咯咯咯地响。冲完澡我在天井里
站了一会儿。这里的楼房都是新建起的，原来这个地方是田野，所以蚊子特别多。
我已经在我身上拍到了五六只。月光把天井的墙头映得发白，墙头上的碎玻璃闪
闪烁烁。对面的楼里还亮着灯。夏天，人们都睡得晚。尽管这样，上海的夏天没
有夜生活。
    我退回到房间里，把纱门关好，又点了一支蚊香。萧午抬头看了看我，又吭
下头看书。
    我笑了笑。我听见了杨洋的鼾声。


吉木狼格短篇小说

常常低着头
京不特

第　六　章

    上海师大。
    我还没走进校门，就看见中野和一个日本男孩从学校里走出来。她也看见了
我。“中野”，我叫了一声。我看见中野小巧玲珑的身子，觉得有趣。中野停了
下来。“古代先生”，她的神情冷漠。我有点不知所措。上个月我给了中野两盒
磁带让她替我录松田圣子的歌，后来就一直没有碰上过她。我问她磁带的事。她
说还没录好。我也没办法，只好对她说“没关系”。她身旁的那个男孩得意地看
了我一眼。他们走了。混蛋，我心里骂。中野的身子一蹦一蹦地，越来越远。中
野是个活泼的女孩。那次我和佐代里中野她们三个一起去米康那里。米康唱了几
支歌，中野很认真地在一边看着。那些歌她都会唱。米康说他讨厌佐代里，但他
喜欢中野。现在中野和这个日本男孩子勾着走，我觉得很没劲。阳光热乎乎的。
其实我也不是很喜欢这几个日本女孩。我想和她们在一起玩，是因为她们是日本
人。我随便想找些个外国女人，让人家觉得我玩的路子希奇。
    校卫队里有一个人我认识。过校门的时候他朝我点点头，我也朝他点点头。
校门修了一年多，就已经开始旧了。本来学校就只有一扇大门，进了门才分东部
西部。现在东部西部都各有一扇门。校卫队的那些家伙穿着黄制服，象警察似的。
    中野这家伙，松田圣子的歌没有给我录好。那男的小日本，是我们学校中的
所有日本人中我最看不顺眼的一个。米康惹过他。米康把他骗到一家咖啡馆里，
让他请客，他不干。于是米康说，ＯＫ，米康出钱。米康给他叫了一个很贵的鸡
尾酒，自己却只叫了一杯清咖。喝完后，米康说，对不起，我身上只有付我这杯
咖啡的钱，请客的事以后再说吧。他也没办法，只好掏钱付他那杯鸡尾酒。他的
名字叫津浩志。我们说他是只金耗子。开始的时候他不知道我们在笑话他，还一
个劲地和我们谈女人。有一次我和米康坐在西部校园的草坪上看体育系的学生玩
垒球，津浩志看见我们就也过来坐下了。操场上看过去有很多灰尘扬起。我问津
浩志，你怎么不去。他扶了扶眼镜，用中文结结巴巴地说，太热，不想去。在他
的口袋里有一盒七星牌香烟。米康指了指说：“塔巴叩，大家抽烟。”我知道他
不情愿拿出来，又不好意思不拿出来。我也抽了一支。我难得抽外国烟。“七星”
是第一次抽。但几个月后我去杨洋家，杨洋倒是给了我一包，是杨洋的的父亲从
香港带来的。金耗子还要和米康谈女人。我说，“金耗子，别说了，你只能去骗
骗乡下女人。”金耗子装做没听见。米康用日语对他说，说他只能讨乡下女人。
他白了白眼睛。本来嘛，象金耗子这样的娘娘腔十足的男人，哪个女人会喜欢。
我掏出一支飞马牌递给他，说，你就抽一支我的烟吧。我看不起他。这些日本人
给我留下的感觉都不很舒服。也许是因为他们在日本就是乡巴佬的缘故吧。我带
佐代里她们去我奶奶家吃饭，她们不带还礼的。除了我曾在佐代里那里吃过几次
饭之外，我从来就没有在别的日本留学生那里吃到过饭。请他们吃是白请。他们
不讲义气，也不懂回请。和美国人比起来，日本人实在吝啬。米康对我说，他请
杰里出去吃了一顿，杰里第二天马上就回请了他一顿。杰里是美国人。我们学校
有两大拨留学生，一拨是日本人，一拨是美国人。当然，象卡霞这样单个的不能
算在“拨”内。美国留学生大多是基督徒，我想他们大概是怀着使命到中国来留
学的。米康说，这些美国人有一个组织地点在香港，是教会的。他们进中国就是
为了传教吧。
    我信过几天基督教，是受米康的影响。那次米康在操场上对我谈基督教，我
们在黑夜里，很神奇。米康几乎把黑夜讲得闪闪发亮。当时我觉得四周的一草一
木，四周的风，都充满了灵性。我也学会了祷告，还背出了用英文祷告。几天之
后，我就对胡一飞说，我相信上帝是存在的。胡一飞说我变得荒诞了。再三天之
后，我就觉得受了愚弄。米康说我信心不坚，我只笑了笑。我是上了教堂去过的，
还差点决定受洗。我是个共青团员，一直想退团，但又怕太惹眼，对以后分配不
利，想着还是在分配方案决定的那一天把退团报告递上去比较好。我不信共产主
义，也不信宗教，我只相信自己被生出来然后死去，如此而已。上帝就是超自然
的一切Ｓｕｐｅｒｎａｔｕｒｅ。我也碰上过杰里，他人不错。在东部“学思湖”
假岛上的亭子里，我、米康、杰里和外语系的另一个学生一起祷告过。杰里看上
去象一个很虔诚的基督徒。
    我的寝室是在西部。校园的林荫路上人来来往往。三四年级都一直没有在学
校里住，新来的学生都不认识了。我知道，我穿的这身衣服很会让人觉得古怪，
因为我自己用纺织颜料在我的汗衫的背部画了个骷髅，并写上了“天天撒娇”。
那些不认识的人难免要朝我看。
    寝室里没人。我打开桌板，发现屉子里少了一套英语语法书，是香港版的。
他妈的。我很恼火：分配方案还没下来就已经开始偷起来了。毕业前，学生偷东
西是很正常的现象，只是我没想到会偷到我头上来了。这几天我没住学校，肯定
是寝室里的这帮家伙偷的。我理了理床，又有一本英文版的小说书找不到了。偷
吧，反正大家偷。我一直不睡自己的床，所以床上厚厚的被子一直没有拿掉，平
铺在床上。被子从来不叠，床上很乱。所以别人也不会来睡我的床。床上有一股
霉味。别的东西不缺。偷我书的人准是那两个考研究生的。还好他们没有来偷我
的那些小说书。我现在对英语书什么也不怎么感兴趣了。我把被子叠好，看了下
表，九点半。那帮家伙都不知道到哪里去了。
    我从床上跳下来，在靠窗的一张桌子前坐下。昨天去奶奶那里碰上许坚，他
给了我一包牡丹牌香烟。我拿了一支，点上窗户外面是食堂，红房青瓦。从窗口
望下去，可以看见寝室楼和食堂间的两排冬青树，绿葱葱的。我的头骨咯咯咯咯
的响。空中有一些鸽子在飞。至少从今天起，我就可以彻底无所顾忌地抽烟了。
在黄可毕业前，他和我一起住这个寝室。现在他在金山石化中专作教师。他们那
一年，也就是去年，分配的总形势要比我们的好得多。我到现在还记得，黄可是
怎样作出去金山的决定的。黄可受过处分，因为他旷课太多。毕业前的三个月，
他已经感觉到，如果他留在市区，他的分配趋向肯定是中学。他是虹口区出来的，
和我一样。那一次他们年级组织去金山石化厂观摩，其实就是为了动员市区的学
生去金山。黄可也去了。他和那里的一些领导谈了谈，回来后，他就对我说，他
决定去金山了。他没有错，金山石化中专的待遇确实要比市区的中学的要好。既
然他报了名，系里就不能不让他去。今年我没有报名。兰兰离开了我，如果我去
了金山，我就等于是失去了我和兰兰重归于好的最后一丝希望。
    黄可对我说，如果局势不妙，就可以考虑去他那里。但今年金山石化厂只有
中学的名额，没有中专的名额。上个月黄可来信说，他在金山没劲极了，他那里
的人思想素质很差。我就更懒得动。我知道那等着我去的地方绝不会是好地方，
但我决不去金山。金山石化厂是个陷阱，在等我上当；陷进去就完了：一辈子在
金山，等于我把自己卖给了石化厂。
    去年的这个时候，黄可已经没有什么担忧的了，因为他已经知道，自己去石
化中专的事已经是定了的。而别人还得提心吊胆。今天我也没有什么担忧的。我
不会被分在郊区，系里对于我还没有这种明目张胆地搞我的程度。我有可能是去
作中学教师，但我不去报到，他们不敢拿我怎样。去年分配方案公布了之后，黄
可的辅导员还把他们年级里的那几个巴结得紧的学生们找到漕河泾的馆子里去吃
了一顿。黄可平时和那个辅导员不怎么样，他本来就想在方案定了之后去找那小
子麻烦，却正好在漕河泾的馆子里碰上。看见了他们，他就进去白吃了一顿。他
们也没办法，只好忍气吞声。在这个世界上，不管好人坏人，都怕无赖。

    “冯征修，怎么不去开会？”辅导员郑洁把门推开。
    “不是下午吗？”
    “改在上午了。东一教室。前几天你去哪里了？他们通知过。”
    “呵，我不知道。”
    “快去。开完会就的公布方案了。”
    “噢。我马上就去。”我狠狠地吸了一口烟，把烟屁股扔在地板上，踩灭。
郑洁只装作没看见这些。他是个拎得清的人，绝不会在最后一天再来得罪我们毕
业生的。以前，我们是无论如何也不会当着辅导员的面抽烟的。系里是规定不准
抽烟。谁抽烟，被抓住了罚款五元。我们临近毕业，谁也拿我们没办法。不过郑
洁这人还不错。他是和胡一飞一届的。平时他对我们也是睁一只眼闭一只眼。他
不象前一任的辅导员那样，尽干些吃力不讨好的事。
    刚进大学的那会儿，我们的辅导员是个七八届毕业生留校的，党员。人倒是
个好人，就是拎不清。学生的出操、卫生，他样样都管。系里有很多规定：不准
抽烟，不准接电线听录音机，不准留长发，不准谈恋爱……。他总是过来监视着。
同学们都很恨他。他是个好人，我知道。他拎不清。在“反精神污染”那阵子，
他真的跑到每一个寝室去没收邓丽君的歌曲磁带。三年级，他不当辅导员了，他
轻松，学生也轻松。
    “快点！”郑洁在前面喊。
    “知道了。”我跑着赶上他，“郑先生，我在什么地方？”
    “不太好吧。反正我是尽力帮你说了话了，没用，你的名气太臭了。”

    东一教室里乱哄哄的学生们坐在那里乱说着话。我找了一个座位坐下了。
    开始公布方案了。报学号，不报名字。我是一班的。
    “……九号，上海师范大学保卫科。十号，闸北区教育局。十一号，建设工
业局职业学校。十二号，普陀区教育局……”
    他妈的，我的学号是十号。被分到教育局，其实就是作中学教师。闸北区，
那里还是跨区呢，他妈的。
    “三班。一号，青浦县教育局。二号，上海师范大学第二附属中学。三号，
……”
    我不会去报到。我从口袋里掏出烟。我的手碰到了口袋里的那份退团报告。
等一会得把这个交给系里。我在座位上点着了烟。现在教室里的那些老师对学生
们抽烟看都不看。他们是老屁眼了，绝不会去惹那些分得不好的学生的。老秘书
就坐在我前头，他回过头来问我要烟。我给了他一支。他戴着一付一千度的近视
眼镜。我已经不能记得我们为什么管他叫老秘书了。他一向和我谈得来，也是系
里的坏典型。
    “老秘书，什么地方？”
    “普陀区教育局。你呢？”
    “闸北。”
    “他妈的，系里这帮赤佬给我吃药。黄志华普陀区跨区到闸北，我分在普陀。
原先他们和我说得好，说给我分到职业学校。他妈的，给我吃药。我这星期就在
系办公室住下了，跟他们没完。”
    黄志华也是我们班的，是老秘书的女朋友。
    “我反正是不去报到了。”我说。
    东一教室很吵。人多了是一片黑压压的人头。在一年前我就想到了今天。我
曾经想过要考研究生，中文系的研究生。但我没去考。那时黯之黯总是来找我，
我的长诗刚开始写。接着，我写诗进步很快，连我自己也大吃一惊。我舍不得让
自己停下诗歌写作而去复习迎考。
    兰兰以前一直劝我，让我把自己的专业学精点，考研究生。在她问我愿不愿
意她去考研究生的时候，阳光在她的睫毛上闪动。我说不愿意，我不希望自己有
一个考研究生的老婆。她看看我，对我说，她不会嫁给我。
    兰兰没去考研究生。很久以前她就已经知道她以后的工作了。既然她上外日
语系的毕业生，那么分配就绝不会差。她离开我了。或许她会被分在外贸局吧。
我算什么，中学教师。
    我不会去报到，我宁可去新疆干上几年。我的头骨咯咯咯咯的响。兰兰会在
一个很好的单位里，而且她很漂亮。
    “老秘书，等吃完午饭我们一起去系办公室里坐坐，怎么样？”
    “好嘛。本来我就想去。”

    数学系里有十几个学生在那里闹。那些不管事的老师在一旁作好人，管事的
则大气也不敢出。每年的这个日子都是系里最难熬的日子。我拉了一张椅子，递
给老秘书。老秘书便坐下了。我也拉了一张坐下。办公室里有五六张写字台，在
靠窗和中央的地方放着。靠墙放着大书架和书柜。团总支书记也在办公室里坐着。
他看见我，就哈哈地说：“冯征修，东西都搬得差不多了吧？”
    “赶我们走吗？唉，不用急嘛。至少我会走的。”我说。
    “哈哈。不是这个意思，不是这个意思。等以后踏上了工作岗位之后，别忘
了来这里走走。”
    “来当然是要来的。但我不适合于学校分配给我的工作岗位。想来想去，还
是不去报到算了。对了，还有，趁我现在团关系还在这里，我想把这事了结一下。
”我从口袋里掏出那张我在好几个月之前已经写好的退团报告，递过去，“我得
把这个交给你。我要求退团。我现在发现我从前入团是个错误。首先，我不信仰
共产主义，共青团这个组织不适合于我；其次，作为一个不信共产主义的人，留
在共青团里也是不恰当的，这对共青团组织的纯洁性来说也不好。所以，我得在
离开这里之前退出共青团。”
    “这个嘛，冯征修，我希望你能够谨慎地考虑……”
    “我已经不用再考虑了。”我打断了他的话，“你看这报告上的日期是三月
三日。我已经考虑了三四个月了。再说，我相信共青团也不是一个‘拉郎配’的
组织吧。人各有志嘛。反正，我是绝对不会再信仰共产主义了。”
    “这倒也是。但是这报告你还是收回的好。反正你如果不来转团的关系，我
们也就不会给你转去你的工作岗位。那时你就是自动脱离团组织了……”
    “不。这报告我还是交给你。我是正式要求了退团的。我不想被人说是因为
我不交团费而被开除出团的。是我要求退团的。”
    “好吧。这报告我拿下了。可以了吧？没有别的事了吧？”他象是不耐烦又
怕流露出他的不耐烦，接着他连忙转过头指着老秘书说，“哈哈，你是俞晓瑾吧？
”
    “你还看得起我，我不会不报答。”老秘书板着脸说，“哼。我不是团员，
也没退团的事。我是为分配的事来的。”
    “方案不是公布了吗？”
    “别装样子了。”老秘书瞪着眼。
    我看见系办公室主任也在那里，就站起来，跑过去说：“哎，老高，我们毕
业了，你怎么还在这里啊？”
    我真想揍他。打我们一进大学，这家伙就在系办公室任主任。虽然他是数学
系办公室主任，他对数学是完全不知的；我猜想他是军人转业，因为除了政治思
想工作和各种条条框框的管理条例，他是一个彻底无知的人。我们都管他叫高老
头。他就是那个在系里抓思想、抓卫生抓得最勤的家伙。学生们都恨他。
    “冯征修，我又不是你们，我干吗不在这里？毕业要离开的是你们，我的工
作岗位是这里，我为什么不在这里？”
    “老高啊，你知道今天是什么年代了。八十年代呵！八十年代是知识的年代！
这里是高等学府。象你这样没有知识的人，怎么能还待在这里呢？这不是害人害
己害国家嘛！至少你也得好好地去进修两年。难道还要我帮你推荐地方吗？”
    我四年的恶气！这个高老头。
    “好，好，谢谢，好，我一定听……听从你的劝告，去好好进修进修。”这
老头气极了。

    两个星期前，高老头在我面前还想发威呢。公安局为上海的“地下文化”的
事来给我下最后通牒，问我愿不愿意与他们合作。那天我在寝室里下棋，郑洁来
敲门。他让我跟他一起去一下系里。我去了，郑洁说他只是传话，不知道是什么
事。“大概是为分配的事吧。”他说。
    高老头和一些系里管政治思想工作的都在那里。我问，什么事？
    “公安局文保处的人找你。”系党总支书记说。
    “怎么又来了？我上次已经说了，我们没有什么可谈的了。”
    “反正他们要找你。”郑洁说。他妈的，这小子知道什么事，在路上他不说。
    “你态度好些！”高老头叫了起来。
    我瞪大眼睛对着高老头说：“你帮帮忙！乱嚎叫什么？连那两只赤佬都对我
客客气气的，从不敢乱叫。你激动点什么东西？”
    高老头不说话了。郑洁对我说，文保处的人在保卫科等我。
    还是那间屋子。他们来找过我七次。两次是在我父亲的部队里（去年年底，
我在钟山中学实习，所以我住在江湾我父亲部队里，因为那里离中学近），五次
是在这里。我推开门。他们已经在里面等了很久了。
    “啊，小冯。坐吧。”那男的姓路，一般是他和我“对话”；那女的姓黄，
拿个本子在一旁记录。
    夏天的中午。我觉得这屋子很暗很闷很不风凉。
    姓路的说，打上次和我谈过以后，他们回去考虑了一下，还是认为我是党员
子女，相信我最终是能够而且是会愿意协助他们的工作的。还是那句老话，问我
是不是愿意和他们“交个朋友”，在踏上了工作岗位之后，能够常常让他们来找
我“聊聊”。
    我说这不可能，上次我说过了，我是个不愿意乱交朋友的人，更何况我一向
对警察有成见。
    那姓路的说，成见是可以消除的。
    我说，“你们本来就认为我思想危险。我也说过，我们是不可沟通的。”
    姓路的说，这次，他们选这个时候来，就是为了给我一个思考的机会。
    我说没有必要。“连我父亲都无法和我沟通，更何况你们？”
    姓路的说，“小冯，我们是不是可以冷静下来谈谈心。”
    我说，我在等分配的事，没时间。
    “那么，小冯，你想想，到底是我们对你的学校领导说话效果更大呢，还是
你自己对你的学校领导说话效果更大？”
    这句话里面充满了暗示。我觉得他们卑鄙，比我从前觉得“自己是卑鄙的”
的那种“卑鄙”不知道要卑鄙上多少万倍。我有点动摇。但我不能答应。一答应，
我这一辈子就算完了；一答应，就是失去我的所有朋友。有一只蚊子在我耳边飞
着。我的头骨咯咯咯咯地响。答应他们，就是失去今后一切我一生中应当得到的
生活、乐趣、荣耀和我在历史中将要留下的印痕——我是一个应当成为世界第一
诗人的人。
    “算了吧，对分配我没有什么要求。既然考了师范，我在心里早就准备好了：
做一个人类灵魂工程师，这不是很光荣吗？这样我还有什么必要去想什么‘效果’
不‘效果’的呢？”

    从系办公室出来，我心里痛快极了。四年的积怨。高老头的那付窝囊相。
    校园里的悟桐树葱绿，水泥路面发白。我走在树荫里，阳光照不到我。风吹
在身上，觉得爽快。我不去报到了。大家都在往食堂跑，去吃饭了。再过几天我
就彻底地和上海师大再会了。我知道自己是落魄的。四年前我绝没想到自己会落
到这个下场。中学毕业时，兰兰的第一志愿是上海外国语学院，第二志愿是上海
师范大学。我以为兰兰准是高考考不好的人。我是考理科的，兰兰是考文科的。
我不能考上外，所以我的第一志愿是上师大。结果兰兰进了上外，我进了上师大。
刚进上师大，我还无所谓，我相信自己是不会成为中学教师的。其实我倒也挺喜
欢作教师的，但有一点我不能忍受：教师在中国的大城市里等于是三等公民，经
济地位极低，因此我不能作教师。我是个爱面子的人，而且我爱兰兰，否则我去
作乞丐都无所谓。我毕业了。以后是暑假。暑假后又会有几千几百个满怀着理想
的少男少女来这里念大学，为他们祝福吧。
    米康从我的寝室里出来。他问我分配的事。我说，很好，分在闸北区教育局；
我不去了，我自己分配我自己。米康是八○届（七六级）外语系毕业的，那时他
被分在五十九中学。他听我说不打算服从分配，很高兴。我知道，这以后的事就
够我忙的了。米康这家伙不会体谅，就知道快活。他从口袋里掏出一支“前门”。
我说算了，抽我的吧，“牡丹”。米康把“前门”拿了回去，接过“牡丹”。我
们边走边点上了。
    小兔从我身后赶过来。“‘天天撒娇’，你的风格越来越咄咄逼人了，征修。
到什么地方？”
    “自己分配了。哈哈。”米康抢着说。
    “你们这么高兴。分在中专里？”
    “不。闸北区教育局。”我笑着说。
    “别骗人了。”
    “真的。不过，我不打算去报到了。”我扳过小兔的肩，把她头发上的一颗
蒲公英取了下来。
    “我们找个地方坐坐吧。”小兔拍开我的手。她和我是默契的。她应当知道
我其实是并不很痛快的。
    “我们还是到东部的大草坪上去坐坐吧。”那片草坪就是小兔。那片草坪上
现在不会有人。

    四年前兰兰来安慰过我，考在上海师大也没有关系，以后可以考研究生嘛。
一进大学，我家里就没有什么人再来干涉我下面要走的路了。那时我确实想考研
究生。一年级的时候，整天整天地学着外语。我在上海师大的非英语专业的英语
优秀学生班。夜里就去听音教室听《英语九百句》。一年级下学期，我得了全上
海师大的全校四个年级的“非英语专业学生英语能力考试”的第一名，我的英语
老师因此特别看重我，上课时老是在和我对话；但我却结结巴巴地回答——那时
我的口语不行，因为我听见别人讲英语时发音古怪，我就浑身难受，所以我就不
敢大声地读，我生怕自己也有着一个如此丑陋的发音。那时我的专业成绩也不错。
我开始写诗是在高中毕业的时候。到了大学三年级，我就一心只想作一个诗人了。
我把专业扔到了一边，一直混到毕业，终于没去考研究生。一年级的时候，兰兰
常来信，也常来上师大。她在信里让我别把专业放下了。她来上师大，就带些水
果什么的，还念念不忘劝我读好大学专业课，考研究生。三年级下学期，她说我
越来越无赖了。她说不喜欢我无赖。她说，我写诗不学数学也罢了，但要争取发
表。我确实越来越无赖了。有什么办法呢。我的头骨咯咯咯咯直响。这是真的，
但兰兰不信。兰兰的专业是日语。我不会日语，除了我从兰兰那里学来的“再见”
。我和佐代里她们认识是在和兰兰分手了之后。佐代里问我会几句日语。我说，
只一句“萨优阿那拉”。佐代里知道我从前的女朋友是学日语的，她觉得有趣。
我从来不拿佐代里和兰兰作比较。我从骨子里是不喜欢我们学校的这些日本人的。
我喜欢日本的几个歌星。山口百惠、佐田雅志、松田圣子等等。我录了四盒山口
百惠的歌曲。那时候我没有松田圣子的歌。我让兰兰替我在上外录了一盒松田圣
子，效果不太好，杂音很多。后来我就不知道我把磁带放到哪里去了。想到兰兰
已经离开了我，我心里不好受。对兰兰以前给我的一切，我也就特别珍惜。兰兰
的脾性也就象松田圣子的歌。我让中野录松田圣子，其实就是为了想在歌声中感
觉到一个抽象的兰兰。但中野说没录好。我总是没有办法。

    阳光映着我的脸。我闭上眼，看得见一片红光。那是透过了我的毛细血管的
阳光。我仰着身，四肢张开。米康在旁边和小兔聊天。小兔没有象从前那样把手
放进我的头发。我等待一只手。
    “我的头发是黑色的海洋，等待你的航船。小兔，小兔。暑假想出去吗？”
    “上什么地方？”
    “我反正是不能去了。你怎么是只小兔呢？不怕荒凉吗？”
    “那是杨洋。”小兔对我说。
    “叫他过来。”我说。
    “杨洋！杨洋！”“噢，小兔，不特。”
    “你难道没看见我也在？”米康说。
    “你不算。”杨洋摇头晃脑地走过来，“不特，什么单位？”
    扯淡，又是安慰。“一塌糊涂。”
    小兔把我的事对杨洋又说了一遍。杨洋骂了一声，在我身边坐下。
    “也许我能够毕业已经算是很不错了。黯之黯是中专肄业。”我牋给了他一
支“牡丹”，自己也拿了一支，咬在嘴里。天很高很高。
    “杨洋。听说萧午和童力打架了？”
    “哦。没真动手，差点打。童力这小子，该揍。”
    米康拍了拍杨洋，问，怎么回事？
    “童力这小子，”杨洋点了我给他的烟，“在外面放风，说萧午在动林文的
女朋友的脑筋。萧午跟他对质，就吵翻了。”
    “征修你劝劝嘛。萧午和童力不都是你的朋友吗？”小兔拉了拉我的汗衫。
我没动。我才懒得管他们的事呢。反正萧午是不会吃亏的；童力这小子，也确实
是该得到个教训。我吹了口气。天很高很高。梧桐树的叶子一大片一大片重重叠
叠。
    “小兔，这事我以后会慢慢地告诉你的。”
    小兔看了看我，又和米康说起话来。天很高很高。如果我不去报到的话，就
得把单位落实好，还得把户口想办法端回家去。萧午揍童力？打就打吧，教训教
训这小子，让他以后也同样别来得罪我。
    我跟童力刚认识那会儿，他几乎每天都会来找我一趟。但在我把默默介绍给
他认识了之后，他的眼睛里就只有默默没有我了。

    米康在谈着他和他的外国老板的事。我都听了有几百遍了。米康总是这样，
遇上人不是谈他的新加坡香港老板怎样有钱，就是他的美国英国朋友怎样“上
路”，要么，就是“上帝无所不在”。没个完的。
    米康当然也认识童力。他和童力是在舞会上认识的。童力跳霹雳舞跳得很好，
搞起女孩子来也有一手。童力是个矮个子，比我还矮。他最近刚搞上一个艺术系
声乐班的女孩子。他说他真的很爱她。上个月黯之黯来上海师大，带了一包“万
宝路”。人家都管童力的那女朋友叫小胖。童力说她是黄浦区来的。黯之黯给他
一支万宝路，让他别“辜负”外烟。童力却象偎灶猫一样地抽着。“别再那付样
子了。”黯之黯说，“她从黄浦区来，叫小胖。我们就叫她黄胖吧。”
    童力这次惹上萧午，就是因为他在小胖的寝室里乱说一气。小胖寝室里的女
生就传开了。萧午很恼火。童力这人无赖，但他吓吓一般人还可以。萧午就一点
也不买他的账。去年王刚从北京来上海，先是找到了童力。童力想显示一下自己
是和上海亚文化有关系的，就把王刚带到我这里来了，他还想让我去把黯之黯找
来。我当时正在寝室里午睡。童力和王刚把我拖到操场上。那时候是初冬，风很
大，操场上的沙土被吹得飞扬起来。我给了王刚一本《撒娇》。他说他在北京碰
上过孟浪。我哼哼哈哈。晚上我就把王刚带到房红方那里。童力也一起去了。房
红方说，黯之黯晚上来，让我们等着。那时候房红方还没在墙上写上那句“７：
３０以后结束一切糊谈”。我坐在黯之黯的那张沙发上，屁股坐得疼。童力的眼
睛在屋子里扫来扫去。房红方很惊恐。常常有人跑到房红方这里拿书，房红方怕
了。童力指着墙上的一幅装饰画说，“什么臭画，还挂着！”他让房红方把那幅
画取下来。房红方很不愉快，支支吾吾。童力说，“他妈的。我给你画几张覆上
去。”房红方对我说，他这一阵子又没去上班，他打算辞职。童力说，“看你这
付样子，还是老老实实地上班吧。”童力那是跟房红方第一次见面，他马上就能
看得出房红方这人不怎么样。因为房红方老是把黯之黯挂在嘴边，捧得肉麻；而
且房红方的那付娘娘腔的样子也让人不舒服。
    米康还在那里滔滔不绝。杨洋拼命抽烟。我用嘴咬着手背。小兔不时地拨一
下草叶。她在朝我眨眼睛呢。我拍拍她的手。残阳落在我和小兔之间。平静极了。
如果这旁边没有人的话，小兔准会一下子扑到我身上来。她活泼的嘴唇一张一合。
我在心里想要吻她一下。我面朝着天空。小兔的头挡住了天空。有人在我就不能
吻她。这算什么？我的头骨咯咯咯咯直响。我对小兔说我要去开刀了。小兔说，
开什么？我说，头骨。小兔哈哈哈地笑起来，在我的腿上拍了一下。我舒服极了。
    “我们系今年也分得不好。”杨洋说。
    “邬媚分到了什么地方。”米康问。邬媚是艺术系唱女中音的。只要是长得
漂亮一点的女孩，米康都关心。
    “她不是八二级的。”杨洋说。
    “听说这次物理系分得不错。”
    “中文系分得还可以吧？”米康说，“石晓冰不知道被分在了那里？”
    杨洋问：“你也认识石晓冰？”我也有点惊奇。
    “怎么不认识？老朋友了。”米康说。他妈的，这小子又牛皮，漂亮一点的
女孩和他就全是“老朋友”了。
    “哦。我们明年还不知道会是怎样呢。”
    “没事。”我说了一句，“一向这样：一年好，一年糟。后年小兔他们可就
要倒楣了。”小兔笑了笑。我又拍了拍她的手背。
    他们都说今年中文系分得还可以。石晓冰。好久没见她人了。我在广化那里
提到过许多次石晓冰。我说我崇拜这样的女孩子。黯之黯和广化也说她素质好。
广化不认识她，但我给黯之黯介绍她认识过。后来黯之黯也想到上师大来找她，
但来找她的几次她都没在。石晓冰的那张笑盈盈的脸，我就觉得她高贵。
    小兔不认识石晓冰。小兔用两只手捂着我的头。我没动，依旧看着天上。她
把我的头摇了一下。我觉得蓝天晃了一下。她又一摇。
    “别摇了。会把我摇傻的。”

    米康回家吃饭去了。我和小兔、杨洋三个人也拿了碗去食堂了。食堂里人不
多，剩下的尽是些毕业生。东部食堂是新建好的，有两层。今天只开了底层。天
还是白亮白亮的。不时有人向我打招呼。有问我分配的事的，有谈论我汗衫背上
的“天天撒娇”的。我一一回答了他们。这一两年我也在学校里出了名了，很多
人都知道我是写诗的。我让小兔去买饭，我和杨洋排在买菜的窗口。夕阳西下。
前前后后的人都在讨论毕业分配的事。今年的情况大多都不好。
    “杨洋，你们系有没有人报名去新疆？”
    “就只有几个人报了名。是在分配方案决定之前就报了名。”
    “这我知道。我是问象过琳她那种的。”过琳是去年的艺术系毕业生，现在
在新疆。去年她是在分配方案公布了之后，她才要求去新疆的。
    “过琳那种是不一样。她去年是家里有人捅了路子直通市委的。”
    “她不是是自己直接冲的市委吗？”
    “那是一方面。家里的背景也多少是有关系的。唉……，上去，该挨着排上
去了。”杨洋把我往前推了一点。“不过，不特，你也可以跑一趟市委嘛。”
    “过几天我就去。晚上萧午来吗？”
    “他有点事。”杨洋又把我向前推了一点。我往前挨得紧了些。
    轮到我们了。我把碗往窗口里一塞。“一个鸡蛋炒番茄，两个冬瓜汤，一个
鱼象猪肝，一个咕佬肉，两个凉拌番茄”。我把菜票递给了装菜的女人。
    “小兔！小兔！”“哎。在这儿！”我们走了过去。小兔看了看菜，说：“
凉拌番茄。挺好的。”我对小兔说，饭装得太多了，把我们都当饭桶了。小兔说
，吃不完就倒嘛。她说，寝室里还有西瓜。“好极了。小兔，你什么时候回家？”
“你呢？”“明天。”“那我也明天。一个人在家没劲。你走了我一个人在学校
就更没劲了。”“你回到家里时给我打电话？”“好的。”
    我们真的没办法把那些饭全都吃完。夕阳西下，外面金灿灿的。小兔也不吃
了。我掏出烟，看一看。还剩六支。我在杨洋面前放了一支，我自己点了一支。
小兔轻轻地叹了一口气。她看着我。我也看着她。她的嘴唇动了动，却没开口。
我看着她。有她这样在旁边坐着看着我，我会觉得自己很安祥。食堂里的人走来
走去。我的头骨咯咯咯咯地响。我用手抓了抓头发。好久没去理发了。小兔看着
我。我知道她想叹息。她也许在想，我一毕业就会离开她的。我不知道。我不想
去知道这些。我要写申请，“支边新疆”。
    “火呢？”杨洋向我伸出手来。我把火柴递给了他。他点上烟。我重又接过
火柴，往口袋里一塞。杨洋怔怔地看着桌上的碗，烟在他的身子周围萦绕。
    “小兔。饭碗我洗了。你去寝室拿西瓜。我们在草坪上等你。”小兔走了。
杨洋还在抽烟。我伸了个懒腰。历史系的一个同学走过来，问我怎样。我说不行，
闸北区教育局。他说他留校。我说好哇。他向我摇了摇头，走了。我喊：“以后
我再来上海师大的话就吃你的了！”他回一下头，说：没问题！
    等杨洋把烟抽完了，我把碗一个一个地叠起来。米康又来了。他身上背着吉
它。
    “这把吉它不是你的吧？”我说。
    “我问外语系的一只赤佬借的。要放假了，我现在去还给他。”
    “不要急着去嘛。我们一起到草坪上坐坐。”杨洋敲着碗，“唱几支歌。小
兔等一下会拿西瓜来。我们借不特的光。”
    “有西瓜吗？好极了！”米康这小子，又装腔作势了。他用这种夸张的语调
说话，我就不喜欢。
    “对。对，唱几支吧。就算是为我送行。”
    杨洋把碗里的水倒干。他让我们先去草坪，他把碗放到画室里去。

    草坪上人很多，东一堆，西一堆。天还亮着，阳光已经不热了。小兔坐在那
里向我们挥手。西瓜就在她的旁边。
    “小兔，你真快。”我说。米康向小兔说了几句英语，坐下了。我也坐下了。
“等一会吧。杨洋马上来。”我说。
    米康把吉它放在膝盖上，胡乱地拨着。杨洋气喘嘘嘘地跑来了。我说：“我
们等着你呢。西瓜还没开。”小兔拿出一把小刀。我接过，在西瓜上转了个口，
然后把西瓜打开了。离我们不远处坐着一堆中文系的毕业生在那里大喊大叫。我
把切开的西瓜放在地上。他们都拿了一块。我也拿了一块。
    “小兔。我们是第几次在这里吃西瓜了？”
    “让我算算。……好象是第六次了。你问这个干什么？”
    “不干什么。我觉得挺好玩。”我和小兔一起在这里吃过四次西瓜。都是在
这儿。小兔吃西瓜的样子就象兔子吃草，一小口一小口的。
    那边中文系的那帮赤佬也带了一把吉它。

              “鞋儿破，帽儿破，
              我们的学校破。
              你骗我，他骗我，
              我们总受骗。
              ……”

    他们把那首“济公歌”的歌词给改了。“好。改得好！”米康说。今天谁都
想出气。
    天色暗了。西瓜也都被我们吃光了。我让米康唱歌。杨洋说，对，米康，唱
几支歌。米康拨弄着吉它。“《斯卡布鲁集市》？《没人要的孩子》？”
    “嗯。”听到这首歌我就想哭。黯之黯最喜欢的，也是这首歌。

......Nobody's child. I'm nobody's child. Just like a
flower, i am growing wild. No mammi's kisses, no
daddi's smile. And nobody wants me, I am nobody's child.
No mammi's arm to hold me and coax me when i cry,
sometime I going so lonely, I just wish i could die......

没劲。我咬着牙。我的头骨咯咯咯咯地响。想着我的家。想着写诗的事。想着公
安局文保处的家伙还会来找我。
    米康唱完之后，我让他再唱一遍。天暗下来。小兔和杨洋坐在一边，一声不
吭地听着。Ｉ’ｍ　ｎｏｂｏｄｙ’ｓ　ｃｈｉｌｄ。　Ｉ’ｍ
ｎｏｂｏｄｙ’ｓ　ｃｈｉｌｄ。群群现在在家里吧。群群她也会唱这支歌。但
是我从来没有听群群唱过“Ｎｏｂｏｄｙ’ｓ　ｃｈｉｌｄ”。米康的嗓子很沙
很黯哑，所以听上去就更凄惨。
    他唱完第二遍，我们沉默了好一会。杨洋听我解释过这歌的歌词。小兔是外
语系的，所以很知道这首歌的内容。
    “再唱一首吧。米康。”杨洋躺了下来。“不特，你说唱什么？”
    “《没人要的孩子》。”
    “帮帮忙。老这支歌，没劲。”杨洋说。
    “唱一支‘朝阳’的‘Ｗａｔｅｒ’怎么样？”米康说。
    好吧。“……水往低处流，我也想和水一样，我也想往低处走……”这歌很
不错。Ｗａｔｅｒ，　ｆａｌｌｉｎｇ　ｄｏｗｎ　ｆｒｏｍ　ｔｈｅ
ｍｏｕｎｔａｉｎ……

    我把一大张报纸用火点着，从窗口扔出去。
    “朋友，再扔一个！再扔一个”
    “砰！！！”
    “好！火下来了！”
    “摔脸盆了！”
    “嘭嘭嘭！！！”
    “好，那边有一个烧被子的！好！”
    “好极了！”
    “好极了！再扔，再扔一个热水瓶。有热水瓶的朋友，赶紧扔啊！”
    “好！四楼烧被子了！”
    杨洋的寝室只在三楼。我站在窗口的桌上。整幢楼都在扔东西烧东西。一边
扔一边喊。我又点了一张报纸，扔出去。
    “好！再扔一把火！”
    “哈！三楼的朋友扔桌子啦！”
    “哎呦！他妈的，看好了扔。”
    “扔啊！扔啊！”
    “好。这里来一个酒瓶！”
    “他妈的。要扔就扔大的，别扔小的！”
    “好！五楼敲窗玻璃啦！”
    “哎！小心点，小心点！保卫科的人来啦！”
    “把灯灭了！”
    “好极了！日光灯管下来啦！”
    “……乓！！！”


吉木狼格短篇小说

常常低着头
京不特

第　七　章

    妈妈总是在天还没亮的时候就把我吵醒。她总是起得这么早。我还想多多地
睡一会呢。真烦。真烦。妈妈的头探在蚊帐外。她说她把早饭给我弄好了。真烦。
我说，“妈，你出去。我还想睡。你怎么老不让我好好地睡呢？妈，你出去。把
门带上。”

    阳光已经铺满了天井。我把围棋给我的那袋烟似又拿出去晒。一觉睡得浑身
是汗。我刷了刷牙，然后冲凉。
    从洗手间出来，我看了看放在桌上的手表。九点了。杨洋说好了他九点到这
里的。今天天真热。他妈的，这个夏天热得反常，屋里屋外都是热气流。报名单、
户口转移证、粮食转移证，都在桌上。报名的日期是八月二十五日。我是不会去
的。

    昨天我去找了胡一飞。胡一飞这星期住在学校里。他和杨洋一栋楼，在四楼
的辅导员寝室。房间大约有十个平方，他一个人住，有阳台。我是晚上去的。他
正在练气功。我敲了很久一会儿门。如果我知道他在练气功，我是不会去敲门的。
我听人说，练气功的人在练到一半的时候被人打断是会生病的。武侠书上也这么
说，我想不会是假的。胡一飞开了门，见是我，就把我迎进去了。“听说你被分
到了闸北区，还听说你不打算去报到？”我“嗯”着点了点头。胡一飞好象一个
哥哥一样地关心着我，帮着我的忙。
    “王展望来找过我了。郑洁已经尽了力，但他顶不了你系里的意思，这也是
没办法的。”
    “我知道。郑洁不是不帮忙。他也已经尽了他最大的可能了。我臭名昭著，
有什么办法。”
    “听说你想去新疆，嗯？都办好了？”
    “什么也没办。打算明天去市委要求。”
    “你家里人在市委里有人认识吗？”
    “那时过琳她去新疆不也是去找市委弄的吗？”
    “听说她是找到康平路去的。”
    “康平路？市委办公室不是在外滩那边吗？”
    “他们真正办公的地方是在康平路。”
    “噢。几号？”
    “不太清楚。”
    我靠窗坐下。掏出一支烟，给胡一飞。胡一飞说他不抽烟。我其实也知道他
不抽烟。于是我拿出火给自己点上。我感到自己有点惨。胡一飞说，我应该去试
试，去市委对他们提要求支边的事。他说，新疆在上海有个办事处，在苏州路那
边；另外，他自己也帮我找找看，也许能找到什么可以帮得上忙的人。
    日光灯是四十支光的。我觉得苍茫。外面很黑，也很宁静。我拨弄着火柴，
把火柴棍一根一根地扯断。
    胡一飞问我，上海写诗的那帮朋友怎样。我说，黯之黯最近境况好多了，和
胡同两个人被借到电影厂去写剧本了。我的头骨咯咯咯咯地响。胡同以前和胡一
飞是同系同届的，按理他也是应当知道胡同的近况的；但是，毕竟毕业了两年了，
哪怕是从前的同寝室同学，现在也只管着走自己的路，很少再有沟通了。我庆幸
我自己能有胡一飞这样一个朋友。我想起胡一飞写的一首诗。平时胡一飞不写诗，
这首是我所知道他写的唯一的一首。

        我把我的头深深地埋进手掌
        不再托住沉思的下颔
        眼前是平静的
        从平静
        划向新的平静
        因为我们从来没有轰轰烈烈过

        月光在窗口下带动了我的身影
        汽车驶完了最后一段路
        我一直想告诉你
        这不是我的过错

    我们都没有过错。胡一飞现在就在这间屋子里。有时候练气功，看书。其实
他在中文系里日子并不好过。我们都没有错；我们的善良才是错。其实毕业他们
把我分在闸北区的中学里，并不算对我很坏；从前有很多人分得比我更糟，他们
都曾经糟过或者正在糟着。总有人被分得糟的。我对分配不满，只是我自命不凡
而已；只是因为我不肯认命，而别人则都认了，好的坏的都认了。我不干。我是
个爱面子的人，只要有可能去挣回面子，我决不放弃；都说是得不偿失，我也要
去试试。
    胡一飞的手指有节奏地叩击着桌面。他说他不很喜欢黯之黯的诗。他喜欢胡
同的诗。胡同有一句诗，他念念不忘：

        让那些鸽子从我们的额上嘎嘎飞走

    他说如果他有空闲，他打算写一些诗歌理论。和我一样，他喜欢诗歌中的感
觉意象，讨厌象征。象征是一种隐瞒，看了让人不舒服。他说我这一阵子写诗进
步很大，完全有可能自成一家。他说在我的诗里有一种我所特有的孩子气。一只
蛾子在日光灯下飞来飞去。我又抽了一支烟。我和胡一飞谈着我妈妈的病。胡一
飞劝我陪我妈妈去看一下。我说我不愿意让自己的母亲去精神病院。我感觉中的
精神病院是惨无人道的地方。想到我妈妈去住在这地方，我就会受不了，我宁可
忍受，也不能送她去那里。胡一飞说这样下去可不是个名堂。有什么办法呢？我
说。胡一飞劝我和我父亲沟通沟通，一起想想办法。我说，算了，我父亲这种人
我是没办法跟他谈的。胡一飞说，不管怎样，父亲总是父亲。
    从胡一飞那里出来的时候，已经十点多了。我得赶去坐去浦东的隧道车。月
光把地面映得灰白。我走出校门的时候，门卫看了我一眼。接着有太多东西要做，
我觉得压抑。活在这个世界上，如果是我自己选上的生活，我也就认了。我知道
这个世界没错，这个社会没错；但我不甘心，我也没错，反正他妈的还得活下去。
４３路车在深夜开的飞快。车上人不多，我咬着袖管，路灯一盏一盏地晃过。坐
在我前面的一对情侣相互拥着。我的头骨咯咯咯咯直响。快点到家吧，我在心里
默祷着。

    抽完一支烟，我听见传呼电话的。我走出门，那传呼的塞给我一张纸条。我
给了他五分钱，说了声“谢谢”，他转过身走了。
    “我在外滩天桥等你。杨洋。”
    我从口袋里把我的全部的钱掏了出来，数了数。还有一角二分。从上南路坐
到陆家嘴码头的公共汽车票是一角五分。他妈的，混吧。我穿了件衬衫，找出凉
鞋。平时我不穿凉鞋。从学校到家，从家里到学校，我都是拖拖鞋。今天是去找
市委里的人，得正规些。
    街上的阳光很亮。我昏头昏脑地跑到８２路车站。车来了。我上去。站在售
票员的边上，我尽可能地让自己相信，自己是月票。混票的时候，神情必须自然。
这是经验，否则售票员马上就能看出我是混票的。
    “买票？月票？”真的盯上我了。我“唔”了一声，闭上眼睛装着一付打瞌
睡的样子。售票员晃过我，找别人去了。我继续闭着眼，把身子靠在铁杆子上……

    “我等了你半小时了。”杨洋从天桥上走下来，“我一直站在马路对面看着，
怎么你还不来。”
    前一阵子杨洋把我替他设计的又一封情书寄出了。那女孩马上回信，态度一
下子变了不少。女孩子就吃这一套，对他们不能太真诚。我过去对兰兰就太真诚
了些，这绝对没有好处。
    我和杨洋沿着外滩向东走，不一会儿，就到了人民政府。大门不开。大门前
有两个站岗的士兵，让我们走边门。进了边门，我对传达室的人说，我们有事情
找市长秘书。传达室的说，到福州路２２２号去，这里不负责接待。没办法，只
好走。
    好不容易到了福州路２２２号，我看见牌子上写的是“人民来访接待处”，
说，已经来了，就进去看看吧。楼门口里有人给我们一张票子，让我们等在外面。
十分钟之后，那人让我们进去。里面是一条长长的走廊。走廊里的门上都挂有牌
子。很暗，挺阴凉的。我提心吊胆地往里走，杨洋在后面跟着。这是我第一次到
政府机关，我有点怕，也有一种压抑感。我是自己逼着自己，硬着头皮来的。等
我们进了门之后，里面有一个戴眼镜的中年人，他让我们坐。问我们有什么事。
来这里的人一般是为了生活上或者工作上受冤屈的事来的，一般都是诉苦者来呼
吁什么的。我说我是上海师大的应届毕业生，想去新疆支援边疆精神建设，找工
作来的。那人好象松了一口气，连忙说，“好哇，你们要求支边，是件好事嘛。”
我说，已经分配了，晚了一步，所以才到这里来要求支边的。他说，“这样吧，
你把情况写一写。我把你们写的东西送上去。能解决的话尽可能替你们解决。”
他从抽屉里抽出一张纸，递给我。我的头骨咯咯咯咯直响。从小学到大学，我从
来没有在学校或者班级里当过干部，我连和校长都没有当面交涉过什么事，所以
我对场面上的事一窍不通。我接过这纸，不知道怎么写。在我上小学和初中的时
候，我写得最多的“报告文体”，就是检讨书。虽然我那时也写一些“决心书”
什么的，但远远不及检讨书多。写自我检讨认错书是我那时最擅长的文体了。就
象那时邓小平一直要向毛泽东递交“永不翻案”的认罪书一样。现在我只感觉这
个屋子暗。刚才我们还在热辣辣的阳光下走着呢。我很怕这一类事，我找杨洋和
我一起来，其实是为了找一个人给我状胆罢了。我很怕场面上的事。
    杨洋见我发呆，推了推我。“你按正规写就是了。”
    “对。把你们的具体情况和要求写下来就行。有笔吗？”那人说。我说有笔。
我咽了口唾沫。就象小时候写决心书那样，在纸上开始写起来了：
    “支援边疆文教建设，为中国边疆发展作贡献，我决心要去新疆工作六年……
    我把纸都写满了，不知道是在写一些什么，反正我不能在上面写真话。这是
公对公的事。我签了名，把纸递了过去。
    “那么，麻烦你了。”我说。

    马路上尽是热气。我对杨洋说，接着我们去康平路吧。杨洋说，新疆驻沪办
事处就在附近，我们可以先去那里看看。我说好的。
    外滩和南京路行人很多，尤其是外地人。上海这个城市是很多外地人心目中
的天堂，没有来过的都想来看看玩玩。其实又能看到些什么呢？只是因为这是在
中国罢了。上海本来就人多，就挤；外地人一来上海，上海就人更多，更挤了。
外滩中山南一路总是交通堵塞。每天都会有这么多车子拥在马路上慢慢移。我和
杨洋走路都要比这些车要快。在外白渡桥的这一边转弯，就是南苏州路；向北走，
就是新疆驻沪办事处。
    在那拐角口原来是友谊商店，只有外国人和华侨能进去，我们路过这里时，
只能站在外面看看，觉得里面很神秘。现在不是“友谊商店”了，我们也只能站
在外面看看，觉得里面很神秘。反正我们不能进去。
    天热，苏州河里的臭气泛出来，马路上在很远的地方都能闻到。
    我和杨洋走进了办事处大楼。这里有很多省的驻沪办事处。新疆驻沪办事处
是在三搂。我们在电梯口按了健钮。电梯很快。这地方和市府人民来访接待处一
样，很暗，只是在人民接待处的楼梯处里有灯。不一会电梯的门就开了。“三楼”
。我和杨洋进了电梯。后面跟来一个女孩。“三楼”她说。电梯门关了。一楼。
二楼。三楼。电梯门开了。
    “杨洋，这次我们怎么对他们说？”
    “还不就是老样子。”
    办事处的人把我们迎进一间屋子。里面有一个四十开外的男人和一个二十多
岁的女孩。那男的象是上海人。那女的是典型的新疆人，白皮肤，高鼻子。也许
是个混血儿吧，我想。
    “这两个人是大学生，要求去新疆的。你和他们谈谈吧。”领我们进来的人
对那个中年男子说了几句就出去了。中年男子让我们在沙发上坐。“混血儿”为
我们泡了两杯茶。
    “你们两个都是想去新疆的？”中年男子问，“你们是哪个大学的？”
    我说我们都是上海师大的学生，我今年刚毕业，我指了指杨洋，他明年毕业。
    他说他们欢迎我们去新疆。我说我们想来了解一下新疆方面的情况，以及我
们怎样才能去那里。他说只要在大学毕业前报个名就行。我说，我在那时候没听
说有报名呵，所以我也就没报名。中年男子摸了摸头发说，这就难了。我问为什
么。他说新疆和上海签了约，而且最近国务院有规定，任何单位不能接收已经按
计划分配好了在别处的大学毕业生到自己的单位；现在我已经被分定了在上海，
那么他们接收我就等于是“截留人才”。
    我嘴里发苦，知道靠他们不行。杨洋和他们继续谈着。我拿起杯子，喝了几
口茶。刚才在外面走得太热了。

    大学三年级的时候，我曾和黄可设计过自行车旅行去兰州。我们在寝室里谈
论了几个星期怎样走法。决定了之后我便和黄可一起去了自行车厂拉赞助。我们
要求不多，只要一人一辆自行车。我们在电话号码本里找到了凤凰厂和永久厂的
厂址。黄可还另外找到了几家外地厂的厂址。我们先去找了凤凰厂，说我们可以
给他们做广告，只要他们能提供自行车。结果碰了钉子。
    接下来的一天下着雨，我们两个还是坐１７路电车去了军工路的永久厂。我
们在永久厂办公楼的楼梯上坐了一个多小时。到后来我们见到了厂里的一个负责
人。他让我们写了个地址。他说如果有这方面的消息会通知我们。我们又冒着雨
回到学校。黄可又给外地的几家自行车厂写了信。结果一直到黄可毕业，到现在，
都没有等到这方面的消息。
    我们总是会这样幻想。那段时间我们每天晚上睡觉前都要谈着我们去兰州一
路上可能会发生些什么事。

    “找他们没用的。还是找市政府吧。”杨洋说。
    “他妈的。去康平路。”
    “我们去对面店里吃些什么吧。”
    天气真热。空气里弥漫着苏州河里泛出的臭味。我挫了挫手。杨洋把我拖进
了点心店。我有点怕这样的奔走了。我这人就是这付样子：如果事情顺利，就自
信心强；否则就很容易灰心。我们吃了两碗馄饨，是杨洋付的钱。另外我还从杨
洋那里拿了一元钱过来。
    到了康平路的时候已经是下午两点了。康平路很静，和闹市区完全不一样。
徐汇区的这一带都是高级知识分子和高级干部住的地方。卡车不会开进来，因为
这一带没厂。来来往往的大都是些轿车。行人不多。一棵棵梧桐树在马路的两边
长得很高大，树枝茂密，把马路遮蔽成林荫道。虽然在上海的其它地方热得让人
发昏，在这里人们却依旧能享受到盛夏里的凉爽。
    “办公厅”的门口有人站岗。我的两条腿都酸了。真想坐下来喝茶。我们往
门里走，站岗的拦住我们。我们拼命地说是有急事，非找市委谈不可。他无论如
何不让我们进。杨洋也在一边好说歹说。那站岗的火了，说，再缠，把你们扣起
来。我心想，算了。我拖着杨洋就走。
    “唉，算了。杨洋，你先回去吧。”
    “好吧。我们先去喝瓶汽水。但愿那‘人民来访接待处’的地方能成功。”
    “我看是没希望了。”
    喝完汽水，杨洋先坐电车回去了。我不知道自己该上什么地方去。没有目标，
就象以前好几次从兰兰那里出来，我常常不知道方向。朋友们也常常说，我这个
人很难找到方向。这很自然，我一直会连我自己也不知道我自己一个小时之后会
在什么地方。那时候和兰兰逛马路，兰兰总是问我，“上什么地方去呢？”我总
是说，“随便。”女人的方向在男人身上。男人是没有方向的。我的头骨咯咯咯
咯地响。心里想象着，兰兰现在在干些什么事，他妈的，她会不会去找党校呢？
还是和某个潇洒有为的研究生男朋友在一起呢？

    那天我说她贼头贼脑，其实她一点也不贼头贼脑。她是更美了。
    我们一起从外婆家出来时，外面的雨已经很细很细了。在兰兰说要让我送送
她的时候，我装出不耐烦的样子，但是我答应了。在我心里想跟着她走。车站就
在弄堂口。弄堂口有个传呼电话亭。我不想和她马上分手，但是我还是装出一付
满不在乎的样子说：“我可以回去了吧？”我的口气好象是不愿意再送她。
    她说：“别回去！”她看了我一会儿。雨象汗毛一样，凉凉地飘在脸上。她
说：“我要打个电话。等我打完电话，你再回去，好吗？”
    “好吧。我等你。你去打吧。”我说。
    “一起过去嘛。”
    我跟了过去。她拨了好多次都没拨通。我说，“别打了。回家去打吧。”她
好象想说什么。我说：“你怎么回事？”她低声问我，什么地方有厕所。
    “这事。你早就可以说了，羞答答的干什么。”我笑着说。
    她的脸涨得通红。马路对面就是男女厕所，我带她过了马路。“你去吧。我
在这里门口等你。”
    “你可别走啊。”
    “不会的。”
    我心里非常过瘾。痛快得很。过去我被她折磨得死去活来，现在我也折磨折
磨她。几分钟后，她出来了。
    “冯征修！算了，你别回去了。我想让你陪我走走。你又没有什么事。好啦，
陪我走走啦。好吗？”
    “好吧。”
    听见我说不回去，她好象很高兴。雨丝细细。
    雨丝细细，弄堂里的石板路面湿漉漉的。我们穿过保华里，走到长治路。
    “你的形象也太糟了。头发这么长。”
    “是吗？改天我去剃剃头。”我意识到，我又开始变温和了。
    “你确实变了很多。”
    “你看出来了？我没觉得。不过字确实写得和从前不一样了。”
    “嗯。我收到你的信，看几个字就觉得奇怪。你的进步很快。”她居然说我
进步，“你的诗歌也和从前的风格完全两样了。”
    “哦。尤其是《生命赞歌》。”
    “别提你那《生命赞歌》了。”
    “怎么？”
    “我寝室里的同学都说，这首诗的作者……”她有点不好意思，“这首诗的
作者的生命力也太强了些了。”
    “他妈的。你自己怎么看？”
    “你别问了好不好？”
    “好。不问就不问。这首诗你肯定喜欢。”
    为了这首《生命赞歌》，上海师大的很多人说我是色情狂、花公子。其实我
根本不是色情狂。我是个童男子，精神恋者。童男子，耻辱啊！
    “别谈你的诗歌了。我们去看一场电影吧。”她指着长治电影院，把话题岔
开。
    “放什么电影那里？”
    “我也不知道。反正我们进去看了就是。”
    我们进了售票处。
    “《〈铁道游击队〉后传》。这算什么？”我要去买票。兰兰递了一元钱过
来。
    这家伙，今天是怎么了，老是在我面前战战兢兢的，我想，从前那战战兢兢
者总是我。我心里倒有点过意不去。我觉得自己不应该这样待她。我是个大笨蛋。
我没有马上把她一把搂住。
    我们进了电影院。电影已经开始了一会了。黑压压的，没有几个人看这破电
影。我们还是靠边找了两个位子，不是电影票上指定的那两个。
    “象摄影展览。”我说。
    “照片拍得好。活动照片。呵呵。”
    “要不是论这摄影效果的话，《铁道游击队》比这个好多了。”
    这片子纯粹就是色彩和风景。屏幕上芳林嫂和几个老游击队员在聊天。兰兰
问，等我们老了以后，会不会也是这样。我说可能是的，不过，到那天我们都死
了。
    “你不会死的。我肯定比你先死。”兰兰说。
    “不一定。”
    “反正我死的时候一定要你站在我身边。”
    “如果我先死呢？”
    “我不让你先死。你一定要看着我死去而你还活着。”
    “那好。等哪天我快死了，而你还活着，你可一定不要忘了来拖住我，不要
让我死。”
    “好的。我是不会让你先死的。”
    “和你在一起，我真划得来。”

    黄可在家。他把我带到他哥哥住的房间。里面一张床，一张书桌和一个书橱。
暑假的第一个星期，黄可回上海的家住。在他哥哥的房间里还放着一台夏普的录
音机。黄可一见我就问，分配在什么地方。我把我分配的事对黄可讲了。我说上
午我已经跑了好几个地方，市府我也去了；就打算不报到，直接去新疆。
    “我早就对你说了，系里这帮家伙不是什么好东西，让你准备着点。”
    “算了。一怒之下我也会‘拂袖’的。他们不让我太平，我也不会让他们太
平的。”我说我把高老头臭骂了一通。
    “哈哈，系里的那帮人，确实该骂。尤其这个高老头。”
    “你那边怎样。”
    “别提了。现在毕竟和在大学里的时候不一样。在那边找不到什么人可以谈
谈话的。”他叹了口气。我们总是碰壁。自行车旅行计划我们说了又说，结果是
一场空。黄可原以为是可以在金山大大地施展一番的，结果现在只能在我面前叹
气。我们碰的钉子已经太多了，可我还会稀里糊涂的找钉子碰。我的理想生活和
我相距遥远，在地球的另一头。那时候黄可对体制改革信心十足，埋头于一大堆
他买来的“走向未来”丛书。幻想也罢实际也罢，那时的我们尽管想得很多，总
还是幼稚。
    “我女朋友的事你知道了吗？”黄可问我。
    “哪个？”
    “在石化中专。”
    “不清楚。你在那儿搞了一个？”
    “唔。打字员。人挺不错的。半年前就谈了。”
    “你那时没对我说起过嘛。”
    “我那时还没吃准。”
    “你这两个月没消息来，你的事我都不知道。”

    我搬到了黄可所住的寝室后不久，我便和黄可相处得很好了。国庆节结束，
我从家里回到学校。寝室里的日光灯亮着，黄可一个人坐在寝室里靠窗的一张床
上。灯光照不到床里。黄可的脸模模糊糊。他说他已经等了我很久了。我把身上
背的包往自己的床上一扔，走过去。他掏出一支烟递给我。我接过来，放嘴上，
坐在他旁边。他说真没劲，做错了一件事。我点着了烟，问他，怎么回事？他说
他碰上中学里的一个女同学。“这很正常嘛。”
    “你别急嘛。听我说。昨天我去了大世界，在那里看马戏的。我看着看着，
看见前面几排有一个女的，象是我中学里的同学。看完一场马戏，我去撒了泡尿，
走了一圈，我又去那里看了看。又看见那女的。这次我吃准了，她是我的同学。
后来我出去的时候，她也出去了。在大世界的门口，人挤得厉害。她在我后面不
远的地方往外涌。出了门，我回头再看看，找不到她了。”
    “你没叫她？”
    “没有。我就为这个后悔呢。”
    “他妈的。你干吗不叫她呢？”
    “就是。我当时怎么也不明白。她在有意识地朝我看。肯定是我的同学。”
    “在中学时和你一个班的？”
    “一个班的。她的名字叫杜逸琼。中学毕业后就没有再碰上过她。就这次大
世界一下子看见。”
    “她现在在什么地方？”
    “上外德语系。”
    他妈的，又是上外。“他妈的。你在这里发呆，就是为了这个妹妹。算了吧，
事情都过去了，有什么好后悔的呢？”
    “我想给她写封信……，已经写好了。”他从抽屉里拿出一大张信纸来给我。
我大略地看了看。我说，不行，另外写吧，“这算是什么呢？拉家常也没这么拉
的。你中学毕业后就没碰上过她吗？就不能这样写。另外，她漂亮吗？”
    “当然。”
    “那你就得捧她，说她漂亮，说她美，说她象一片荡荡的云。”我在阴暗中
看着黄可。寝室里还没有人来，这帮家伙回学校都晚。
    “重新写一封嘛。”我说，“先写些无关紧要的话。什么‘毕业后好久不见
很想念呵’，诸如此类了。”
    黄可拿起笔便在纸上写了起来。
    “你要说自己现在变得非常荣耀。明的不捧自己，暗的捧自己。”我说。
    黄可没回答。
    “要恶狠狠地夸大。说在她离开后就觉得大地和天空都消失了”。我又说了
一句。

    黄可让我下星期去金山玩。我答应了。我在他那里吃了晚饭，就出来了。黄
可在我临出门的时候塞给我十元钱。一路上都是乘凉的人。天还亮着。我想起，
今天就是七月十一日，群群生日；我的长诗也写完了五千行。本来是打算在群群
生日前把长诗写完的，现在只写了一半。我的脚踩在一个路凹里，绊了一下。旁
边走路的人都奇怪地看了看我。我的样子很恍惚。

    上星期我在外婆家。群群说好了给我打电话的。结果小兔先打来了一个电话，
让我帮她搞电影票。其实我刚放下电话，群群的电话就来了。我不知道那是群群
的电话，刚要离开，电话亭的人就叫住了我，说“又是你的电话。”我马上接过。
群群在电话里知道我在电话亭。她很得意。她以为我是在专门等着。我说，别得
意，我只是在路边碰上你来电话。她“哼”了一声，说，“你帮帮忙了。别感觉
太好。”我听了没昏过去。我说，“你可别以为你是什么人，能让我在这里等的。
”电话亭的老太婆和我认识，她是看着我小时候在我外婆家长大的。她问我在和
谁打电话。我说我的女朋友。群群在电话里说，什么“女朋友”。我说，“有人
问我，你是谁。我说，你不是我的女朋友。”那老太婆又问，刚才那电话谁打来
的。我说，“另一个女朋友”。群群又问，“什么另一个？”
    “他们问我。我说要另找一个女朋友。”
    我的头骨咯咯咯咯直响。
    “你根本就没有女朋友嘛。”群群说。
    我说，“你就是啊。怎么说‘没有’呢？”
    我问她决定了没有。她说她本来是打算答应了，但听见了我的声音，就觉得
不太好。我连忙说，有什么不太好。她说一时里说不清楚。
    “哎，你说说清楚，怎么回事。”
    “哼。我看错人了。”她把电话挂了。我莫名其妙。挂了电话后的忙音“嗡
嗡”地响。那老太婆冲我“嘿嘿”直笑。我掏了五分钱给她。
    “嘿。年纪轻轻，女朋友倒弄好几个。你的电话全是女的。我们一直传呼找
不到你。”
    “我不常在这里。我只让她们星期天打的。”我说着就离开了。

    我浑身是汗。走过四平路，有一家百货店还没打烊。我想着该为群群买个生
日礼物。我的样子太寒碜，头发留得披肩了。从我身边走过的男男女女都用一种
古怪的目光看我。我在玩具档看见一只有绒毛的玩具狗。我问售货员，多少钱一
个的。她皱了皱眉头说，“十元六角。”我拿出那张黄可刚给我的十元，又从杨
洋给我的钱中拿出六角钱，交给她。她从架子上拿了一只黑的玩具狗，递给我，
把钱接了过去。我把新的狗从塑料袋里掏出来看了看，心里很满意。
    兰兰和群群都会喜欢这种生日礼物。以后兰兰生日，我也会为她买一只，不
管她愿不愿意见我。现在我落魄，我想，以后日子一定会好过起来的。百货店里
放着邓丽君的歌。我把玩具狗在包里放好。用手背擦了擦汗。我的头骨咯咯咯咯
地响。
    乘凉的人们嘻嘻哈哈地吹牛聊天。我心里挺羡慕他们。他们的生活我现在已
经无法拥有。因为我不可能固定我的生活。我不是一个安份守己的人。那时那个
中文系的女同学说，我象一个小拿破伦。今天我还记得。我的这种生活方式也一
直在让我感到沉重。我常常想，我为什么非得是我呢？我为什么不能象别人那样
老老实实地什么也不去想呢？
    ５５路车来了。我拼命地向车站跑。我赶上了车。售票员问我买不买票。我
哼了一声，没说话。售票员也没再说什么。他把头转过去了。
    车开到了傈阳路，速度越来越慢。我靠窗站，是怕热，所以想靠着有风的地
方站。外面是花花绿绿的人群。群群，我默念着。
    汽车开上了外白渡桥。上海大厦象一座碑似的。我小时候常来这里。在我小
学五六年级的时候，“四人帮”刚倒台，我们很兴奋。我们都是小孩子，有时候
听大人们说权力斗争，自己稍微懂了一点。毛主席死了，“华主席领导全国人民
前进”。那时候中央提出的关于２０００年实现四个现代化的“光辉前景”，象
一个美丽的梦。当时我觉得那是空话。星期天到奶奶家，奶奶总是喋喋不休地对
我讲四个现代化。我听得烦了，说，“现代化？空话！”她说我反动。当时爸爸
也在场，他让我不要胡说。我相信自己没有说错。但是爸爸是这样的一个人，如
果他说我错，即使我是对的，我也错。当然我小时候也确实为爸爸带来过很大的
政治上的麻烦。
    我喜欢在我的外婆家，那里有我小学五、六年级时的同学。毛主席死的时候，
我就在外婆家。毛主席也会死的。他毕竟死了。过了几个月，四人帮便倒台了。
就象从前批判刘少奇、批判林彪和批判邓小平一样，我们开始了对四人帮的恶狠
狠的批判。那时候我们知道的东西太少太少。老师和学校里对我们说，要批判，
我们就批判；然后我们还要排好队去外面游行。有些工厂敲锣打鼓地在马路上。
游行是非参加不可的，否则就是“不积极参加批判声讨，思想有问题”。就是在
这里，在上海大厦旁的街面上，批判四人帮的大字报铺天盖地，因为四人帮倒台
了。倒台的人总是反动的。
    现在的外摊已经和那时两样了。我从车上看下去，密密麻麻的外地人，密密
麻麻的情侣。这是夏天，女孩子的大腿露在外面，我看得心里难受。兰兰现在在
一个和我毫不相干的地方。也许她和某个风度翩翩的男子汉在一起吧。我不愿意
看外面，也不愿意去想。
    公共汽车开的直颤。如果我在外滩看见兰兰，我会装做没看见她。Ｉ　ａｍ
ａ　ｎｏｂｏｄｙ’ｓ　ｃｈｉｌｄ，我想。我是个落魄的人。
    那天在电影院里，我苦苦压制下的情感又被兰兰挑了起来。
    看完电影我仍旧竭力保持着冷漠，把她送上公共汽车。她一定已经看出我受
不了了，我想。
    我不知道我自己后来干了些什么，反正接下来就是春节。春节我也是迷迷糊
糊地过的。到了大年初一，我终于忍不住了。６６０７２０。我的头骨咯咯咯咯
地直响。我老是在心里念叨着兰兰的电话号码。
    “唉。是兰兰吗？”
    “有什么事？”
    “我不能再忍下去了。约个时间吧。我想看到你。你说吧，我是任何时间都
有空的。越快越好。”
    “你怎么回事？上次你不是说你想一个人静一静吗？”
    “我也不知道是怎么一回事。也许是因为上次和你看了一次电影吧。反正我
想见你。想和你在一起。”
    “春节过得好吗？”
    “家里都是人。烦死了。心里越烦，就越想找你。”
    “好吧。下星期天，怎么样？”
    “最好再近些。”
    “星期天怎么样？”
    “好。就星期天。我到你这儿来接你。”
    “不用了吧。”
    “不。我一定得来。”
    “你想来就来吧。上午。”
    “就上午。你春节过得好吗？”
    “还可以。反正就这样过吧。”
    我很后悔。我不该这样沉不住气。我不该这样急着给她打电话。至少，我不
该在电话里这样对她说。她现在一定很得意。春节刚下过雨，外面的地面上还是
湿的。天色阴晦。我有一种焦虑。我感到的只是我在失去兰兰。我掏出一支烟，
点上，把手插在裤兜里。
    春节就是在亲戚家跑来跑去。人声嘈杂，再加上别的喧哗，只是让我觉得烦
燥。我刚拿到好几元钱的压岁钱。我意识到自己已经是成人了，我能够感觉到那
将要在我的肩上压下的许许多多。和兰兰的事让我心里一沉一沉的。我想着，日
子过得快一些吧。我什么事也不愿去做，只愿等待星期天。

    我在十六埔码头下了车。在轮渡站买了个筹子。现在还不算很晚。但无论如
何我不会去参加群群的生日的。我没有和她约好。如果我突然闯去的话，她和她
家里的人会受不了我的这一身落魄相。我会自惭形秽。到明天再说吧，我心里想。
    我抽着烟，走上轮渡。在黄浦江上感觉比在马路上凉快得多。船开快的时候，
把水浪哗哗打成许多碎点，有时候也溅上我的脸。我能听见水浪拍打船体的声音。
天色渐渐的暗下来。这一阵子我一直没有写诗歌了。
    前些天，孟浪打过一个电话来，问我近来有什么打算。我把分配的事粗粗地
向他说了一下。他说什么时候让我去他那里玩。我没和他怎样谈诗歌。他那神气
相让我恼火。我说可以，如果有机会，一定来。他前些日子给我来了一封信，说
要和我谈谈我的诗。这小子居然大言不惭地说要来和我谈谈我的诗。我知道他在
外地玩得转，名头响。他写诗的年头也要比我长得多。但是他现在不该再来惹我。
    我的旁边有个女人，在逗着她的孩子。
    孟浪和外地诗人在八三、八四就有接触了。而我到现在为止，一个外地诗人
也不认识。在我和孟浪认识的时候，我是确确实实想和他交个朋友的。我在认识
黯之黯之前就已经认识孟浪了。在上海，孟浪对黯之黯总是要让三分。我和孟浪
是无法融洽的。黯之黯是个被朋友们捧惯的人，但我是不愿意当面捧他的。如果
我惹上孟浪，黯之黯肯定是站在孟浪这一边的。
    船靠岸了，我拼命往岸上跑。我必须在车上抢一个座位。
    孟浪说，对艺术的态度必须严肃一点，认真一点。我不知道我该怎样回答他。
我知道他的这句话是针对我说的，他是想让别的朋友认为我是在不负责任地写诗。
我想来想去，或许我对诗歌确是不够严肃；但我必须对得起我自己。孟浪说，要
把艺术和平时的日常生活分开，把生活驱逐出诗歌。这个他能做到，或许他已经
做到。对于我，这绝对不行。我写诗歌的出发点有两个，虚荣心和生理需要。他
会对别人说，看吧，京不特在写一些什么诗！他甚至可以当着很多人指责我“把
诗歌写作当作是青春期各种苦闷的大发泄”。什么是严肃？什么是认真？在一年
半之前他对我这样说，或许还可以把我蒙骗过去。在今天他还这样说的话，我就
想揍他。

    天色暗红。公共汽车开过了塘桥。我把头靠在车窗上。一天跑了下来，累极
了。顺其自然吧，我想，我可不愿为分配的事奔忙了。四年前我没想到今天我会
这样，也没想到我的名头会这样慢慢地响起来，并且慢慢地几乎盖过了黯之黯和
孟浪他们。我没有想到自己会有这么许多具体的一切。进入大学。办诗社。和黯
之黯孟浪他们认识。公安局找上我。失恋。太具体了。我妈的病。
    车在向前开着。我的头骨咯咯咯咯的响。围棋也是今年毕业。他说他分得不
错。我们学校分得最好的，也不一定能及得上他们学校分配的一般情况。围棋可
能会被分在《新民晚报》。他常在文化界跑，但他的作品不多，而且都是些写得
不堪卒读的文字，所以他是有关系也用不到自己的作品上。当然，如果我给他一
些诗歌的话，那都是可以发表出来的。但我不可能对他开这个口，因为他没问过
我。我这一年来自己有了这样一个原则：绝不求人发我的诗歌，因为我的诗歌是
神圣而优秀的，是不应当求人发表出来的；只有别人来问我要我的诗歌发表，我
可以给他去发。当然如果发表一些作品，至少我可以在经济上宽裕一些。前一阵
子他在《生活报》实习，正好小代有一本诗集在我这里，我就把它交给了围棋，
让他看情况能发就发。当时围棋“嗯”了一声，没说什么，结果到现在都没回音。
我也只好算了。小代对我很好，我想帮他。他的诗写得也不怎么好，当然，比围
棋要好多了。我给他动过很多脑筋，都没办法发。

    过一阵子小代打算结婚了。我估计他现在对诗也不一定很热衷了。上次我在
武非那里碰上他和他的女朋友。他的女朋友也是个文学爱好者，喜欢萨特的作品，
武非管她叫“小萨特”。那天来的人很多，都是武非的朋友。沉城也在，安督和
他的女朋友也来了。安督的女朋友很小，比我还小两岁，是复丹大学英语系的。
她是漂亮的，但看上去很天真。安督比我大七八岁，在一所技校里任图画教师。
也来了一些我不认识的。武非向他们介绍我，“少年大诗人冯征修”。我觉得好
笑。沉城问我最近在写一些什么。我说长诗。沉城看上去很规矩相。他的审美标
准也比较“经典”。正规的文学理论书看得太多了，人就异化；失去了个性，人
的许多言行标准也就取之于书本。如果沉城和我谈多，我就会受不了。我能告诉
他的，只有一句话，“书是人写出来的”。但看在武非的面上，我又不便扫他面
子，所以就敷衍敷衍他算了。
    在武非那里，也和在别的朋友那里一样：碰杯，喝酒。不管别的怎么样，能
喝就行。朋友们说这是生活方式。武非是在开书店的那阵子辞的职。里纪说过，
早晚我们这帮朋友都得辞职。但我们花起钱来又象流水一样。我明白，自己以后
的道路就是走向彻底贫困。我父亲会说这是活该。有一天我们会连这喝酒的生活
方式也都失去。以前我还喜欢说，陶醉人生过程，以后真不知道怎样陶醉了。我
母亲有病，母亲的声音时常在我的心中如刀锯。
    武非的老婆的几个菜是烧得不错的。我说：“武非一点也不痛苦。我有一个
好嫂子，武非还奢谈什么‘痛苦’。”
    小代和小萨特在武非那里坐了一会就走了。
    我为我的兰兰伤心。武非的录音机里放着苏芮唱的歌。武非的老婆问我女朋
友的事怎样了。我说第一百十二次失恋了。她笑了笑，说，“你这么热情，还会
失恋吗？”我说，“怎么样，给我介绍个女朋友吧？”她站起身说，“一定留意，
一定留意。……噢，我去看一下汤。”

    “……不要再爱我，不要再回头，生命如此短暂，又怎堪再错……”

    我抿着酒。我有一脸落魄。我总会想起兰兰。如果兰兰也坐在这桌面上，那
有多好。如果有一天我能拥有兰兰，我一定会把我的全部朋友都请来喝上一顿；
让兰兰做菜，不管味道怎样。兰兰要比武非的老婆漂亮多了。我要炫耀我的幸福。
    我在心里东想西想，总是兰兰。武非推了推我，“喝酒呵。呆呆地干什么，
构思写诗啊？”他说。我笑了笑。把酒喝了下去。

    “……不要再爱我，请你听我说，我的心比天还高，我曾真心爱过……”

    我喝的是乙级大曲。武非他们一向以为我的酒量是大的，所以让我喝白酒。
其实我的酒量不行。我要面子。
    除了我在寝室里为兰兰喝醉的那一次，我喝得最多而没有醉的一次，也是为
了兰兰而喝的。那次是我们高中一群同学的聚会。我必须证实自己，所以我喝了
又喝。那天很多别的朋友都喝啤酒和黄酒，就我喝白的。兰兰不喜欢喝酒，她就
喝了点汽水。我和了半斤白酒，又把兰兰不喝的那杯啤酒咕噜咕噜地全喝下了。
当时我的头发昏，但是咬着牙让自己清醒。那次我没醉。后来兰兰就走了。
    武非老婆把汤端上来了。
    我觉得自己太没出息。兰兰是个很要强的女孩。我就是没办法把她骗上手。

    “……不要再爱我，请你听我说，生命如此短暂，又怎堪再错……”

    车子开到了上南路。今天妹妹要回家来了。前几天她住在奶奶那里。天黑了。
眼前有一只苍蝇在飞。晚上不该有苍蝇的。我把手挥了挥。它飞走了。风从车窗
里吹进来，脸上很凉快。妹妹这次考试，数学不及格。妈对我说，让我辅导辅导
她。妹妹在上海市第三女子中学读书，平时住校，不回来，放假和星期天才回来。
她念初中二年级，也喜欢看武侠书。有时候她自己喜欢偷偷写诗。我就把大学里
的一些诗歌集子给她。我说，别看报纸和杂志上的诗歌，那都是些垃圾。妹妹到
现在还不怎么懂事。妈有病，她还经常和妈搞。妹妹和我小时候一样，不知好歹。
不过我小时候，在我外婆家就只有我一个外孙，谁都喜欢我；她出生在和我的几
个表妹的差不多同一年，她就多少是讨人嫌的。她写诗歌我不反对。她也是从小
没过过好日子。她是在屈辱中长大的。外婆家的那些阿姨都不喜欢她，奶奶和爷
爷对她和对我没什么两样。妈疼她，她却老是让妈不开心。
    我下了车。马路上坑坑凹凹。
    有时候我也讨厌妹妹。不过现在好多了。妈就根本不该把妹妹生下来。那时
奶奶说，最好再生一个。爸爸从四川回来探了一次亲，妈的肚子就大了。我觉得
妹妹可怜；觉得爸爸可恶。他不负责任。他不该生下我；生下了我，更不该生下
我妹妹，让这个世界上多一个受苦的生命。
    我从一大堆堆起的土上走过去，进入新村。我看见我的屋子亮着灯。
    “回来了？”妈妈呆滞的目光看着我。
    “唔。”我把包往里面一扔，“怎么你们还没有吃饭？”
    “芹芹在上面。她还没有吃过。”
    “哦。”
    “有你的一封信，在桌上。”
    我看见了。我从桌上拿起信，是小敏来的。
    妈在外面的厨房里做菜。我只在屋里开了一个小灯，把大的日光灯关了。小
敏来信说，夏天她要去西安，问我去不去。她知道兰兰和我断了。我的头骨咯咯
咯咯地响。妈妈在外面自言自语着。我把信放好了，在躺椅上躺下。
    今天我跑了一天。算什么名堂。妈在外面的声音越来越响。我拿了一把水果
刀，在手臂上划着。划破了一点，但血没流出来。我常常这样拿刀在手上划，我
要看自己流血。过去我都用吉列刀片划的。我不怕疼。那时我把兰兰的名字刻在
手腕上，结疤后，就一点点褪了。不过现在还看得见这两个字。
    我划了一下。又划了一下。屋子里的灯黯。妈在外面的厨房屋自言自语。再
划一下。再一下。我仰头看着天花板。我能感觉到的只是疼。这水果刀太钝，划
不出血来。我二十一岁，在搞什么名堂？
    “什么名堂？”妈在外面自言自语，越说越响。
    我心里沉沉甸甸的。闸北区。我决不。
    妈把菜端着上楼去了。
    明天。明天。我反复地在想着明天。我不知道。再划一下。这下划出血了。
我拼命在伤口上挤着。再多一点，再多流出一点。我拼命地挤着。


吉木狼格短篇小说

常常低着头
京不特

第　八　章

    爷爷一早就去了乡下。我被许坚叫醒了。他说已经十点多了。我翻了个身，
就从我睡的长沙发床上跳起来。今天许坚休息。昨天晚上和许坚吹得很晚。
    我把沙发床迭起。到洗手间去洗脸刷牙。许坚坐在窗前的藤椅上。奶奶在厨
房里包馄饨。洗完，我到厨房。“啊，你起来了”奶奶说。我“唔”了一声，回
到屋里。许坚拿过一包烟来。我问他几点起来的。他说七点半就起来了。他已经
在街上逛了一圈回来，因为见我没起来，就叫我了。我说天真热。许坚笑了笑，
说，有什么办法呢？斗不过老天爷嘛。我把烟点上了。
    “爷爷呢？”许坚问。“昨天他说要去闵行。一早就去了吧。”“就是你爷
爷的亲戚那里？”“嗯。”“你去过那里没有？”“去过。小时候去的。”
    我坐在另一张藤椅上。许坚站起来，说，喝点汽水吧。我说好的。他出去了。
这天真热。我拿了把扇子，扇了几下，又把扇子扔在了一边。许坚从外面拿了一
瓶汽水进来。汽水是他父亲厂里发的。我从茶盘里拿出两只杯子，正想去找起子，
许坚已经用牙齿把瓶盖咬开了。我是绝对不敢这样咬的，我的牙齿不好。许坚把
汽水往杯子里倒。他把一杯递给我。我喝了几口。纱窗外面的阳光晃眼。许坚问
我怎么不开电扇。我说我忘了，我刚才还在扇扇子呢。我把电扇打开，又喝了一
口汽水。许坚用两只手掌滚着杯子。“真没劲！”我说。
    今年我对游泳池不感兴趣了。进大学前，放暑假，我每天都要去游泳池里泡
一趟。游泳池太小，人多。在海里河里湖里游了几次后，就觉得在游泳池里游没
意思了。许坚现在对游泳池也不感兴趣了。
    “贞贞呢？”我问。
    “上同学家去了。”贞贞是许坚的妹妹，今年刚念完一年大学。
    人大了，真觉得没劲了，连消谴也没了。小时候还可以拖上奶奶一起打牌，
现在就觉得和老头老太们搞在一起没什么意思。白天我不可能写东西。我夏天只
在晚上写东西。
    “不知道贞贞以后分配会怎样？”“没事，她是在华纺分校。没事。总是会
被分在市里的。就算我们师范倒霉。”“谁让你去考师范了？”“他妈的。为了
一个月十九块五角的饭费，就等于是把自己卖给国家了。”“以后呢？你还打算
去上师大吗？”“当然喽。我还有好几个女孩子在那里呢。本来我想让爷爷借一
辆卡车，把学校里的那些行李都取回来。结果爷爷说他现在借不到车了。我只好
过一阵子再到我老豆那里去试试看了。”“就是。你爸部队了肯定有车。”“老
豆太呆板了。他怕我对他升职有影响。他不一定肯借。反正去试试吧。”
    父亲在江湾的那个部队编制越来越大了，我父亲的职权范围等于就是越来越
小。
    “也不一定完全就是靠他。如果不行，我还可以找我的那些朋友们商量商
量。”我说。
    奶奶替我把早饭端了进来，说，“先吃几只馄饨吧。反正中午也是馄饨。现
在已经十点半了。”
    我“嘿”了一下，接过就吃上了。奶奶问许坚吃不吃。许坚说他不吃。我心
里说，假客气碰上假客气。
    “兰兰分在什么地方？”许坚也知道兰兰。我的事我都告诉他。平时我在心
里藏不下东西，得找一个朋友倾诉。黯之黯常说，我这样不好，把朋友当下水道，
老往里面吐苦水。
    “也许是外贸局吧。他妈的。算了，不提她了。”我吃了一只馄饨。电扇摇
着头，一阵风扫过我。
    “你和你的小兔怎样了？这几天不去找她？”“看情况吧。”“几个日本人
走了没有？”“还没呢。”
    我停了一下，说：“我想了想还是算了，不给江泽民写信了。”昨天夜里我
跟许坚谈我分配的事，谈得很冲动，说要给江泽民①写信，坚决要求去新疆。
    “怎么不想写了呢？”许坚问。
    “没意思。还是在家里等消息算了。”
    “这倒也是。如果你真的写信的话，他们不知道把信往什么地方一扔。反正
是秘书看的。如果江泽民要管你这事，他不是要忙死了吗？”
    我吃完了。许坚坐在那里还是那个姿势，把杯子在手掌里滚来滚去。我站起
来，把碗送到厨房。“吃完了？”奶奶问。“吃完了。”我说。“碗放着吧。等
一会我一起洗了。”“好的。”我把碗往水斗里一泡。进屋子。
    许坚正要掏烟。我连忙说，抽我的吧。

    这一阵子没怎么写诗，我有点焦躁。孟浪那里我去了一趟。我到他单位时他
不在他的办公室。那里有个女的，让我等一会儿。我说好吧，就等等看吧，反正
我没事。我坐在孟浪的桌子前。玻璃台板下压着许多各种各样的画片，不知道他
是从那里搞来的。过去我觉得孟浪神秘莫测，这个多少也是一方面原因。我掏出
烟来抽着。烟是在外面街上买的，新牌子。我是怀着好奇心买的。有人向办公室
里探了探头。可能是见只有我一个人，就走了。
    我抽了几支烟之后，孟浪进来了。“你什么时候来的？等久了吧。”“没事。
刚到一会吧。”“我对他们说过，如果有人来，就让来人等一会。”“你到什么
地方去了？”“去买点东西。武非要编东西，你知道吗？”他问我。
    武非和孟浪关系不怎么好。
    “我听说了。但具体的情况我不太清楚。”我知道这事。武非和我说起过。
武非问我要不要选孟浪，我说“不用了，孟浪要发东西，地方多着呢。”武非没
选他的诗歌。
    “我以为你是参加编的。”他很失望。
    他妈的，我心想，你他妈的这个时候想到我了。“没这事。”我说。我糊涂
装到底。我知道，上次是因为广化插了一手，所以他才勉强在他向外地组去的“
上海亚文化诗歌选”稿子里带上我的稿。这事还是广化告诉我的呢。虽然广化在
写诗歌方面不及黯之黯和孟浪这么名气响，但他是朋友们中的一大“嘴霸”--
他的嘴巴和气度咄咄逼人，所以黯之黯孟郎平时都得让广化几分。
    “哦。我忘了给你倒水了。”他泡了茶递给我。
    我把杯子放在桌上，看着他。
    “上次你放在黯之黯那里的那些诗我都看了。”
    “啊。那是我闭着眼瞎写的。我倒是没把那些诗当一回事。”我知道这小子
要显“导师”派头了。从上次见到他到现在，他的头发和胡子更长了。
    “我觉得你的东西多少有些自相雷同的地方。”
    “我不是说了吗，那些是瞎写的。”
    “我也是随便说说的。上次和黯之黯以及几个外地的朋友谈了谈，大家都认
为我们这批人以前做的事都做得差不多了。接下去的一步就是超越自己。我记得
一个英国诗人说过，诗歌应当有一种可以给人用刀把诗句劈开后依旧可以析出的
那种内涵。我现在就在努力做了。”
    “哦。”放屁！我心想，我的诗歌是不允许读的人“用刀劈开”的，只允许
他们按我指点给他们的思路去阅读。
    “上海编的集子拿到外地去，总得象模象样。所以我说，武非这本集子，要
么不编；要编，就编得最好严谨些。”
    “这是他的事，我们管不着。‘文责自负’嘛，编东西也一样。”
    “但是你跟他关系比较好，是不是去劝劝他。”
    “好吧，我试试，尽可能让他选你。”
    “啊……，我倒不是这个意思。主要是对艺术，我们要态度严肃一些。”他
说这话脸都不红。

    “你那首长诗什么时候再写下去。”许坚问我。
    “过几天吧。这几天的情绪老写不了东西。”我把瓶里的汽水全都倒进了杯
子。
    “哥！钥匙呢？”贞贞的声音在外面喊。
    “来了！”他接着对我说：“我去去就来。贞贞回来了。她钥匙没带。”
    “好。”我把汽水喝光了，放下杯子。

    我说“‘四个现代化’是空话”的那时候，是我小学六年级放暑假的时候。
那时，许坚也在旁边。他没作声。奶奶总是说他懂礼貌。我不喜欢奶奶把报纸上
的大道理一遍一遍地再对我说。奶奶一直是这样：报纸上说什么，她就说什么。
我觉得那都是些屁话。那时候我懂事懂得少得可怜，只知道中国什么都比外国糟。
我会这样想，一方面是因为我看见报纸上听见电台里一直说中国什么比都比外国
好－－凡是报纸和电台说是坏的，一般总是好的－－如果中国什么都比外国好，
为什么还要这样大喊大叫呢？另一方面是因为我在外婆家听我的姨夫们谈国内国
外的事，知道了报纸和电台总是在骗人，所以报纸上说是什么，我就说不是什么。
在外婆家，除了我妈妈，没有一个是喜欢大道理的；相反奶奶是个最喜欢搬大道
理的人。我总是和奶奶辩论，弄到最后奶奶说不过我。许坚总是一声不吭地在边
上。其实他和我想得一样。贞贞那时候还小，她就只会觉得她哥哥和我说的东西
是对的。许坚和贞贞总是和我一起在背后笑奶奶。奶奶是不知道这个的。奶奶教
育我的时候，总是说，“看人家许坚哥哥多懂事。”

    “吃吧。贞贞带回来的。”许坚把一块冰砖放在了桌上。
    “真不好意思。贞贞又出去了？”
    “没有。她在家里呢。”

    那时候我们老是在一起玩，老是打架。有一次，我和贞贞把许坚惹了。几个
人里面许坚力气最大，拳头也硬，我打不过他。贞贞只是个小小的女孩。我们把
许坚骗到凉台上，在门里面把插销插了。许坚推了推，没办法出来。我和贞贞嘻
嘻哈哈地笑。“把门打开！”许坚在凉台上叫。我和贞贞不理他，还是笑着。许
坚在凉台上拿了一把扫帚在手上，边挥动边叫着“开门不开门？！”我们还是笑。
许坚很恼火，拿扫帚在玻璃上敲打着，“你们到底开不开俊开门，开门！”我们
只是笑。“砰”许坚不小心把扫帚挥过了头，把玻璃打破了。我和贞贞一下子就
不笑了。我们知道自己闯祸了。贞贞过去把插销拔了。许坚“哼”了一声，从凉
台上出来。这时候许坚的爸爸回家来了。他问，这是怎么回事。许坚说贞贞和我
把他关在凉台上。贞贞说，“哥哥要打我。”许坚的手上都是血。在他把玻璃敲
碎了的时候，碎玻璃都扎在他的手上。许坚的爸爸抓住许坚的手，用酒精棉花擦
了擦；然后他找了个没用过的火柴盒，从上面撕下涂有红磷的纸片，贴在许坚的
伤口上。我站在一边，发呆。许坚的爸爸把许坚的手包上后，狠狠地骂了许坚两
句。我在旁边，想解释又不敢解释。许坚爸爸对我很客气。我更不好意思。许坚
和贞贞挨了骂，垂头丧气；但他们没有带上我，我也没有承认，刚才自己也有份，
只是在心里想：我不是个敢做敢当的孩子。我觉得脸很热。

    “上次你说要录磁带。我帮你问过了。你只要把磁带带过来就是。”
    “好。我下次带来。”
    “你的那只录音机还好吗？”
    “还可以听听。”
    “你上次说有点走音……”
    “这阵子又好了。我也没修过。不知道是怎么回事。”
    “我爸爸一直在说你那台机器划算。”
    “我大姨夫那时候弄了好几台这样的机器。在外面七百多块钱的机器，他们
内部搞，才四百。”
    “你姨夫这一阵子还在上海吗？”
    “没有。他可能要去珠海。但我大阿姨仍然留在深圳。”
    “你干吗不让你阿姨帮你想想办法？深圳要比新疆好多了。要是我的话，分
配得不好就到深圳去……”
    “我不好意思开口求他们。另外，有文件规定，任何部门不得截留应届毕业
的大学生。”
    “是这么回事。唉，在中国……”
    “早知道的话，我在大学里就动脑筋出去了。”
    群群问过我，是不是打算以后出国去。我问她对这事怎么看。她说，她觉得
出去也没什么意思。我说，我也不怎么想出去，我只有在中国才写得出第一流的
作品；再说天下乌鸦一般黑，不管哪个国家，都是国家利益为重的。群群没说什
么。后来群群又问过我一次，是不是想出去，她可以帮我想办法找外国大学和担
保金。她说她不想出去，但她能帮我出去。我没有回答。如果出国得离开群群，
我不干。但现在两样了，我是知道群群不会到我的身边的，我也想出去，却找不
到出去的路。兰兰会不会出国呢？我的头骨咯咯咯咯地响。
    我把吃冰砖剩下的纸揉作一团放在烟灰缸里。许坚还在吃着。
    “算了。现在再后悔也没用了。”
    “嘿。反正你以后是会有出息的，也不用为这个伤神。”
    “我其实是没什么，只是有点恼火罢了。”
    “征修，我是看着你一步一步出息的。你朝这条路走下去，没错。”
    “哈哈。那当然。我现在知道我自己的位置。”
    我到屋外去洗了洗手。贞贞在水池子里洗衣服。我说“谢谢你的冰砖了”。
她说这眉头什么。我把手擦干。进屋。
    “贞贞在外面洗衣服呢。”“啊。我知道。”“我一下子想起来了。我答应
了你爸爸说替他带武侠书来的。结果这一次又忘了。”“这也不是什么要紧的事。
”“下一次我一定记得带来。”“不急不急。”

    吃完了午饭，我决定去房红方那里。我好久没去了。
    从天原新村到天山支路间的这段马路正在拓宽，一路上尘土飞扬。我感到很
烦躁。阳光热辣辣地晒在脸上。我觉得自己是一片在白天里游荡的魂。一辆７４
路公共汽车从我身边擦过。我想回去，但又一想，已经出来了，还是去找一下房
红方吧。
    “７：３０以后，结束一切糊谈。”一进门，最让我注意的依旧是这句话。
房红方家里也依旧很乱。
    “老－－朋友。好－－久不见。想念得一塌糊涂。”
    “他妈的。想念想念。”
    “听说你分得不好，这一阵子情绪一塌糊涂。”
    “他妈的。不说了。你这一阵子怎样？”
    “还可以。小峰到我这里来过。这小子，他妈的昏过去。”
    “黯之黯来过吗？”
    “他上午还在这里呢。是和徐靖云一起。”
    “这小子日子好过多了。”
    “嘿，不特，我的辞职报告批下来了。”
    “你接着打算怎样？”
    “里纪打算和我合作开饭店。”
    “哦。”
    “我和黯之黯谈过了。我开生意，赚点钱，搞文化。”
    “你的《木偶》第二期弄得怎样了？”
    “我已经开始组稿了。胡同的小说给我了。黯之黯的说下次带来。你也拿一
篇来吧，怎么样？”
    “好。可以。”
    “你能碰上广化吗？”
    “什么事？”
    “如果碰上，也把这事对他说一下。”
    “好的。我会的。”
    房红方还是那付让我见了讨厌的样子。但是是我去找他的，也不能说他的这
付样子不好。《木偶》第一期的质量搞得不行。至少是我在《木偶》第一期上的
那篇东西是差劲的。我对房红方说，搞第二期，可得注意点质量。他说，当然。
我问茶叶在什么地方。他拿了茶叶，给我泡了茶。我掏出烟。他说他不抽“前门”
，他这儿有“高宝”。他给了我一支。我靠在黯之黯的沙发上，觉得不舒服。
    房红方的窗帘是一片黄台布。在我们上一届学生毕业的时候，我从别人的寝
室里偷来的。后来我把这台布送给了黯之黯，说，让人在上面画一个骷髅，作为
“撒娇派”的标志。没想到黯之黯把这布给了房红方。现在我不好意思问房红方
要这块布，尽管我在心里不愿意让这块布成为房红方的窗帘。如果我把它拿走了，
房红方就没有窗帘了。
    房红方拼命和我谈他的小说构思。我把烟圈一个个地从嘴里吐出来。我不感
兴趣。上次小峰说，房红方偷了他的构思。房红方在《木偶》第一期上的那篇小
说叫《船长》，小说中写得最出色的一部分就是：船长的船把一个岛给撞歪了。
小峰说这构思原先是他的，他对房红方谈过这构思，结果房红方招呼也没打就用
上了。
    房红方还在指手划脚地说着。我一句话也没听进。我的头骨咯咯咯咯地响。
房红方本来是“东升文学社”社长。“东升文学社”是由一群文学爱好者组成的
文学社。那时候他的日子过得还算正常，尽管那时他写的东西比现在的更要一塌
糊涂上几百倍。后来是因为黯之黯住到了房红方这里，房红方才学着我们的风格
而改变了他原先的。我们刚认识房红方的时候，我对黯之黯说，“房红方这样的
家伙，教育起来困难得很。”黯之黯说，房红方人不错，是个好人；而且他有一
个房间，在他那里我们办起事来很方便。房红方在我们这帮人中混，纯粹是黯之
黯带出来的。从前房红方碰上我们象碰上大师一样；但那时他还不敢和我们一样，
他的生活还算有规律。后来黯之黯对他说：“你不是一般的人，你是艺术家！”
于是他旷工越来越多，生活也就越来越有问题了。现在他干脆辞职了，要做“专
业作家”了。我觉得黯之黯是不该把他带出来的：人家本来挺好的一个人，现在
弄得人不象人，鬼不象鬼。
    房红方谈了一会儿，觉得没劲，就拿出一本书来向我推荐。我依旧没有听见
他在说些什么。他的胡子很长，看上去很脏。“７：３０以后，结束一切糊谈。”
房红方对黯之黯是无比崇拜的，因为是黯之黯带着他进步的。那时候房红方的家
就象是黯之黯的家；我们到这里来只找黯之黯，不找房红方。房红方居然在这种
屈辱之下也忍受了。那次广化到房红方这里来找黯之黯，黯之黯让房红方去买点
熟菜。房红方嘴里嘟嘟囔囔地不大情愿。广化用手指在桌上敲了敲说：“保卫艺
术家，知道吗？为黯之黯这样的大诗人买点熟菜什么的，是你的荣幸！”房红方
只好去了。
    我当着房红方的面还是给他面子的，我不会象广化这样地“打击”他。
    我吸了一大口烟。房红方现在好多了。现在他也自我感觉是大小说家了。“
７：３０以后，结束一切糊谈。”他妈的，扯淡。我把烟头在烟灰缸里掐灭，站
起身，伸了个懒腰。我说，我下星期一把小说给他。真热。
    外面有人敲门。房红方开了门。我又在沙发上重新坐下了。房红方回到屋子
里来了。他的身后站着阿生。我说“好极了，阿生，咱们多久没见。”
    阿生大笑了一声。他妈的，笑得虚伪，我想。他和我握了握手。
    “有一个月没见面了吧。想念极了。”阿生说。
    “你老是在忙些什么？”
    “跑跑生意。”
    “广化那里去过没有？”
    “当然去过。我三天两头都要去。”
    “这一阵子我跑分配的事，没空去看看他。”
    “听说你毕业分配不满意？”
    “怎么连你都知道？”
    “当然。否则还叫什么朋友。你还打算去新疆，是不是？”
    我“呵呵”地傻笑了几下。阿生是个标准的奶油小生。他身上穿着一件印有
星条旗的花衬衫。
    “算了，别去新疆了。还是跟我一起跑跑生意吧。”
    我说，“你他妈也不过只是刚辞职不久。自身都难保呢。”
    阿生在沙发上坐下，骂了一声，说这沙发糟糕。我问他最近还碰上些什么人。
他说，他昨天在广化那里碰上围棋了。我连忙问，围棋分在哪里。阿生从口袋里
掏出一支外烟递给我。我接过了。他说围棋分得也不好，在群众艺术馆。我说，
“帮帮忙！群众艺术馆还算‘不好’哇？”“每个人的情况不一样嘛。”阿生自
以为是很幽默地朝我眨了眨眼。

    我和围棋是在三年前认识的。那时我在上海师大和中文系的几个学生拉起了
一个“蓝潮”诗社。复旦诗社给我们寄了张请柬，说是让我们去参加他们的“屈
原诗会”。我们去了。请柬上说是在复旦大礼堂。我们在那里坐了一会儿，听了
一会儿诗朗诵。我觉得这些诗歌都写得很糟糕。在我们的身旁坐着复旦诗社将要
卸任的社长。他听见我们老是在嘲笑台上，有点恼火。这时候有个女孩子在上面
朗诵着“你象黄花鱼一样在人群里穿来穿去”，于是我大声叫了起来，“马面鱼
！”于是马上就有人跟着喊，“橡皮鱼！”“咸带鱼！”台下大笑。复旦的诗社
社长被我们气得换地方坐。
    诗会结束后，我们要走。后面有人问，“三位是不是上海师大的？”我说是
的。那人走了过来。他个子比我还矮，头发挺长。那时候我的头发还不长。他说
他叫何柏，笔名围棋，是上大文学社社长。我说久仰大名。我从来就没听说过这
个名字。我对他说，我叫冯征修，笔名“而已”，以后有事可以多联系。我不喜
欢这小子，觉得这是个上窜下跳得厉害的形象。
    两年过去后，我在广化那里又碰上围棋。广化说围棋这人不错。我这才和围
棋相互谈谈。后来围棋对我说，在复旦的那时候他也不喜欢我，也觉得我是上窜
下跳。我说我们彼此彼此了。

    阿生问我，今天怎么会想到到这里来的。我说我昨天晚上睡在我奶奶家，就
在离这里一站路不到一点的地方吧。阿生说他打算去我家玩。我说可以嘛。那次
我给阿生吃过药以后，阿生对我一下子态度亲热起来。阿生这家伙是经不起捧的。
房红方在阿生到了之后就没有再提起编《木偶》的事。我知道房红方不愿收阿生
的小说。“７：３０以后，结束一切糊谈。”房红方现在至少可以认为自己的素
质要比阿生的好了。阿生也同样看不起房红方。天真热。房红方这里连电扇也没
有。

    奶奶是七四年春天才搬到这里来的。我那时是在四川我父亲的部队里。七四
年的夏天，我又被我父亲带回上海。这次父亲离开上海时，我不用再随父亲去四
川了。我也不用去奶奶家住，而是在外婆家念小学五年级。这是让我高兴的。当
然，每个星期天和寒暑假我还是来奶奶家。刚和许坚认识的时候，许坚的个子比
我高；等念到中学时，尽管我是个矮个子，但还是赶上了许坚的高度。我讨厌奶
奶，但我还是要来。奶奶象是防范着我一样。但爷爷老是念叨着我。尤其是在夏
天，我总是莫名其妙地来奶奶家。奶奶的虚荣心很强，她总是在夏天穿她年轻时
留下的旗袍。旗袍开叉很高，尽管奶奶那时已经六十出头了，她还会露出白白的
腿来。我年龄还小着。从九岁我就有一种欲望，我会找机会偷偷地看奶奶洗澡，
我想去摸奶奶的屁股。我已经记不完全那个冬天之夜了，那时候我还在念小学六
年纪。我从奶奶家回到外婆家之后的那个晚上，是我一生中的第一次梦遗。我遗
精了，因为我在梦中抚摸着奶奶赤条条的身体；在我的生殖器碰到那白色的躯体
时，我一阵兴奋地梦遗了。然后我醒了，裤裆里湿黏黏的。我觉得恶心，为这湿
黏黏恶心；也为奶奶的那形象重新在脑海里而恶心。但我在这之后还是有好几次
是因梦见奶奶的身体或者在梦中与奶奶交合而梦遗的，虽然我一醒来后的第一反
应是对奶奶的厌恶。
    进入了大学之后，我知道了，我是有着一种强烈的乱伦意识。我怕让人知道
这个，一想到这个，我便恶心。在夏天想到这个，更让我恶心。

    “广化还没去宝山住吗？”
    “还没有。不过再过两天就要搬过去了。”阿生说，“你还到那里去过。我
都没到过那里。房子怎么样？”
    “还可以。房子挺大的。”

    那天广化让我去帮他搬家，我答应了。第二天早上，我很早就去了。他小哥
和嫂子在给司机发烟。我到了一会儿之后，围棋也到了。我们帮广化把书、柜子
和箱子，以及盆盆罐罐都往车上搬。搬完后，我们就跟着车一起去了宝山。我感
觉那天天气不错。是个晴天，也挺凉快；也许是因为车开得快的缘故吧。

    “房红方，你去过没有？”阿生问。
    “没有。”房红方留着的胡子让我看得不舒服。他说：“什么时候我倒是想
去看看。”
    “去玩倒是不错。”我说。

    那天车开得很快。广化带了一只奶油蛋糕，结果在车上打翻了，浪费了很多
奶油。想起来我就觉得可惜。
    卡车到了宝山。在广化新宅的楼下停着，我们又把东西一件一件地往上搬。
是在四楼。搬完之后满头大汗。幸好广化的房里带有洗澡间。我和围棋广化都进
去冲了个凉水澡。
    中午我们去了宝山的街上。过去我和广化阿生他们都笑话孟浪的那帮人是乡
下来的，他们来上海是“乡下人进城”。但在事实上，现在这“宝山区”已经彻
底不是“乡下”了。宽敞的马路比旧市区里的马路更干净亮堂。马路的一边是新
村，另一边则是一整排大商店。我们在街上吃了碗拉面。我对广化说，“现在你
是加入了他们宝山帮了。”
    但我们毕竟没有去找孟浪。我是很恼火孟浪的。广化也一向不喜欢孟浪。而
围棋，不知道为什么，他说他最不想见的人就是孟浪。我们在宝山的大街上逛了
一会儿。后来我憋尿憋急了，就赶紧跑了回去。一到楼上我就撒。
    当天晚上我们就回了上海。宝山蚊子多，不装好纱窗是不能在那里过夜的。

    我把头往沙发上靠。“７：３０以后，结束一切糊谈。”楼下传来喊电话的
声音，是房红方的。房红方喊了一声“来了”。“你们等一会儿。”他就出门了。
    “这小子最近在搞什么名堂？”
    “还在写小说呢。他辞职了，你知道吗？”
    “我知道。这小子，算什么名堂。就这种素质，还辞职。这不是作死嘛？”
    “他想当‘专业小说家’呢。”我笑了笑。
    “做他的清梦吧！”
    “有什么办法呢。他最近的自我感觉越来越好了。说不定过一阵子他就把我
们都不放在眼里了。”
    “狗屁！上海滩转到要让他开的话，早着呢。”
    “哈哈。有什么办法呢。”其实你阿生这水平，要说这话，也帮帮忙了！我
肚子里好笑。
    “你长诗写得怎么样了？”
    “五千行。打算过几天再接着写。”
    “过一阵等我有空了，咱们也一同搞一下口兽，怎么样？”
    “好哇。”在上海能象样地和我搞口兽的，一共没几个。广化也只能算是勉
强。要轮到阿生的话，不知要拖到多后面。我是不想伤他的心，他毕竟比要我大
上整整十岁。他是个老“文青”了。
    房红方从外面进来。“谁的电话？”我问。
    “是里纪来的。”
    “哦。”我把身子重新挺起来。
    “上次我约他一起去捉蛤蟆，他说再说了。刚才他打电话来问我什么时候
去。”
    “抓癞蛤蟆干什么？”阿生问。
    “拿到市里去卖。七毛钱一斤。”
    “搞错了吧？那是青蛙。”我说。
    “青蛙难捉，可以卖到一块八。我们是捉蛤蟆。如果能捉到青蛙，那当然是
更好不过的。”
    “卖给药店吗？”阿生问。
    “不是药店，是菜摊。卖给人家吃的。”
    “这东西也能吃吗？”我从来没有吃过癞蛤蟆。我从小乱七八糟的东西吃了
很多：泥鳅、知了、蝙蝠、黄蜂我都吃过，但癞蛤蟆，太恶心人了。上中学的时
候，我父亲部队里的人烧死了一只老鼠，本来是想吃的，结果有煤油浇在上面了，
一股煤油味，所以没吃。不过凭感觉可以看得出来，老鼠肉肯定香。

    我洗完澡，许坚已经在屋子里等着我了。他又拿了瓶汽水来，已经开好了。
我拼命拿干毛巾在头发上扇着。我把毛巾放好，在藤椅上坐下。我闻得到身上的
肥皂香味。“明天去上班？”我问。
    “没办法。奔命。”他把手上的杯子倒满了。灰黄色的阳光铺在桌上。今晚
我打算继续写一点了。我的头骨咯咯咯咯地响。
    “我的头骨又响了。”我说。
    许坚笑了，说：“只有你听得见。”
    我光着膀子，用手拍打着胸脯，啪啪作响。晚上可能会凉快些吧。许坚从桌
上拿起晚报，翻看着。
    “晚上什么电视？”我问。
    “《血的锁链》。”许坚说。这是日本的连续剧。
    “连续片我不看。除非是武侠的。”
    夕阳西下。此刻兰兰会在干些什么呢？我一静下来总是会这样想。外面有的
是一对对情侣，偏偏就不是我和兰兰。我把汽水喝了一口，但马上呛着了。
    “小心点，别岔了气。”许坚说笑着，从藤椅上站了起来。他顺手打开床边
的收音机。
    “听听调频。”我说。
    我不愿意想起兰兰。想起兰兰就会有阵阵隐痛。有许多东西我无法改变。靠
后悔是没有用的。
    许坚拨好了电台，又坐下。欧美流行歌曲。我把桌上的烟勾了过来。
    以前在夏天我总是觉得兰兰的体形不及小敏。如果兰兰的前胸有小敏那么发
达，我就会更受不了兰兰她离开我。

    那年我从黄山回来，身上带了两只西瓜。还没回到家，就给兰兰打电话了。
兰兰让我去她学校。我只好把西瓜和背包先放在和我同去黄山的那个同学的家
里。我去了她学校。我的样子象个乡巴佬。兰兰在校门口等我。她穿了件毛巾衫，
下面穿着淡花色的裙子。上外看门的老头想不让我进去。兰兰对他说，我是她们
开的补习班的学生。我心里有气，也只好忍着。她把我带了进去。
    她班上有个戴眼镜的男孩，见我来，就朝我打招呼。我也很客气地回他。
    “你怎么这么狼狈？”兰兰说。
    “从黄山回来都没回家就直接到这里了。当然难免……”
    “原来是你去黄山的。”
    “怎么？”
    “前些日子惠兰兰拿了一张明信片给我们看。写得挺有趣的。”他眨了眨眼
睛。他是个好人，老实人，我想。老实人就是弱者。
    兰兰坐在我边上，对他说，“别烦了。”我笑了笑。从外面走进来一个长得
挺英俊的家伙。兰兰让他坐过来。我有些恼火。我对这“英俊小子”有一种莫名
其妙的反感。“毛巾洗好了。”那“英俊小子”说。兰兰把毛巾接了过来，对他
说了一通日语。我一句也听不懂。我心里一阵难受。

    那天的天气也和今天一样热。后来我和兰兰在那里第二次“绝交”。从那天
起到我把《生命赞歌》寄给她，差不多有一年时间。
    我拼命地抽着烟。幸亏她离开了我，我在心里安慰自己。如果拖到了现在，
如果兰兰是因为我妈妈是疯子而离开了我，那我就会更伤心。小兔和小敏是知道
我的一切苦楚的；群群也听说过我妈的病；我的那些“圈子里的朋友”们也都知
道。只有兰兰。兰兰什么也不知道。我们分手是在一年前。我发现我妈有病是半
年以前。
    许坚专心致志地看报纸。我听见外面有声音，知道是爷爷回来了。我吸了一
口烟，从藤椅上站起身。
    “爷爷”我说，“你回来了。”
    爷爷在门口应了一声。
    许坚把烟掐了，站起来说，“我得回家吃饭了。”

    晚上我得写诗了。好久没有写了。我的大多数焦虑就是因为这个。毕业的事
确实对我打击很大。但我绝不会因此写不出东西。群群的生日过去了。我必须尽
快地把长诗写完。不管怎么说，我必须对得起自己。如果群群在把兰兰的故事对
我演一遍，那我就会更受不了。诗歌可以帮我减少很多感情折磨留给我的痛苦。
    另外，我的名声在外面越大，我就越得意。自我陶醉能够使人忘掉很多不如
意。我必须在这以后的半年里，在名气上绝对击败黯之黯和孟浪。但不是因为写
诗歌，而是名气本身。我需要这种外在的东西，虽然我知道这是虚假的东西。我
愿在虚假之中陶醉。
    但是这名声上的陶醉和长诗却是毫无关系的。黯之黯曾为他的二千七百行长
诗自豪过，因为那时他的这首长诗无论是在质量上还是在“长度”上都是在中国
的诗歌史上无以伦比的。他是个朦胧诗人。他的这首长诗也是我所唯一能赞叹的
一首朦胧诗。但是，我不会拿他的诗和我的诗作比较。现在我不会拿任何人的诗
和我的诗作比较。我只能和他们比较名声。因为现在我知道，在这个世界上不存
在这样的一首诗，是能和我的长诗作比较的。因为我是一个无可奈何的诗人，我
在这首长诗中唯一能给出的是一颗无可奈何的灵魂。我不是一个时代的歌手，在
我的长诗中，我所能做的事就是低着我的头。
    我低着头倾诉。

————————————
①一九八六年，江泽民在上海任市长（市委书记？）职。现在我记不得是市长还
是书记了。－－京不特１９９７注于丹麦。


吉木狼格短篇小说

常常低着头
京不特

第　九　章

    我到学校的时候，米康正好在操场上。我是和米康杨洋说好了的，今天我来
学校拿行李。我向父亲借车，父亲居然答应了。米康和我一起去了寝室。寝室里
凌乱不堪。寝室朝北，所以在上午不会有阳光照进来。我把箱子被子行李什么的
都理了理，一脸是灰。把没捆的东西捆了捆，都堆作一堆。米康也帮忙，弄得满
头大汗。我从门背后拿了块毛巾，对米康说，“去洗个澡吧。”米康说好的。
    放假期间，学校来人把洗澡间的那些坏了的淋蓬头都修好了。冷水从头上淋
下来，我觉得凉快极了。米康搓了搓，就叫“Ｉｔ’ｓ　ｃｏｏｌ，　ｉｔ’ｓ
ｃｏｏｌ！”。我听任水压着我的头。水花四溅。这是夏天。一到夏天，我就想
把整个自己放在凉水里。我闭上眼睛，用手抚摸着前胸。

    去年也是这个时候，黄可刚毕业。黯之黯每星期都要到这里来和我一起口兽
长诗。他来就带两瓶黄酒，我去买些熟菜。因为放假，学校里没有人，我们在一
间空房间里通宵写。夜里我们一遍一遍地冲冷水澡。看门的以为黯之黯是中文系
的，黯之黯就对他说自己是中文系的。我还能记得黯之黯的那些诗句：

        路滚滚而来，路滚滚而去，
        我们把马克思主义践踏成路

    那时候我们都必须出口成章。无论是对自己还是对诗歌，我们都是真诚的。
搞口兽的时候我们不会去想，在这个社会我们只是些没人要的孩子。我们自己要
自己。
    有一次我好不容易搞到了两包“醒宝”烟。我对黯之黯说，这次口兽有好烟
了；醒宝醒宝，清醒的宝贝。结果黯之黯倒是比我先睡了。我睡不着，不时地用
鼻子闻闻，素鸡有没有变质。那天晚上我们各写了三百行诗。
    有时候冲完冷水澡，我们干脆什么东西也不穿，就这样赤身裸体地搞口兽。
反正在这里晚上不会有人，更不会有女人。

    冲完澡，穿好了衣服，我和米康回到了寝室。杨洋和萧午已经在寝室里坐着
了。还有一个女的，许玉骏，是艺术系唱歌的。萧午为了搞上这个女的，让我帮
他设计了七封情书。这些情书当然是设计得很出色的，因为在我设计的时候，我
是觉得自己在向许玉骏倾诉呢。她是个让我一见钟情的女孩，如果不是萧午抢先
了一步，我准会追她追得天昏地暗。
    由于许玉骏在，我挺不好意思的。
    “这屋子太乱了。”
    “他妈的，都毕业了，还说这个。”杨洋笑了。
    “有女同胞。抱歉了。”
    “没事。”女同胞说。
    “在你不特面前我们还能计较什么。”萧午只要有女孩子在边上，就会故作
潇洒。
    “刚才理一下东西，米康也帮着搞。结果一身灰，所以我们去冲了个澡。”
    “你爸的车什么时候到？”杨洋问。
    “下午四点吧。”我把手指往头发里叉。屋子暗，在这屋子里我觉得不舒服。
萧午和许玉骏相互注视着，含情脉脉的样子。
    米康的头发挺稀。那时候黯之黯说，米康的脸就是“绝望”的同义词。米康
不喜欢黯之黯，说这家伙象暴发户，他看不惯。
    杨洋从汗衫里翻出一包烟来。一人一支。许玉骏不抽。
    点上了烟，大家吹了一会儿牛。我说在这寝室里坐着不舒服，还是出去走走
吧。

    我和黯之黯认识了没多久就形影不离了。打我一看见黯之黯，就觉得这人不
错。黯之黯和我一同办《撒娇》，把胡同孟浪也拉上了。
    去年春天，黯之黯和我约好一同在上海师大商量办《撒娇》的事，让孟浪也
来。那时我和孟浪还没有相互敌视呢，我是为自己交上了孟浪和黯之黯这两个朋
友而自豪的。那天是黯之黯先到。我给黯之黯打了饭，结果他说已经吃过了，我
就把饭放在一边。一个小时之后，孟浪到了。孟浪没吃过饭。我说正好有一碗饭，
只是凉的。孟浪也不管，咕噜咕噜全吃下去了。我心里觉得挺过不去。我去孟浪
那里时，孟浪化了五元钱为我弄了酒，弄了热菜。我却没有没有这样对待朋友。
我总是稀里糊涂，怠慢了朋友。

    我们在学校水泥路旁树荫下的石凳上坐下。萧午说他有点事要去办，和许玉
骏一起走了。杨洋问我，上次我们给“人民来访接待处”写上的那些东西回音来
了没有。我说还没有来。热气扑脸。我闻到一股从泥土里冒出来的气味。杨洋还
的过一年才毕业。以后我是得离开这地方单独地去闯了。我的头骨咯咯咯咯地响。
兰兰没有在我这里。她一点也不知道我的消息。但是我总感觉到她是知道的。米
康在一边叨叨地说，他一直是把我当做他的小弟弟。我一毕业，和他见面的机会
就少了。

    米康自己有一间小屋子，也在上海师大后面的音乐新村里。我毕业前常去。
杨洋有时候也去。米康在那里有一台录音机，如果杨洋搞到什么新的磁带，就拿
过去放。遇上米康高兴的时候，他就把墙上的吉它摘下来唱几首歌。他说他喜欢
候德健的《归去来兮》。我那时没听外面唱过，他说了，我才知道这是侯德健的
歌。一般我也很喜欢候德健的歌，除了那首《龙的传人》；我一直怀疑侯德健写
《龙的传人》是在他脑子有病的时候。这是没办法的，谁都会在生命的某一个阶
段脑子出一点毛病。他不写《屠龙之神》是让我为他感到可惜的。米康唱侯德健
的《归去来兮》感觉也很打动我。“归去来兮，老友将无……”
    我也带小敏到米康那屋子里去找他过。那天米康的旁边有一个女孩子。米康
的情绪很好。小敏一直听我说起米康，但那是第一次见。米康的手里拿着吉它灯
光映着他的半边脸。他看见我和小敏进来，连忙站起来。“啊，征修。我们刚才
还在谈起你呢。说到曹操，曹操就到。”“这是小敏。”我把手掌摊向小敏。“
米康。”“你好。”小敏向米康点了点头。“大家都好。”“这是我最好的朋友，
冯征修，上海的大诗人，京不特。我们刚才说起的。”米康对那女孩子说，然后
又转向我，“这是丽莎。外语系，八五级的。”我一听这名字就知道她是外语系
的。外语系的学生喜欢给自己安派一个外国名字。群群给自己取的名字叫“乔安”
。我看得出米康是在动这女孩子的脑筋，我的捧捧米康。
    “米康。黯之黯说你是他所见到的最出色的歌手了。上次他回去后和一帮朋
友都说了。大家商量下来说，什么时候我们为你安排一次‘米康演唱会’。”
    “这个嘛，到时候再说了。我也不是很感兴趣。”米康和我挺默契，他在脸
上显出一付很不在乎的样子。
    “你怎么不去灌磁带啊？”小敏问。
    “小敏，你这还不懂。象我们这样的人怎么能去求别人。只有让他们来求我
们。和唱片厂的家伙有什么搞头，那帮赤佬素质绝对差。”我帮米康说。米康笑
了笑，说，“在中国，一本正经地搞艺术只有自顾自搞。征修不也是从来不投稿
的么？”
    “就是。”我说。
    “你把曲子都录下来了么？”丽莎问米康。丽莎也一定知道米康会作曲，我
想。
    “我这人懒，唱过了就算了。征修也对我说了不知道多少次了，说让我把曲
子都记下来。结果我还是懒得弄。”
    “胡同这小子。自以为作了点曲，就觉得了不起一样。我没听他唱过。他唱
得怎么样？”
    “比起外面的流行歌曲嘛，当然是要好得多。是候德健的那种路子的。比起
你的和保罗·西蒙的那种，当然就差得多了。”
    “我用的节奏都是最新式的摇滚节奏。现在美国有帮家伙在搞的那东西，你
看了准叫绝。”
    “噢，对了，那首《人象一棵树》，你谱好了没有。”我问。
    “谱好了。不过没写下来。你听听。我搞了个很长的前奏。如果有个乐队，
效果会更好。”米康拨着吉它。《人象一棵树》是我给米康写的歌词。那天米康
看了说好。他说如果我们合作，肯定能合作得很好。他让我把歌词留给了他。

        人象一棵树，就不要问干嘛
        人象一棵树
        就剩下看天上怎样下雨
        我们回过头来也能活下去
        我们不问干嘛和干嘛
        也能活下去

        活下去了，我们能够活下去
        因为人是一棵树
        我们站在秋海棠的叶子上，我们
        只是一群树

        我们是树林
        铺在秋海棠的叶子上，我们没有表情是树林
        树林不说话
        树林不看《参考消息》，树林不听短波
        树林死去活来也平静
        树林生长在各式各样的天空下
        却只有一条根
        这样我们的面孔都一模一样没区分
        或者我们——
        没有面孔。我们的眼神
        象水晶棺材一样冷

        那是秋海棠的叶子
        那是蛇一样的长城

        人象一棵树，就不要问干嘛
        人象一棵树，就不要问干嘛……
        ……

    米康唱得亢奋。小敏在我的身边专心致志地听。我用手指夹着烟，一动不动
地看着米康，直到他唱完。
    “好！”我说，“乓乓响！”
    “以前一直听征修说。好，真好。曲子真好。”
    “歌词也好。歌词是我写的。”我对小敏说。米康笑了笑，转过头去，朝丽
莎看。丽莎一直看着米康，那样子很深情。她开始崇拜了，我在心里说。
    因为我是上海的亚文化诗人。为了我的名头而崇拜我的女孩子也有不少。我
只喜欢小兔，因为她能和我谈得来。现在我常常喜欢嘲弄一下我的那些崇拜者。
但我对小兔却是很真诚的。她喜欢我的名头，也喜欢我的诗人气质，但她对诗歌
根本不感兴趣。我是个虚荣心很强的人，但是如果碰上别人的虚荣心强，我就不
一定受得了。我需要女孩子，需要很多很多……

    树叶子发黄。偶尔还会有几张树叶子从我的头顶上方飘落下来，慢慢地晃来
晃去。音乐里的那些家伙晃着脑袋；找女孩子是我的乐趣，但是让我去找女大学
生们作崇拜者，太累了，就象搬今天这些东西，我得化时间，得故作高深，得谈
那些我不喜欢谈的东西，这都让我不舒服。
    我在草坪上抓了一把草，揉碎，让碎片从指缝里漏下。
    “你妈近来怎么样？”
    “还是不行。我阿姨让我什么时候陪她去看看。”
    “你给她找一些红枣和核桃仁。过去我妈也有过这病。吃这个会好些。”
    “米康，我妈的病好象不是更年期综合症。”
    “不是？”
    “是精神分裂症。”我把我的脸埋在手掌里。象按摩一样，我的手慢慢地向
上移，插进头发。我妈的病，我想，我没什么可抱怨的。天空发蓝，云一丝一丝
的，阳光就铺在离我们只有几步之远的地方。我已经活到二十一岁了。做人总是
得碰上各种各样的麻烦的。人是一棵树，我真是一棵树吗？那毕竟只是歌词，他
们是树，但我绝不甘成为这样一棵树的。我不是一棵树，我写那歌词，是为了解
释我自己不是树。
    米康在哼哼着他的曲子。杨洋在想些什么，我也不会知道。他们都是我的好
朋友，他们都对我抱有某种希望。我毕业了，去新疆的事还没有定，闸北区教育
局我不想去报到。我为什么要服从他们？决不，决不。
    米康的后裤兜里插着一本袖珍本的圣经。“有人打你的左脸，连右脸也转过
来由他打。有人逼你走一里路，你就同他走二里路。”不，我不是这样的人。我
用大姆指抠着石凳子。米康和杨洋说着话，我不感兴趣。四年，这是大学生活，
我自己考的大学。吹过我面孔的风也是暖和的，我又开始淌汗了。我没考研究生，
我毕业了。
    萧午和许玉骏一起走过来，他们一脸笑容。我想，他们准是抓住了这点时间
在什么地方接吻什么的。
    “不特。我们刚才碰上小敏。她想找你。”萧午说。
    “她怎么没来？”我问。
    萧午牵着许玉骏的手，“吃过午饭她到你寝室里来。她想找你单独谈谈。”
    小敏要找我单独谈谈？我想不出来有什么可谈的。萧午和许玉骏就在草坪上
坐下了。杨洋和米康也坐了过去。“征修，你怎么不坐过来？”我没回答。我在
石凳上把身子横下来，仰面朝天。“真没劲”，我说。
    米康笑了笑说，“这小子还会没劲。”
    我没说什么。我想到长诗和群群。

    在那天去了黄可家的第二天，我很早就起来了。我想着要把生日礼物给群群
送去。阳光已经铺在了上钢新村外的马路上。我觉得自己的心情很愉快。昨天的
天气也是这样亮，我想，群群的二十三岁生日不是个雨天。
    坐上隧道车，我没有混票，因为在我的口袋里还有着许多零钱。车过了隧道。
到终点，我就下了车。肇家浜路的街心花园很正气。然后我坐４１路。在南京路
下车，沿着陕西北路向北走，快走到顶的时候弯进一条弄堂，里面就是群群家。
走进弄堂的时候，我的脸开始发涨。我知道自己心跳的速度加快了。我希望群群
一个人在家，我不希望有别人。和群群在一起，我常常会很窘，尤其是在有别人
在的时候，我无法掩饰我的窘态。我一身寒酸，在群群树枝一样的神态前，我无
地自容。弄堂里的路面干净，象是刚扫过。我一步一步走到院子门前，门开着。
我跨了进去。一个老头坐在院子里，他看着我。我说，找群群。他说，她好象在，
你上去看看吧。
    我走上台阶。她家的房子是别墅式的，楼梯绕着上去。群群的房间在二楼。
我到了门前，门关着。我叩了叩门。里面没有声音。我说，“群群，群群。”里
面没有声音。门暗红发黑。我又叩了叩门。我在门前来回踱着步子。我觉得尴尬。
也许群群不在。我听见身后有脚步声。我回过头，一个四、五岁的小女孩走过来。
“你找谁？喂，你找谁？”她抬着头，样子很可爱。我蹲下身子，说：“嗳，你
好。你知道群群在吗？”“你来找群群阿姨吗？”“对的。”我说。我真想逗她。
我站了起来。“有人找你！群群阿姨！”她用力推着门。门被推开了。我没想到
门是掩着的没关。她一面叫着一面进去：“群群阿姨有人找你！群群阿姨有人找
你！……群群阿姨不在。”“她不在吗？”我没进屋去。
    楼里挺暗。有阳光也这么暗。这房子是木头结构的。
    “群群阿姨不在。”她出来了。
    “小妹妹，”我说，“你帮我做一件事好吗？”
    “好的。”
    我又蹲下身子。小女孩看着我。我拉开包，从里面拿出那只玩具狗。“等群
群阿姨回来，你把这个给她，好吗？”
    “好的。”她伸出两臂，把狗抱着接过去。“是阿姨叫你给她买的吗？”
    这是我给群群买的生日礼物。我站起来，说：“对啊。”群群可没说要我帮
她买这只狗。小女孩抱着那只狗，她的两只小小的手都埋入了狗的绒毛里。她真
可爱。她搂着这狗的样子也可爱。如果我和群群的关系更深些，如果我和群群的
一家人都熟悉了，我也能会为这小女孩买一只这样的狗。我喜欢看她抱着这只狗
时的样子。狗很大；如果有三只这样的狗堆叠在一起，就和这小女孩一样大了。
群群以前说过，这幢房子里的人都是她家亲戚。她家也是个大家庭了。那么这小
女孩一定是群群的侄女或者外甥女了。
    “你可别忘了啊。等群群阿姨回来，你就给她。”我拍了拍她的头。她转身
走到上楼去的楼梯那里。“我不会忘记的。”

    “征修。”小敏推门进来。她穿着一件蝙蝠衫，下身是一条马裤。
    “你可越来越漂亮了。”我侧躺在床板上，没起来。床上什么也没有，就是
床板。
    “是这样吗？”她在床边坐下，“我听这个可真高兴死了”
    我朝她眨眨眼睛。她也挤了挤眼睛。“你怎么知道我今天在学校？”
    “我当然知道。”她在我脸上吹了一下。
    “毕业了。要走了。”
    “要走了。”她学着我的样子说。我看见门被关上了。是她进来的时候关上
的。
    “要不要我以后来找你？”
    “随你的便。”她一脸朦胧。我看着她飘忽的眼睛，呼吸急促了一些。我的
头骨咯咯咯咯地响。我感觉到自己在勃起。我把双腿勾起来。阳光多少有点斜进
了屋子。她看着我。
    “我可不想来找你。”
    “是你不敢吧。是你的兰兰呢？还是你的群群？”
    “算了。别提她们了。”我突然从床上坐了起来，“你不是说要去西安吗？”
    “不去了。想想去也没劲，还是省点钱算了。”她用手抠着床栏，“对了，
听萧午说，你去市委要求了去新疆？”
    “嗯。”我看着窗外。那些阳光。“去新疆赚钱。”
    “算了吧，就你这付样子？”
    “赚钱的样子嘛。”墙上斑斑点点，显得“古老”。墙壁一点也不古老。
    “几年？”
    “六年。”天花板的四个角都挂着蛛网。
    “以后我说不定来玩，把你吃穷了。”
    “本人拒绝接待。”一只蜘蛛在慢慢地往下落，往下落。
    “你敢。”她在我的肩上敲了一拳。
    “下手怎么这么重。”我笑着说。
    “好。再给你一下更重的。”她说着，真的又来了一下。
    我的呼吸急促。她的拳头又要上来了。我接住，我把她往我这里一拉。她的
人倒了进来。我看着她的眼睛，她也看着我。我把嘴一点点地挨过去。她闭上了
眼睛。我的嘴唇上去了。我侧过头。我把舌头伸进她的嘴里。我的舌头被阻在她
的两排牙齿之间。我的舌头在她的牙床上移动着。我闭上了眼睛。
    阳光映在我们的头上。我闭着的眼看见火红一片。她的两排牙齿分开了。舌
头伸了过来。我嘬吸着，嘬吸着，觉得有股甜味。
    我睁开了眼。见她还闭着眼，我想笑。突然觉得她的模样很滑稽的。我的嘴
唇继续贴着。我的手托着她的背，一点一点地想下移。
    屋子里很热。外面很亮。我的手碰到了她的腰带。
    “征修！征修！”是米康的声音。我推开了小敏，过去开门。
    米康见小敏也在，狡黠地笑了笑说，“小敏你来了。热吧。你们说话也太认
真了。刚才我在楼下叫了很久了。”
    “他妈的。这天热得发烫。”我笑着说。小敏在一边笑，没说什么。
    “你爸的车快到了吧？”米康说。
    “差不多了。”我说，“我们一起去校门口吧。”
    “杨洋他们是在楼下等着呢。”
    “小敏，咱们走吧。”
    杨洋和萧午都站在楼门口。一见到我就说，“怎么回事，我们在楼下喊了半
天。你这么没听见？”
    米康在我身边说，“你们没看见小敏吗？”
    外面的太阳很毒。我的头有点昏。我们慢慢地走。我们系的一个女孩迎面走
来，她朝我笑笑。我点了一点头。
    她走过之后，米康问，“你们系的么？”
    “一个年级的。”
    “喔，一塌糊涂！”萧午皱了皱眉头。
    “我们系这一届的女生没有几个长得象样的，都难看。”
    “这小子在这种地方感觉怎么会好。”米康对杨洋说，“哎，杨洋。卡霞已
经走了吧。”
    “走了。”杨洋说。

    上星期是我最后一次碰上卡霞了。那天我和杨洋在东部有树荫的草坪上坐着。
卡霞远远地向我们招手。我们也招手，让她过来。她的个子大，她穿的裙子也大。
耳环在两边晃动。她走路的样子象一只氢气球。她走上前，一屁股就在我们旁边
坐下了。
    “卡霞，你今天怎么来学校？”我问。
    “我要回去波兰了。再来拍一些照片带回去。”她说。云的投影在草坪上移
动着。我和杨洋抽着烟。我和卡霞相遇的次数并不多，但杨洋和她一个班。卡霞
得回国了，我们以后也就不可能再见面了。她叹了一口气。
    “在中国待了两年，这里好吗？”杨洋问。
    卡霞毕竟是个女孩子，毕竟感情脆弱，我想。卡霞说，“你们都好。我会想
念你们的。”杨洋说，“我们也会想念你的。”我的手在地上挖着草。
    杨洋也叹了一口气。我仰面躺下，也叹了一口气。鸽子们在天上飞，象活动
的灰尘。

    “卡霞？就是那个波兰人吗？”小敏在一边问。
    “嗯。”我撸了一撸鼻子。我的脸上都是汗。卡霞人挺好的。

    后来卡霞说，让我们一起合个影吧。我们说好的。卡霞调动着焦距。我们还
是坐在老地方。卡霞把三脚架放得很低，只有一尺来长。照相机在架子上，卡霞
眯着眼看了又看。她的动作看上去笨拙，但很可爱。我和杨洋看着她。她对准了
焦距，让我们“准备”。我们说，准备好了。她按下了快门。“吱……”她急忙
地跑过来，“吱……”她在我们的身边坐下了，“吱……”她把双臂压在我们肩
上，“吱……咔嚓”。

    尽管放假，校门口还是人来人往。校卫队中有几个是我认识的，他们朝我打
招呼，也朝米康打招呼。我走过去，发了一圈烟。米康开始和他们聊了起来。米
康父亲是中文系的退休教师，所以上海师大的大部分职工他都认识。我对校卫队
的人说，等一下我老豆部队里的卡车开来帮我运行李，我得等。校卫队的人从岗
屋里拿出两条长凳，让我和杨洋他们坐。我们一群人都坐下了。
    校门是去年刚刚重新修建的。新校门建好了以后，校名由原来的“上海师范
学院”改成了“上海师范大学”。那是一年半多以前的事了，副市长来剪的彩，
那执彩带的两个女孩都是群群班上的。
    荫影盖着我们，地上只有校门的影子。米康和一个校卫队中的人谈论着流行
歌曲，眉飞色舞。杨洋在和小敏拉着话。萧午在东张西望，估计他是又在想找什
么女人了。从东部不时会有一些花花绿绿的女孩走过来。住在东部的都是些文科
生，文科生会玩。我抽着烟，偶尔也和米康他们搭上几句。
    父亲的车该到了。我看了看表。

    我父亲的部队在江湾那边。我父亲打七六年那时起就在那边了，而在这之前
父亲在四川只能一年回沪一次。我的整个中学时代是在那里度过的。我第一次到
那里时，那个地方很荒凉。一幢洋楼，九排平房，一条“七”字形的死池塘，周
围乱草丛生。到处都是长得很高很高的草，比我的人还高。那时候“四人帮”刚
倒台，马上恢复了重点中学。我还在外婆家年念小学六·七年级。家里人都要求
我去考重点中学，拼命让我复习。那个暑假，父亲把我带到了这个地方。我在这
里是住在洋楼里，一天到晚只是看书、写作文和解练习题。屋子里都是红漆的地
板。他们对我说，这里解放前是英国人的疗养院。知了的鸣叫声很响，我看着《
小学作文指导》，老是想到屋子外面去。父亲让我在三天里必须写出十篇七百字
的作文来。知了的鸣叫在我的耳边，我只好拼命忍着。结果我没有考上重点中学。
我被分在了虹镇老街上的长白中学。人们都说虹镇老街是个贫民窟，风气很坏。
父亲把我转到了广中路上的长风中学。我只得离开我外婆家，去江湾镇我父亲那
里，因为长风中学离我父亲的部队只有五分钱车票的路程。父亲对外婆说，这样
他“容易管教一些”。
    部队的院子不是很大。从前英国人的草坪现在都成了乱草猛长的草场，每到
冬天我都要放火烧草。我一个人住一间屋，在洋楼的二楼。那时候很少有武侠书，
我就只好找一些历史书看。碰巧弄到一本金庸的《书剑恩仇录》，我读了好几遍。
星期天去外婆家，觉得那里更亲切。平时没事，就到楼下当兵的那里去，和他们
一起发牢骚。那些当兵的大多是从农村来的，也有从城市里来的，也有是部队机
关干部的子弟。我很难和那些从农村来的大兵们谈得来；而那些城市里来的以及
部队干部子弟却都和我很相通，他们也比我只大四五岁。夏天，房顶上麻雀多，
我就从窗户爬到水落管上，然后爬上房顶去抓麻雀。瓦片被我踩乱踩坏很多，暴
雨一来，那洋楼就漏水，墙壁全都坏了。父亲从没想到那是我弄的，以为这里的
房子原先就是这样。否则他准得揍我。
    我这一身聪明都是父亲揍出来的。那时父亲常常一把揪住我的脑袋往墙上撞，
我拼命把头往墙上凑，凑得越近撞得就越轻。后来学物理中的冲量原理，同学们
做一次实验还明白不了；我则在实验还没做的时候就已经领会得一清二楚－－我
父亲已经用我的脑袋为我做了太多的冲量原理实验。当然父亲不会莫名其妙地揍
我。他揍我的前提是：他认为我做错了什么事。有许多事并不是因为我错，但只
要他认为我错就够了；我越辩解，他揍得越厉害。我得感谢父亲，因为是他教会
了我忍受，教会了我把屈辱往肚子里咽。
    自小我知道一点：这个世界是不喜欢标新立异的。因为我听名人故事听得很
多了。“他们都是从苦难中搏斗出来的”。从小我也想当名人；那时我想当数学
家，象陈景润那样，受人赞赏；或者当物理学家，象丁肇中那样拿诺贝尔浆。那
时我想，假如我成了名人，我就能让外婆生活得快乐些。
    人一点一点大起来了，梦破灭得也多。这个社会总是一边把那些从苦难中熬
出了头的奋斗者捧出来，说“成功者总是经历了无数苦难的”，一边却又把新的
苦难强加给那些想要有所作为的人们，甚至用舆论和行政手段想方设法地努力来
陷害他们，攻击他们，甚至彻底消灭他们。还去指责谁是伪君子呢？这个社会就
是一个大伪君子，让我每时每刻都能感觉到它。为什么还要去指责那些为生存而
挣扎的“伪君子”呢？

    卡车开来了。我连忙从凳子上站起来。车停在校门口。我走上去。车门开了。
我说我的那些朋友还在那里，我得和他们讲一下。父亲说，别说了，上来吧。我
只觉得对我在校门口的那些朋友们负疚。杨洋米康那里也许会不高兴。父亲催着
我，我没办法，只好登上卡车。卡车又开动了，目中无人地驶进了校园。这卡车
也象是一种军人的跋扈，我想。那个司机是我认识的。
    卡车在寝室楼前停下了。我把父亲带到了寝室。那司机也在后面跟着。我打
开门，说，就这些。

    在小学三年级刚开始没多久的时候，奶奶终于受不了我了，父亲把我带到四
川他所在的部队里，那时候他还只是一个“副团”。在这之前我还不曾离开过上
海。从上海到成都得坐三天两夜的火车。我父亲是“探亲”，他有卧铺票。我在
火车上和父亲睡一个铺。火车上的人们让我感到亲切。喇叭里放着革命歌曲“无
产阶级文化大革命就是好”，唱得很有力。第一次去四川的时候，铺对面有个女
兵，我很喜欢她来摸摸我的头。她也是从上海上的火车，要坐到咸阳。我老是跑
到她的身边，拉她的辫子。“喂，喂，你要小心，火车会把你从上面翻下来的。”
她睡中铺，听见我喊，就朝我白眼：“没大没小。你应当叫我阿姨。”“喂”我
就是不叫她“阿姨”。她不理我，看着窗外。“小孩子，没大没小。”窗外有时
候是田野，有时候是一座座飞奔的山坡，到了后来还整天钻山洞。火车一进洞，
车厢里的灯就全都打开了。我睡了一觉醒来，那女兵坐在窗前磕瓜子。爸爸说，
你醒了。那女兵见我醒了，就冲我说，瓜子吃不吃？不吃不吃，我说。“我给你
吃。”不吃，我说。边上的人都笑了，爸爸也笑了。他拿一面镜子给我一照，我
见镜子里的我嘴巴旁边都是口水在往下淌。“不想吃！”有什么好笑的，我一点
也不想吃嘛。

    卡车开到万体馆。父亲说往左。卡车开进了中山南一路。马路很宽。我的头
骨咯咯咯咯地响。马路两边长着粗大的梧桐树。米康和杨洋他们没有一起来。刚
才我本来是想叫他们一起来的，但见我父亲的这付样子，我想还是算了，免得罗
嗦，也免得让我的朋友们更不高兴。

    父亲在四川的部队就在青城山脚下，部队的大院有上海的一个区这么大。那
里很难得见到阳光，整年阴天。我和我父亲住一间屋子。斜面对的就是青山学
校——部队子弟学校。到那里的第一个晚上我睡得很好，我觉得舒服，又觉得自
己好象是睡在火车上。每天醒来，大院的喇叭里放着《三大纪律八项注意》。一
开始的半年我也没有去读书，因为我的户口不在部队里，学校里不给我进去读。
后来父亲化了不少公夫，他们才让我进学校。我在青山学校是读四年级，事实上
是比上海跳了半年，因为上海的学校在那时是春季班，而这里是秋季班。父亲怕
我回上海跟不上，所以宁可让我在青山学校先紧一点。反正都是小学，父亲说。
我功课倒是没拉下，但是因为个子在班上最小，又是新来的，所以在班上常让人
欺负。同桌的一个女孩子对我挺好，她姓丁，名字我记不清了。当时我根本不分
好歹，别人欺负我，我就只会欺负她。有好几次，我都把她惹哭了。在班上整天
就我事最多。老师对父亲说，我这人老不安定，上课不是说废话就是做小动作。
    学校后面不远处有铁丝网拦着。铁丝网外面就是“部队之外”的区域我常常
钻出铁丝网去。铁丝网外面有一条沟很深，但是干的。我拿绳子拴在铁丝网的水
泥桩上，学着电影里的样子，沿着沟壁往上爬。过了一阵子之后，绳子不知道是
让谁给解了。我就不再玩这“登峭壁”了。
    班上有个民工的孩子，外号叫“钱广”，老来惹我。有时候惹急了我，我就
用摔跤的方式把他摔在地上。这小子很坏，老是用指甲抠我的面孔。我一般总下
不了狠手，按照我在上海时的习惯，把他摔倒在地就算了。但是他爬起来还是会
用指甲来抠我。如果换一个人，就会在把他摔倒在地后用脚狠狠地踩他，但是我
总觉得踩不下去，总觉得下面是个活人。虽然他是个可恶的小子，旁边的小孩也
喊“踩他！”“踢他！”我还是没办法恶狠狠。但是他一起来又要找我麻烦，用
指甲抠我的脸。我的脸上被他抠得一道一道的。虽然打架时我比他厉害，但是打
完架，他没在身上留下什么痕迹，而我回到家里，父亲见我脸上有伤痕，不是在
我脑袋上给我几下子就是给我耳刮子。和人打架我从来不哭。父亲揍我，我也不
敢哭，一哭他就出手得更厉害。

    “车过隧道多少钱？”我问爸爸。
    “六块。”爸爸上了车，把车门又关上了。
    卡车开进隧道了。车开得很快。可能因为今天是星期天的关系，隧道没有堵
塞。平时隧道堵塞的时候，很多车子挤在隧道里面没办法动。隧道里污浊的空气
令人作呕。
    卡车开得飞快。隧道里的日光灯一盏一盏地向后闪。

    青城山我只上去过一次。那时候我舅舅来部队里找我父亲，说他要去青城山
玩。他对父亲说，想把我也带去。父亲答应了让我跟舅舅去。第二天一早我们就
出发了。我们在水壶里装满了水，带了一捆香肠。
    舅舅对我很好。我知道他是个好人。七六年他失踪了，说是因为同性恋的事。
    我和舅舅上青城山，我们是从山背后上去的。山间里都是林霭。我们沿着山
道走。我想找庙和道观，因为在庙里可以看到许多神像。那时候上海庙里的那些
神像都让文攻武卫给砸了。我是个喜欢听童话和神话的孩子，看见神像，我就能
自己给自己编故事。舅舅对我讲的和这神像上的角色有关的许许多多故事也是我
所从来没有听过的。
    他指着一尊泥塑像对我说，“这是黄帝的塑像。”我不知道黄帝是谁，但给
我留下的印象很深。“黄帝不是我们平时所说的‘皇帝’。”舅舅说。
    从青城山回部队，我们在路上搭了一辆军车。我很累，回到家里就想往床上
爬。父亲叫我下来。我只好下来。他给我一只空菜油瓶，让我去买菜油。我硬着
头皮说好的。他对舅舅说，“有必要在小时候就培养小孩子的毅力。”我把气往
肚子里咽。
    父亲老是说，他要教训我，是因为他养活了我；如果我不用他养，他也就不
会来管我。其实是他把我生下来的。他把我生下来，我一点也不感激他。那时我
虽然不知道该怨谁，但别人将他们的意志强加到我的头上，我就会恨。我老是莫
名其妙地恨。
    这样，我越来越感觉到，父亲是不应该这么被我怕的，但他在使得我怕他；
毛主席也不应该是个这么受尊敬的大人，但是他在使得人们尊敬他。那时想到这
些，我只会咬牙，在心里“哼”一声。我整天提心吊胆的，看见父亲的面孔板紧，
我就感觉到他又在觉得我做错了什么事，又要揪着我的脑袋往墙上和门上撞。
    春节随父亲探亲回到上海，看到外婆，就想在外婆家留下。父亲不让。我哭
着不肯走。父亲一把抓住我的后领，我一路哭声地被拖到车站。我的心里疼啊！
我多少懂事了一点，我知道了，在那我所无法对抗的强力面前，我只有屈从；尽
管在心里诅咒，但我也只好是屈从的。

    我在床上躺着。托着腮帮子，我想，总算又办完一件事了。父亲部队里的卡
车开走了。屋子里没有一丝丝风。录音机开着。
    刚才父亲让我把行李拿下车。看了看我，说，没什么事了，是吧。我没吱声。
他上了车。然后卡车就开走了。
    父亲以前对我说过，什么时候我有能力在经济上自己养活自己，那么我们在
经济上的关系也就是非父子间的了。刚才我看着他那眼神，那眼神分明好象是在
说，到此为止了，别再来指望我了。我受不了他这神气。我毕业了，我也不会再
去求他。这次运行李，我在学校里偷了些木板，是打算给父亲的。这样一来，我
这次也不欠他什么了。
    我在录音机里换了一盘磁带。还是那“天下一家”（Ｗｅ　ａｒｅ　ｔｈｅ
ｗｏｒｌｄ）。我想，我们不是这个世界，我们渺小极了，可怜极了。
    卡车从学校里开出来的时候，米康在后面摇手。小敏的眼里漾满留恋。我看
了看他们，也没多说什么。这好象是一个象征。天气闷热，我恍恍惚惚。我彻底
离开了上海师大。

"We are the world. We are the children."

    我翻了个身，从枕头下取出兰兰在今年我生日时寄来的生日卡片。面子上是
圣诞画。我看得难受。我的头骨咯咯咯咯响。兰兰还想得起给我寄这个。兰兰还
没有忘记我的生日。
    我和兰兰是打初中就认识。高中一年级时她和我同班，坐在我前面。那时候
她梳着长长的辫子。上课下课，她的辫子甩来甩去。我呆头呆脑地觉得自己喜欢
她。上课的时候，我就用桌子夹她的辫子。要是她向前低头，就马上觉得辫子被
夹住了。她还得背过手，把辫子拉出来，然后再回头狠狠地瞪我一眼。我喜欢她
朝我瞪眼。她瞪眼的时候我装傻。我说窗户上有一只麻雀呢。
    我把音乐卡片打开。里面“嘟嘟嘟嘟”的生日歌让我渴望着再能见到兰兰。
但是这让我又觉得不可能。兰兰总会躲避着我。毕业前我去找过她。我给她先写
了一封信，说：我要找你。我非常想见你。如果你不在，我会把上海外国语学院
翻找破掉的，找消失掉的。

    那天孟浪他们在上海大学文学院的大礼堂开诗歌朗诵会。我也去了。围棋也
在那里，见我到了，他很高兴。他不喜欢那帮家伙。几个女生在台上跳迪斯科。
我发现以前胡一飞寝室里的一个家伙也在。我和他打招呼。他叫孙林，毕业后去
了海南岛。我问他海南岛的情况怎样。他说不怎么样，所以在那里待了一年多他
就不想再待下去了。“你回上海了？”我问。他说他在装璜加工厂。他过去也写
诗，但这几年不写了。他问我现在上海“地下诗坛”的情况怎么样。我说吃不准。
我还想和孟浪他们比一比在名头上的高低呢。我把围棋介绍给了他，让他们谈谈。
    台上的女孩子开始朗诵黯之黯的诗歌《保卫孤独》。场子里暗暗的。我拿起
围棋的板烟斗，装了一斗烟，用火点上了。
    朗诵会散了以后，我和孟浪他们假惺惺地握了握手，说你们好你们好什么的，
我得去上外，找一个老朋友。
    走过铁路，沿着东体育会路走下去，转弯。阳光热辣辣的，我流着汗。暑热
的日子我总是昏昏沉沉的。卡车从我身边开过，扬起尘土。我往一边躲避。
    我心里不想再往前面走。但我命令着自己：得走，得向前走。六十五弄。我
强迫着自己。四号。我抬头往楼梯上看。走。我想，我得走上去。我胆怯得很。
四零四室。我敲门。没声音。敲门。好久没人来开。我松了一口气。
    从兰兰家到兰兰的学校寝室约有七分钟的路。我不怕兰兰和她的同学看见我
这付丧魂落魄的样子。也许兰兰见了我会讨厌我。我想，我的衣服多少有点破。
我硬着头皮，向外语学院的学生区走。过桥。几个上外的女孩。上外的女孩有不
少是漂亮的。遍地阳光晃眼。传达室。传达室的老头朝我看着。我对他笑笑。进
去。拐弯。再拐。进六号楼。一楼。二楼。三楼。四楼。五楼。
    “同学。日阿语系日语专业八二级的寝室是在什么地方。”
    “五零九。”
    “笃笃”。我敲门。
    “谁？”里面问。
    “笃笃”。我没回答。继续敲门。
    “谁？”门开了。一个女同学探头出来。“是你？”
    我认识她。从前常在兰兰寝室里见到她。“啊，你好。我找兰兰。她在吗？”
    她看着我。我知道她在肚子里笑我。“兰兰出去了。你不知道？兰兰每星期
四要去学钢琴。”
    “哦，这样。那就这样吧。等她回来，你对她说一声，我来过。”
    我没有找到她。上海外国语学院既没有破掉也没有消失。我松了一口气，马
上感到失落。
    走出上外。我觉得迷惘。阳光遍地那么晃眼。我渴极了。我的口袋里只有一
角钱。我又没有方向了。
    我下意识地朝虹口公园那边走。过去我常常和兰兰一起在这条路上走。我再
走走吧，我想。虹口游泳池门口都是人，在等着买游泳票进去。天桥在我的身后。
一辆１０１路车向天桥上开去。阳光也落在虹口体育场里吧，我不愿意去想。虹
口体育场的旁边就是虹口公园。阳光，树荫；树荫，阳光。书报亭。我走过了虹
口公园的正门。前面是２２路电车站。人很多。一辆电车正好开进来。我跑了过
去，拼命挤上车。我抢到了一个座位。我看着车窗外，人们还在挤着。
    我怎么会坐上这辆车的？车开着。放站。第一站是江西路，第二站是石门路。
我想打一会儿瞌睡，又静不下心来。车开到陕西北路。我一下子从座位上跳起来，
下车。一下车，车门就关了。旁边的人一定都看不懂。
    群群住在陕西北路，我想，群群在不在家？我太累了。
    “群群。”群群房间的门开着。
    “啊，你来得正巧。我刚回来。”群群从椅子上站起来。她用手示意，让我
坐。桌上放着本歌谱。
    “你在看这个？”
    “没看。随便翻翻。”她从冰箱里拿出一瓶汽水，打开，倒在杯子里，递过
来。
    “嗯。谢谢。谢谢你了。”我心里感到一阵宽慰。刚才我还渴得冒烟呢。
    “算了吧。什么‘谢谢’。”群群笑了。
    她的笑容象一丝凉爽的芬芳。我喝了一口汽水。“刚才去了上海大学文学院，
他们在那里开诗歌朗诵会。孟浪他们也在那里。”我说。
    “你不是和孟浪他们的关系很不好么？”
    “敷衍敷衍。我是不会给他们捧场的。”
    “现在还有人在说你的坏话吗？”
    “好多了。比前一阵子好多了。嗨，不再臭名昭著了。”我看着群群。她舔
了舔嘴唇。她身上穿着一件连衫裙。“最近几天没碰到你，真想你。”我说的是
真话。
    “是吗。”她笑了笑。
    窗外的天空真蓝。

    窗外的天空里有几朵很浓的云。我躺在床上。因为我光着膀子，身子下面的
席子上都是汗，有点黏。
    我过去有过一张空白的音乐卡片，在去年圣诞时给群群寄去了。我没有在上
面写什么话，只签了个名。还有什么必要在上面写一些什么呢？印着的那些话已
经足够了。以前我在这方面非常做作。进入大学这四年，我改变多了。和群群认
识后，我就不喜欢这种表面上的形式了。也许是因为自己拥有了一种新的表面形
式罢？
    我听见门外有声响。一骨碌跳了起来。妈妈进来了。
    “学校里的东西我都拿回来了。”我说。
    “好，好。”妈妈嘟嘟地说。她在椅子上坐了。“没错的。”她说。
    我知道她的幻听症又来了。“妈。你在说什么嘛。”
    “我听见有人在用麦克风问我，那事情是不是都好了。我说没错的。”
    “什么那事情？”
    “我也不知道。”
    “那是幻觉。我对你说过。那是幻觉。你怎么不信我的话呢？”
    “我知道你爸爸在外面和林亚男搞上了。”
    “妈。我对你说，这是幻觉。”
    “什么幻觉！幻觉怎么会知道得这么清楚？林亚男还是我二十多年前的同事
呢。幻觉怎么会知道她的名字？”
    “是你自己想得多了，就幻觉到这声音。这叫白日梦，知道吗？妈妈，你不
要把这些莫名其妙的幻觉都当是真的了。”
    “我自己想得多？我不会这么下流。什么林亚男，什么高葵茵，什么小老婆。
我自己想怎么会有这么下流的。我不会想这种东西的。我知道，你好呵，又在搞
什么名堂。我知道你呵，都在鬼鬼祟祟，就当我不知道。”
    “妈。你不要去理会那些声音好不好。那是幻觉，你怎么可以相信。”我的
声音有点发急。我恨。我恨许许多多。
    “好，就算是幻觉……”
    “不。就是幻觉。你说‘就算’，就是你还不认为它是幻觉。你要相信：这
是幻觉。是幻觉！”我的声音几乎是喊出来的。
    墙上的那些绿色花纹，一个圈一个圈的，看得让人精神分裂。我努力使自己
平静下来。
    “妈。这样吧。过几天我陪你去华山医院看一看。”
    “没用。我去看过医生。给我配的那些药。吃了一点也没用。还是有声音。”
    “你是在哪里看的？”
    “地段医院。”
    “是什么科？”
    “外科。”
    “外科有什么用。”我哭笑不得，“我陪你去华山医院看看吧。什么时候？
你说吧？”
    她迟疑地看着我，说：“不用了吧？我自己会去的。”
    “不行。”我说，“我一定得陪你去。”
    现在她对一切人都怀疑，就相信外婆、妹妹和我。如果别人说要陪她去看病，
她准会说别人是想谋害她。
    她还坐在椅子上，目光显得痴呆，嘴里嗫喏着。
    “妈。你上去吧，我得洗澡。”
    “好的。好的。”她出去了。带上了门。我松了一口气。
    我确实想冲一冲凉了。我在屋里拿了一条毛巾，走进洗手间。我往水斗子里
一坐。水龙头里的水很凉。我用手搓洗着。
    我不是个幸运儿。但或许每个人都有一本自己的难念的帐。也许我不该去怨
恨。我为什么这样被生出来了呢？我的头骨咯咯咯地响。洗手间的灯昏昏黄黄的。
墙壁“轰轰”地响，隔壁那家伙在搞房子，他在用电钻冲着墙壁。我觉得烦极了。
水流过我的肩头。我真想成为强者，但我无法成为强者。我不能改变我妈，让她
变得正常。我也无法使兰兰重新到我的身边。如果我有钱，我能办很多事，但是
我只能被困在贫困之中。有什么办法呢？妈上楼去了。在楼上，她还是会把幻觉
中的声音当做是人家拿麦克风在对她讲话。我不愿意看见她。我不愿意见到她呆
滞的目光。除了使自己变得麻木一些之外，我难道还想改变目前的这一切吗？我
真不该出生。但我也不会自杀。我为什么要死？在我想到“死”的时候，突然又
想到：如果妈妈死去的话？也许在我的潜意识里有着这样的愿望吧？如果妈妈死
了，我会比刚才更难过，但只是一时的伤心罢了；这样我就不会再总是一看见她
就为她伤心……
    我把水龙头开得更大。
    我得陪妈去看一次病。我不愿意看见她病得这付样子。明天吧，或者后天。
    我的手在肩上搓着。录音机里的带子还没放完，声音传过来。

"Hello, It's me you're looking for. I can see in your eyes, I can
see in your smiles......"


吉木狼格短篇小说

常常低着头
京不特

第　十　章

    我和妈妈说好了，早上先去看病，然后她才去她单位拿工资。我起床挺早，
没有睡懒觉。起床的时候，阳光惨淡，带着凉意。
    妈妈从门外开门进来。她说昨晚“那个声音”对她嚷了一个晚上，她说她吃
不消这样下去了。我看着妈妈。她的头发蓬乱，衣服不整。我觉得她可怜极了。
我说我下点面条吧。妈说，还是让她来下。我坐下了。还是让她去弄这些吧，她
找些事做说不定能减轻一些幻觉的骚扰。
    在日常生活中妈妈什么事都做不好。她总是置身于那些在十年前看上去还有
价值而在今天却已毫无意义的工作，除此之外，她对生活好象是漠不关心的。她
做饭常常糊，她做的菜味道总是怪。她本来就是一个党叫干啥就干啥的人：党只
让她好好工作，她就只搞好工作；现在还念念不忘她的工作。现在她所编的稿子
已经不受这个社会欢迎了，她却还是一心想发稿。她的脑子出了毛病，对于她单
位里的那些同事，对她的单位里的那些当官的来说，也是灾难。有什么办法呢？
我都无可奈何了，更何况他们。
    妈妈把她煮好的面端了进来。我说，放在桌上吧。我看了看表，才六点半。
我把面喝了下去。她把面都煮烂了。
    在对面的那栋楼有人打开窗户。
    我把空碗放在一边，掏出烟，放在嘴上。
    对面楼里有人把头探出窗外。
    “你年纪轻轻，少抽些烟了。”妈妈一边洗碗一边说。我从桌边的椅子上站
起来，在屋子里走了一圈，在躺椅上坐下。
    妈还在外面洗碗。和妈走在路上，我总会觉得抬不起头来。从小学六年级的
时候起，我就有这种感觉。我不知道自己是为了什么。也许这就是纯粹的一种心
理障碍吧。我能轻松自在地和别人同行，却不能够若无其事地和自己的母亲同行。
    我看着烟头上焦黑的部分在慢慢地向下移。
    “妈，你都准备好了吗？”“我再找找月票。……在这里。噢，好了。”“
病历卡呢？”“拿好了。”“怎么样？走吧。”“好的。”“华山医院。我们坐
隧道车过去吧。”“嗯。”
    今天比昨天要凉快些。我觉得窗户外的蓝天荡荡漾漾，让人看的舒服。我锁
上了门，让妈走在前面。妈走路的样子也笨拙。真可怜，我想。我跟在后面。
    在前面十几米的地方，住在我们楼房的楼上的老太太挎着个菜篮走来。她朝
我笑笑。“买菜？”我问。“去菜场看看。”她说。
    这几天我没有等到关于去新疆的消息。对于政府的办事效率，我从来就是信
不过的，除非是公安局抓人。而我的这事又不是他们“应当办的事情”，也许他
们得把我写上去的条子压上一两个月，也许他们置之一边，根本就忘记了。
    我们走出了新村拐了两个弯。在那边施工队的栏杆旁就是隧道车的车站。妈
妈把手交叉地放在胸前。我尽可能地不使自己的眼睛往她那边瞧，我尽可能地使
自己洒脱一些。她本来是不愿让我陪她去看这病的。我逼了她好几次。一定要去
的。这不是孝道。我不会因为道义上的责任而去做什么事的。妈的病一直这样下
去，我受不了。就象一个磁场，她在我身边会让我局促不安。我受不了这种压抑。
如果这样日子一久，我自己也得精神分裂。
    隧道车来了。我让妈先上去，我跟在后面也上了车。我没有月票。
    我小时候身体很好。从出生到小学，我只生过四次病。记得我有一次得了肺
炎，发烧的样子很吓人。那时候我只有四岁，住在外婆家。妈妈去了干校，父亲
在四川的部队里。外婆背着我到苏州河边的上海市第一人民医院小儿科。在医院
我只觉得迷迷糊糊没有什么知觉。后来病好了大人们才对我说，那时候我昏过去
了。在我醒来的时候，我发现我的手上绑着针。外婆对我说，这叫吊盐水。我看
见外婆旁边，妈妈和小阿姨也都站在床边，她们的后面是外公。我看见他们都在
微笑。是晚上，我觉得房间里又暗又白，日光灯迷迷糊糊。妈说，“醒了。”小
阿姨问我疼不疼。我觉得针插在手上有点痒，很舒服。“不疼。”我说。外公说
我很刚强，不怕疼。其实真的不疼。外婆让我闭上眼睛睡一会儿。我没睡，还是
把眼睛睁得大大的。妈妈他们围着我，微笑地看着我。我莫名其妙地想哭，眼泪
流了下来。小阿姨他们都问我，什么地方不舒服。“疼吗？”妈妈问。我不知道
我为什么会哭，反正不是因为什么地方疼的缘故——我根本不觉得什么地方疼；
但是大人问我，我没办法，一定要说出个名堂。我撒了个谎，说，昨天我和弄堂
里的三毛玩时摔了一跤，所以现在脚疼。其实没有这个事，我只是想哭。外公说，
“不哭了，不哭了。我给你唱个歌了。”然后他唱了一首那时的革命歌曲。“打
倒美帝，打倒苏修，打倒一切反动派。”这首歌的旋律我至今还记得很清楚，是
一支唱得很快的歌。妈妈把一只苹果放在我的枕头边，说，好了以后吃苹果。妈
是特地从干校赶上来的。那时候我觉得妈妈是世界上最好的人。我希望生病，生
病的时候妈妈会到我的身边来。

    到了华山医院，我拿了一角钱对挂号的说，“神经科”。里面的人递给我一
张内科的挂号单。我说，不是内科，是神经科。他说这里没有没有神经科；神经
属内科。他找了我一分钱。
    妈和我一起进了楼。我把病历卡放在桌上。我们的得在走廊里等。走廊很暗，
不时有病人坐在那长排的椅子上喘息着。“四十一号、四十二号。”护士不时地
出来报号。我们也在那长排椅子上坐下了。六七分钟后，轮到我们了。
    妈在医生桌前病人坐的椅子上坐下了。医生问，什么地方不舒服。那医生是
个男青年，戴着眼镜。
    “是这样的。她有幻听，想配点药。”站立在一边的我说。
    “什么？你说清楚些。”
    “她有幻听。她常常听见有声音在那边响。”
    “‘嗡嗡’的声音？”
    “不是。是有人讲话的声音。”
    “对对对，就是这种声音。”妈妈插进来说。她似乎又沉浸在这种幻觉之中
了，“一会而‘好的，好的’，一会儿‘可以可以’。还有……”
    “这不是在我们这里治的。”那医生皱着眉头说。我心头一紧。看着医生那
厌恶的神情，我很难过。
    “这里不也是包括神经系统的治疗吗？”
    “不是的。她得去找精神科。我们这里没有。你们得去精神卫生中心，在宛
平路。”
    如果患者不是我的母亲，我见了也会厌恶的，我心想。
    我陪着妈出了医院。快十点了，天开始热了。“那么我们去宛平路吧。”我
说。

    黯之黯的家就在宛平路附近，东安二村。他的父母都是工人，有两个弟弟。
其中有一个弟弟也得过疯病，不过现在多少不发作了。他家的地方很小很挤。我
在大学三年级的时候常常去他家。他家别人都住在一○三室，但他所住的那间屋
子是贴着楼房一○三室的墙在外面另外搭出来的，属于违章建筑。我到他家里去
的次数多了，和他家里的人都熟悉了。有时候他妈妈见我到他家会笑着骂几声“
这个死鬼，又来了。”“这个死鬼。”我问他黯之黯有没有在，她就会说他在那
违章建筑里面。然后我就从窗户里爬进去。这扇窗就算是黯之黯的屋子的“门”，
因为是违章建筑，没有另外在楼墙上开一道门。里面很暗，人在里面非得开灯不
可。有时候我是逃学去他家。那时候我总觉得黯之黯的交际深广莫测。常常会有
很多朋友在黯之黯那里喝酒。
    黯之黯让我去他家喝过几次酒。有一次小峰也在。我刚从群群家出来。黯之
黯家自己酿的糯米老白酒，味道很不错。小峰是个酒鬼。黯之黯拿一盒邓丽君的
歌曲在他的那个破旧的录音机里放。我喝了酒就感伤得受不了。黯之黯知道我是
为了群群的事。“没办法的，我们这种人，老是得失恋。”他说。
    黯之黯见到过群群。那天我带群群去文联的礼堂，黯之黯也在。然后黯之黯
在外面对朋友们说，群群是小知识分子腔，象个小程乃姗。我对此很恼火。“小
知识分子腔”也就算了，反正可以胡乱定义；但说群群象小程乃姗，则绝对是胡
说了。群群不是那种人，完全不是的。朋友们对程乃姗都反感。后来我找到黯之
黯，问他有没有放过风。他连忙说，搞错了，开个玩笑。我说，开玩笑也别往我
们各自所喜欢的女孩子身上乱拉程乃姗之类的形象。放一点我的风也就算了，把
群群拿去和程乃姗比较，这不是在恶毒毒地侮辱我和群群吗。他说，辟谣，马上
就去辟谣。我说，算了吧；说我坏话还没关系，别他妈的污蔑我所喜欢的人；如
果我听见有人乱说兰兰群群的的话，我是得找他拼命的。
    小峰是酒鬼。糯米酒淡得很，他喝了很多。黯之黯说喝完就乘兴写诗。我说
到时候看吧。我觉得暗。我的头骨在响。我回想着在群群家时的那些事，我感伤
极了。小峰在对黯之黯读着他最近写的诗。
    “这期《撒娇》打得差不多了吧。”我说。
    “哎，不特，我有个构思，绝对漂亮。”黯之黯说。
    “什么？”
    “我们设计一封邓丽君的信，撒撒娇，你看怎样？”
    “算了吧。”我说。
    “你这只赤佬怎么没一点幽默感。”
    “对，搞一封《邓丽君来函照登》。”小峰也觉得黯之黯的主意好。
    “好吧，”我对黯之黯说，“你负责炮制。”
    “这种东西也不用动脑筋的，反正大家愉快愉快吧。”黯之黯喝了一口酒，
“等喝完了酒，我们一个人凑合几句，不就完事了？”
    黯之黯让我把小峰收入“撒娇派”。我说用什么笔名。黯之黯说小峰喜欢喝
酒，得用一个醉一点的笔名。我说，就叫“土烧”吧。黯之黯说“土烧”这笔名
好。小峰也同意了用“土烧”。
    我问黯之黯还有没有酒了，这一罐都喝完了。黯之黯站起身，又到大屋子里
去倒了一点出来。
    我点了一支烟。我觉得轻飘飘的，愉快；又觉得感伤。黯之黯屋子里的那盏
八支光日光灯很黯弱。我觉得自己的身子在往上升，往上升……

    “……梅花，梅花，年年放，越冷她越开花；梅花坚韧象征着我们崴崴的大
中华……”

    我想睡，又觉得这歌词滑稽。被人赶到了孤岛上了，还在说“大中华”。黯
之黯用一块冷水毛巾敷在我的脸上。
    “别睡，别睡！喝点茶吧。”
    我喝了几口茶。小峰把一张纸递给我。他们已经把邓丽君来函照登炮制好了。
我看见最后一句：“……真想对你们撒撒娇呵。”
    我说，好吧，拿去给他们打印吧。
    黯之黯的妈把头探进来，向里面看了看，笑嘻嘻地说：“你们几个死鬼，死
鬼，呵呵……”
    屋子很暗。黯之黯坐在一边抽烟。他的脸上看上去有一抹黑影。他在胶鞋厂
的工会图书馆里干，工资不高，但不管怎样，他很体贴朋友。在我没烟的时候，
他会不知不觉地在我的口袋里塞上一包大前门什么的。他有领袖意识，这是让我
以及广化他们那些朋友不能容忍的。因为大家都不愿委屈自己。但武非和黯之黯
不好，倒不是因为黯之黯的领袖意识，而是因为大家玩的是两个不同的圈子。我
则是同时在这两个圈子里都玩的。孟浪在暗地里做些什么，我心里也清楚。
    小峰在一边说起他在苏州的几个写诗的朋友。我不感兴趣。黯之黯和苏州的
那帮赤佬有联系，是小峰拉的皮条。有时候我觉得自己很蠢。为什么不向外地努
力努力呢？黯之黯比我更没钱，但是他玩得比我转多了。他说我不会做人。我觉
得我做人并不象黯之黯说的那样糟。我喜欢得到点荣耀什么的，但我年龄小，出
来得太晚，让人家领了先，现在再想挣一块地盘，难极了。
    我又喝了几口茶。我的头骨咯咯咯咯响。
    黯之黯朋友多，而且都是些两肋插刀的朋友。我从小学到大学，就没有在一
个地方住满上三年过，而且中学时我住在父亲的部队里，另外，进了大学以后，
在大学里交的朋友也不多。我的朋友太少。就这几个朋友也帮不了我的忙；我自
己又不愿求人，不愿对人低头。有什么办法呢？我只有搓搓手罢。
    黯之黯出身工人家庭。他看不惯败落的资产阶级家庭，所以他才放风说群群
象程乃姗。群群的家庭确实是败落的资产阶级家庭。但是虽然我可以看在朋友交
情的份上把千百个败落的资产阶级家庭骂得一文不值，但我决不容许有人说群群
坏话。说她象程乃姗，更气死我。上次广化问我是怎么回事。我说这是黯之黯放
的风，他向我道歉过了。广化说，“就是嘛，我想你也不至于是个如此色中饿鬼，
去找素质这么差的女人。”我说，“他妈的。黯之黯这小子才是色中饿鬼呢。他
在上师大勾的那些女的，全都是些长得一塌糊涂的乡巴佬，全都是些Ｍｉｓｓ．
Ｔｅｒｒｉｂｌｅ们。”
    黯之黯妈端了一盆热水进来。让我们洗脸。我和小峰都客气了几句。我擦了
一把脸。黯之黯和小峰在一旁谈着那帮外地诗人。他们谈着北京的那帮朦胧诗人。
    除了黯之黯的诗歌，我没怎么读过朦胧诗，但那时北京的一个朦胧诗人顾城
来我们上海师大作过报告。胡同对我说过，顾城是个喜欢到处作报告的朦胧诗人。
那时我和黯之黯还不认识。顾城在东一教室开讲座的那天，我也没去听。因为“
从北京来的朦胧诗人”这个名头很大，东一教室挤满了人。我从西部去东部，路
过东一教室，就也在门口张了张。顾城坐在讲台上，半闭着眼睛，一付很沉醉的
样子，在那里朗诵着“地平线”什么的。我看一眼就走了。后来我和黯之黯认识
了，也谈起过这事。黯之黯说，那次顾城把他的丈母娘也带去了上海师大。黯之
黯说顾城的丈母娘是上海人，她知道了顾城写诗，让他好好学学赵丽宏，争取考
大学。“赵丽宏是个太监一样的人。顾城听了这个后气坏了，”黯之黯说，“所
以顾城把丈母娘也带去了上海师大，让她知道在大学里有很多大学生是崇拜顾城
的。”我说这下子顾城倒是他妈的风光了。我不知道顾城写的是什么样的诗。有
一次党校给过我一本《舒婷顾城诗选》，他说好。我都没翻看一下就送给寝室里
的一个同学了。因为我当时只认定了一点：凡是党校喜欢的读物，肯定是愚蠢的
“新潮追随者们”读物。
    小峰说，他不喜欢顾城的诗歌，太黏了。

    到了精神卫生中心的大门口前，妈给了我一元钱，让我去挂号。这里给我一
种诡异的感觉。一种诡异的气氛。我什么都不怕，就怕精神病院。以前在电影里
我看得很多，一想起来到就有恐怖感。
    “初诊四角”。我拿起了找回来的钱。来来往往的都是医生、病人和病人家
属。有些人我一看就知道，是先天性痴呆。
    我和妈在长排椅子上坐了。我想抽烟，但我看见不远的地方医生在阻止一个
人抽烟，所以我没把烟掏出来。墙壁是一律白色的。医生们穿着白色的褂子。我
不时地会想起电影《弗朗西丝》。我觉得自己想呕吐。我问一个医生，九十三号
在那个门诊室。他向里指了指，说，在六号门诊室。我把妈带了过去，在六号门
前的椅子上坐下。等了几分钟，叫了号，妈进了门诊室。里面是个胖胖的中年女
医生。我也跟着妈进了门诊室。医生问，怎么回事。我说我妈有幻觉。那医生瞟
了我一眼，说，“不是问你呢。”她那口气象是在训斥犯人。我没作声。
    我的头发很长很蓬乱，而且我身上穿得衣服很糟：一件红花色的漆布夹克式
衬衫，是中国独一无二的一件，敞开着套在上身；里面是在前胸写有大大的“撒
娇第一·京不特”的毛巾衫，因为胸前敞开着，所以人们都读得到这几个字。虽
然我今天没有穿拿件带骷髅的、写有“天天撒娇”的“不特衫”，我身上的这一
套也够让人觉得我是“非正常”了。“非正常”就是和他人不一致。在中国就得
和他人一致，得有一个清一色的“中国人形象”才行，否则就是不正常，就是精
神有问题的征象。其实我本来也不敢自己设计“奇装异服”穿，但我这“京不特”
的名头给我壮了胆，所以我才敢小小地与众不同——因为在大学里，人们都已经
知道了：京不特是与众不同的。然而不管怎样，这里不是上海师大；进了这里的
大门，我便马上意识到：自己的这身穿着很麻烦。我很怕医生到时候也把我当成
是住院病人，硬是拖进住院部去。虽然在这里住院必须有病人家属和病人自己的
同意才行，可我还是有点怕。这可不是闹着玩的事。
    阳光穿过窗格子射落到医生的写字台台板上。妈妈有点气愤：“你态度好一
些嘛！”我觉得我们好象是在被戏弄。
    医生让她把病情谈一下。妈妈说，她也不知道自己是不是有病。
    “他们都说这是幻觉。我总是听见有声音在我的耳边响。他们说这是幻觉。
我觉得这不可能。”
    “什么样的声音？”
    “有时候‘十分好，十分好’，有时候说‘高明，高明’。”
    “就这些？”
    “有好多了。我是编辑。编稿子的时候就是听见有人在我的耳边说，‘有道
理，好’。遇上错的地方这声音就说，‘不行，不行’，‘不对’。”
    “还有呢？”
    “有时候‘可以的’。”
    “还有呢？”医生一边问一边记录。
    我想起公安局来我父亲部队和上海师大找我，向我“了解情况”、与我“聊
天”的时候，也是边听边这样记录的。
    写字台上反射过来的阳光很亮。
    “有的声音很下作。一会儿说‘轧姘头’，一会儿说‘小老婆’。”
    医生把头转向我：“你妈妈变得这样时，你爸爸妈妈的关系怎么样？”
    “不很好。夫妻分居两地嘛。”我说。
    “好的。”医生记录着，然后又转向我妈，“还说些什么？”
    “有时候说我自杀。有时候说‘走掉了’、‘不给他，不给他’。我问‘给
什么呢？’没有回答。”
    “还有吗？”
    “还有‘蛮好，蛮好’。我问什么‘蛮好’，工资还是房子。”
    “还有吗？”
    “说‘寿头，寿头’。我说，‘多给我一些，我也要。’那声音哈哈大笑，
说，‘好球，好球’。我说，‘我只是完成指标，又不是参加比赛。’它说，‘
你倒是会说话。’”
    “还有吗？”
    “让我想想……，对了，‘不要他，不要他’。我说‘一家人分不开’。它
说‘太道地了’。”
    “什么时候开始的呢？”
    “让我想想……。好象是前年。”
    “一开始是怎样的呢？……你出去一下。”医生让我退出去。我退了出去。
    走廊里很暗。我在长条椅上坐下。我的头骨咯咯咯咯地响。对面坐着一个头
发蓬乱的老女人。我想呕吐。妈妈的病我只有背着了，外婆这么大年纪，妹妹还
不懂事，妈又不相信别人……我出生在这样一个家庭，是好是坏，都是没有办法
的。小学一年级的时候，同学们都羡慕我。我的父母都是党员，红色保险箱。人
家看看很好哇：父亲是军官，妈妈是编辑。可是“人家”毕竟不是我，他们所羡
慕的家庭也并不是他们所想的那样。我宁可让自己出生在一个普通工人的家里，
象黯之黯那样，穷就穷了。我宁可自己没有被生出来。
    对面的那个老女人在哼哼唧唧。我觉得这过道太暗太黑了。
    现在“人家”也不会再象过去那样了。现在“共产党员的家庭”才不希罕呢。
人家对当官的都不再有好感了，对“党员”更没好感。在大学里，“脑子有病的
人才入党”。妈妈的脑子原先是没病的，现在出了毛病，有什么办法呢？这个家
庭是我的，我就免不了。
    对面那老女人晃着身子。我恶心极了。
    我是个地球上的生命，这倒霉我认了；我是中国的公民，这倒霉我也认了：
毕竟我还没有成为非洲难民；我还没有被安胎在母猪的肚子了，到头来一刀被人
宰了。
    门诊室的门开了。一道白色的光线斜在过道的水门汀地上。我迎了上去。妈
出了门。我问：“好了。”妈笑着摇头说“好了，就配点药。”
    我接过处方单子，看了看。上面是长长的一串药名，在三个药名前勾有勾记。
“氯丙蓁。安坦。安定。”我说：“妈，你坐一会儿。我去取药。”

    出医院的时候，已经十二点多了。妈妈去单位领工资。我向４３路车站的方
向走着。我没去找黯之黯。现在是吃饭的时候，再说黯之黯也不一定在家。阳光
很毒，把地面映得白白的。我在树荫下面走着。我觉得自己可怜。我真想待在家
里用凉水好好地冲洗冲洗。
    我拖着脚向前走。一个撑花伞的少妇和我擦肩而过。我的头皮有些痒，可能
是因为头发太长的缘故。大木桥。打浦桥。卖棒冰的老头走过我。我口袋里有几
角钱，但是我不想买棒冰。
    夏天越来越让我难过了。小时候我那么喜欢夏天。那时候夏天就是游泳的时
候，就是在弄堂里乘凉的日子。甚至到了中学，在我住在江湾我父亲部队里的时
候，我还是那么喜欢夏天。那里的桑椹，吃得我一嘴紫色；那里的葡萄，我总在
它们还没熟的时候就去摘着吃，一咬就满口唾沫泛出来——酸极了。那时候阿多
阿姨怀着孕。我听说孕妇喜欢吃酸的东西，就摘了一书包葡萄给在外婆家住着的
阿多阿姨送去。现在阿多阿姨的儿子，我的小表弟，已经六岁多了。我大学毕业
了。夏天的女孩子越来越漂亮，我却越来越落魄了。过了这个星期，我就得靠自
己挣钱养活自己。从前我总是为自己想象着婚礼，现在则越来越多地感觉到自己
这辈子不会结婚。父亲说过，我毕业后他不再会给我一分钱。
    夏天的冷饮花色更多了。如果我有钱，就会吃光用光的吧；也许可能会攒一
点下来。攒钱干吗呢？现在的物价越来越贵了。去新疆的事看来是泡汤了。我是
不想去闸北区教育局报到的。我也不知道自己接着该干些什么。过吧，日子总得
过下去的，到时候总会有路走的。
    我的汗衫湿透了。今年的夏天真热。我扇动着衬衫的沿。

    这衬衫是两个月前我用萧午给我的废画布做的。那时候天还没有这么热，是
在毕业前的那几个星期里。一到晚上，就觉得天气好爽。有一个晚上，我和萧午
杨洋他们还汽车从上海师大到我家骑了个来回呢。
    那个傍晚我在学校里瞎逛，碰上杨洋迎面走来。他说他和萧午都在找我，让
我去找一辆自行车，因为他们都有了自行车。我觉得奇怪，还没明白过来他的意
思。我问杨洋怎么回事。杨洋说，反正没事，他们决定一起骑车上我家去。我说
我没车。杨洋让我想办法借借看；他也帮我找找，有没有谁有车可借。
    天还没暗，校园里都是复习迎考的学生吃了晚饭在散步，一棵棵枝叶茂密的
大梧桐树是让人幽闲的。杨洋他们已经考完了。而我们毕业生则在一个月前已经
考试结束了。我突然想起胡一飞有一辆车。他也许在学校吧。杨洋说，我去找胡
一飞借车，他们在校门口等我。
    胡一飞的寝室里有好几个中文系的女学生，是和杨洋他们一届的。胡一飞其
实也是个羞怯型的人。我没想到在他寝室里会有这么多女孩子。胡一飞以为我是
来和他谈毕业分配的事的，让我坐一会儿。我说不坐了，问他有没有车。他从抽
屉里取出钥匙，说，“明天早上我要用的。”
    “我就晚上用用，”我说，“你们继续谈吧。”我朝胡一飞眨了眨眼睛。他
呵呵地笑着。
    “下面靠门的那辆。”
    “我认识你的车。”我跑着下了楼。
    萧午和许玉骏的车是他们自己的。萧午以前对我说过，许玉骏给了他一笔钱
让他买一辆自行车。我不知道这是不是真的，因为萧午在女人的事情上是个喜欢
夸张的人。但不管怎样，许玉骏是个很出色的女孩。那时我是对她一见钟情的，
如果不是萧午在这件事情上抢了先，我准会天昏地暗地追求许玉骏的。
    “萧午。怎么回事，你们怎么突然想到要去我家玩的？”
    “是骏骏说起的。她说她从来没有去过你那里玩。反正没事，大家都闲着没
事，去你那里玩玩吧。小江也去。”萧午说。
    小江叫江慧星，是杨洋班上的女生，和我也是很好的朋友。
    “对，是我发起的。怎么样，小土，欢迎吧？”许玉骏说。“小土”是从前
群群班上的那些女孩们给我取的，因为她们认为我是“土匪”。后来群群她们那
届毕业了，群群自己也不叫我“小土”了，这个“名字”却被东部后几届的女生
接过仍旧用在我头上。
    “当然，我不可能不欢迎。我们走吧。”我不敢和许玉骏多说话，怕引发出
我自己太多的感情。
    萧午写给许玉骏的情书，其中差不多有百分之八九十是我帮他设计，用“口
兽”方式写成的。当然许玉骏是不知道这个的。我在这些情书之中其实是在抒发
一种真情，这个萧午也是不知道的。平时我给杨洋和那些中文系学生口兽的情书，
他们都把底稿保存的很好，这样他们也能在之后模仿这底稿而自己设计新的。但
萧午每次都不留底稿，所以每写下一封总是来找我。我是在向许玉骏倾诉，但读
信的人却丝毫没有想到这是“小土”的声音。我的感伤主义呵。
    有一次萧午读了我《第一个为什么》中的一些章节，对我说，“不特，你如
果够朋友的话，就把这十八行删去了。”我问为什么。他说，他要把这十八句用
在写给许玉骏的情书里。这小子是昏了头。第一，这长诗是我写给群群的；第二，
这首长诗是一部人类的伟大作品。“这是人类的永恒恋爱。你寄出的这些情书只
能是一时性的。你帮帮忙！分一分主次吧。我不是专搞通俗文学的天才，如果我
不是有我长诗中持续着的这种爱心，我也就不可能为你们设计情书了。”那时我
这样对他说。他听了倒没吭声。
    我们的自行车在中山南一路上驶的时候，有一段路没有路灯。我差一点摔倒。
到达我家的时候，快九点半了。我们把车停在楼外。
    月亮小，天就显得很高。进了屋，我便把录音机打开了。杨洋和萧午问我要
新写的长诗部分看。萧午先是作深沉状，然后说，在他所知道的诗人中，我是那
最有才气的。我当然也说他画的画比艺术系出来的学生画得更出色。萧午这小子
当面捧我，这意思就是想让我当着许玉骏的面捧他一下。我是个“很有才气的诗
人”，这在上海师大里是大多数人都知道的，上海的“地下诗人”们也都是这样
认为的，除了一个孟浪之外。我是一个喜欢被人捧被人欢呼的人。
    我常常也和杨洋萧午谈到“两个秘诀”：一个是爱情，对爱情越假越真；一
个是艺术技巧，只有把艺术当骗术，才可能在技巧上如火纯青。
    杨洋让我在誊完后把草稿给他。“第四部分，”他说，“我只要这一部分。”
第四部分是情感倾诉最多的一部分。我说，我已经把第四部分誊完了，草稿拿去
吧。我正在打算写第五部分。
    我对萧午说，让骏骏去洗手间冲洗一下吧，骑车骑得出汗。他问，骏骏，想
洗一下吗。好的，她说。香皂在窗台上，我说。
    “杨洋，我们等一下也冲一下吧。骑车骑得一身汗。”
    门外有钥匙声。妈下来了。我打开门。妈的手上拿着一条西装短裤。
    “啊，妈。几个同学一起玩玩。”
    “噢，好好。你们玩吧。征修，这条裤子是外婆给你买的，你拿去穿吧。”
    “唔。”我接过裤子，“今天我还要回学校。”
    妈上去了。我脱下军裤，把西装短裤穿上，挺合身的。杨洋说样子不错。
    骏骏洗完澡出来。小江进洗手间去了，骏骏又跟了进去。
    日光灯晃动着。可惜太晚了，我说，否则的话可以买一些饮料呵，酒呵什么
的一起喝了。
    “对了。我本来还打算买一包外烟的。今天太匆忙了。”萧午说。
    “不用那些了，我们还没有到甩派头的时候呢。”杨洋说。
    一会儿，小江和骏骏一起出来。“你们男男头们去洗澡吧。”骏骏说。她的
黑裙子飘动着。
    “难为情。我这里没香水……”
    “小土说这话了。嘻嘻。”

    阿咪阿姨在外婆家。
    外婆说，“征修，你好久没来了嘛。”我说是因为分配的事。
    “听说你被分在闸北区教育局？”阿咪阿姨说，“不怎么好嘛。”
    我笑了笑。我说上午我陪妈去看病了。外婆问我医生怎么说。我说我们先去
了华山医院；人家让我们去精神卫生中心，我就陪她去了。
    “午饭还没吃吧？”外婆问。
    我“嗯”了一声。外婆去厨房帮我弄饭去了。我在沙发上坐下了。外婆家的
通客堂间挺爽快的。阿咪阿姨问我这一阵子好么。我说还可以。我累坏了。

    阿咪阿姨是我在外婆家第二小的阿姨。比阿多阿姨大三岁。她现在是在教育
学院负责编译工作，工作挺舒服的。她初中毕业的时候，正是那时搞上山下乡的
的时候。她那个时候思想好，写血书坚决要求去北大荒。结果上面批准下来。她
去成了。怀着满腔理想去了北大荒建设兵团，一年回上海一次。她去的时候，我
还只有两岁。每年春节前她回来，总是带很多葵花子回来。有一次她回上海，家
里的人去火车站接她，看见我在弄堂后面的垃圾箱上站着和一群小孩子一起玩，
就把我抱了下来，带我也去了火车站。
    那个时候阿多阿姨还在念初中。阿多阿姨有很多小人书，我平时就喜欢拿在
手上翻。有时候阿多阿姨的同学也来外婆家玩，我和他们都认识。有一次阿多阿
姨的一个胖子同学把小人书都拿走了。我不肯让她拿，她还是拿走了。我对阿多
阿姨生气。阿多阿姨给我买话李吃，我也不要。她的同学来找她时，我把她们都
关在门外不让进。阿多阿姨在我身后叫着，“她们不是那个拿走小人书的人！”
我说我不管，都是坏人。过一会儿外婆把我哄走了。但是在这以后我还是一想到
小人书的事就不高兴。那个胖子没有再来过。小人书就这么没了。后来阿多阿姨
说，那胖子生病死了。我说，“哼，那天她拿走了这么厚的一叠啊！”
    我现在总觉得那时候的阳光特别黄。那时外公要哄我午睡，抱着我哼京剧样
板戏。天花板是黑色的，很黑很黑地一道一道凹进和凸起。我只看过一场《智取
威虎山》，我可以把座山雕和栾平讲的台词都照样学下来。有客人来，我就问，
“你知道座山雕看见联络图以后怎么说的吗？”他们说不知道。我就学一遍给他
们看。客人总会说我聪明。外公在一边笑，说我不学好。“英雄人物不学，反派
角色说的话他倒是都记住了。”
    外公看了《红灯记》，就对我讲李玉和，讲鸠山，讲王连举和铁梅。我听外
公讲过很多遍，却没有看过电影。有一次外公弄来了一张票，他抱着我去电影院。
但电影院管票的说，不行，小孩子也要票。外公也没办法。门外等退票的人很多，
外公就把票给退了。回到家里，外公又对我讲了一遍《红灯记》的故事。听着听
着，我就睡着了。后来我稍稍长大一点，被大人硬是拿到了奶奶家里去住，电台
里一天到晚放《红灯记》之类的，奶奶也喜欢唱《红灯记》和《沙家浜》。但是
我没看过《红灯记》电影，到现在也没有。

    阿咪阿姨站在大立柜前试着衣服。我把饭碗收了起来。外婆说，放在厨房就
行，她来洗。我把菜在菜橱里放好。走进屋。一圈圈阳光从客堂顶延伸出天井部
分的天窗里落下来。我坐在沙发上，掏出烟，点上。
    “你年纪轻轻，可以少抽一些烟了。”阿咪阿姨说。我笑了笑，吸了一口烟。
天花板现在是白色的了。那时候我的几个姨夫一起动手，把天花板重新做过了。
本来的黑色天花板只保存在我的记忆之中。我更喜欢黑色的。我把头往沙发上靠
了靠。
    “小吕叔叔最近怎么样？”小吕是阿咪阿姨的丈夫。
    “在他们专利局有两帮人。一帮是听他的。反正现在他还是个副局长。”阿
咪阿姨说，“小吕的弟弟现在在美国。”
    “我知道。”我说。
    “我在和平公园练气功，碰到一个外语学院毕业的女的，跟我说了几句外语，
”阿咪阿姨说，“后来她问我在外面有没有人认识，她想上美国去，想找个人搞
担保金。后来我把这事告诉小吕，问小吕。小吕就给他弟弟写了封信。上次，她
第二次回国，他们两个见了面。那女的很漂亮。小吕的弟弟精得很。他说要出来
可以，但得结了婚才行。现在也不知道怎样了。大概没成吧。”
    “小吕叔叔怎么不出去呢？”
    “他现在不想出去。下半年我倒是要去德国了。”
    “哦。我倒不知道嘛。你是怎么办的？”
    “我写信去申请学校。结果好几个学校都来了录取通知。然后我找我在巴州
的朋友担保一下，就行了。”
    “读什么？”
    “德语文学博士。”
    外婆笑着插了一句：“你妈妈上次来还说，让阿咪阿姨把你也带出去呢。”
    “她什么都不知道的。哪有这么容易？”我说。群群倒是曾经对我说过，如
果我想出去，她可以帮我的忙。那次我把话给说死了。我这个人太要面子，不愿
意求人。我不会让阿咪阿姨把我弄出去的。我不会求他人。顶多我会让她把我的
诗集带出去，找一家出版社。
    “你那时候在大学里专业搞搞好，考个研究生不是挺好的。去写什么诗。和
政治有关系的，总没什么好的。”阿咪阿姨说。
    我笑着说，现在已经这样，只好算了。她是好意，我知道。如果我妹妹要选
择我今天的这种生活，我也会劝她“不要这么愚蠢”的。
    “我看嘛，人家兰兰就是因为这个才把你甩了的。”
    “不是的。”我连忙辩解。这东西怎么说呢。外婆家这么多阿姨，全都对我
说写诗没什么意思，如果我处在她们的位置，我也会说。但是我不愿意自己听见
这些。我是落魄的。我知道有很多人看不起我。人都是势利的。但势利又有什么
不对了？我也势利。没出息的人被看不起是应该的，看不起没出息的人也是应该
的。我不会怪别人看不起我，也不会怪自己看不起没出息的人。只是我受不了别
人看不起的目光。芸芸众生，我算什么呢？我佩服阿咪阿姨。她还没有看不起我。
就算她看不起我，我也佩服她。

    那时候她去了北大荒，在那里挣扎了近八年。她臀部生了瘘管，到上海来开
刀。动完手术后回到北大荒，看破共产主义红尘，就让我别的阿姨姨夫们捅了后
门，进大学去广州读德语去了。
    我小学五年级的时候，在抽屉里看见了她的好多本日记。她以前曾经很虔诚
于毛式共产主义。在她的第一本日记的扉页上写着：

        心在胸头笔在手，无私无畏即英雄。

    写这个的时候她才十六岁。我真羡慕她：哪怕是受了愚弄，也轰轰烈烈过。
中苏珍宝岛一役，中国的军队死了不少人，有不少人因战死而成了英雄。有一个
炮手叫杨勇的，身负重伤还在战斗。他的故事我从小人书上也看到过。阿咪阿姨
就把报纸上介绍杨勇的事迹剪了下来，贴在日记上。在一边她写着：杨勇哥哥牺
牲了。如果有这么一天，我盼望着这么一天，也能象杨勇哥哥一样走上战场，我
一定会为杨勇哥哥报仇，杀尽侵略者，捍卫我的祖国。
    她是工农兵大学生。从广州外语学院毕业后被分在了北京中央马列主义编译
局。她在那里待了一段时间，觉得没劲。拼命搞调动，调到了中国国际旅行社北
京分社。当了一阵旅行社翻译，又觉得没劲。她毕竟看穿了。八○年她得肝炎回
上海治疗时，考了同济大学德语系的研究生。现在在外面都不承认工农兵大学生
她也无所谓，她毕竟已经是德语硕士，那个工农兵大学生的学历已经不再能说明
什么了。出国对她来说方便，而且是有好处：为什么不再到德国去拿个德语博士
学位呢？傻瓜才不呢。
    我还记得她那时考同济的研究生，老来问我，让我帮她搞语文的复习资料。
我那时候是在考高中。他们那一年考研究生容易得很。小吕说，他们单位上有一
个人同时自学考了大学和研究生，结果大学入学考没考好，研究生倒是考取了。
我误了年代，不然我也会去考研究生。小时候我志向大，想弄上五六个博士学位。
大学几年下来，才知道那时候的想法是很可笑的。

    阿咪阿姨也在沙发上坐下了。我问她，她翻译的那本德国小说找到出版社了
没有。她说没有。我拨弄着手指。我的头骨咯咯咯咯直响。我觉得自己好象是要
闷死在夏天。阿咪阿姨说，要出版点东西真不容易。我笑了笑。
    外婆坐在桌边看报纸。阳光好象淡些了。
    阿咪阿姨说，“征修，你英语学得怎样了。”
    “好久没看了。水平可能不行了。”
    “如果你想出去，这个可不能丢。”
    “那当然。上次我在外滩的公共汽车上，碰上几个外国人。他们可能是迷路
的。其中有两个女的，挺漂亮。我看挺可怜的。我在他们旁边，听他们是说德语。
我想如果你在就可以帮他们指点一下了。我的德语很糟。我结巴着说‘
Ｓｐｒｅｃｈｅｎ　Ｓｉｅ　Ｄｅｕｔｓｃｈ　ｏｄｅｒ，　ｓｐｒｅｃｈｅｎ
  Ｓｉｅ　Ｅｎｇｌｉｓｃｈ？’”
    “呵呵，你还会说几句德语。不错嘛。”阿咪阿姨说。
    我笑笑，说，“在大学里和高中里自己学过一阵子，至少这几句还是会说的。
那女的很惊奇，看了看我。我又重复了一遍。她连忙说‘Ｊａ，Ｊａ。’我还没
继续说下去，那男的就叫她下车了。我挺想帮她们忙的。”
    “你还会说什么？”
    “还会一句‘Ｉｃｈ　Ｋａｎｎ　ｋｅｉｎ　Ｄｅｕｔｓｃｈ
ｓｐｒｅｃｈｅｎ。’”

    我在高中的时候开始自己学起了德语。那时兰兰就是因为这个才在第一志愿
的专业项上填了德语系的。结果她高考分数太低，达不到德语系的要求，这才进
了日语系的。
    大学一年级的时候我拼命学德语。我的英语在同学之中算得上是极好的了，
但口语不行。我讨厌那些英语发音不准而又拼命说英语的人，就象我同样讨厌那
些普通话说不准又拼命翘着舌头说普通话的人。尽管我英语发音是学“美国之音”
的腔调，但还总觉得自己发音跟那些我所讨厌的人一样令人讨厌，所以干脆就不
怎么说英语了。大学生之中卖弄的人特别多，他们唯恐别人不知道自己就是大学
生，唯恐人家不知道他会一点英文，又何必呢？我很怕自己也象他们那样，因为
我也是一个喜欢炫耀的人，但是就这点水平也炫耀的话无疑是在丢丑。
    阿咪阿姨读德语的语调我很喜欢。我曾经想让她帮我念一盒磁带，没事可以
听听。她人很聪明。我外婆家的这个家族好象聪明的人很多。我的小舅舅失踪了。
其实他也很聪明。阿咪阿姨也聪明。听外婆讲，我妈还有个姐姐，抗日战争时离
开了上海，结果去投考了西安的一个情报学校。那学校好象是国民党军统局办的。
她在毕业前实习的时候就立了功。抗战还没结束，她被日本人刺杀了。搞情报工
作，就是拎着脑袋活，所以公安局文保处让我和他们“合作”，我死也不答应。
走出第一步的话，这一辈子就完了。有些人聪明，他喜欢理性的秩序，喜欢去理
解和使用知识来为社会的秩序服务；有些人聪明，他喜欢按自己的想象活，喜欢
冒险，喜欢自由而不顾秩序，－－我就是这种；有些人聪明而且冷漠，喜欢冒险，
把谍报工作作为事业，－－我妈的这个姐姐就是属于这一类。这是不可混淆的，
让我去作另二种聪明人，我绝对受不了。阿咪阿姨其实多少有点和我相象，如果
她和我的年龄一样大，肯定是一个亚文化的女诗人。她在北大荒的时候也写过很
多诗。
    虽然她那时是一个人在北大荒闯荡，但她还是很孩子气的。我记得很清楚。
有一次她从北大荒回来，外婆给她买了很多脆麻花，让她回北大荒时带着。我问
她要，她不肯给我。我在心里说她小气。弄堂大门口有个叔叔给了我一根珠子链
条。阿咪阿姨看见了，就求我送给她。我说不给，不给就是不给。后来这链条被
她抢了过去。我哭了。外婆看见，问我怎么回事。我说阿咪阿姨抢我的链条。外
婆问她，她不肯拿出来。她说给我脆麻花。我说，不要脆麻花，我要链条，这链
条是我的。我闹了一个下午，她还是没给我。晚上，吃饭的时候，我见她边吃边
笑，很气。我学着大人的样子，白了她一眼，说，“油－腔－黄－调”。那时候
我不知道这句话是什么意思，所以把“滑”发音发成了“黄”。在桌上吃饭的人
都笑了。我更气，又白了她一眼。
    我上初中的时候，有一个同学就住在链条厂边上。他有很多链条，我问他要
了些。阿咪阿姨从北京回来，我就拿这么多链条给她挑。她说不要。那时她已经
把十几年前的那件事忘了。但是我还记得。

    我的头骨咯咯咯咯地响。我从包里拿出誊好的长诗翻看着。已经写完了六千
行了。我的头骨得去开刀。我不知道他们怎样动手术。看着稿纸上密密麻麻的字，
我说不出地得意。也许我真的会写一万多行。至少在中国，一万行的抒情诗从来
没有过。我知道我以后在文学史上将会有很高的地位，但我此刻却丧魂落魄一样。
为了写给群群，也许不止是这些吧，我把对小兔，对兰兰的感情也多少是宣泄在
这首诗中了。好多人在我写完四千行之后对我说，四千行差不多了；然后我写了
五千行，然后他们说，五千行也可以了；然后又说，六千行够了，写这么长干吗。
我对这些话都一笑置之。这毕竟是我的东西。在我感觉到是应当结束的时候，我
自然是会结束它的。每一个人人生中的艺术都不一样。对于我的东西，我只希望
别人捧我，不希望别人说不好。我才不会去听别人对于我的作品的评价呢，不管
是说好还是说坏。只是因为别人说我的东西好能够使我感到愉快，那为什么不愉
快愉快呢？朋友们走到一起，还不是为了让大家相互分享一下每个人的愉快？

        “雨点在我的头上湿漉漉我也无奈
        在任何地方都会有这样的情绪象瓦片一样对我横陈”

    阿咪阿姨问我看什么。我说我自己的长诗。阿咪阿姨说，“我可以看看吗？”
我把诗稿递给了她。
    “这么长？”
    “中国之最了。”我说。
    “长有什么用。”
    “写得也好。”我说。
    “算了。你又自卖自夸了。”
    我又掏出一支烟来。我想起自己的这部长诗，就会热血沸腾，哪怕再没劲，
我也能挣脱。我对朋友们说过，对于我这诗歌好象是一种鸦片，染上了就戒不了，
并且在之中愈陷愈深：我觉得生命没有意义了，就会想写；越写越发觉生命没有
意义。从天窗里进来的阳光越来越柔和了，显得无力。穿堂风吹过我，我总会想
起幼年的午睡。那时候的世界是梦一样的世界，波光粼粼的世界。我知道以后自
己只会一步一步地走向中年和老年，却绝不会回到童年。我要担起的责任越来越
多。我已经早已超过了十八岁，在法律上说我是共和国公民了。
    外婆说，她要去打麻将。我“嗯”了一声。
    阳光象一道从天窗那里架下来的梯子，一动不动。闪烁的尘埃让我知道那里
不是空的。不是空的，那里充满了尘埃和空气；那都是些我无法抓住的东西。我
的无聊不是常常也来填补我的时光吗？在我觉得自己是在虚度时光的时候，总是
会有许多东西来让我回忆。我其实没有虚度过一时一刻。时间总要过去的。我们
都在赌。我的赌注是我的一生。那么我将赢得什么呢？我不会赢的。我最终就是
失去这些赌注。我们挥霍时光。我的一时一刻都没有虚度，一时一刻都是我的喜
怒哀乐，都是我的冷漠和狂热，都是我的酣眠和梦。我在梦中一次次被某种危机
追逐，然后我逃脱了；然后我又被新的危机追逐了。醒了，也是这样，也是逃脱
和又一次被追逐。白天的遗憾，在梦中可以得到一些弥补么？在梦中又有更多遗
憾。我还年轻，我还能把幻想寄托于未来。到了外婆他们的这种年龄，就象外婆
平时所说的，已经在等大限了。如果我到了那个时候，不是也会一样地绝望么？
想妈妈这样，生命其实不是一种极荒唐的悲哀么？也许知道了绝望之后反而能愉
快一些吧。在梦里我也曾寻找到过我深爱的情人，醒来时就是一眶眼泪，然后知
道，自己在这个世界上只是一个人，单独的一个人。
    阿咪阿姨在看着我的长诗。她找到了一个如意的丈夫：他们象爱情小说那样
相爱了，然后结婚了。也不过就是这样吧。人又是一种贪得无厌的动物，对感情
也一样贪得无厌。我的头骨会响。阿多阿姨说要开刀。开刀会不会出故障。我总
是想要按照自己的意愿去做一切。我碰的钉子已经太多了，我以后又将碰多少钉
子呢。现在，我也能将自己想象成一个象模象样的诗人。谁又不希望自己能是一
个伟大的人呢？人在精神上能用来依靠而活下去的东西其实很少很少。一个人不
会在样样上都自甘沉沦的。我又算什么呢？人又算什么呢？圣经上的上帝还不是
想要有人就有了人么？人被生出来了，可是这一件事人连自己都作不了主，还能
有什么更荒诞的东西呢？人这样东西，我这样东西，就是最荒诞的了。什么《等
待戈多》，和人生大荒诞相比，只能算得上是一个滑稽小品。
    我身上有汗，风吹过，我就觉得凉快。
    活着就是活着，也用不着硬起头皮。一生一世糊涂，还说什么虚度光阴呢。
    阿咪阿姨把长诗递还给我。我把它放进了包。她对我说，外公回来了。
    外公拿着一张“参考消息”从外面走进来，看见我，问我什么时候来的。阿
咪阿姨说，“你出去刚一会儿，征修就来了。”
    “呵呵，居委会弄来的电影票，没人去看。电影倒是没啥好看。电影院里的
冷气挺舒服。呵呵。香蕉你拿着吃吧。吃吧。现在这香蕉要一块多钱一斤。难得
吃到了。”外公叹了口气。外公八十多岁了，头上还是没有白头发。
    我剥开了一只香蕉。“外婆去打麻将了。”我说。
    “你去报到了没有？”外公问。
    “没有。”我说，“还要过一个星期呢。”
    “哪一家中学现在还不知道吧？”
    “嗯，不知道。”我没对家里说我不打算去报到，也没说我到市委去要求支
边的事。他们的想法和我不一样。
    我把香蕉皮放在了烟灰缸里。
    “今天我陪妈去看了。是在宛平路的精神卫生中心。配了点药。”
    “你妈呢？”外公问。
    “去单位领工资了。”我说。我把香蕉吃了。
    “今年真是热死人了。”外公说，“到长治电影院就这么点路，一身汗。你
们上午在外面跑，不热吗？”
    “热的，”我说，“当然热。热得快发痧了。”


吉木狼格短篇小说

常常低着头
京不特

第十一章

    群群把一盒坎契·佩蒂的歌放进录音机。他的一些歌很幽深，让人感觉到一
个孤独者在空旷的月色之下。
    “怎么样，这就是坎契·佩蒂的歌？”群群的两只手托着腮帮子。她的样子
让我想叹息。
    “你喜欢的歌总是好的。”我笑着说。
    “你这个人怎么这么说话？”
    “越来越坏了，是不是？”我用舌头舔了舔嘴唇。
    “你听，这个和声他唱得很松。‘嗯……嗯……嗯……’”群群哼着歌。窗
外是夏天。对面楼顶上的瓦片在太阳下让我觉得很干很热。
    “这象是六十年代的歌。”我说。
    群群没说话。她抬起头，用手理了理头发。屋子里只有我们两个人，保姆出
去了。她穿着一件在胸前缝有一个蝴蝶结的蓝色汗衫。我看见她桌上放着三毛的
小说《哭泣的骆驼》。“群群，你看这个？”
    “闲着没事，翻翻。你看过没有？”
    “没有。只翻过一翻，不能算看。我喜欢看武侠书。琼瑶和三毛我是不看的。
”
    “还可以的。比武侠书好。”
    “你怎么知道是比武侠书好。你没看过金庸的。他是真的够素质，我把他的
书当人生哲理书看的。”
    “喔……，人生哲理书。你又夸张了。打来打去的，还人生哲理呢。”
    “好好，不谈武侠书了。对你谈这个是在对牛弹琴。”我抓了抓头。
    “本来嘛。”群群笑了。我看着她也笑了。群群笑的时候总是给我端庄典雅
的感觉。我给她写信，就在信里捧她是女神。
    “你真漂亮。”我说。
    “你又来了。”群群沉下脸。我知道她在心里是很高兴的。
    “磁带走完了。”我说。群群走过去，把磁带翻了个身，又过来坐下了。
    “说真的，我特别喜欢他的歌，不知道是为什么。”
    “噢，昏过去！”我笑着，装出一付很伤心的样子，“嫉妒得一塌糊涂了。
我的诗歌还不及他的歌更吸引你。昏过去。一塌糊涂。”
    “算了吧，你不要老说你的诗歌了。”
    “这么伟大的诗歌。这么伟大的诗人。”我笑着叹了一口气，“外面大学里
尽是崇拜我的人，到了你这里，你只是泼我冷水嘛。你厉害，你能使伟大变得平
凡。”
    “哈哈。算了吧，你别感觉这么好了。我倒是也佩服你：你怎么总是自我感
觉这么好呢？”她笑了。她笑的样子很好看。
    “感觉再坏的人能和你坐在一起的话，感觉也会好起来。我在你的光彩之下
感觉不可能不好呵。”
    “噢，你又来了。你的那帮朋友呢？他们的感觉也象你这么好吗？”
    “当然喽。黯之黯和孟浪，感觉好得昏过去，比我还好。我这上海第一大诗
人的感觉都没他们两个感觉好。”
    “哼。谁都这么说自己。你也算第一诗人？”
    “啊。不是‘算’，而是‘是’第一诗人。”
    “哎，说真的，最近你那帮朋友怎样了？”
    “好喽。他们都日子很好过。电影厂找黯之黯写本子。黯之黯在感情上也破
镜重圆。孟浪在全国的名气越来越响。都很不错的了。”
    “就你是最倒霉的了？”群群笑着说。
    “如果我去成了新疆，那还算好。若去不成，那才是真正的倒霉呢。”我说，
“对了。一个小峰，一个武非，他们日子也不太好过。当然，和我相比，他们也
还算可以的了。”
    “最近你们还有搞来搞去的事么？”
    “联络得少，事情也少。”
    “其实你们何必呢？大家是好好的朋友，搞来搞去的干什么嘛。”
    “还不是为了个名气。不过我现在学精多了，他们要玩也不一定能玩得过
我。”
    “你会变坏的。”
    “有什么办法呢？吃亏吃出来的。再不学精点，以后还得吃亏。”我说的是
真话。刚和他们这群人认识时，我太把他们当朋友了。黯之黯曾有这样一句赠言
给我：“你跌跌撞撞的，把谁都当做你的朋友，结果到处碰壁。你这个尴尬的男
子汉。”
    群群看着我，叹了口气，说：“吃亏也不一定是坏事。”
    我说：“也不一定是好事。”
    外面有一只蝴蝶在飞。飞得越来越高。过了房子的墙就不见了。群群坐在我
对面。她的眼睛一圈黑，我曾说这就是死亡的象征，群群就象是美丽的死神。那
时黯之黯居然把群群和程乃珊比较，真把我气杀。无论是长相还是气质，程乃珊
都不能比得上群群的一分，相差太远；不是一点，而是隔了好几等。黯之黯也和
我玩过几个回合了，我只嬴了最近的这一次，这还是靠广化撑着；其实这也不能
说是广化撑着我，而是广化自己在和黯之黯玩，嬴了黯之黯。我还没嬴过呢。黯
之黯对我说的话千真万确，我太老实了。
    “征修，你还不行。如果你真的能强得过他们，你今天也不会说出来了。”
    “呵呵，这倒是。”我傻笑了一下，“以后我在家里写两幅联子，一幅‘人
敬我一尺，我敬人一丈。’，另一幅叫‘以血还血，以牙还牙。’”
    群群笑起来了，她说“算了吧。”她一笑，她汗衫上的蝴蝶节就直抖。我又
想说她漂亮。我忍住了没说。我爱群群。以前群群问起兰兰的事，我都对她说了。
我不能让群群认为我是因为在兰兰那里下不了台才找她的。每次我和群群在一
起，我总是相信自己对群群的这种情感不会比以前自己对兰兰的情感淡。我不是
因为兰兰和我断了才和群群好的。在兰兰和我萨优阿那拉之前我就一直想着群
群，只是那时自己还守着自己的形式上的“情感原则”，觉得自己爱兰兰就不该
再被别的女孩子吸引了。结果越觉得不该反而越被群群吸引，反而一直无法不想
群群。这个兰兰多少是知道一点的，但她不知道我对群群的情感是如此强烈。
    但是现在，我不知道是怎么回事，在我和群群在一起的时候，我总是会更强
烈地想起兰兰。轰轰烈烈地想念。我的头骨咯咯咯咯地响。每次失恋都只是会使
我更难忘我所热爱的人的举止言行。
    群群把录音机里的磁带拿了出来，放在盒里。窗外那只白蝴蝶又飞过来了。
    “征修，你还打算继续写那首长诗么？”
    “嗯。”
    “什么时候结束呢？”
    “我不是说过，什么时候打动了你，什么时候就结束么？”
    “有这个必要么？”
    “我就不信我不能打动你。我的感情是绝对真实的。我一定要彻底打动你。”
我笑呵呵地说。我在心里知道，我的语气很坚定。
    “唉，你这个人……”
    “我不相信你会是永远冷静的。群群，你真的不曾恋爱过？”
    “没有。”群群说，“真的。所以我说我从来没有这样的感情。”
    “这也许是命中注定的吧。但是我和你在这个世界里遇上了。谁知道呢。”
我依旧带着笑，“真希望我能赢得你。不然的话……”
    “不然怎样？”她打断了我。我看得出，她呼吸很重。
    “如果几十年过去了，你没变，而我依旧是怀着这种感情，又有什么办法呢？
到了那个时候，我也会打个电话给你，约你在某个咖啡馆见面。如果你肯出来，
我们就一人一杯咖啡，相互说说自己开心和不开心的事，我已经心满意足了。”
我知道自己说这话是一种戏剧性的装点，是为了打动她，然而我自己真的感伤极
了。我的眼眶很热。我想哭。
    群群低下了头，象是被感动了。我不知道她是不是也在进行戏剧性的表演。
她低声说，“如果是真的那样，我无论如何也会出来的。”
    窗外的阳光很热。那只蝴蝶还在飞。我不希望自己真的动感情。爱情的技巧
就是虚伪；爱情就是骗局，我在心里念叨着。
    如果我能打动兰兰和群群，如果我能使她们都象我爱她们那样爱我，我又将
怎样选择呢？我的长诗是为群群而写的。我将写完它。我现在还没写完。我觉得
自己不可能做出选择，但是我又总觉得我是会倾向于兰兰这边的，也许这是因为
我无法再见到兰兰的缘故吧。我不知道。

    群群毕业分配方案公布的那一天，我也在东部的草坪上。那天挺凉快的，尽
管是在夏天，而且晴朗。我拿了一个本子，让我所认识的几个外语系毕业生留言。
其实我的目的是为了想要弄到群群的地址。我不能大模大样地去问群群要－－这
样不好，太露骨。我也知道自己使用的方法太做作，但又有什么办法呢？群群在
外语系楼外的那棵大树下站着。我走了过去。她身边是她的两个同学，平时他们
三个人形影不离。我说，“你好吗？”群群朝我笑了笑。她穿了一件淡蓝色的连
衫裙，阳光照在她的发梢上，一闪一闪的。“公布了没有？”我问。
    “你挺关心的。”群群旁边的一个女孩子说。我尴尬地笑了笑。
    “还没轮到我进去听呢。”群群说。
    “你自我感觉怎样？”
    “不怎样。中学么。”群群淡淡地笑了笑。
    “唉，你太老实了，”我说，“听说你本来可以捅一个路子不去中学的。”
    “我不想那样干。我还得看看命运是怎样安派我的呢。”群群说。
    我在心里叹息了一声，群群太傻，捅一个路子也不是违背命运吧；唉，命中
注定吧，她不捅一下路子。我早就知道，群群是个认命的女孩；这一点她和兰兰
不一样。
    “你觉得我傻，是不是？”群群笑着问。
    “这怎么叫傻呢？唉，不过在上海师大这种地方，人是不应当太认命的。”
    群群笑了。其实她心里也不见得轻松，从她的脸上我可以看得出来。她背后
的树很高大。
    “你们先走一年了。然后明年是我这样等待判决。”我说，“不过，我才不
会老老实实的呢。”
    “你当然不会。”群群说。
    “哎，我这里有个留言本，你写一下，留个言，怎么样？”我有点语无伦次。
    群群把留言本接了过去。“写什么呢？”
    “啊。随便写什么。”我说。草地碧绿，在树荫下的这一片更绿。“再写个
地址。”我又加了一句。
    群群掏出笔来，想了一会儿。她的神情很认真。我故意看着别的地方。外语
系一班的几个学生从楼房里走了出来。群群是三班的。我问他们分得怎样。他们
兴高采烈地回答了我。分得好的人当然是高兴的。
    “哎。好了。”群群把本子合上，好象是忍着笑地还给了我。我重新翻开了：
    “榨不干你的油。你太肥了！
        南晓群。
    陕西北路５３５弄４号。电话：６５４３２１。”
    我心里荡荡漾漾的。群群问，怎么样？我故意抓抓头说：“痛苦痛苦。我有
这么‘肥’么？”
    “你当然肥啦。”群群旁边的同学说话了。
    “哎，大诗人，等一会儿给我写几句怎么样？”另外一个说。
    “那当然没问题。”我说。
    阳光荡在群群的睫毛上。

    “你打算把这长诗出版吗？”群群问。
    “嗯。”
    “你自信这首诗写的不错？”
    “当然。最伟大的抒情诗了。”
    这次群群没有笑话我，她只是叹了一口气。“我没想到是这样。这真是的。”
群群说。
    我看着自己的手掌，不时地翻动着。我想哭。我在心里对自己说：一定要骗
住她，一定要骗住她……
    “不谈这个吧。”我说。太没劲了，老伤神。爱情使人精疲力竭。“唉，还
是不谈这个的好。”我叹了一口气。窗外的那只蝴蝶不知道飞到哪里去了。天蓝
得让人想起静静的湖面。
    这一阵子群群对我越来越疏远了。群群是不爱我的。但如果群群真的爱我的
话，我该怎么办？我不可能和她结婚的。我从来没有考虑过。我这个人这么落魄，
怎么可能会有能力建立家庭？而且我的生活方式混乱。我找上了一个女孩子，那
只是说明我在拖累这个女孩子。我是一个自私的人，自私得不考虑后果。但我一
定要想办法得到她，让她爱我。我也觉得自己可恶，但是我还是要这样。兰兰离
开我，是不是也是为了这个呢？也许真正的原因就是这个吧？我的这种生活方式
不会为女孩子带来安全感。我是个诗人。难道我在群群这里千方百计的原因仅仅
就是这个－－我是诗人么？诗人是骗子。
    蓝天在群群的头发和窗格子之间静止着。那只蝴蝶怎么还不飞过来呢？
    群群把头发甩了甩，说：“你们那帮人还出集子吧？”
    “噢，对了。我又忘了把那本《木偶》带来了。”我说。我们每次出集子，
我总会千方百计地给群群弄一本。她总是很关心这个，我不是很喜欢她的这一点。
    “《木偶》，就是房红方他们搞的小说集吗？”
    “嗯。”我看着窗外。那只蝴蝶飞出来了，停在一片瓦片上。又飞了起来。
    “你看什么呢？”群群说。
    “噢，没看什么。”我把头转了过来。
    “你们最近没出过诗集么？”
    “武非最近打算出一本。这一阵子也没碰到他，也不知道他怎样了。”
    “武非不是和黯之黯和孟浪他们一起玩的吧？”
    “嗯。”我说，“孟浪平时挺神气，但遇上武非的牛脾气，一点办法也没有。
”

    孟浪是这几年在上海这帮朋友中名气响起来的。他机械学院毕业，比我大四
届。他毕业时我刚进上海师大。黯之黯在认识我的前一两年就已经认识孟浪了，
同样里纪也是很早就认识孟浪了。这是让我老是觉得没劲的，不仅是因为黯之黯
和孟浪至今还是朋友，而且是因为在我对里纪罗列孟浪种种“罪状”时并提出要
“清算孟浪”时，里纪便马上制止了我。他们和孟浪的交情要深过和我的。
    那次我去了里纪那里，说我正式打算在上海师大建立“京不特美丽姑娘崇拜
者协会”。里纪静静地看了我一会，然后仰起头笑了，说，“你在说着过瘾的。
我以为你真的虚荣心有这么强呢。”我说是真的有这打算，既然在上海师大有这
么多女孩子崇拜我。里纪不作声了。我又接着说：“虚荣心不一定就是坏的东西。
有许多作家就是为了虚荣心才写作的。我认为有时候我们应当提倡虚荣。”
    里纪象是在看一个陌生人一样的看着我。他象是在沉思着。过了很多一会儿，
他才沉吟着说：“不。我不认为是什么好的东西。你要知道，虚荣心和人性中别
的蒙昧主义的成份一样，对一个作家可以是摧毁性的。我绝对不同意你的说法。
我们是不应当提倡虚荣的。”
    “但是你看，一个人写作，一方面是我们是象染上了鸦片一样没办法戒除了，
另一方面也是我们那想在人类的心灵之中得到‘不朽’的认可的愿望刺激我们的
艺术创作。这种愿望不也是一种大虚荣么……”
    “不，不。不特，我们不要再谈论这个问题了。我认为我们是不应该再把时
间用在谈论虚荣心是否有价值上面的。这是一个不值得讨论的问题。”
    我见他确实是不愿意再谈这个，就问他最近在弄些什么构思。他说，他认为
我们这群朋友在谈话时常常会有很多闪光的想法，所以他打算在我们谈话是用录
音机录下我们的话，然后把之中的精华提取出来。
    我说，这倒是一个好主意。
    “还有，”他笑了，“我本来刚和持洲谈了，打算发起‘整顿京不特’运动，
因为朋友们都认为你现在在外面上窜下跳搞非理性……”
    “他妈的！昏过去。”我也笑了。
    “现在我们一见了面，就觉得这构思不对了。大家都是朋友，‘整顿构思’
应当取消了。”
    “不过，我倒是认为应当发起一次‘清算孟浪’运动呢。”
    “你得说出理由。我们是反对非理性的。”里纪笑着说。
    “第一，孟浪上窜下跳；第二，孟浪自命领袖……

    窗外的那只蝴蝶飞走了。群群的吉它靠窗放着。我知道群群的歌唱得很好，
但我从来没有听她唱过。我看着群群那娴静的样子，我心灰意懒。
    “你最近还唱歌么？”我问。
    “一个人有时候唱唱。”
    “我还没有听过你唱歌呢。”
    “我是唱给我自己听的。但是如果什么时候我高兴了，也许我会唱给你听
的。”群群说。
    “现在你不高兴么？”
    “倒也不是不高兴。反正现在没有唱歌的兴致。”她悠深的目光波动着。在
她的背后是窗外阳光下的屋顶。
    “我能想象出你的歌声。你唱歌肯定是动人的。挺遗憾的，从来没听过。”
我叹了一口气。
    “别瞎捧了。我是瞎唱唱的，唱得没什么好。”
    “米康对我过，那时你唱那首《Ｔｈｅ　Ｒｉｖｅｒ　Ｎｏ　Ｒｅｔｕｒｎ
》。我一想起那调子就知道你肯定唱得好。你唱这支歌最合适不过了。”我说，
“Ｔｈｅｒｅ’ｓ　ａ　ｒｉｅｖｅｒ　ｎｏ　ｒｅｔｕｒｎ，　ｎｏ
ｒｅｔｕｒｎ……”
    米康对我说，那天群群她们在草坪上坐了一个晚上，狂欢了一个晚上。第二
天就是公布他们这一届外语系毕业生分配方案的一天。为什么那天我没有在呢？
群群那天唱了这首歌，这毕竟是她离开上海师大的前夕。连我这样一个“无赖”，
在从上海师大离开的时候还免不了要感伤一番呢。象群群这样的一个女孩子，离
开自己住了四年的地方，能不动感情么？
    群群哼着歌，看着窗外。
    “别提那时候的事了。”她站起来，走过去打开冰箱，给我拿了个冰淇淋球，
放在碟子里，“吃点冷饮吧。”
    我第一次来群群家的时候，群群也是这样从冰箱里拿出冰淇淋来给我吃。那
是去年的这个时候吧？还早些，是群群写给我地址后的第三天……

    我在那之前一天的晚上是睡在黯之黯家，和黯之黯谈了很多办《撒娇》的事。
早上是黯之黯推醒的我。他得去上班。在黯之黯那违章建筑的屋子里，我一睁眼
是一片黑暗。
    我莫名其妙地觉得伤心。我在黯之黯家和黯之黯一起吃了早饭，就出来了。
我不知道该上哪里去。我乘上了４１路公共汽车，天气挺风凉的。我想，让车带
着我走吧，带到哪儿是哪儿。群群家的地址我已经记得滚瓜烂熟，看见车开到了
陕西北路，我就下了车。我在马路上找着弄堂号码。１０７号。１０９号。我过
了南京路，号码是４０７号。过了北京路，往前走一点，我就看见５３５弄。我
拐了进去。４号是个大院子，里面有一幢小洋楼。我敲敲院子的大门。我把大门
推开，大门没锁。里面一个老头坐在楼荫里剪毛豆。“南晓群是住在这里吗？”
我小心地问。老头看了看我。我有点不好意思，因为我在脚上拖着拖鞋。我知道
这样不象话，但我没有办法，我已经来了。“在二楼。”老头说。我走进了楼。
我沿着上旋的楼梯向上走。“南晓群是住这儿么？”我站在楼梯口大声地问。
    “是你？！里面坐嘛。你怎么会想到找到这里来的？”群群笑着说，她看上
去惊讶极了。
    “灵机一动，我就过来了。”我有点不知所措，挺尴尬的。我也不知道我怎
么会突然来到群群家的，我还没找到任何借口呢。
    “有什么事情么？”群群打开冰箱，取出两个冰淇淋球放在一个小碟子里。
    “没什么事。只是想来看看你。”我说。
    群群又笑了，“哟，我真得谢谢你了。你还想得起我来。”
    我“嘿嘿”傻笑。群群的房间里一张桌子，一张写字台，一张床靠窗，门边
是一张玻璃橱。玻璃橱里放着很多贺年片和洋娃娃。“真的，我也不知道。我也
不知道是怎么回事，就过来了。”我说。
    群群把碟子递给我，说：“一路走得热吧？吃点冷饮。”
    我坐在她的床边。群群的房间里光线挺好。我看着群群。我不知道我能够找
到些什么话说。

    ……一年了。那以后我们通了几次信。她就叫我征修，我就叫她群群。
    我接过碟子。“我第一次来你这里，是在一年前。”我说。
    “你还记得？一年前我毕业时，你说你还要‘斗争’呢。现在你毕业了。我
看你也没有斗争出个什么名堂来。”群群微笑着说。她是个认命的女孩子。
    窗外的瓦片在阳光下发白。我的头骨咯咯咯咯地响。

    吃完午饭，喝了杯茶，我就从群群家出来了。一出她家的楼，我就从口袋里
掏出一支烟，点上了。在群群家我从不抽烟。
    离要去报到的日子越来越近了。市府那边还是没有消息。看样子新疆是去不
成了。我去报过一次户口。我们新村属周家渡派出所管。周家渡派出所在周家渡
码头那边。上次我去那里，下了车之后又走了好多好多路，好不容易才找到。到
了派出所，我把户口迁移证拿出来。高高的柜台里面有几个警察在聊天。看见我
进去，他们问我干什么。我说我转移户口。一个警察走过来，接过我手中的户口
迁移证和户口簿，看了看说，不行的，另外还要一张条子。什么条子？我问。“
你报到所在的工作单位开的户口迁移证明。”他说。我把户口簿和户口迁移证又
放好，离开了派出所。后来我知道了，不去工作单位报到就不给报户口。这个办
法很绝。我明白了，我玩不过他们。他们要让我去那里报到，我就非去报到不可。
    我吸了一口烟，走出弄堂。我在梧桐树的树荫下走。２１路电车从我身边开
向南京路。我心想：这几天我得想想办法，否则就只好去报到了；不报到就没有
户口，好汉不吃眼前亏。我向前走。我心里老觉得迷惘。南京路这一带总会有那
么多人。人撞人。外地人来上海，一定要到南京路走走。南京路在中国太有名了。
我一看见这么多人就疲乏，口干舌燥。上海大城市，商店里有的是冷饮。如果我
有钱，就不怕口干舌燥了。
    过了延安路是团市委。团市委所在的地方原来可能是个教堂，或者从前是神
职人员住的地方，现在成了团市委。共产主义，基督教，如果井水真的不犯河水
就好喽。我退团了，但是我没有去受洗。我不信教，就象不信共产主义一样。我
只信走一步是一步。我也不太信我自己。那时候，米康去作礼拜，我也跟着去了
一次教堂。牧师在坛上讲道，说耶稣·基督怎么说怎么说。下面的教徒虔诚极了，
连我这个不信教的人也变得虔诚了。我也想过要去受洗，但我毕竟是个无神论者。
我不希望自己象个伪君子一样地混在这群虔诚的人中间。我不愿意去践踏美好。
    走过团市委门口，我朝门里面看了看。这不是一个我进进出出的地方，我曾
经是这组织的一员，我曾经相信共产主义是一种美好的理想。甚至在我读高中时，
我也还依旧怀着这种信仰，虽然我那时对中国政府和中国共产党是彻底不信的；
我在读高中时确实是个信共产主义者，但我不承认共产党的教义是共产主义的。
那时我是一个幼稚的小共产主义者。其实在那时有很多这样的人，他们失去了对
共产党政府的信仰，却依旧保持着对共产主义的信仰。
    再往前是高教局。我为分配的事也曾和杨洋到这里来过。那天一个戴眼镜的
女的接待了我们。她的态度很恶劣，结果我们没说什么就走了。高教局，对一般
人来说这是一个好神秘的地方。进大学以前以为高等学府怎么怎么，进了大学马
上觉得不过如此而已。
    如果我现在坐２４路，就可以到广化父母家那里。广化搬宝山去了。今天是
星期二，他会不会在呢？我觉得很渴。去找他一下吧，我想。
    不知不觉，我已经到了２４路车站。我站在树荫下。天蓝得恍惚，云象抹上
去的白丝。

    广化在家。他说他晚上正打算去宝山呢。我在他的长沙发上坐下了。他刚洗
完头，看见我来，一脸高兴的样子。啊，不特，好久不见，想念，想念。共同想
念，相互想念，我笑着说。我们这帮人混在一起的时间多了，连语言也相互影响，
现在每个人说话的时候只有腔调上的个性，没有用词上的个性了。
    “从什么地方来？浦东，上海师大还是唐山路？”广化把毛巾和脸盆放好，
在沙发上坐下。
    “都不是。从群群那里出来。”
    “这么说，是来给我吹点春风喽。怎么，你是在盛夏依旧春心荡漾。桃花运
交好嘛。”这小子又在过口腔瘾了。
    “一塌糊涂。痛苦，痛苦。”
    “啊，你是在你的群群那里碰了钉子。到我这里来是找点安慰的。”
    “别谈这个了，伤心得很了。你怎么回来了？”我说。
    广化的父亲一个人坐在床沿，独自哼哼唧唧地嘟囔着。
    “我回来拿点东西。等一会围棋可能要来。”
    “他和你说好的？”
    “嗯。”广化拿起桌上的“醒宝”烟，给了我一支。我接过了。广化点上了
火。
    “宝山那地方住下来觉得怎么样？”
    “不错。在那里碰上孟浪他们。这帮家伙，见了我总是挺客气。不特呵，我
看我们没有必要和他们搞得太僵。能利用则利用嘛。”广化说。我知道广化这家
伙，不能得到人家的好处。一旦得到人家的好处，就会软下来。现在他说是“利
用利用”孟浪那帮人。过一阵子，得到了好处，准就会和孟浪他们那帮联成一帮，
反过来说“利用利用”我们别的朋友了。
    “到时候看吧。”我说，“反正你到了宝山，我也常会过来。”
    “你分配的事到底真的定下来没有？我听他们说，你去了好几趟市府，打算
去新疆？”
    “看样子没希望了。”彻底没希望了，我在肚子里说。
    “反正是车到山前必有路的。不要去多想。”广化吸了一口烟，“我们那时
候分配，我就很笃定。他们来问我去什么地方，我说二医。结果方案一公布，果
然是二医。他妈的，瞎碰让我碰准了。”
    当年广化被分到二医大的事情，我听他说过好几遍了。他当然会分配得好，
他那时在华东师大是个安份守己的学生。不过，这小子确实是个安份守己的人；
嘴上功夫很厉害，遇上具体的事就缩了。我和他不一样：我在上海师大是个臭名
昭著的人，他们怎么可能会把我分到一个好一点的地方呢？
    “滚！滚开！他奶奶的。”广化的父亲对着天花板咆哮起来。他父亲发了。
    广化看了看他父亲说：“老头子厉害呢。他在训斥部下呢。”
    我笑了笑，没说话。他父亲的声音又响了起来：“直升飞机！直升飞机怎么
还不来？他妈的，当官的都上哪里去了？”
    广化对我说过几次，关于他父亲怎样在牛棚里得了这病，怎样在精神病院里
住，怎样一个人坐火车在全国乱跑结果外地的派出所打电报让他家人去领他。广
化说，这叫幽禁狂想症，精神分裂；我妈的病和这个差不多。
    “黯之黯和徐靖云又好了？”我说。
    “哦。前几天我还碰上他们呢。”
    “徐靖云这人到底怎样？”
    “人倒是不错。不过我看黯之黯和她最后不一定能圆满。”
    “哦。”我抽了一口烟。我想起兰兰。兰兰和我分手一年多了。徐靖云和黯
之黯断了三年，结果还是又和好了。但愿兰兰能回来。徐靖云和兰兰一样大，黯
之黯比我大一岁。如果兰兰有了男朋友，我怎么办？我把烟头掐灭，放在烟灰缸
里。我的头骨咯咯咯咯地响。我一定要把兰兰弄回来。我咬了咬牙。我不是相信
我的诗歌是能赢得全世界的心灵的么？
    广化把头靠在沙发上。广化的父亲在唱着京戏。我用手抓着头发。没劲，我
想。
    “你小子怎么回事？又在想着刚才在南晓群家时的事了，是不是？”广化说。
    “啊。没有胡思乱想呢。”广化这小子目光凶，一看就看出我是在想女人的
事。
    “别伤神了。顺其自然一些。”
    “哦。”我说。我心想：你说得倒轻巧。
    “围棋来了。”广化拍了拍我。围棋拿了包东西从外面进来，满面笑容。
    “啊，不特。你也在这里。”
    “当然。你手里拿着什么？”
    “一包生煎馒头。”他把生煎馒头往桌上一放，“我吃生煎馒头忘了给牌子，
吃完后又去领。吃不了了，只好带着。吃吧，反正是白吃。”
    “看不出来嘛，围棋这小子还有这一手。”广化拿了一个生煎馒头往嘴里塞。

    大学二年级的时候，我们在食堂里劳动。我被分在生煎馒头摊，和我在一起
的是老秘书和同班的几个女同学。我们管那做生煎的女工叫“师傅”。每天早上
六点到中午十点算一拨，下午一点到五点算一拨。我一般做的都是上一拨。老秘
书和我是同一拨。我们两个都是混汤的。做生煎馒头的时候，我们把揉好的面往
上一敲就是一个。有时候我们也卖生煎馒头，碰到认识的，就多给几个。一开始
还不算过分，到了后来就越来越不象话了。“师傅”也知道我们在捣鬼，干脆不
让我们卖了。
    我们在那里劳动的那一阵子，胡一飞来买过两次。第一次来的时候，我正好
在卖生煎。已经十点了，胡一飞象是刚起来。那时候他们是毕业生，不用出早操。
我装做不认识他的样子。胡一飞一见到我就叫了：“征修，你在这里劳动呵？”
我心想，完了。本来我是想多给他几个的。“师傅”一见我和他认识，就让我到
一边去，由她自己来卖。我看反正已经没希望了，也就无所谓，和胡一飞聊了一
会儿。
    三天后，我在校园里碰上胡一飞。我对他说，以后来买生煎，最好是装做不
认识我。说完这话后的第二天，胡一飞就拿着碗来了。他这次机灵多了，一声不
吭。胡一飞给我四两饭票，两角菜票。我接过，就往饭票盒里一塞，找他一角钱
菜票，叫了声“这个人九两。”师傅就给了他九两。师傅以为自己管就不会多给
了。
    劳动的两个星期结束，我和老秘书大约地算了算。我大概多给了人家九斤生
煎馒头，老秘书大概七斤左右。

    “围棋，我听说你被分在群众艺术馆。是真的？”
    “他妈的。本来不是《新民晚报》就是上影厂文学部的，结果公安局那帮家
伙一来我们学校，完了。我算是我们学校里分得最糟的了。”
    “比我总要好些，”我说，“我被分在中学，而且还是闸北区的中学。”我
拿了一只生煎馒头，咬了一口。广化拿起最后一只，吃了。广化的父亲到后一间
房间里去坐了。
    “晚上一起去宝山，怎么样？”广化问。
    “好吧。”我说。围棋说他反正没什么事，去那里玩玩也好。
    围棋看样子以后不会写诗，我想，象他这一类人不该搞艺术。他是个考证学
问的人。过去他写的诗我都看过，不行，逻辑性太强。逻辑性太强的脑子不是诗
人的脑子。也许象他这种类型的人更善于写工作报告。他的诗歌太没有诗意了。
    我对诗歌的要求是语感和美，我从理论上能对诗歌的概念作出的限定是这样
的。但是如果用这个去和现有的一切诗歌作比较，那么这个世界上就没有一首诗
歌存在了。而诗人写的东西越是没有目的性，越是不知所云，就越显得符合“深
奥”，但是还是得必须给人以美感。所以写诗歌就象走钢丝。只有认识这个行骗
的过程并且认可它，才可能成为一个出色的诗人，才能写出和那“真诗歌”概念
比较接近的诗歌。
    围棋在一些方面多多少少是认真的，他没有这个能力去认可诗歌是骗术，他
的小心翼翼决定了他不是诗人。广化和围棋两样。广化多少也知道诗歌是骗人的
东西，但是他为人过于敏感，理性的反应快而对意象的感知速度太慢，所以我就
觉得他是个二流诗人；虽然他以后成为一流思想家，也依旧是这样：他不是一流
诗人。也因为他太理智，他把许多东西看得太透了，所以他往往在得出意义时把
意象都消灭了。
    我不可能在一般的情况下谈诗歌。只有在我面对我的崇拜者的时候，我才能
谈得出些东西来。但广化两样，他随时都能谈出许多来，而且见地高明，发人深
省。他的目光很敏锐。在和广化口兽时他给我的一个感觉是：他出句太慢。而广
化羡慕我的正是这个：不管在何时何地，我都能拿起笔就写。在上海，能做到这
点的只有黯之黯和我。他做不到。
    围棋写不出诗歌，但他和广化不一样。广化是想在诗歌上有所成就的，难免
心有余而力不足；围棋就根本没有了作诗人的可能性，他到最后干脆不想诗歌写
作的方向努力了。
    “我们到外面去吃一点吧。杯一点小老酒。然后晚上我们再一起去宝山，怎
么样？”广化说。
    “我无所谓。反正没事。”围棋说，“我这里还有几块钱呢。”
    “好吧。不过我现在多少是铛铛响了。”我说。
    “我这儿有。”广化拿出十块钱，在手里晃晃，“老朋友还计较这个干嘛？”

    １０１路车子开得很快。我有点哆哆嗦嗦。天还没有暗透。我们刚才一起喝
了点白葡萄酒。广化手里拿了一只公文包。
    “如果我们在宝山情绪还不错的话，就开张写长诗，怎么样？”广化说。
    我支支吾吾地应了一声。我心里不大高兴。从北站开到吴淞这段路，一路都
是顺的，不象市中心老是会堵塞。在大连西路路口的那个天桥通车已半年多了。
汽车开上天桥的时候，我能看见兰兰家的那幢楼。广化坐在我前面的一个位子，
围棋和他并排坐，两个人吹着牛。我看见窗外天桥下的上外。上外的游泳池，操
场，上外的大门。我的头骨咯咯咯咯响。天暗下来了，我想，兰兰也和我一样，
毕业了。她已经离开了上外，那么她被分在了哪里呢？我已经一年多没有她的消
息了。风从窗外吹进来，我觉得凉快。我把窗玻璃摇出了几分米，这样我的头就
能靠着玻璃。

    那时候她坐在我的前面。她的成绩并不怎么好，尤其是理科的几门，差极了。
碰上数学和物理有什么不懂的，难免要回过头来问我。我挺得意。她语文不错，
但作文不行。我写的作文虽然不错，但语文老师说我写的东西太怪，所以我一般
只得个“良”。有一次语文老师让我们写一篇《秋》。我回到家里，把二十年代
那帮人的东西一个个地翻过来看过来，东抄一句西抄一句，写完了我觉得挺满意。
第二天我交了上去。我想这回我可以得个“优”了。结果一个星期后作文发下来，
一看，是“优－”。我说，没劲。兰兰在她的座位上看我。她问：“还是个‘良’
吧？”
    “不。‘优－’。”我说，“这样的作文是最得‘优’的。”
    “算了吧。让我看看。”她向我伸出手来。我把作文递给了她。她从头到尾
看了一遍，说：“象诗一样。哎，你老实说，是从哪里抄来的？”
    “怎么是抄来的呢。”我说，“这种文章除了我这种人之外还有谁能写得出？
”
    “哼。”她笑着把作文本往我的桌上一扔，“肯定是从什么地方抄来的。”
    兰兰的辫子一甩一甩，我就想伸出手去抢。她说“象诗一样”，我很听得进。
我是个喜欢听人说我好话的人。兰兰这样说，我就更喜欢。以前我从来没有读过
自由诗，只读过一些古人的诗词，只知道“念天地之悠悠，独沧然而涕下”。我
也没有写过诗，当然打油诗除外。也读过一些散文诗。初中二年级时有一次在报
纸上看见一个叫李华岚的人写的散文诗，觉得很美，就抄了下来。这以后又读了
朱自清的《荷塘月色》，就喜欢写美的东西。兰兰说我的这篇作文象诗，我回到
家里就找了一些新诗来看，越看越觉得这些诗歌牛皮烘烘。后来我从我妈妈的出
版社里借来了朱自清的诗文集《踪迹》，一口气就全部抄了下来。我想，我一定
要写一些让兰兰读了喜欢的诗出来。于是我就学着朱自清的那种文风写了好多。
其实朱自清的很多诗都不象样。“五四”时期是中国人用白话文写作的起步阶段，
所以那时的新诗都是不成熟的。但不管怎样，朱自清写的东西比起中国解放后的
那些“诗歌”是天上地下了。我开始时写的诗歌根本是不象样子的，但是我老是
拿去给兰兰看。我要让兰兰喜欢。后来我又读到了泰戈尔的《吉檀迦利》，真正
知道了在这世界上存在着如此优美的东西，我开始想到要作诗人。我对兰兰说：
“我要为我们这个没有诗歌的民族创造出诗来。”
    坐在我旁边的那个男生知道我是在盯兰兰。他常常在一边笑话我，我总是涨
红了半边脸。但那时是高一，我只知道一心想让兰兰高兴。兰兰可能也感觉到了。
到了高二，兰兰去了文科班。我觉得自己老是想兰兰。我在日记上说：我深深地
爱上了一个人，惠兰兰。于是，我就爱上了兰兰。我老是后悔：为什么兰兰坐在
我前面的时候我没有珍惜时光呢俊我拼命给自己找机会。
    有一次我弄到了两张电影票，我想着，如果我能和兰兰一起去看这电影就好
了。我们的教学楼是在三楼。放学了，班里的大多数同学都回家去了，剩下的都
在楼下的操场上打球。只有我和另一个同学坐在教室里做作业。我站到窗前。楼
下操场上人很多。我把手插进口袋，又摸的那两张电影票。我咬了咬牙，在心里
说：我一定要把给她。
    第二天，我就去兰兰的班上了。阳光很好，我进了文科班的教室，我觉得天
昏地暗。兰兰坐在她的座位上，她的边上有几个女生在和她聊天。我走了上去，
硬着头皮说：“惠兰兰。我这儿有一张电影票，想……想让你去看。”
    “什么电影？”兰兰抬起头看着我。她的脸很红。
    “‘新光’的。参考片，我也不知道什么名字。”我说。
    “什么时候？”
    “今天晚上。”
    “今天晚上我有事。谢谢你。你和别人去看吧。”兰兰说。
    我突然意识到自己很窘，并且自己使得兰兰也很窘。边上毕竟有这么多人呢。
我折回去，回到班上，坐在自己的座位上发呆。我想，自己刚才是怎么回事，怎
么莫名其妙连场合也不看看呢？
    接着是上英语课。英语老师进来的时候，我还在想这事。
    “冯征修。你桌上的物理课本怎么还不放下去？现在是英语课了。”英语老
师走了过来。
    “哦。”我说，“我这就收起来。”我从台板里掏出一本语文课本，往桌上
一放。然后发现不对，又收了起来，翻了一下书包，才把英语课本拿出来在桌上
放好。
    “怎么魂不守舍的？上课认真些。”她说着，转过身去。
    “是。知道了。”我解嘲似地笑了笑。
    英语老师很喜欢我，因为她觉得我人聪明。高一的时候，我的英语很糟，那
时的英语老师是个老头，老是骂我笨。
    我初中没有在北郊中学念书。北郊中学里有很多学生都是上外子弟，所以学
校对学生的英语要求特别高。我一下子适应不了。兰兰初中也不在北郊中学，和
我一样是在长风中学，但她高一时英语从来没有不及格过。我则正相反：我高一
英语从来没有及格过。
    高一结束，我在暑假里拼命自己学英语。除了英语，我还学德语。所以到高
二我的英语特别好，每次测验和考试都没有在八十分以下过。高二的英语老师换
了，就是现在站在讲台前的这个。她从来没有说过我笨。
    我翻开英语书，还想着刚才的事。我越想越觉得难为情。这太扫面子了。我
把头压在手背上，跟着别的同学一起念课文。我有口无心地念，只有我自己知道。
窗外的树枝丛在阳光下闪动。树枝丛很稀，因为这是在三楼，长得这么高的树不
多。我也能看得见楼对面的新大楼。那里都是些初中部的学生。我从来没有在新
大楼里上过课。

"......Albert Einstein was a world-famous scientist......"

    我掏出笔，在英语课本上写着：Ｓｈｅ　ｉｓ　ｍｙ　ｅｖｅｒｙ－
ｔｈｉｎｇ。　Ｉ　ｌｏｖｅ　ｈｅｒ。英语老师在讲台那边笑着朝我看看，然
后作了个不高兴的表情。当然，她没有看见我写什么。我笑了，咬了咬嘴唇，把
钢笔收好了。
    “你在写什么呢？”同桌的同学轻声地问了一下。
    我连忙把这一页翻过。“没什么。”
    “我看你有点不对头嘛。”他说。
    “我在拼命想一首美国歌的歌词呢。”我说。我不喜欢这小子。原来的几个
同桌都不错，就这小子，我看不顺眼。他老是想和我比分数，平时鬼鬼祟祟的，
想来摸我的情况。和我比有什么用，考大学是自己的事。他成绩比我好也不一定
考得上大学，成绩比我差也不一定考不上。而且这小子的名字也怪，叫茅炅超，
他父母是怎么想的，给他起这名字？
    阳光在桌面上很晃眼。我看着那些云，很浓很浓的云。我爱惠兰兰，我以后
一定要找机会。不管怎样，她今天对我的态度是不好的。

"......Princiton New Jersy was a small quiet town, though it did
have a......"

    我跟着全班同学的声音念着。


吉木狼格短篇小说

常常低着头
京不特

第十二章

    刚进大学的时候我也曾在操场上看见过黄可。他在那里踢足球。那时我和他
是不认识的。黄可的那张脸有一种坚忍感。我足球踢得不好，但跑起来很厉害，
而且踢人。我们班上的同学看见我踢球的样子多少有点怕。他们说，我不是在踢
球，而是在踩人。但是如果我们班要和别的班踢球，我们班上的同学都会来劝我
上去踢。那次和黄可他们班踢，我也上了场。黄可这小子跑得飞快，我几次想绊
他都没能绊住他。黄可也看出了我在耍赖，他总是跟我保持着一定的距离，不让
我接近他。我个子矮，短跑就不行，所以我赶不上他。结果我们输了，尽管我在
场子上踢翻了一个人。我对输赢也无所谓。这次踢球以后，黄可他们年级的人都
管我叫“炸弹”。本来我也不知道我有一个“炸弹”诨名，直到我搬进了黄可寝
室，我才知道我另外还叫“炸弹”。我觉得这名字挺好。他们叫我“炸弹”，我
就应了。
    大学二年级的结束时候辅导员劝我走读。我说我不走读，我家太远。如果让
我走读也行，但得让我把户口迁出去。上海师大增加了招生，就动员学生走读，
因为寝室不够。我说寝室不够就少招点学生，别让更多的无知者来受骗上当了。
郑洁那时候刚当我们的辅导员，不敢把我们怎么样。他听了我的话只好笑笑，说
一定给我安排住的地方；在安排好之前，三年级一开学先让我在一个小房间里住。
那种小房间通常是给辅导员和教师住的。我说，那挺好嘛。那小房间是在三楼，
也就是宿舍楼的顶楼，里面只有两个人住，这样一来我就觉得办些什么事都方便
多了。
    和我同屋的那个同学是因为精神有问题而休过学的学生，本来是在八○级，
休学后就到了八一级。我抽烟他受不了，我十一点钟以后睡觉他也受不了。我心
里想，这小子是个神经病，不然的话我准揍他。大约过了三个星期，他对我抽烟
的事总算是能够习惯了。我也尽可能早睡。
    我有一本《圣经》，平时放在床上。不知他是怎么知道我有《圣经》的，就
对我说：“冯征修，你把那本《圣经》卖给我好吗？”我听了肚子差点没有气爆。
这神经病！我对他笑了笑。“《圣经》在教堂里买得到。”我说，“我是教徒，
星期天要去作礼拜的，不能没有《圣经》。”
    一个星期以后，他真的去教堂里买了一本《圣经》回来。他说他要去受洗。
这不是笑话么，这小子也想作教徒，我想，上帝也真够倒霉的。
    “你是团员么？”我问他。
    “是呵。怎么？”他的眼光从来就是无神的。
    “团员是不能入教的。”我说。
    “你不也是团员么？”
    “我早就退团了。”我这人尽管撒谎不够老炼，但要骗骗这种神经病还是可
以的，“退了团教堂里才让受洗。”
    “那……”他有点犹豫。
    “这有什么。你去写个退团报告，不就行了？在中国有宗教信仰自由嘛。”
我存心耍他玩着。
    “这怎么行呢。一写退团报告，系里会说我的。”
    “你还信上帝呢？有这么信的么？”我说，“我看你就心不诚。算了吧。入
什么教了，干嘛呀。”
    “我是真的信的。”他认真地说。这一阵子这小子一直在听基督教电台。他
说：“我是诚心想入教的。”
    “我不是说了，入教就得退团。否则就是欺骗上帝。”我知道，他是真的以
为我是教徒呢。我象神职人员一样地对他说：“退团。这就是信心坚定。共青团
员信共产主义，信共产主义的人是无神论者，无神论者相信上帝是不存在的。如
果你不退团，你就是共青团员，就是信共产主义者，就是相信上帝不存在的人。
一个相信上帝不存在的人去作教徒，这和死人吃补药有什么区别？这不是荒谬么！
”
    在平时我就向他灌输了很多基督教的东西，米康的那一套东西我全都搬过来
吓唬他了。他愁眉苦脸着。
    “我看你这付样子呵，还是别入教了，好好作你的无神论团员吧。”我看了
他一眼，拉上门出去了。
    这小子终于没打退团报告。我看不起他。如果他真的打了退团报告，我倒有
可能看得起他一些。他脑子有毛病，如果能有个坚定的信仰也就罢了。既没有山
一样的信仰，又没有一只正常人的脑子，那就无疑不是人。这小子想受洗，就是
不信共产主义，是个假团员；又不肯退团，就是假信教。他妈的，脑子有病还想
用宗教来装点门面，混蛋。
    可能他母亲的脑子也是有病的。我搬进小房间后，他母亲来过两次。第二次
来碰上我在抽烟，就把眼睛往我这儿横。我当时没理她。
    四天以后，郑洁就来找我，说让我搬到楼下二楼八一级的寝室里去。神经病
的母亲找过郑洁，说在她儿子寝室里住的人抽烟，影响他儿子的健康，要求换一
个人和她儿子住。本来郑洁对我抽烟的事也是眼开眼闭懒得管；但这女人一来，
郑洁就不能不管了。郑洁来找我搬，就是因为这个。
    郑洁把这事原原本本地对我说了。他也觉得好笑。这女人确实滑稽。
    当天晚上，我就把铺盖卷搬到了二楼的２１５室。一推开门，里面坐着一个
人，我看面熟。我把铺盖放在床上，向那人打招呼：“朋友，你是这个寝室的吧？
”
    “对。”他点了点头。
    “那以后我们同室了。多多关照了。”我笑着说。
    “那当然。”他抽出一支烟递给我。他始终没笑。我接过烟，点上了。他说，
“他们一直在传，说八二级有一个学生要搬下来。没想到是你。”
    “我怎么样。我这个人还不算是个破坏感觉的人吧。”我笑着继续说。
    “还可以。听说你也是个混汤好手。”他没笑。
    “那你也是喽？”
    “算是的。”
    “那么我们可以‘混气相投’了。朋友，你叫什么名字？”
    “黄可。你呢？”
    “哦。你还不知道我的名字。”我有点失望，我以为我的名气是很响的，在
上海师大，至少是在数学系中文系艺术系外语系这四个系是“很有影响的”。“
我叫冯征修。”
    “一直听到的是你的外号。”
    “什么外号？”
    “炸弹。”
    “这外号我都不知道。”
    “就我们八一级的人叫。平时看你东窜西窜，不知道你叫什么。反正我们说
在八二级有两个‘炸弹’，一个就是你。”
    “还有一个是谁？”
    “那个胖子你知道不知道？”
    “噢。那小子。是三班的。我在一班。”
    “你本来住什么地方？”
    “楼上那小房间。”
    “那小房间挺舒服的。那你干吗下来？”
    “住那房间的那小子不是精神病么？他妈的他妈也是神经病，见我抽烟，就
跑到系里去说。于是我就被赶下来了。”
    “他妈的。系里那帮赤佬也是神经病。”
    “哦。哦。就是这么回事了。”
    “听说你写诗？”黄可问。他一直没露出笑容来。我觉得自己吃不透这小子。
    “哦。乱写一气的。你怎么也知道。”
    “在数学系里谁不知道？除了那些新生。”
    门被推开了。一个同学进来。他把肩上的书包甩下来，扔在床头上。
    “张政。你那本书看完了没有？”黄可问那人。
    “噢。看完了。你拿去吧。”他又拿回被扔在床头的书包，从里面掏出一本
书来，放在黄可的书桌上。《在历史表象的背面》，是“走向未来”丛书里的一
本。这套书挺时髦的，我想。
    黄可把书拿起，放在床上。这套书我一本也没有读过。我不喜欢看理论书。
    “这是你的床？”我问。
    “哦。”黄可说，“你这儿有什么好的书？”
    “没有什么很好的书。都是些诗集。”
    “你不看别的书？”
    “不怎么看。”我把头转向张政，“朋友，以后我就在你们寝室里了。多多
关照了。”
    “好说。好说。”张政笑着说，然后对黄可打了个手势。
    “你小子又没烟了，是不是？”黄可掏出支烟，扔过去，“你小子以后最好
自己也备着烟。老来找我，我可供不起。”
    “知道。知道。我是忘了。”张政嘻皮笑脸地把烟点上了。我在一边有点不
好意思。今天我正好香烟断档。张政叼着烟出去了。
    “哦。抱歉。我今天正好没烟。”我说。
    “这是另一码事。”黄可打断了我的话，“这小子一向就是这样。只抽伸手
牌。一个学期顶多自己买四包烟。”
    “哦。我平时一直是自己有烟的。没烟的时候我就抽这个。”我从口袋了掏
出板烟斗。
    “嘿。这东西我倒是没抽过。”黄可把板烟斗拿了过去，“你有烟丝么？”
    “有。”我把烟丝袋递给他。他装了点，问：“是这么装么？”
    “还是我来给你装吧。”我把烟丝和板烟斗拿了过来，装好了烟，放在嘴上，
边点边吸。烟燃了以后，我把烟斗递给他，说，“最好是用什么东西在上面压一
压，就容易抽了。”
    板烟斗的烟丝很便宜，五角钱一包的可以抽上一个多月。大众牌的，都是劣
质烟丝，香精放很多，很香。一开始抽会觉得新鲜，抽越多就越不想抽这东西。
黄可抽的津津有味，边抽边说，“这个抽起来很有派头。”
    搬进了这寝室后没几天，我就习惯了。和同室的人们，我相处得还可以。八
一级的人都把黄可叫“克思”，因为他喜欢看社科类的书，谈这方面谈得也多。
在这寝室里和我谈得最多的也是黄可，我们两个最和得来。在我搬进后的第一个
星期，我们就已经谈得很深了。黄可知道我的头骨会响。那时候程度还不厉害，
一天只响上几次。黄可说，他也写过几首诗。“那时候乱涂涂的，直抒胸臆。”
他说，“反正是为了一个女孩子的事才写的。”
    “哦。失恋？”我说。
    “失恋？那时候我也不知道怎么会对那个女人动上感情的。其实她长得并不
怎么样，气质也不好。那时候我昏了头了。”
    “失恋这种事是很正常的。”我说，“现在你对她一点感觉也没有了。”
    “没有。”
    “是你甩了她？”我问。
    “不。是我追她。结果没上手。”
    “哦。原来这样。你肯定是因为对你自己自我暗示给暗示坏了。如果是突然
撞上一个你要爱的女孩子，那首先的看长相。”我说。
    “你说什么‘自我暗示’？”
    “就是你老是觉得自己要去爱上一个女孩子，然后就真的爱上了；如果你不
以为自己爱上她，你就不会为她神魂颠倒了。”
    “可能是这样吧。”
    “不过你的目标的选好一点才行。如果是个难看得要命的，你不等于是在糟
蹋自己么？”其实我对兰兰的情感在最初的时候也是自我暗示出来的。
    我没和黄可谈他的诗。他写的那些诗一塌糊涂。不写上几百首诗来怎么写得
好诗呢？而且他写这些诗的对象一塌糊涂。
    “你谈过朋友么？”黄可问我。
    “谈过。现在有点不妙。”我说。
    “女的是什么地方的？”
    “中学同学。现在是在上外日语系。”
    “长的不错吧？”
    “那当然。”我一向是为兰兰的漂亮感到骄傲的。我从日记本里面拿出兰兰
的照片，递给黄可。“怎么样。”
    “唉，比我谈过的那几个不知要好上多少了。”黄可有点迷恋地说。
    “唉。”我叹了一口气，“他妈的。这家伙现在老是在对我摆架子。我受不
了这个，上学期和她断了。我也吃不准是真是假，反正断了。连大大小小的一起
算，这是我和她第五次‘断交’了。”
    “你这小子耐心真好，居然断了五次。”
    “这叫情感折磨。越折磨情感越深。”黄可这小子不一定能看得懂我。他可
能从来没有象我这么深地爱过一个人。黄可把照片递还给我。我重新把照片在日
记本里放好了。兰兰的照片，我就只有这么一张，所以保存得特别小心。我什么
东西都是乱丢乱扔的，只有两样例外：一样是我的诗歌，一样是女孩子在我这里
的东西。兰兰中学里的那些考卷，我至今还保存得很好。兰兰不知道这些。知道
了她准又会得意。
    黄可递给我一支“前门”烟。我问他八一级有没有漂亮的女孩。他苦笑着摇
头，“一个也没有，全都是丑八怪一样。刚才我对你说起的那个，我为她写诗的，
就是我们年级的。”
    “不过这倒也是。我看你们年级时，也确实找不到一个象样的。比我们八二
级还更糟。在我们八二级，象样点的只一两个，还都是有男朋友的。我真搞不懂，
这些女孩子这么早谈朋友干吗。如果是长得难看也就算了；但那些长得漂亮的也
这么着急，还怕找不到男朋友么？”我说。
    “你们八二级算好的了。”
    “不过，过去八○级女孩子倒是个个都漂亮的。可惜都毕业了。现在八四级
的你看怎样？”
    “嗯。八四级的倒也不错。”
    “中文系的石晓冰。你知道么？”牋牋“……”
    “唉，你居然不知道她。石晓冰。真正的女神。条感、长相、气质，都好。
我是绝对崇拜她的。”
    “和你那兰兰比怎么样。”
    “各有千秋。”
    “你和她认识么？”
    “刚认识不久。在这以前是她知道我，我也知道她的。”我顺口说，“当然，
我知道她的更多一些。我崇拜她嘛。”
    “什么时候在校园里碰上，你指给我看一下。”

    一年级的时候我总是在大教室里预复习数学。有一次我坐在西一教室看英语，
前面一排位子上有几个女孩子坐着，都很漂亮。其中有一个特别漂亮，那时候我
还不知道她叫石晓冰呢。我毕竟那时一年级，资格太嫩。她回过头来问我打墨水。
我打给她了。却没有趁机和她认识一下。
    我心里砰砰直跳。我多么希望我能和那另几个女孩子一样地坐在她那一排和
她一起轻松地聊天的呵。我那时却没有。我那时还不认识她。
    那天的天很晚，教室里除了我和她们之外，也没有什么别人。我其实完全可
以不用这么难为情的。我可以和她攀谈一下。但我没有。我这个人面子太薄。
    那时我不知道厚一厚脸皮其实常常是做成功一件事的关键。

    …………
    ……我走进了兰兰的屋子。兰兰站在窗框子上。前面的阳光很好，兰兰的姐
姐在我背后对我说：“你怎么对得起兰兰呵？”我说“怎么对不起了？这些日子
我一直想她。想得死去活来。”如果我是在门里面靠门站着，那么兰兰的姐姐就
是站在我背后的门外。她说：“兰兰可没有找别的男孩子。你尽找别的女人。”
    “没有。”我说，“我没有。”
    “还赖。南晓群是不是？”
    什么南晓群？我想不明白。“没这个人。”我说。
    “好吧。你说的我相信。可是兰兰不一定会相信。你自己去找她吧。”
    我向窗口走过去。兰兰没了。
    我发现这是在我中学时的一个同学的家里。我的同学过来给我倒茶。我在沙
发上坐下了。墙壁很白。茶几也是白色的。“我为你准备好了。”他说。
    “谢谢。我会找到兰兰的。”我说。
    屋子里又进来了几个人。是几对情侣，我都认识。一个女的对我说，“你怎
么不把兰兰叫来？”另一个女的说，“兰兰很漂亮，人也很好。我们正想见见她。
”他们都在笑。笑得愉快。
    我站起来，走到窗前看了看。兰兰刚才还在这里，怎么不见了。
    我又在沙发上坐下了。情侣们说，“真可惜，见不到兰兰。”他们都走了。
我喝了一口茶。
    窗外建筑工人把铰手架搭了上来。我想，这是四楼。铰手架都搭好了。我的
同学进来。从窗口爬到铰手架上，然后他人没了。我走到窗口。这些铰手架都搭
得很整齐。阳光柔和，太阳比平时大六七倍。我爬上窗台，走到铰手架上。我顺
着铰手架爬下了楼。
    地面上停着一辆黑色的轿车。我进了轿车。我的另一个同学在轿车里坐着。
    我开着轿车。开过大连西路的天桥，停在东体育会路兜弄里。“就把车停在
这儿吧。”我说。车头对着兰兰住的那幢楼。
    “等一会她会出来的。”我的同学说。
    我看着楼的门口。地面很白净。路边是冬青树丛和草坪。变得真快，我想。
原先兰兰家的门口是没有树和草坪的，都是水门汀的地面。
    兰兰和几个女孩子一起下楼了。就是刚才那几对情侣中的那几个女的。她们
走出了楼门。
    我暗暗地对自己说：我必须上去抱住她，吻她，象英雄那样。
    我出了轿车。我抱住了兰兰。那几个女孩都退到了一边。太阳很淡。我嘬吸
着兰兰的嘴唇。我嘬吸着她的舌头不放。我们拥吻了好一会儿。兰兰想挣脱我。
    “兰兰，你别离开我。”我说。
    “在外面，你别这样。别人在一边看着呢。”兰兰羞涩地说。
    我觉得空气很清洁。“那有什么。”周围的楼房、路面、草坪都是新的。云
很白，白得透明。遍地淡淡的阳光。
    我和兰兰进了停在前面的飞机。飞机飞起来了。我抱着兰兰。又吻她。“我
真想你。”我说。
    兰兰在笑。她站了起来。她脚下有一个洞。她从洞里掉了下去。我哭了。我
从那洞里看不见兰兰。我拼着命哭。
    我拼着命哭。突然一块砖头砸在我头上。我大吃一惊。
    …………

    “征修。你醒了？”米康躺在我的身边。他的手碰到了我的额头。我揉了揉
眼睛，湿湿的。我在梦里哭不会发出声音吧，我心里想。
    “感觉坏极了。”我说。我觉得失望，梦被打断了。
    “哈哈，‘感觉坏极了’。”米康被我那句话逗笑了，“征修，我们起床吧。
八点半了。”
    “好。你醒了一会儿了？”我问。
    “嗯。黄可出去的时候我醒的。”
    我们穿起了衣服。洗脸刷牙。黄可捧着早饭进来了。“吃吧。”黄可说，“
我去晚了些。只有面包稀饭了。”
    “你们这里伙食还过得去吧？”米康问。
    “还可以。学生吃的糟，老师自然就吃得好了。”黄可笑了笑，“比过去在
上海师大的时候要好多了。”
    “石化厂嘛，待遇总得好些。”
    “尽管这里的人素质都一塌糊涂。待遇倒真的是好算算了。”黄可对米康说。
    “星期天这里还有学生吧。”
    “嗯。不过不多。”黄可说。

    我和米康两个是昨天晚上到黄可这里来的。
    昨天我先去了上海师大，没碰上杨洋他们。我正想回家，然后去金山，在校
门口碰上了米康。这小子拖着拖鞋整天在校园里瞎逛。
    “征修，你今天怎么想到来这里的。”米康问。
    “我来看看。找杨洋。我的一部分长诗的底稿在他们那里。我现在得拿回去
誊出来了。”
    “啊，你又在过瘾了。”
    “呵呵。”我笑了笑。
    “没事么？”
    “哦。没事。”
    “我们到东部礼堂后面的那片草坪上去坐坐吧。那里不会有别人。”
    我朝门卫眨了眨眼睛。那门卫我认识。
    东部礼堂的后面有一块草坪。大概有一百多个平方米。三面都被房子围着，
只有一面可以进去。平时不大会有人想到要到这里来。这里很静。还有一棵大悟
桐树可以遮凉。我和米康两个在树下坐下了。天很热，太阳滚圆的，天空却显得
平静。
    “征修，你去新疆的事搞得怎样了？”
    “没有希望了。”我说。我在地上抓了一把草。环起手，让草屑从指缝里漏
下。
    “接着你打算怎么办？”米康问，“户口报进了没有？”
    “没有。不报到就不给报户口。他妈的，这一手挺毒的。我再想想办法看。”
我知道，对这个事已经没有什么办法可想了。“如果实在没有办法，那也就只好
去报到了。”
    “唉。结果还是斗不过他们啊。”米康感叹着。
    “算了，别提这事了。”我说。
    “我打算去珠海。”米康说，“九月份动身。”
    “去干什么？”
    “我也吃不准。是几个朋友帮我联系的。”
    “去呵。干吗不去。去珠海总比你在上海的中学里做老师要好。”我说。米
康在上海第五十九中学干外语教师。他早就想走，一直没走成。
    “唉，我想，我去了珠海，你征修留在上海怎么办？”
    “米康，我这人你知道，在任何环境我都能适应。我也能在任何环境里让这
个环境受不了我却又抓不住我的把柄……”
    “征修，我们相交这么久了。我待你就象我自己的弟弟一样。”米康拍拍我。
他说这句话的时候，我肚子里好笑。他妈的，谁都这样对我说，广化、阿生、还
有房红方，都他妈的这么说。我要靠这帮人照顾？我想，在我要求到他们的时候
是肯定找不到他们的；这倒不是我信不过他们跟我的交情，但他们能有多大的能
耐？他们是帮不了我所需要帮的忙的。我交朋友时从来不会在心里想这人能帮我，
只是因为我在感情上需要快活而已。米康今天又这么说了，我想。
    我“哦”了一声。
    “你也一直去我家的。我爸爸一直是把你当着我的弟弟。我去珠海，就担心
你以后会碰上什么吃亏的事。”
    “不会的。”我说，“你放心好了。”
    “晚上有事么？”米康问。
    “我和黄可约好了今晚我要去金山他的学校里的。”
    “算了，别去了。我们今晚好好吹吹。”
    “不行的。我得去的。这是约好了的。再说我找黄可有点事情要办。”我看
了看表，三点多了。
    “唉，征修，你还是别去吧。我在上海不会再留多久的，我们还是喝点酒，
好好聊聊吧。在金山能有什么大不了的事，你以后去还不是一样。”
    “哎，米康。反正你今天也没事，我们一起去吧。”
    “这不行。”米康说，“我正好是钱刚用光。”
    “这不要紧的。我这儿还有五块钱，两个人的单程车票还是够买的。”我拍
了拍口袋。
    “回来呢？怎么办？”
    “他妈的。我和黄可是什么交情。当然他替我们买车票喽。”
    米康答应了。我说我们赶紧吃点东西还是走吧，最晚一班火车是七点开。米
康说去他家吃饭。我站起来，拍了拍裤子说，“好的。”
    我好久没坐火车了。这次到坐火车到金山，算是“重温旅行”吧。

    金山的海滩上有个游泳场，夏天游泳的人挺多。我和米康都没有带游泳裤。
黄可推着一辆自行车陪我们在海边走着。远远的白云和海连着。我们走过游泳场，
沿着海岸向西南方向走。这地方风景也不错，但如果让我来这里定下，我不干。
这里毕竟不是上海。而且到了这里一辈子就被钉死在这里了。我早晚得去全国各
地流浪的。到了金山，待遇确实不错。但是远离朋友们了，我觉得不可设想。流
浪的话也没有那么多自由，无论如何，我必须把归宿定在上海。如果进了金山，
再想回上海就难了。我觉得自己毕业前没有报名来金山还是对的。黄可现在不是
觉得在金山非常没劲么？如果在上海，觉得没劲多少还有挣扎的希望。但是在金
山，就一点希望也没了。就这么回事。我要成名，就得扬名；扬名的前提就是不
能陷入偏僻。金山太偏僻了。它也有可能成为上海的工业中心之一，但最少得有
二十多年的文化沙漠阶段。我不愿在这种地方困死自己。米康说要去珠海，那地
方没错，对外开放的城市嘛，总不会糟到哪里去。
    前面有人朝我们的方向走过来，他们的样子看上去好象也是从上海来的。
    如果金山这地方是旅游区而不是工业区的话，反而会在文化方面好一些。听
黄可说，金山这地方人很杂，全国各地的人都有，这样一来，那些落后地区的愚
昧也难免会被带过来。如果来了金山，人们也不会把我当做是搞文化的，势单力
薄，天长日久难免自身也会被这种愚昧给淹没了。金山好地方，好风景，来玩玩
还是不错的。

    黄可在大学里因旷课太多而受到过严重警告处分。我搬进２１５寝室后才不
到三天，他就和我谈起他旷课被处分的事了。“旷课？”我说，“好极了，我这
个人没受过处分，但旷课也够多的了。”
    黄可的读书习惯和我差不多，也是不喜欢听课，喜欢自己看书。在我搬进了
２１５室之后，我旷课就旷得更厉害了。三年级的第二个学期，大概一共去听过
五十七节课。按规定是有五百多节课。我不仅旷课，而且平时教科书也不看了。
到了期中考试的时候，我的书还是崭新的－－没翻过几次，我难免有点急了。黄
可他们有一楼的系共青团分团委办公室的钥匙。我就借了来，每天晚上在分团委
办公室里看书看到凌晨二三点钟。黄可他们是毕业生，没有什么事做，每天早睡
晚起。
    离考试还有两天了，我晚上又下去了分团委办公室。我翻看着“概率论”的
讲义，做着题目。脑子里象是一片空白一样。我不时地对自己说：“强记！强记！
”到了晚上十二点半，我实在不想再复习了。一只飞蛾在日光灯下飞着。我怒火
万丈地用一张报纸把它抓住。我从口袋里掏出火柴，点着报纸。火光熊熊。我觉
得挺有味道。墙角了有一堆废乐器。我翻了翻，找不出什么好玩的东西出来。火
灭了，我实在觉得没劲。我的头骨咯咯咯咯地响。我所坐的桌子是办公桌，有四
个抽屉。我想看看抽屉了有什么东西可以拿出来摆弄摆弄。但抽屉都上了锁。我
只好继续看书。随机事件。可发性概率。求概率值。墙壁雪白，我头发胀。我又
看了几分钟，实在看不下去了，就想回屋睡觉。我还没出门，又觉得有点不对头，
然后想起：我把寝室门的钥匙忘在了寝室里了。我看了看表，一点钟。我知道如
果我现在去敲门，难免会被屋里的这帮家伙骂个狗血喷头，而且他们不一定会开
门。如果我自己睡觉在寝室里，半夜三更有人来敲门，我也同样决不会开门。我
考虑了一下觉得还是不去敲门的好。但我也不想看书。总的找些什么事情做做吧，
我想。那些抽屉上的锁，我越看越别扭。我从地上拣了个大铁钉，把锁的两侧的
火漆都刮去，把那锁眼子里的那封弹子的铝状金属全挑了。这一手我老玩了。在
中学里的时候我拣到锁就拆。拆过十几把锁，现在熟练了。
    一把锁被拆开了。
    又一把锁被拆开了。
    我一共拆了五把锁。看看表，时间已经快五点了。我打开一个抽屉，看了看，
里面没有什么东西。都是些乏味的文件。我觉得没劲，从抽屉里拿了一块糖，扔
在嘴里，就把那抽屉关了。我也懒得再打开别的抽屉看了。我看着这些锁，有一
点兴灾乐祸。这些混官的家伙，我想，明天还不一定会知道是怎么一回事呢？
    五点钟食堂里有豆浆卖了。我把书包背上，从窗户里出去了。

    黄可推着自行车一冲一冲地走。我说：“黄可，你这里有吉它么？”
    “没有。干吗？”黄可转过头看着我问。
    “没有就算了。有吉它的话可以让米康唱几支歌了。”
    “哦呵。没有。”他推着车。
    “米康的那支《投错胎》谱得很好。”我说。
    黄可好象不感兴趣。他只是推着车向前走。我知道黄可这小子，不顺心就会
魂不守舍。来到金山一年了，这一阵子他好象特别没劲。

    第二天，我就把我在分团委办公室撬锁的事对黄可讲了。黄可说，“你别得
意，过几天就有你的好看了。你他妈的做事情也该考虑考虑后果呵。”我细细一
想，觉得确实有点不对劲。
    考完“概率论”，我走出教室。分团委书记在十米开外处向我招手。这天是
个阴天。我走过去。“成老师。”我说。
    “冯征修。我有事找你呢。”
    “什么事？”我问。
    “我们去系办公室。到那里去谈吧。”
    “哦。”
    “考完了一门？”
    “对。《概率论》。”我说。我马上便想到那拆锁的事。阴天。我觉得有点
冷。
    “《复变函数》考完了吧？”
    “没有。”我说。
    “这几天你在干些什么？”
    “复习。”
    “别的呢？”
    “没干什么呀。有什么事么？”
    “你一般在什么地方复习？”
    “自修教室。寝室。”我说。
    “别的地方没去？比如，系分团委办公室之类的。”他说。到正点上了，我
想。
    “哦。去过。”既然他说出了分团委办公室，我就没否认。
    “干了些什么？”
    “复习。”我知道自己最好是装糊涂。我觉得冷。我衣服穿得太少了。
    “还干了些什么？”他用目光盯着我的眼睛。这小子在和我玩“英雄狗熊战
术呢”。我又不是犯人，我怕他干吗？我心想。我也用目光盯着他的眼睛。
    到了数学系办公室大楼，他把车锁好。我跟着他一起进了楼。进了辅导员办
公室。“坐吧。冯征修。”他给我拿了一张椅子。我坐下了。他继续盯着我看。
    “说老实话吧。除了复习，你还干了些什么？”
    “没干什么。”我一字一句地说。
    “锁的事你不知道？”他眯起眼睛。我心里紧张，又有些好笑。我装糊涂。
    “什么‘锁的事’？”
    “你难道不知道分团委办公室的锁都被撬了的事？”
    “撬了就撬了。干我屁事。”我说。
    “冯征修。我今天是很客气地对你说话。希望你说老实话。”
    “我不是对你说了？”
    “星期二你在那里吗？”
    “在的。”我说。
    “锁是星期二被撬的。你难道不知道？”
    “这和我有什么关系？”
    “当然有关系。”
    “笑话！”我们的目光对峙着。这小子大概是从书上学来的这一套，想通过
这种眼神里的“英雄气概”来压倒我。帮帮忙，这吓不倒我！我撬你的锁，又怎
样？我才不怕呢。
    “打开窗户说亮话吧，冯征修，撬锁的事是不是你干的？”
    “不是。”我觉得冷。
    “真的不是？”
    “当然。”我打了个哆嗦。等一下回寝室多穿一点衣服吧。
    “好吧。现在我给你几天的考虑时间。你考虑一下吧。如果你上路，我也上
路。我可以帮你把这事情给掩去了。如果你不想这样，我也不怕把事情闹大。可
以让公安局来查查指纹嘛。到那时，可没有你的好处了。”
    “随你的便吧。我可以走了么？”
    “你去吧。这几天我等你来找我。如果你来的话，那是最好不过的。”他的
目光不象刚才那样“敏锐”了。我走出了办公室。
    天色阴沉。我走在路上，觉得被风吹得有些冷。怎样才能把这事化了呢？我
一边走一边想，实在想不出个好的办法出来。这几天正好又是考试。我《复变函
数》一点都没看。我心里被“锁的事”搅着，烦极了。
    整整一个下午，我没看进一点书。四点三刻一到，我就去食堂吃饭了。他妈
的，这样下去考试都考不好。我认了的话又怎样？我想。想到“去承认”，我考
虑了一下，他们可能给我安个什么大罪名？“撬而不盗”，破坏罪，罪名不大；
考试一定得及格。认了对我也没有什么坏处；不认到时候被查出来也没什么，不
过这样提心吊胆，不如早一点了结了。我决定晚上就去找分团委书记。

    从海边回到黄可的寝室，我们买了些菜。黄可烹调手艺很好，他说由他来烧
菜。我和米康在一边切菜。黄可说，吃完饭我们最好是坐两点钟那一班车走。

    “成老师。”我推开辅导员寝室的门，“那事是我干的。”
    “你决定承认了？”分团委书记笑着说。
    “老想着这事心里烦。认了算了。”我说。
    “就是嘛。这样一来大家都方便。”他说。
    “我考虑下来是这样。你说了，如果我承认的话，你会把这事掩了。”我用
一种试探的口气说，“我希望这事情了结得越小越好。”
    “就是嘛。就是嘛。”他简直是有点得意了，“如果是你一念之差不承认，
那么我们大家都讨厌。”
    我心里想，如果我不承认，你也下不了台。“我考虑了一个下午。”
    “你呵。干吗去干这事？里面钱没少，我就知道是你干的。因为你不缺钱化。”
他以为我真的是不缺钱化了。我老子钱多是我老子的事，我穷儿子还是穷。
    “我查过你的家庭经济情况表。你父亲二百多块工资。你又是个不修边幅的
人。如果别人撬锁，动机一定是偷盗。你不会是为了这个。”他继续说。
    我不是为了偷盗，哦，我心想，如果我知道那里面有钱的话，我肯定拿个精
光。团委的钱还不是从那些学生的费用里榨取出来的，给系里那帮混官的学生去
作“社会调查”用。
    “当时我实在是因为烦燥。我看不进书了。想回寝室又忘了带钥匙。头脑一
昏就乱来了。”我笑着说。
    “你这个人呵，多少有点变态心理。我知道你写诗是写得不错。平时写写诗
歌也是好事，但不要这样发泄嘛。平时想发泄可以跑跑步喝喝酒，不就行了？”
他大概认为诗人艺术家都是这样发泄的。荒谬，荒谬之谈。创作本身不就是最好
的发泄么？这小子附庸风雅还谈什么诗呢。
    “哦，哦。我以后知道了。”
    “这样吧你写一张认识。写的深刻些。我知道你的笔头不错。”
    “好吧。我明天就写。”
    “另外，作为小小的惩罚，你得把这些锁赔了。否则说不过去吧。”
    “好的。成老师，谢谢你了。”
    “这作为是你的一次教训吧。希望以后不要再有这样的事发生了。”
    “以后不会了。”我笑着说。
    “今后多写一些好的诗歌出来。如果可能也给我看看。”
    “好的。”
    我出了门。我觉得一身轻。如果是有着几条路让我选择的话，我总是会这样，
选择一条最不使自己伤神的路。
    我把事情对黄可说了。黄可说，“有这么简单吗？没这么简单吧。”
    我说，“管它呢。等考完试再说。”
    我的《复变函数》考了６６分，我挺满意。锁的事系办公室里也没有再提起
过。那时候我的名声还没有恶到让他们想与我过不去的程度。如果真要斗的话，
我是绝对斗不过他们的。只是我这个人还是好斗。群群和我接触没多久，她就感
觉到了。
    在“撬锁事件”发生之前，我已经和群群认识了。那天是圣诞节。我们系里
的班上开完联欢会，我一个人在校园里闲逛，打算找些人一起去徐家汇的天主教
堂。正好群群班上的两个男生拎着热水瓶走过来。我认识他们。那时我打听到了
群群是外语系八一级的学生以后，我就化了半年的工夫，和外语系八一级的全部
男生都认识了。
    “你们干吗呢？”我问。
    “我们班上开舞会。东部没水了，我们只好到西部去打。”
    “班上女生多，她们作主，我们吃苦。只好算了。”另一个说。
    “你们班开舞会。我去可以吗？”
    “你想去？好极了。去玩玩挺好的。”
    其实我就是为了群群。我不会放过任何一个这样的机会。
    到了他们班上，那些女同学看见我都觉得惊讶。我笑着说：“听说你们这里
热闹，也想来玩玩。不知你们这儿是不是欢迎。”
    “大诗人来了。我们这里怎么会不欢迎呢？”一个女生说。我在外语系串得
多了，大家都已经面熟了，但是我和这一班的女生没有一个是正式认识的，我多
少有点窘。我看见了群群，一阵狂喜涌上心头。她正和另几个女生坐在窗前笑呢。
    他们开始跳舞了。三步的。四步的。教室里布置得也很好，日光灯用彩色的
皱纸包着，红红绿绿的。墙上还有那种圣诞灯，一闪一闪的。几支曲子之后，我
觉得不该再浪费时间了。我直接走到群群面前，结结巴巴地说：“你，你……，
你教我跳舞好吗？”群群很惊讶：“你是说我？我？我教你跳舞？”我涨热了脸
使劲点头。她没有拒绝。我很兴奋。“你答应了？哦，我高兴啊。”我说。群群
微笑着，没有说话。“真不好意思。我一点也不会。”我说。
    “这也是诗人风格喽。”群群笑着说。“哈。”我傻笑着。“来吧”群群说，
“开始。我进你退……这样……这样……这样……对了。这样……”
    我踉踉跄跄地学着。在这之前我真的一点也不会跳舞。“真不好意思了。南
晓群。”我说。教室里的灯光红红绿绿的。
    “你怎么会知道我的名字？”群群问。
    “我们以前相互碰上过嘛，我还问你要过诗集呢。”我说。我觉得自己勾在
她腰上的手指头暖乎乎的。
    “这我知道。但你是怎么知道我叫南晓群的？”
    “我打听来的。”我说。其实我是自己搞清楚她叫南晓群的。那时她每天晚
上都在东一教室晚自修。我在两年前就被她的形象搞傻了。每次她离开东一教室，
我就马上跑到她坐的位子上，查看有没有她遗忘的东西能帮我弄清楚她叫什么和
她是在哪个系哪一级的。终于有一次，我在她的座位上看见了一本本子，上面写
有：上海师范学院外语系八一级南晓群。但是我不可能告诉她这个，同样，我也
不会告诉她，是为了她的缘故，我才进入外语系的圈子，和他们年级的这许许多
多学生结交的。我在外语所做的一切，仅仅是为了今晚，为了这么一个和群群认
识的机会。
    “我第一次见你，就特别注意你了。”
    “你注意我干吗？”群群笑着说，“你大名鼎鼎，别人注意你是正常的。我
可是个无关紧要的人物呵。……哎哟，哎哟，你踩着我的脚了。”
    “噢。对不起。”
    “没关系了。你注意步子和节奏合拍。这样。一……二……三四，……一
……二……三四，……看见了吗？”
    我开始跳得顺一点了。群群带我也越来越轻松。
    “你是数学系的，怎么也写诗？”
    “瞎写的。”
    “你怎么没考中文系呢？”
    “唉。那时候错过了。现在只好算了。我在中学里是读理科的。那时考大学
要紧，所以没有转文科。”
    “啊，是这样。”
    “你那时也看诗歌小册子。你最喜欢谁的？”
    “王依群的。”
    我吓了一跳。“你也知道他呵？”王依群就是胡同，胡同是王依群的笔名。
    “怎么，我不能知道么？”她看着我笑了。
    “我不是这意思。我没想到。”胡同在我的眼中地位要高过其余的人。
    “你呢？你觉得他的诗歌怎样？”
    “王依群胡同，中国数一数二。”我说。
    我轻声地诵读了一首胡同的短诗。
    “节奏漂亮极了。”我说。
    “你能背得出他的诗？”群群说。
    “只要是我所喜欢的诗歌，我都能背得出。”我说。
    群群的腰很软。舞曲是慢四步的。群群哼着曲子带我。在舞会的过程中，群
群一直没有离开过我。注视着她的脸颊，我觉得幸福。
    我把四步的都学会了，但三步的还没学好。十一点钟，教室里熄灯了。同学
们把蜡烛都点上了。群群的班级给我的感觉从来就是“这个班级是个童话”，现
在就更童话了。烛光映着群群的头影。我觉得她深远。我的头骨咯咯咯咯响。“
感觉好极了。”我说，“在我们数学系，永远也搞不出这样的舞会来。”
    “本来嘛。这是我们的特色。”
    “你们每年都要这样开一次？”
    “嗯。这次不算怎么样。第一年的那次才好。”
    “你们这个班级真的象是一个幻想的童话世界。唉，如果我能在你们的班级
就好了。真羡慕你们班上的男生呵。”我说。如果在群群的班上的话，这四年就
可以和群群朝夕相处了。

    “火车票已经帮你们买好了。”黄可骑着车过来，“我们就这样慢慢地走过
去吧。”
    马路上人不多。黄可推着车。我把背包放在黄可的车上。刚才黄可让我们慢
慢走，他去替我们买了火车票。自行车毕竟比步行快，才不一会儿，他就又回来
了。金山靠海，所以有风，比市区要凉快。米康带了一付墨镜，他的样子不象是
中国人。
    火车站有不少人也有人在那里退票子。黄可说，他们学校一个月给他们发两
张火车双程票，再用大巴运送上海来回两次。有的人一个月跟大巴回两次上海够
了，就把这两张火车票在火车站退掉，还可以捞几包烟的钱。
    开始检票了。我和黄可握了握手，说，“你回去吧。以后如果再有什么事，
我和你打电话。”
    米康也和黄可握了握手，说：“非常感谢你了。这次我高兴得很。”米康说
起话来象外交拜会。这做作，我想。
    黄可拍了拍米康说，“不要这样说嘛。大家都是朋友嘛。那我回去了。”他
把头转向我，说：“我回去了。有事打电话，写信都可以。再会了。”
    “再会。”
    “再会。”
    黄可出了火车站。我问米康，“你觉得黄可这人怎样？”
    “不错。你的朋友都是没错的。”米康笑了笑。
    我们跟着队伍向前走。检票。阳光苍白。站台。我们找了个座位。
    火车启动的时候，我想，如果我去新疆的话，就得坐好几天的火车了。


吉木狼格短篇小说

常常低着头
京不特

第十三章

    黯之黯这一阵子一直在外面放我的风，说他那时候出的事，是因为我对公安
局吐露的，说是我把他给出卖了。前一阵子外面就已经都在这样流传了。一开始
我没想到这是黯之黯放的风，我也没想到这种说法会这样越传越厉害。我毕业前
在上海师大开第二届“撒娇”诗会那阵子，萧午差一点要揍黯之黯，因为黯之黯
的领袖意识太强。在这之后我就没怎么找过黯之黯，按理黯之黯不会和我有什么
太大的过不去。如果他实在是要和我过不去，那我也不会对他客气。朋友归朋友，
名誉归名誉。就象我对群群说起的那个联子：以牙还牙。
    黯之黯放我风，可能是因为现在我在上海的名气越来越响的缘故吧；我从自
己的角度来想的话，黯之黯那次在文艺会堂开朗诵会的事也是让我听得嫉妒的。
黯之黯在两三年前是在上海地下诗歌界受宠的少年诗人，大学里的各种诗社诗会
什么的都要让他三分。在那时人们听不到“孟浪”“广化”“胡同”这些名字，
而“京不特”这个名字则根本还没有存在。到今天，虽然孟浪他们在外地的名气
越来越响了，但在上海，也依旧主要是黯之黯的地盘。官方的那帮人也知道黯之
黯。但这一两年下来，黯之黯的诗歌雷同得厉害，孟浪、广化的名气在上海也响
起来了。连武非也开始有了名气。我的年龄比所有他们都小，这使我艰难一些，
但我毕竟也是一直在试。我的诗歌是出色的，而且产量高得吓人。黯之黯本来也
是用他的产量把人们给吓住的。但我是没把黯之黯的这种产量放在眼里的。黯之
黯也知道，在论及荣誉的时候，我是威胁着他的。我知道，黯之黯对我本来是没
有什么恶意的，只要我们碰在一起，我们总是会很亲切地交流感情。但是他忍不
住要在我的背后说我的坏话，就象我自己也忍不住总要在别的朋友那里贬低黯之
黯。如果不是因为我们两个人都处在这个所谓的“地下诗坛”的话，也许我和黯
之黯就是最最要好的朋友了。但我们都在这个圈子了，并且都认为唯有自己才是
当代的“第一诗人”。我们都被荣誉异化了。我们自己也都知道自己是被荣誉异
化了，却又挣脱不了。也许是因为我们两个人都还太年轻吧。但是荣誉是好的东
西，它是这个老是使我们沮丧的世界所能给予我们的唯一的一样使我们不沮丧的
东西。是的，我们的一切快乐都是我们自己为自己创造出来的，只有“荣誉”这
一样，是唯一的外来的快乐。这世界给了我们太少的美好，所以这一点点琐细的
美好也使得我们去拼命争夺，而使这唯一的“外来美好”变得也不再美好了。也
许这是命中注定的吧，我们只能在我们的内心里为我们自己创造我们的美好，我
们得不到来自这个世界的美好。

    去年秋天，黯之黯给我写了一封信，说星期一晚上他要到我家来看月食。那
时候我在上海的这个诗人圈子中还没有什么地位。我买了瓶白葡萄酒，搞了些菜，
在家里等他。和黯之黯在一起时，我能感觉到一种朋友的体贴。我的头骨咯咯咯
咯地响。
    五点半的时候我妈妈回来了。她见我在家，很高兴。她把包放在桌上。我说：
“晚上我的一个朋友要来。他今晚住这里。”
    “你的床这么小，两个人可以睡么？”
    “挤挤。可以的。”
    “唉。你要当心点呵。社会上很复杂的，你交朋友要小心点呵。”妈推了推
眼镜。
    “这个我知道的。”我说，“妈，你上去吧。”
    “我帮你把饭做好吧。”
    “不用了。妈。我自己会做的。”
    “好。那我就上去了。”
    “你上去吧。饭好了我会叫你的。”
    黯之黯来了。他胳肢下夹着个黑公文包。我往炖着红烧肉的锅了加了点黄酒，
重新盖上了锅盖。
    “朋友。握一把。”黯之黯娘娘腔地向我伸出手来。外面的天漆黑。我问黯
之黯吃过了没有。黯之黯说吃过了。他掏出了一支“牡丹”烟来，递给我。我接
过了。
    我说，“持洲，你坐一会儿。我上去一下。”
    “好的。”黯之黯说。
    妈一步一步地从楼上下来。我把红烧肉盛了出来。
    “妈。这是我的朋友，持洲。”我说。
    “妈，还没吃饭了？”黯之黯说。黯之黯在礼数上一向很周到。
    “没有呵。哦。你呢？呵呵呵。”妈笑着说，“你也来一起吃吧。”
    “谢谢。我吃过了。”黯之黯说。
    我装了饭，和妈一起吃了起来。妈的目光显得呆滞。我一直以为那是更年期
综合症，这一阵子才知道不是这么一回事。
    我和广化刚有所交往。广化的父亲是精神分裂症。我把我妈的情况对广化说
了以后，广化告诉我说，他父亲在一开始的时候也是这样的，这是精神分裂症的
先兆，可能已经精神分裂了。我吃不准，但觉得这是可能的。如果她是的话，原
因就已经在那里了：一是几十年夫妻分居两地，性生活不正常；一是党组织从前
给了她的那么多禁忌，她都守着，天长日久正常人的心理被抑制住了；一是这几
年来的开放和政治风云变化使得她的信仰崩溃。
    妈推了推眼镜。她至今还近视。按理近视的人在年级老了以后就不该再这么
近视了。妈的深度近视也是在她年轻的时候为党工作搞出来的。外婆说，刚解放
的那阵子，妈是普陀区区委里的打字员。拼命打拼命打，结果把眼睛打成了深度
近视。
    黯之黯在一边坐着，翻看一本《美国当代诗选》。
    我真搞不懂，中国共产党的工作竟有这么大的力量，能够造就出我妈妈这样
一颗共产党员灵魂出来，不，是无数颗这样的灵魂。报纸上说什么“允许党犯错
误，也允许党改正错误”，放屁！党一犯错误就是这么多人死的死，神经的神经，
难道“改正了错误”，就能使疯子重新变正常么？就能让死人重新活过来么？为
什么不说“允许纳粹犯错误，允许纳粹改正错误呢”？纳粹杀了这么多无辜的人
是杀人，法西斯是杀人犯集团；被红海洋弄死了这么多人就不算杀人，中国共产
党就不是一个杀人犯党了？为什么还要枪毙刑事杀人犯呢，他们不也是可以“改
正错误”么？大杀人犯手逍遥法外，因为大杀人犯同时又是立法的大刽子手；小
杀人犯被“正法处决”，因为执法的刽子手是大杀人犯。
    吃完饭，妈上楼去了。
    黯之黯一向崇拜毛泽东，尤其是对“文化大革命”，他特别推崇。不错，我
说，毛泽东确实是一个伟人，但是如果不是毛泽东在中国统治了这么多年，直到
他死，中国人怎么还会这么愚昧。毛泽东的这一套还不是从《资治通鉴》里拿来
的？他哪里是在搞马克思主义，分明是彻头彻尾的封建主义。袁世凯那时候想当
皇帝，没当成就被气死；毛泽东是屁眼老，不是皇帝赛过皇帝。“文革”更是大
愚昧；不过，“文革”有一个好的地方：它结束了“毛式”统治，摧毁了“伟大
的光荣的正确的中国共产党”迷信，以后如果谁再想玩毛泽东的风格也玩不起来
了。“文革”使我们年轻的一代人变得聪明了。
    我去黯之黯家时，总会看见他的写字台上的毛泽东半身塑像。“你帮帮忙。”
黯之黯在听到我骂毛泽东时说，“是毛主席使得中国变了样。尤其是‘文革’，
平民百姓斗官僚，这在历史上哪个朝代有过？这才是真正的‘人民扬眉吐气’呢！
工人阶级不当领导阶级，谁当领导阶级？”这小子农民意识。他自己出生在工人
家庭，他就说这话。我那次没有和他说下去。我心里清楚，那时候人们骂林彪江
青是野心家，其实毛泽东才是真正的大野心家，而且是个成功的野心家。我佩服
他，我恨他。如果没有这三十几年的红海洋统治，我妈绝不会脑子出毛病，我也
不会去想到“要用艺术来治疗自己”。我的一切都很具体：我恨毛泽东和红色统
治，因为这个为我带来了我的悲剧。尽管和国家政权比，我实在太渺小，我玩不
过它，我无法和它“以牙还牙”，但是我还是有在心里恨它的自由。我知道，黯
之黯崇拜毛泽东，就是因为他有当“毛泽东第二”的理想。毛泽东是邪恶，黯之
黯在想要追随毛泽东的时候，也是邪恶占据他的时候。其实反过来说，黯之黯也
是邪恶的，我也是邪恶的，因为善良就是无能。我们在心中还有多少份善良，也
就还有多少份无能。这是一个权柄的世界。只有邪恶可以得到权柄，因为权柄本
身是邪恶的。是权柄在这个世界里把邪恶定义成“善良”，把不公正定义成社会
中的道德和法律，定义成社会中的“公正”。美国和苏联政府能够审判日本的屠
杀无辜者为战犯，因为他们自己也是屠杀无辜者。站在毛泽东自己的地位上，他
完全可以说他自己是正确的，是真理，因为他拥有了权柄。如果我接受了他的道
德，也是这样。真理是没有标准的。在中国社会，检验真理的标准是强权；在美
国，检验真理的标准是金钱；在世界大战时，检验真理的标准是胜利；相互比较，
则是七十步比一百步，差不多，反正全是“权柄之子”。如果说我还能觉得自己
并非是一个彻底的弱者的话，只是因为我还能扛着这块诗人的牌子支撑起自己。
在中国，艺术也被压成了这样的模子：成功的诗人是成功的骗子手，他们的成功
在于他们操作权柄；和政治家商业家一样，他们是“权柄之子”。上次在《报刊
文摘》上看见一段关于诗人的，我觉得很附合时代：“诗人一面在写着自己看不
懂的东西，一面在思考读者怎样读懂它。”权柄也使得读者们声明他们读懂了他
们事实上彻底不懂的东西。毛泽东骗术高明，骗住了好几亿人。政治家当然是骗
子。他们骗的方式和对象不一样，但殊途同归；如果不蒙骗，这总理主席之类的
怎么能当得下去呢？
    “这本《美国当代诗选》好极了。这书一出版，对孟浪他们来说是一个冲击。
”黯之黯说。他躺在竹躺椅上。
    “你买的？”我问。
    “不是。是一个朋友借给我的。”黯之黯说，“哎，你看，这种句子：‘在
我的血管里有电视新闻’。和孟浪他们的诗歌路子很接近。”
    “嗯。”我说，“这次孟浪他们在外地走了一趟，怎么样？”
    “气昏过去。孟浪这小子。在我面前他拼命说自己在外地捧我们自己的朋友。
结果北京和南京的人来，说他在外面尽把我们和那帮官方的家伙拉在一起。他现
在老是在和那帮小虫套交情，一点原则也没有了。看错了他。那时如果不是我在
《大陆》上发起‘推出诗人孟浪专栏’，他也不可能有现在这地位。他妈的，这
小子，现在有点变节了。”
    “唉。算了，持洲，我是没有把孟浪当朋友的。不是朋友，那就忘了算了。”
我和孟浪不是朋友，到不是因为什么原则性的问题，而是因为当初我想把他当成
自己的朋友，他却不愿意把我当成他的朋友。一般我对这种侮辱是记仇的。同样，
我对胡同也记仇，虽然我很推崇胡同。
    “到时候我和广化商量一下，编一本集子，搞一个‘整顿孟浪运动’，怎么
样？再说现在你写诗也如火纯青了，我们也同时开一个‘推出诗人京特专栏’，
把你的诗歌好好推一推。”黯之黯又递给我一支烟。
    “对，他妈的，我们是该发起一下‘整顿孟浪运动’。”我接过烟说。
    “这容易得很。我只要和朋友们说一下，他们都会照这个精神去开展的。你
知道，人家都说我是上海亚文化的领袖的。”黯之黯说。他喜欢别人说他是领袖。
我对“领袖”这个词没有什么反应，我是不想当“领袖”的；但是如果有人说我
是“最优秀的诗人”，我就会为之陶醉。
    屋子里只点了一盏台灯，显得很暗。不过这样感觉挺好。
    “持洲，我这里有瓶白葡萄。”我把下午买的那瓶白葡萄酒拿了出来。我的
头骨咯咯咯咯响。黯之黯是我的朋友，我想，黯之黯既然说要整一下孟浪，那我
就算是看在朋友的份上也得和孟浪过不去，更何况孟浪还惹过我呢？

    “妈，你吃药吧。”我说。
    “这到底是什么药呵？单位里有人对我说，这种药是会吃死人的。”妈妈说。
    “别听他们乱说。这药就是吃你的幻听的。”
    “不行。这药我不吃了。”
    “怎么能不吃呢？”我急了，“不吃这药，那声音就会越来越响了。”
    “我没病。吃什么药？哼！那帮人呢，我知道，单位里的那帮人和医院里串
通好了，想害人呢。”
    “妈，你吃这药吧。我知道的，这药是吃你的病的。”
    “我不吃。”
    “妈，我求求你了。把药吃了吧。”
    “我吃不吃这药干你什么事？”
    “好，你不吃，我就出去了不回来……，……妈。你还是吃了吧……，……
吃呵，我给你倒水。”我帮妈往杯子里倒满了水，“吃吧，吃吧，妈。”
    “好吧，我吃。烦死人了。”

    我在奶奶那里读小学一二年级时，妈常来看我。每次来都给我带些吃的来，
也给奶奶带一些吃的。我讨厌奶奶。
    我每天上学，从家里走到学校要十几分钟。有时候我走着去，有时候爷爷用
自行车把我送去。那天早上很早，妈就来奶奶那儿了。妈从奉贤的文化馆组完稿
子回来，给我带了些糯米糖点放在一个小铁罐子里。我把罐子放在书包里就自己
走着去上学了。一路上我忍不住，把这些糖都吃了。还剩三颗时，一个同学走过
来，问，“冯征修，你吃什么？”我给了他一颗，“糯米糖。是我妈从奉贤带上
来的。”我把剩下的两块也吃了。我把罐子放在书包里。那同学给了我一块桃板，
说：“我也给你一块桃板。”这样，我们就谁也不能“讨还”了，大家算对换。
    “昨天我把《毛主席语录》弄找不到了。我爸爸又给我买了本新的。还有这
个语录包。”他把语录包拿给我看，很新。
    我把书包里的罐子又拿了出来，说：“我拿这个罐头跟你换语录包吧。”
    他把罐子拿过去看了看，说：“我不要这个。我才不换呢。这种罐头我们家
里有得是。”
    “不换就算。我拿这罐头和你换语录包还不划算呢。”我说。
    他看了看我说，“你这有啥希奇的。我这上面还有毛主席像呢。”
    “我这上面也有呢。”
    “你那是纸的。我的是塑料的。”
    我看了看，我这上面的是纸的。奶奶说，不要把纸上的宝像弄破了，否则就
是反动。“哼。不换就不换。有什么希奇的。”我把罐头往书包里一塞，就自顾
自走了。……
    下课了。老师让我把上课时玩的那个罐头拿出来。我不肯。我说这是我妈妈
给我的。老师就对坐在我背后的两个男孩说，“把他的罐头拿下来！”
    那两个男孩对我说，“把罐头乖乖地交出来。”
    “不给。”我拼命地抓住罐子，不给……
    罐子给他们抢去，我哭了。我听见老师说，“怎么有血？把罐头还给他。”
他们把罐子递过来。我伸手去接。
    “啊。许老师，他的三个指姆头在流血呢！”
    我一看，我的三个手指头都在流血。刚才抢罐子的时候，罐子里面的铁皮口
把我的手指表面都划翻开了。我哭得更厉害了。
    “我可没有让你们这样抢！”老师对那两个男孩说。
    他们很委屈：“我也不知道他的手会流血。”
    老师走过来对我说，“都是他们不好。我等一下批评他们。来，我们去医务
室包扎一下。”
    我狠狠地瞪了那两个男孩一眼。这样，我已经忘了是老师让他们两个上来抢
的。那时候我也不懂什么叫作“推卸责任”。那老师是教我们语文的，每天都在
课堂里“ｇ－ｏｎｇ，ｇｏｎｇ，少年宫”。
    老师把我带到医务室的时候，上午第三节课已经开始了。铃响过了，校广播
喇叭里放着《眼保健操》的唱片。
    “伟大领袖毛主席教导我们：我们的教育方针是使每一个受教育在德育智育
体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。保护视力，预
防近视。眼保健操现在开始。闭眼。第一节，揉天音穴。一，二，三，四……”
    卫生室的老师替我包扎，并把消炎粉撒在我的伤口上，很疼。我咬着牙齿。
看她撒完消炎粉以后用纱布包上。
    回到家里，奶奶问我手怎么伤的。我说碰在碎玻璃上不小心扎破的。

    妈妈把药吃下后，我就下了楼。回到屋里，我把台灯打开。桌上乱糟糟的一
堆纸。蚊子飞来飞去。我翻了翻抽屉，里面还有一盘蚊香。这个抽屉是我在上海
师大里找来的“办公室抽屉”。那天父亲开车来接行李，我就把这抽屉也一起带
回来了。我点上蚊香。香烟腾腾。
    黯之黯这一阵子在放我的风。这小子。这是他第四次这样放我的风了。第一
次，他说我这人办事不可靠，不负责任，那时候我还没有搞出什么名头来；第二
次，我和广化决定按黯之黯的“整顿孟浪”计划弄一下，结果黯之黯在外面说，
也去孟浪那里说，说我和广化打算整孟浪；第三次，他到处说群群象程乃珊。这
次他说是我把他给出卖了。一次比一次气人。
    以前，广化和孟浪的关系并不怎么样；广化那时眼里也只有一个诗人，黯之
黯。他说黯之黯是他捧出来的。但现在在他心目中好象黯之黯也不行了。他认为
我将是上海的头号诗人。他说，京不特是他捧出来的。我想，广化想过个瘾什么
的，就让他去过吧。广化是上海的“第一门腔”了，我也犯不着惹他不高兴，更
何况他确实是在捧我呢。在我刚认识他的时候，他就对我说，他曾把孟浪教训过
一次。他说，“那天在丽娃茶社，黯之黯把孟浪拉过来认识了。我见他那付模样
不舒服，我就对他说，‘你就是孟浪呵。你的诗歌我看了，你想创新是不错的。
不过创新归创新，艺术是艺术，我告诉你，你可不要引起生理上的恶感啊。’他
听了响都不敢响。”
    那次黯之黯在外面说是我和广化提出要整孟浪，孟浪也不敢说广化什么。因
为广化在这朋友圈子中资格很老了，而且嘴巴又凶。孟浪只是对我恼火，如果编
诗集什么的，他就尽可能地挤掉我。后来我知道这事，一下子对黯之黯就很恼火
了。我心想，以后犯不着和黯之黯一起搞什么“整顿运动”了，哪怕他真的急着
要和什么人对抗，也跟我没关系。我没想到现在事实上成了我和他的“对抗”。
没办法，大家都是为了一个荣誉。他是被异化掉了，我也是被异化掉了。
    我摊开稿子，打算把长诗继续誊下去。稿子里夹着一张芝麻卡，是小敏给我
的，上面写着：我想叹息，因为你象一个白瑞德。《飘》我没看过。听小敏说，
这“白瑞德”是《飘》里的人物。我不知道这个人物怎样，千万别是个窝囊先生。

    我昨天还和小敏在一起呢。是我给她打了个电话，让她来我这里玩。我说这
天气让我觉得没劲。她就来了。她来的时候我刚洗完澡。她带了一瓶可口可乐。
“好极了。”我说。“什么好极了？”她说，“你就看见这瓶东西了。”
    “不。我是说，你好漂亮呵。”我拿过可乐来，说，“当然这个也是美好的。
是你的一片心嘛。”
    “我看你这些好听的话是对这瓶可乐说的。”她用拳头在我的肩胛上敲了一
下。
    “这怎么能这么说呢。你知道我一向是花言巧语的。”
    “好嘛。你这只赤佬。”她又擂了我一拳。
    “别打，别打。说真话。想念你的哦。”我把可乐放在桌上，向她眨一下眼
睛，“打只ｋｉｓｓ，怎样？”
    “唉，你这小子是正宗的厚颜无耻。唔……”她没说下去。我吻着了她。她
的舌头只是稍稍地出来了一点，就不再出来了。
    “没劲极了。”
    “你这赤佬也太‘爱情’了。”小敏笑着说。她的笑容如桃花蕊。她的表情
使得我有一种想要抱住她不停地拥吻的欲望。
    “２４号１０２电话！”外面在叫着。我出门把五分钱传呼费给了那传呼的
人。
    “４３００４３　武。”
    “男的，还是女的？”小敏问。
    “当然是男的喽。除了你到我这里来之外，还有哪个女的会来找我？”我说。
    “你不要老是这么说话好不好？”她用拳头在我头上敲了一下。
    我的头骨咯咯咯咯地响。
    “你坐一会儿吧，我去接一下电话。”
    我跑到电话间。没有别的人在那里打电话。我拨了４３００４３。通了。“
喂。帮叫一下武非好么。谢谢了。”“好。你等一会儿。”电话里说。我斜眼看
一看那老头。那老头笑着问我：“和女朋友一起在家么。”
    “不是的。学校里的同学。”我说。那老头笑咪咪的。我知道他在想什么，
反正是他妈的没有在动好脑筋。电话里又有声音了。“喂。”“是武非么？”“
是呵。是冯征修？”“是的。你还听不出我么。什么事。”“福建来了个写诗的，
住在我这儿呢。你也过来。大家见见面。一起喝点酒。”“好的。我就来。”“
那么我们见面谈了。”“好的。那么再见。”
    回到家里。小敏坐在椅子上读我的长诗，见到我进来，说：“你这个人好深
情哟。为南晓群写了这么厚一叠子。”
    我呵呵一笑，说：“又臭又长。”
    “长是长了，臭倒不怎么臭。”她笑了，“谁的电话？什么事？”
    “武非来的。让我去他那里吃晚饭。”我说，“你的意思怎么样？”
    “我么？只好随你的便喽。”
    “那么我们一起去吧。”我说。小敏对我一直很好，但我觉得自己总是在伤
害她。唉，没办法，谁让她对我这么好的呢？如果不是她对我这么好，我倒是有
可能拼命追她了。有时候我觉得对她挺过意不去，但是有时候又反过来想想：如
果我真的爱上了她，也许是件倒霉的事，她又会反过来折磨我了。狗屁爱情，其
实不就是感情折磨么。
    到了武非家。武非向我介绍说：“这是嗷子。是从福建来的诗人。”然后他
又对那人说：“这是京不特。上海大名鼎鼎的‘撒娇’诗人。这位么……”武非
看着我。他不认识小敏。
    “不特夫人。”我说，“林智敏。”
    “噢。是夫人哪。”武非笑了。
    “别听他乱说。”小敏白了我一眼，
    “不特夫人，”我说，“这位就是写出诗来让全世界的人都看不懂的武非。”

    我誊完了长诗的第六千行，已经十一点半了。我把小敏给我的芝麻卡压在玻
璃台板下面。我的头骨咯咯响。我觉得没劲。户口报不进，新疆没去成，黯之黯
在外面放我风，妈妈不肯吃药。前天我又徒劳地给兰兰写了一封信，让她无论如
何给我写一封回信。“我非常想知道你的消息，无论如何，给我写一封回信吧。”
我在信里说。百分之九十九点九九的可能，她是不会回信的，但是我是在赌这万
一的概率。她一直是这样。在我们断了以后，我大概给她写了十四封信，她没有
回过一封，除了那张只写有“冯征修：祝你生日愉快。惠兰兰。”的音乐卡片。
尽管我知道那些信是写了也没用的，但我常常想着兰兰想得受不了，这样写一封
信，倾诉一下会好受一点。至少在寄出了以后，可以安慰一下自己：我给兰兰写
过信了。
    兰兰，我想，如果现在她知道了我现在的处境，就更不会给我写回信了。她
一定分得很好，起码是外贸局之类。她那样漂亮，毕业以后一定会有更多的求爱
者了。唉，有什么办法呢？我无法改变我目前的一切。兰兰的那张音乐卡片还在
我的枕头边放着，电池还没走光。
    我坐在灯下，什么事也干不了，什么事也不想干。


吉木狼格短篇小说

常常低着头
京不特

第十四章

〔空白处〕
〔空白处〕
〔空白处〕
〔空白处〕

〔一个被省略了的章节〕

  …………

〔空白处〕
〔空白处〕
〔空白处〕
〔空白处〕

————————————
    我接受了换头骨的手术。这是没有疑问的。我也想把这个事件写入第十四章。
但是在进行了一系列失败的尝试之后，我终于决定把第十四章中的文字内容删去。
    但是我想在这里说明一点：所有以后章节中的现在时的事件，都是在这个手
术之后发生的了。
    …………被省略的部分就是关于这次手术。
                                            －－作者一九九七年注


吉木狼格短篇小说

常常低着头
京不特

第十五章

    今天是七月二十三日了，报到证上规定的我得去闸北区教育局报到的日子。
我考虑下来还是决定去了。那时候我把话说得很满，我说绝对不报到；但是现在
我只能让人家来笑话我了。有什么办法呢？不报到就没户口。血气方刚，然后才
知道：“与人斗”，是根本斗不过。
    出门的时候已经九点钟了。按要求是九点三刻报到。我拖着拖鞋去了。夏天
拖拖鞋舒服。
    我沿着耀华路想前走。眼光晃眼。到了车站，希希拉拉有不少人。没劲，我
居然去报到了，我想。现在我已经开始戒掉了向人诉苦的习惯了，以前黯之黯一
直说我把他当做下水道，有苦水就往他身上吐；我被他说得有点不好意思了。我
不知道是怎么改变的，反正现在我是不再向谁诉苦了，越诉越苦。不过我也不希
望听见我的朋友向我诉苦。朋友们在一起，就是为了愉快。我现在碰上了不愉快
的事，宁可一个人孤独地不愉快。我现在越来越不愿意让别人看见我苦恼，不愿
意让人觉得我处境糟糕了。让人家知道了有什么好呢？无非是让别人看不起。我
下意识地用右手摸了摸包扎着的左手。
    那时候我上黯之黯家去，更多的是和黯之黯在一起愤怒。黯之黯看不起校园
里的那一拨整天窜编辑部的“诗人”，受他的影响，我也对这帮家伙很恼火。那
时候我几乎每天都要去黯之黯家。从上海师大到东安一村，只要坐４３路到徐家
汇换７２路就行。
    黯之黯和我谈过许多他和徐靖云的事，也和我谈了许多关于他怎样在华东师
大把一个中文系的女学生骗到手的。他说，如果以后，等他成了名，徐靖云再来
找他的话，他就会拒绝她。他说，“到那时候我就对她说：迟了，在我需要这种
感情的时候，你没有给我，现在我已经不需要了。”但是他现在毕竟和徐靖云重
新好了。那时候我对黯之黯说，没有必要太绝，这种感情能够建立起来已经很不
容易了；既然她重新来找你，哪怕是在你成名之后，也总是好的；如果是深爱，
就不要再去制造新的遗憾了。我和黯之黯认识的时候，黯之黯已经和华东师大的
那个女孩子分手了，但分手了没多久。
    黯之黯老是向我说起，他在华东师大怎样解开那女孩子的衬衣。他说那女孩
子不戴乳罩，性欲特别旺盛。我常常怀疑黯之黯这人在这方面体力不行。黯之黯
在华东师大的这事，广化也对我讲过好几次。那女孩子是从外地考到上海来的，
平时写写诗什么的，是华东师大诗社的理事。那时黯之黯经常要去华东师大和诗
社的那帮家伙混。照黯之黯的这种脾气，他是免不了要打着诗歌的牌子去骗女孩
子。因为那女孩长得挺漂亮，华东师大里有很多人在追她。黯之黯见了她之后，
不动声色，一回家就给那女孩子写了封求爱信。当时那女孩子同时收到三封，有
两封是两个广化的同学兼黯之黯的诗友写的，结果那女的只给黯之黯回了信，把
另两封也寄给了黯之黯。黯之黯就把她勾出来了。不到一个星期两个人就上床了。
估计是黯之黯挡不住那女的，那女的就把黯之黯给甩了。这是广化说的。黯之黯
每次在对我说到他和那女的分手的那一段时总是含糊其词，我想是这小子不好意
思说明白。他肯定这方面不行。
    黯之黯说是想要找一个林黛玉那样的瘦女人。有一次我和黯之黯说起兰兰，
也提到了兰兰的姐姐。兰兰的姐姐身体虚弱，兰兰妈有一次对我说，“因为她是
在三年自然灾害的时候生的”。黯之黯说如果可能，他就想找一个象兰兰的姐姐
那样的女人。兰兰的姐姐长的也挺漂亮，瘦长的个子；她的身体也确实虚，常常
病。我笑着说，“我尽可能地去把兰兰重新打动，想办法让她回到我的身边了。
这样你就也有希望了。”“对！”他也笑着，“这样我们就有希望做连襟了。”
    刚认识黯之黯那阵子，我听黯之黯对我感伤地谈起徐靖云，也免不了会想起
我和兰兰群群间的事，我也常常失意地谈我的故事。黯之黯在外面说我对着他诉
苦，我觉得黯之黯这一点很不好，喜欢在外面放风。后来我就不再对黯之黯谈我
的失恋了。而现在我是打心里不想提这些了。一提，我自己就觉得大伤感情。我
在搞女人方面还算是比较老实的，至少，我至今是个童男子；我善于自己解决自
己的性欲问题。黯之黯想在上海师大认识几个“有素质的女性”。有一次我就带
他去找了石晓冰。我认为想石晓冰这样的女性，是最应当和我的圈子交往的。但
是那天石晓冰没在。于是我让我在中文系的那些崇拜我的男生帮黯之黯在中文系
建立了他的崇拜者圈子。有一天黯之黯的那些女崇拜者们过来见我们，我一看：
怎么回事，怎么全都是丑八怪似的？而且都是从郊区来的，上海话口音不正。我
只是一心觉得没劲了。所以后来我对广化说，“如果不是我看了徐靖云的照片知
道了她的样子，我准也会以为徐靖云也是个长得丑的女孩子。因为如果你看了黯
之黯在上海师大的那些女崇拜者，你准会觉得黯之黯在女人方面的目光是有问题
的。”

    过了江，我去坐４１路。从隧道车下来换４１路得走到大木桥路，虽然我是
在树荫下走，我也还是觉得热得受不了。我听见我的头骨在我的书橱里咯咯咯咯
地响。虽然那是在黄浦江的另一头，我也依旧听得见。我过马路买了一根棒冰。
我感觉到我那包扎着的左手随着脉跳一阵一阵地发疼。现在棒冰也涨价了。过去
四分钱一根；现在做得比过去大三分之一，涨到了一角。贵了一倍。我太潦倒了。
如果稍稍有钱，我宁可吃冰砖。我咬着棒冰想：如果兰兰看到我这付模样，不知
她会说些什么。我还一心一意地爱着她呢。就我这付落魄相，还爱什么女孩，这
不是在害人吗？有什么办法呢？我一定要重新去打动兰兰。诗人都是可敬而不可
爱。黯之黯向我说起过女诗人图豆的事。图豆本来是流水的女朋友。流水也是个
诗人。后来图豆终于要离开流水了，流水千方百计地想重新打动图豆，但那是徒
劳。于是流水拿了一把剃刀横在手腕上，说：“我知道我们两个这样维持下去是
不行的。但是我太爱你了。我求你别离开我。如果你不答应，我就自杀。”图豆
答应了流水。结果没多久，图豆痛苦得自杀了，流水倒还活着。
    我把棒冰棍扔了。我刚才坐的那辆隧道车又往浦东的方向开走了。这样拿刀
子来吓唬人，算得了什么？这自私的流水还活着，我为图豆觉得可怜。

    昨天晚上妈妈不肯吃药。我到楼上看了看，妈把药扔掉了好多。我说，“妈，
这药你可一定要吃。”妈说，“不吃，我就是不吃。串通好了害人。”
    我有点急，说：“医生说这药是不能停吃的。”
    “不吃。别以为我不知道。单位里的人和医院串通好的。你爸爸也来劝我吃
药。肯定是一个圈套里的。”
    “你不要乱想好不好。”我说。
    “我才不是乱想呢。你年纪轻轻，他们就把你当工具。你就会上他们的当。”
    “我怎么上他们的当了？这药是吃你的幻听的。”
    “我不吃。想害人呢。我才不吃呢。”
    我急了，又想对她说，如果她不吃我就不回家了。但是我已经有两次用这话
使得她吃药了，在第二次说的时候所起的作用已经是很勉强了，现在再说这话估
计是起不了作用了。妈妈自己坐在那边的沙发上仰面对着天花板喋喋不休着。
    “……你年纪轻，他们就是要让你上当。他们想把我们一网打尽了。这药还
不是慢性毒药呵。哼，想要害人呢，手段也太卑鄙了……”
    我看在桌上有一把水果刀，我拿了过来，打开。
    “……他们做好圈套，串通好，就等你走进去。你上当了，他们开心。我知
道他们在动什么脑筋……”
    我用水果刀在手背和手腕上划着。刀不太快，皮都没破，但很疼。
    “……这药是害人药。我才不吃呢……”
    我咬了咬牙，使了更大的一点劲。划出了一条。我把一只左手拳头捏紧了，
划得更用力一些。又划出一条。这刀还是钝。我划得很疼，但不深。不过不管怎
样，血还是流出了一道。我说，“妈，你吃药。”
    “……不吃。我就是不吃。串通好了来害人……”
    我看见桌上放着一只卷笔刀。我拿过来，旋开螺丝，把上面的小刀片取了下
来。
    “……哪里有这么卑鄙的。说得倒好听。什么‘小心身体’……”
    我用小刀片在左手上划了一下。这下子刀口划得很大，但不再象刚才那么疼
了。我想：这刀快。我又划了一下。血鲜红鲜红，从手腕上淌下。“妈，你吃药
吧。”我说。
    “……我一看就看出他们想动什么脑筋了。”妈坐在沙发上。屋子里只开着
一盏四支光的小日光灯，很暗。妈的眼睛看着窗户，还是不停地说着，“这种药
还会不是毒药？串通好了来骗我……”
    ……我划了第七刀。第八刀。血流在地上有一个碗口这么大的面积了。第十
一刀。“妈，你吃药。妈，你吃药。妈你吃药。”我象报数字一样地有间隔地说
着，“妈，你吃药。”说一声，我便在手腕上划一刀。
    “……你年轻，你容易受骗，他们就来让你上当了。”
    血流在地上有手绢这么大的面积了。我尽可能地让血流得多一点，尽可能地
让它在地上看上去占面积大一点。第十七刀。我的手腕和手背已经血肉模糊了。
妈的头向着窗户。她没看见这血。
    “……想害我呢。”她回过头来，眼睛有点呆，“你在干什么？啊？怎么都
是血。”她跑了过来。
    “妈，你看见了。”我又划了一刀。血在继续向下淌。妈是当然看见了。我
的鼻子有点酸。我开始感觉到左手上火辣辣地疼。我又说：“妈，你看见了吧。
你不吃药，我就一直这样划下去，一直划到我这只手没用为止。你吃药吧。”
    我说话的声音很平，脸上也没有什么表情。我的面部一动不动，因为在我的
眼眶里都是泪水，一动，就会淌下来。
    “好，我吃，我吃。”妈带着哭声说。她抓着我的手臂看着。
    “征修，你干吗这样呢俊”
    “妈，你吃药吧。”我的眼泪快从眼睛里淌出来了，我把头仰起。但是泪水
还是从眼角流了出来。我忍不住哽噎着：“你先把药吃了。”
    妈拿起药，吃了。
    “征修，你为什么要这样呢？”妈一边哭一边用消毒棉花在我的手腕手背上
擦，用卫生纸把创口包起来，“说来说去都是妈不好。我如果把药吃了，也就不
会让你受伤了。”
    妈的眼睛肿了。我把眼泪擦了，用另一只手，帮着妈包我的这只手。
    “妈，我求你了，以后一定吃药。”
    “一定吃，一定吃。”妈擦着眼泪说。

    “冯征修，你刚来呵。”我班上的一个同学问。他从泰康路小学的小门里走
出来，他也是被分在了闸北区教育局。
    “哦，我出来得晚。”我说。
    “对了。你不是说去新疆的吗？”
    “没去成。”我说。我进去了。
    报到的地方设在泰康路小学的一幢教学楼里面。我进校门后找了找，朝那有
人多的地方走过去。没错，是报名处。我点了支烟，斜叼着。去不成新疆，我就
得吓唬吓唬他们，反正不让他们认为我是一个好的老师。我这样想着，就走了过
去。
    “上师大。冯征修。”我说。
    那负责管报到的女的戴着眼睛。她看见我，皱了皱眉头。
    “上海师范大学。数学系。冯征修。”我又说了一遍。
    “你等一会儿。让我翻翻看。”她看见我包扎着的左手，“你的手是怎么了？
大学毕业生报到已经过了。现在是轮到中专的了。”
    “哦。我上午买菜，和乡下人打架受了伤，去地段医院包扎了以后才来的。”
我顺口撒了个谎，吓唬吓唬她。这种家伙绝对没知识；如果是老师，难免误人子
弟，我想。
    “找到了。向东中学。”她说，“噢，向东中学管事的人已经回去了。你自
己去向东中学报个到吧。”
    “好吧。向东中学在什么地方？”
    “在北站前面的海宁路上。”她说。

    左手如果不碰在什么地方倒也不会感觉到太疼。我走出华康路小学。已经十
一点了。我小时候就自残得厉害，不过那时候还不是有意识的。我容不得自己的
皮肤上有什么异物。我的前胸小时候有痣，在十二岁时我用刀把它挖去了，挖得
鲜血淋漓。在我挖的时候，我什么都忘记了，就知道一刀一刀，挖得越深越好。
挖完了之后才感觉到疼，但我也不哭，因为这是我自找的。小时候父亲揍我，我
哭是因为感到委屈。如果不是因为感情上的这种委屈，哪怕再疼我也不会哭。和
人打架，被打得再惨，我也不会哭。我只会想着报复。萧午也是这种人，那时他
被人打裂的脸上的骨头，他哼也没哼一声；只是在去医院包扎好了之后又去找那
人打；后来人家怕他了，说想和他交个朋友。萧午那时候对我说起过那人的名字，
叫什么“小德抗”之类的，我也记得不很清楚了。
    不管怎么说，这次是流血最多的一次，毕竟是二十多条大口子。如果换上别
人，人家肯定要说这小子脑子有病。但我是个诗人，名气之下人家只会说我的这
种行为是艺术家风格。名气大了，什么事都可以解释：杀人是因为精神有病；错
乱，失恋是体验精神痛苦；衣冠不整是不拘小节；不修边幅、待人无礼是天性淳
朴；诸如此类，全是扯淡。人和人都一样，如果是狗屁，艺术家同样是狗屁。
    今天我是特地拖着拖鞋去报到的，那是挑衅，我要让他们对我反感，让他们
想请我滚蛋，我就什么都好办。我为什么要让他们看了我觉得顺眼，不，绝不。
我把烟头弹了出去。前面有几个值勤的老头。我暗自侥幸：他们没有看见，不然
就会上来让我罚款。这些家伙，站得这么辛苦，就是为了等行人过来吐一下痰或
者扔一点东西，他们可以过来写罚款弹。罚了款他们可以从中抽成。我一次也没
有被抓住过。在这方面是我的下意识特别小心。无论是逃票或者是吐痰或者是扔
烟头，我从来没有被抓住过。
    向东中学在海宁路福建路交叉的这一头。我从门房里进去。那看门的拦住我，
问我干什么。我说我是大学毕业，来这儿报到的。我问她校长室在什么地方。她
说向前走就行。我说了声谢就进去了。
    “这里哪一位是校长？”我推门进了校长室。里面有四个人坐着。三个男的
一个女的。
    “我就是。你有什么事？”其中的一个男的说。
    “我是上海师范大学数学系毕业的冯征修……”
    “就是你啊？”那女的说，“刚才我在闸北区教育局等了你好久，没等到你。
我以为你是不来了呢。”这女的是个独眼。我看了没劲。
    “你就是管人事的？我到了那里报到的地方。那里的管报到的人说向东中学
的管人事的走了，让我自己到这儿来。”
    “哦，是这样。”先前对我说话的那男的说，“小冯呵。……哎，宋老师，
是不是小冯？”
    “哦。对，我姓冯。”我接过话头。
    “小冯，”那男的继续说，“以后你要到我们这里来工作了。再过一个月就
得开学了。”
    “哦。以后我在这里干事。我是大学刚刚毕业，遇上有些地方不懂的，请多
多关照了。”我说。
    “那当然。大家都是同事嘛，当然大家要相互帮忙。”那男的说，“我来介
绍一下。这是宋老师。”他指着那女的，“宋慧芬老师。她是我们学校里管人事
的，”他指着后面一个比较年轻的说，“这位是朱炯，朱校长。”
    “我只是个副校长。”朱炯笑着补了一句。
    “这位李同志是纪委派到我们学校的。”
    那老头，李同志，朝我笑笑。我也朝他点点头。
    “我姓孙，叫孙时生。”他象是事先准备好要这样介绍一样。
    我掏出了烟，看了看朱炯和孙时生。他们都摇摇头说，“我不抽烟。”我便
拿了一支给李同志。他笑了笑说，“谢谢了。其实我有。”他把烟接过了。
    “抽我的也一样。”我说。
    “你的手是怎么一回事？”
    “和人打架受的伤。”
    “要紧么？”
    “现在没事了。”他们都假惺惺地装好人。
    “小冯呵，今天我有一句话要对你说。”那校长笑着说。
    “什么？”
    “你这一身衣服可不怎么好哇。放假在家，我们不管。开学以后可不能这样
了。不管怎么样，我们毕竟是作老师的。为人师表嘛，外表总要象点样子才行。”
    “就是。”朱副校长也接口说，“你拖着拖鞋来给学生上课，总不象话。再
说，这头发嘛……，哈哈，哈哈……”
    “好的，”我说，“剪去了就是。”
    “对，就是嘛。”那校长说，“毕竟是作老师的。如果不是老师，头发长也
就长了，我们也不会管。”
    “我知道了。”我说。
    “好就这样。我们现在谈谈我们学校里的学生吧。”那副校长说，“这个地
段还是不错的。闸北区除了几个重点中学，我们向东中学在区里还算教育质量是
比较好的……”

    向东中学周围都是一些石窟门房子。我外婆家那一带也是石窟门房子。石窟
门房子总会给我一种亲切感，因为我是在这样的住宅群里出生的。我小时候的橙
色阳光，有着午后香味的阳光。外公抱着我边哄我睡，边哼京戏。外婆在中秋节
给我吃月饼，我总是要挑苔条月饼；外婆说她也喜欢吃这种苔条的。那时候大阿
姨和大姨夫还在谈朋友，每次大姨夫来外婆家，他总是要带我出去逛。他把我放
在他肩上。他给我买巧克力。现在他们的女儿已经念了中学。她在我的母校北郊
中学念书。她的数学老师就是以前我们班上的班主任，姓徐。我大学毕业前曾经
到北郊中学去看过他几次。徐老师满脸络腮胡子。徐老师人不错，挺领世面的。
那时他也隐隐约约地知道我和兰兰的事。我去看他，他也偶尔会问起兰兰的情况。
我那时和兰兰还没断。我就说，兰兰在上外，挺不错呢。和兰兰断了以后，我就
没有再去过北郊中学。我觉得不好意思。让人知道我被兰兰甩了，我会觉得抬不
起头来。我以后会再去的，等我的处境好一点的时候。现在这付样子，我看见故
人或者过去的同学，如果他知道我是在上海诗人群中数一数二的，我还敢认一下
他；否则我是不愿意见到他们了。尽管人说“狗洞要钻，龙门要跳”，但我还是
不愿意让人家看见我“钻狗洞”时的情形，我只希望人家看见我的荣耀。我是个
要面子的人。
    想想确实也是快。那时我还是个学生，现在我居然要作老师了。现在我可以
大模大样地抽烟喝酒了。
    那个时候，我在课堂里看连环画，被徐老师把连环画给搜了上去。徐老师让
我把父亲叫到学校里来。我觉得没劲极了：父亲又会恶恨恨地把我训上一通。我
那时口袋里正好有一元钱，在回家的路上买了一瓶葡萄酒，一路上就喝完了。正
好父亲不在部队里。我醉醺醺的样子被几个当兵的看见了。父亲一夜没回来。但
是第二天我上课的时候，徐老师对我说，“冯征修，你昨天喝醉了，是不是？”
“没有。”我说。“你这个人很不老实，而且很会演戏。”徐老师说。
    回到家里，父亲说他和我的班主任联系过了。“你上课心不在焉。昨天又在
外面喝酒。哪来的钱呢？”准是那几个当兵的一见我父亲回来，就向他报告了昨
天我的那付醉劲儿。父亲从奶奶那儿回来，奶奶对父亲说她的一根金项链不见了。
父亲说，准是我拿的，让我交出来。我没拿过，怎么能“交出来”，我说。
    “哼。你当然是说拿不出来了。你说，你把这金项链卖给谁了？”我没拿过，
我说。我从小有什么冤枉我都认了。但这次我没办法认。我没拿过，如果我认了，
我也还是交不出这根金项链。那时我是一个在威吓之下怯懦的孩子，但是我不能
这样再一次地承认我所不曾干过的事情。这是事实逼着我不能承认的。如果真是
我拿的，我早说了。
    “你说，你卖给谁了？小小年纪就和社会上不三不四的人混在一起。”
    “没有。”我说。
    “还嘴硬。你怎么会认识那些走私黄金的人的？”父亲在考进军校之前，是
检察院里的检察员，他总以为自己的侦破能力很强。我从来就没认识过什么走私
的人。
    “我没有。”我说。
    父亲说他要和我们班的徐老师继续保持联系，一定要查出这个走私黄金的集
团来。在这以后，徐老师一直把我看作是坏学生，直到我考取了大学。
    我没有拿过奶奶的金项链。父亲没有挖出黄金走私集团。这事情不了了之。
几个月之后，我奶奶在大衣柜里找到了她的金项链。

    现在我要作老师了。我肯定不会使我的学生感到屈辱，我想，我要放纵学生，
作一个好的老师。怎样的老师是好老师，我心里很清楚。中学就中学吧。我要把
我的思想灌输给我的学生。如果学校要赶我走，那也合了我的心愿。在实习的时
候，我和实习学校钟山中学我所在的那个班的学生关系都挺不错。
    那是一个初三的班级。一开始，是我们师范生听学校里的指导老师上课。坐
在教室里，学生们回过头指指点点地看我。我朝他们瞪眼，说，“有什么好看的？
”几个学生吓得伸伸舌头又把头回过去了。
    下课的时候，我朝那几个回头的学生笑了笑。“你们上课，不看讲台看着我
干什么？我又没有什么好看的。你们现在看清楚了吧。”
    那几个学生见我很和气，也就轻松了很多。其中有一个问我：“你就是那从
上海师大来这里实习的大学生么？”我说是的。另一个说：“大学生，唉，真厉
害。”
    “大学生有什么希奇。你们到时候考上了大学，不也是大学生么？”
    “我们是普通中学的。要重点中学的才能考得上大学。”
    “就是。我们不行。”
    “这有什么不行的？”我说，“我初中也是在普通中学上的，不是考上了大
学了么？”
    “哦，大学生，我问你……”
    “什么‘大学生’。”我打断了他，“你们班主任不是告诉了你们了么。我
姓冯，叫我冯老师。”
    “噢，冯老师。对不起。你初中是在什么地方？”
    “长风中学，”我说，“就在你们学校后面。”
    “噢，我认识，就在广中路上。”
    “冯老师，你高中呢？”一个女同学问。
    “北郊中学。”
    “北郊中学是重点中学呵！后来你考的吗？”
    “当然是考的。”我说。我站起身来。
    一个男孩，挺胖的，问我：“你要来给我们上课吧？”
    “当然要给你们上课的。下星期开始。”我说。
    “你做不做我们的班主任呢？”
    “做一个星期。”我说。我朝门口走去。
    “好极了。你做我们班主任，好极了。我们那‘潘乡’很坏。”
    “谁是‘潘乡’？”我回头问了一句。
    “我们的潘老师呵。他象个乡巴佬，我们叫他‘潘乡’。”
    我笑了笑，没再理他们。那老师是他们的班主任。走廊里都是玩闹的学生。
我想，学生是绝不会叫我“冯乡”的。

    以后就得是我正式当老师了。
    我穿过山西路。天气热得让我受不了。这两边石窟门式的住宅也挺多。我本
来以为闸北区都是棚户区。人家对我说，闸北区可以叫做“赤膊区”。我的“不
特衫”背上都湿了。
    我以后的那些学生又会怎样呢？也许我会喜欢上他们，而定下心来作老师。
过去我没想到我真的会来闸北区教育局报到。从心里说，我倒也是挺喜欢作老师
的，“桃李满天下”，有什么不好。但我是一个爱面子的人。不管怎么样，现在
我已经来报到了，就得培养一点职业兴趣。我以后上课的时候，一定要把我在心
里所想的一切都对我的学生说了。我不会误人子弟。我教出来的学生以后一定会
相信我是把真理告诉了他们。大学毕业的时候，我在自我鉴定上写了：为人朴素。
一生追求真理。聪颖博学。其实就这三点已经够了，在这个世界上还有什么是更
对的呢？我是朴实的；我真心所追求的一切就是真理；我的聪明已经使我所知道
的一切超过了人均水平。我有资格在我的个人鉴定上写下这三点。我也希望以后
我所教的学生能够有资格做到这个。
    再向前走出去就是北站。我摸了摸左手。头骨在我的书柜里咯咯咯咯地响。
我那可怜可厌的妈妈。
    我咬了咬嘴唇。向东中学是我今后所在的“单位”了。小时候，妈妈也常常
把我带到她的单位里去。教育出版社有好多书。我不看大人的书。我拼命翻小人
书。翻不到就觉得没劲。妈妈教我唱《红灯记》里的那支“临行喝妈一碗酒，浑
身是胆雄纠纠……”我唱不好。我只会唱《智取威虎山》中的“联络图，我为你
……”。我学座山雕学得很象。那时妈在单位里买了一个有毛主席像的镜框。我
看见了，就喜欢象红卫兵那样，把镜框捧在胸前。回家的时候，我一路上这样捧
着。来来往往有很多人，他们都微笑地看着我。我觉得骄傲极了。我把毛主席像
捧在怀里。妈妈在一边说：“慢点走，慢点走。小心别摔交。”这镜框不是很重，
我这样捧着也不觉得怎么累。那时候我好象是四岁。上了公共汽车，妈说，我来
拿吧。我说，不，我要拿。妈找了个座位，她抱着我坐。我托着毛主席像的镜框，
这个姿势也不舒服，那个姿势也不舒服。我把脚踩在前面的座位上。前面坐着个
老太婆，象个坏分子。那时候我不知道“地富反坏右”是什么意思，只知道那些
都是坏分子，都该批斗。过了两站路，那老太婆回过头来说，“不要往人家身上
踩。脚上脏的。”我听了连忙把脚缩回来。妈在我耳边轻声说：“不要踩到别人。
把脚放放好。”我没作声。在我们的座位边上站着的女孩子，长得很漂亮，在笑
我。我觉得她很有趣。妈对我太好了。她年轻的时候长得不漂亮。那时候我一直
希望我妈妈是一个漂亮冷峻的女人。但她不是。妈是柔儒的。到了后来我才知道，
自己一直想要有个姐姐。如果有个漂亮的姐姐老来惹我，那就好了。下了车以后
那个老太婆就走在我和妈妈的前头。妈妈说，“你看你把人家的衣服踩成这个样
子。”我朝那老太婆看了看。她穿了身蓝色衣服，背上都是我的脚印，横一个竖
一个的。她不知道她背后脏的这么厉害，否则肯定是要骂山门的。她自顾自地向
前走着。我觉得她可怜极了。这种感觉就象我在看《智取威虎山》时觉得杨子荣
不该打死栾平一样，为什么要打死他呢？这些被打死的人多可怜呵。在电影里，
不管是好人死还是坏人死，只要看到他们临死前的那种可怜的样子，我就觉得不
该让他们死。
    妈妈可怜极了。和我要好的朋友都知道我妈有这病，常常在碰到我的时候就
问，“你妈的病怎么样了。”我总会对他们说，“唉。不过这一阵子好些了。”
有什么办法呢？人家都在可怜我有这样一个家庭。

    上星期四，小兔打电话来说她晚上要来。我就去弄了一瓶白葡萄酒。这是小
兔第一次来我家。在我准备得差不多的时候，小兔也到了。我把酒什么的都在桌
上放好了。和小兔边喝边吹牛。夏天小兔更加漂亮了。我捧她，捧得她不好意思。
小兔的汗衫胸襟处有三个扣子。我给她倒满了酒。
    “征修，你接着打算怎样？”小兔问。
    “我自己也吃不准。”我抓了抓头。我吃不准。
    “近来诗歌还写得多吗？”
    “没写。”
    “写作低潮？”
    “哦。情绪一塌糊涂。”
    “我一向看你是挺愉快的嘛。这是小事，别放心上。”
    “就是。尤其是看你来了，我开心极了。”
    “你又来了。”
    我笑笑，说：“说真的，是这样。本来我情绪绝对一塌糊涂。你一来我就感
觉到好多了。”
    “这一阵子你没出去？”
    “就上广化那里去了几次。”
    “你的那帮朋友还好？”
    “还好。他们好，我倒楣。”
    “怎么？”
    “黯之黯这小子在外面放风，说以前是我把他给卖了。”
    “你的朋友怎么这付样子？”
    “没办法。这帮赤佬现在忌我呢。”
    “忌你干嘛？”
    “我前一阵子出手的诗歌都是厉害得吓人。”
    “这有什么？他们的心胸也太狭窄些了。”
    “这倒不是心胸狭窄。如果我处在他们的位置，我也会这样。我必须压住那
些想超过我的人。”
    “这是压不住的。”
    “压不住也得压。不过就我来说，我宁肯用自己的作品去压别人。如果硬是
要在人事上玩手段压别人，水平也是太差了，至少是对自己的作品已经失去了信
心了。对一个人自身来说，负隅挣扎是很累的。”
    “你说黯之黯是在负隅挣扎？”
    “简直是在垂死挣扎。黯之黯在作品上绝对是在走下坡路。不过黯之黯不去
找孟浪对抗，却来找我麻烦。目光太浅。”
    “你人好嘛。”小兔笑着说。
    “帮帮忙喽。我人不好。甚至越来越坏。人好是一桩倒霉的事情。”
    “你现在也这样想了？”小兔说。
    “没办法。我总得在以后混下去嘛。”
    “孟浪没来惹你吧？”
    “怎么不呢？这小子比黯之黯精多了。他不是明的惹我。我以后和黯之黯有
什么事情，不管怎么说我们毕竟还是朋友，相互间总得讲个感情。孟浪这只赤佬
不一样。以后我和孟浪之间的斗争是残酷斗争，往死里赶。”
    “算了，别把自己弄得象个战斗员似的。”
    “小兔。我对你说过。我的处世原则是两点：‘爱和厮杀’。厮杀嘛，就得
象个战斗员；爱嘛，当然是爱小兔喽。”我朝小兔眨眨眼睛。
    “好你这只赤佬。花言巧语连珠嘛。”
    “当然喽。否则还叫什么大诗人？”
    门卡嚓卡嚓响。妈回来了。我连忙站起身，迎过去。我在房门口打开一条缝
进入厨房。我没让她进屋子里来。
    “妈。你回来了。饭吃过了吗？”
    “吃过了。你呢？”妈说。
    “正在吃呢。我的几个朋友来玩。你上去吧。”
    “好吧。我冲一下热水就上去。”我回到屋子里。小兔给我倒满了酒。
    “谁啊？”小兔问。
    “我妈回来了。”我说，“没事。她现在上楼去了。”

    到了外婆家。暾暾表妹在。外公坐在藤椅上看报纸。“外公。”我说。
    外公呵呵一笑，“征修，你来了。”
    外婆从后间出来说：“征修，还没吃过饭吧。”
    “还没呢。”我把背包放在沙发上。
    “今天你去报到了？”暾暾问。
    “唉。”我苦笑了一下，“不报到就没户口。阿呀，我又忘了。外婆，我下
次一定记着把那套武侠书带来。”
    上个月外婆问我有什么书看。我说我那里有好多武侠书呢。
    外婆他们已经吃过了。常常是这样：我来这里不会预先打招呼的，但我来得
晚，家里的人都已经吃过了。外婆从冰箱里拿了几只鸡蛋，去了厨房。
    “你的手是怎么回事？”外公问。
    外婆又折了回来，她也看见了我手上包着。“刚才我倒是没注意。你的手怎
么伤了？”
    “没什么。妈不肯吃药。我就只好划破手吓唬吓唬她，让她吃药。”
    “后来你妈吃了没有？”暾暾问。
    “吃了。”我说。
    “你妈不肯吃药，你也没有必要把手划破嘛。”外公说。
    “看。好好的一只手，划成了这付样子。”外婆抓着我包扎着的手，翻来覆
去地看着。
    “唉。你妈也是，真可怜。”暾暾说。她手里拿着《每周广播电视》报。

    “这么晚了。今天你别回去吧。”我对小兔说。
    “这不大好吧。”小兔的脸映在灯光下面。我看到她的那付惰慵的样子，浑
身感到一阵颤动。
    “这有什么不好？”我咽了一口唾沫。小兔看着我。我站起来，走到小兔坐
的沙发前。小兔看着我。她的眼睛里闪烁着台灯射出的光。
    “征修……”小兔看着我。我的头骨咯咯咯咯地响。我把手搭在她肩上。我
觉得自己非常爱她。我低下头，又咽了一口唾沫。她没表情地象是出了神一样地
看着我。我把头靠近她的脸。
    “小兔，你听我说……”我没把这句话说完，“唔……，唔……”
    小兔的身子很软。现在真静，我想，那个法国人弹的钢琴象水一样；我以前
一直对朋友们说，这是接吻音乐。小兔把我的头抱得很紧。我爱她，我想，爱极
了。小兔的身上有香水的气味。她的头发披落在我的脸颊上。
    “……我爱……”我好几次都没把话说完。小兔把我推开了。我想把头再凑
过去。她把头别到了一边。我用手把她的头板过来。她看着我，用很轻很轻的声
音说：“不……不……，你太热烈了……”
    我笑了笑，侧起身子。我爱她，非常爱她。
    “你别回去了。好吗？”
    “这样行吗？”她看着我。
    “没事。我这里反正是两张床。太晚了，你回去反而不好。”那双层床是父
亲买了放这里的。朋友来就可以睡上层。
    我用手撸了撸她的头发。
    “好吧。”她看着我，“不过我们说好了：你睡上面，我睡下面。你可不许
下来呵。”
    “好的。”我看了看台灯，拍拍她的肩说，“有水，你先去洗一下。”
    她从沙发上站起来，说：“好的。”
    “你把热水都用完吧。我是不用热水的。”
    小兔去了洗手间。我坐下在沙发上。台灯的光线不强。我觉得这就是一种很
好的情调。小兔在洗手间里。水声哗哗。我用手揉了揉眼睛。我想到我那在楼上
睡着的母亲。八点钟左右，我上去过一次。我让她吃了药。她这几天越来越怀疑
这药有问题了。每次吃药，我都得对她好说歹说。
    小兔在洗澡。她有少女的羞涩。我知道每个人都有那种欲望。我现在这种欲
望正强烈着。小兔也有，但她毕竟才十九岁，她也毕竟不是法国女孩。我看得出，
小兔一直有一种恐惧。刚才我们说话时，她也在暗示地问我，到时候我会不会不
理她。不会的，我想，我不会“抛开”她的。我那样深地爱她。群群。兰兰。我
一下子觉得很伤心。她们现在在哪儿呢？兰兰会不会也象小兔在我的屋子里一
样，在另一个男孩的家里，度过泡沫似的一夜呢？我伤心极了。我不愿意想这些。
    “征修。我好了。”
    “哦。你想睡你就先睡吧。我也得去洗一下澡。”我转过身子要出去。
    “征修。”小兔看着我，“你……，你千万可要睡在上面呵。”
    “当然。”我笑了笑。又走到小兔面前，说，“和你接个吻，我就去洗澡。”
    小兔的头发还是湿的，散发着香皂的气味。一会儿，她把我推开了，说：“你
去吧。”
    我打开水龙头。水凉极了。我绷起肌肉，一咬牙，钻到了水龙头下面。我不
喜欢洗热水澡，因为麻烦。刚才小兔洗澡的热气还残留在洗手间里。

    “征修，你什么时候拿工资？”暾暾问我。我闻到她头发上的香味。
    “他们对我说，让我八月二十二号去拿七月份半个月和八月份的工资。”我
说。我用手抓了抓左手纱布包扎的地方。我觉得伤口有点痒。

    “你怎么下来了？”
    “我爱你。我忍不住就下来了。”我把小兔抱在怀里。
    小兔挣扎着说，“你上去嘛！你说话怎么不算数。”
    “不，小兔，我爱你。”我用嘴唇盖住了小兔的嘴。她的舌头就是不肯出来。
我已经勃起很久了。
    “不，不。”小兔把我推开。
    “我爱你。”我把手伸进了小兔的汗衫。我的手摸到了她的乳罩。
    “你上去。”
    “不……”
    “你上……，你上去嘛。”小兔用力推开我的手。我的腿压住了她。她的皮
肤细洁。
    “别这样。好吗？”我温柔地说。我的另一只手去拉她的内裤。我勃起着。
    “不，你别这样。”小兔哭了。她的手死命地抓住我的手。我的手软下来了。
    “小兔。”我摇着她。她哭着，没有回答我。我用手扳过她的头来，我想吻
她。她别着头，把面孔朝里。“小兔。我爱你。”她哭着。我觉的没劲。我的冲
动被她这样一哭也就没有了。我想，这太扫感觉了。“小兔，你生我气了，是么？
”小兔还在哭。“小兔，你说话呀。”我想吻她，但她老是别着头。“小兔，我
上去了。不过，你别哭，好不好？”小兔点了点头。我在她的脖子上亲了一下，
拉开蚊帐，离开了她的床，翻上我的床。太没劲了。我的欲望也完全被搅没了。

    “阿咪阿姨下星期要走了，你知道吗？”暾暾说。
    “去德国？”
    “嗯。好象是一个叫雷根斯堡的地方。”
    “唉。”我叹了一口气，吐出一个烟圈。烟圈越来越大，然后破了。外公在
继续看着他的《参考消息》。我又吸了一口烟。暾暾到后间去拿了一包泰国无花
果干出来给我。我接过把塑料袋拉开，抓了一把，放在嘴里。
    “暾暾，你暑假作业都完成了么？有什么不懂的，趁征修在，你可以问问他。
”外婆说。
    “哦。”暾暾应了一声。

    我醒的时候听见妈妈在外面的声音。昨天晚上我把门里面的插销给插上了，
否则妈妈早上会开门进来。妈每天早上都是这样。她是好意，要把饭放在我的桌
上。妈今天进不来，但我听见她在外面，一直都在外面。
    “小兔。”我在床上坐下来。
    “嗯。”小兔也醒了。
    昨晚的折腾让我现在仍然觉得没劲。我下了床，撩起小兔的纹帐，看了看。
小兔睁着眼睛仰面躺着。“你起来了？”小兔说。
    我“嗯”了一声。
    我打开房门，妈在外面站着呢。看看妈的神情，我看的出她知道在我的屋子
里有女孩子。怎么这么拎不清呢？我想，你明明知道我屋子里有女孩子，还站在
这儿干什么？妈就是这样一个不识趣的人。
    “妈，你干吗呢？”我没好气地问。
    “我在等水开。”
    我把门又关上了。小兔还没起来。我在沙发上坐着等了一会儿，又走到门前。
开门问，“水开了么？”
    “没有呢。”妈妈说。
    我心里冒火。小兔毕竟是个处女。妈这样老站在门外不上去，她就不敢起床。
    我重新在沙发上坐下，看了看窗外。我闻到了早晨的气味。又是一个晴天。
阳光还很斜，所以不热。我在等水开，等妈妈提着水上楼去。我知道，小兔也在
等，等到门外没有人了她可以起床。


吉木狼格短篇小说

常常低着头
京不特

第十六章

    小敏的妈没在家。每次去小敏家，如果她妈坐在一边，我就会多少有点不自
在。小敏把打开的桔子水放在我身边的桌上。今天小敏一脸开心的样子。我看着
她的嘴唇。好久没到小敏家来玩了。她家里又多了一个录音机，是夏普的。小敏
对我说，这是她爸爸为她买的。“Ｈｅｌｌｏ，　ｉｔ’ｓ　ｍｅ　ｙｏｕ’ｒｅ
ｌｏｏｋｉｎｇ　ｆｏｒ。”这磁带准是杨洋借给小敏的。那时候小敏向我打听
过，谁那里有里奇的磁带。我说杨洋有。她说她打算问杨洋借。
    我手上的纱布已经拿掉了。左手手腕手背上都是横一条竖一条的痂，怪难看
的。我抓起桔子水的瓶子，喝了几口。小敏在我身边坐下了。
    “小敏，你这样坐着，我就爱得头晕。”我说。
    “干吗头晕呀？”小敏转过头来看了看我。
    “被你身上的香味熏得昏过去。”
    “不好么？”
    “当然好喽。”我笑着朝她眨眨眼睛。
    “征修，你现在越来越花了。”她笑着说，“刚认识你那会儿，看你还象小
孩子，还挺淳朴挺老实的。”
    “现在难道不淳朴么？”我笑得真有点死皮赖脸。
    “这样还淳朴呵？你算是没药救了。唉，只怪我不好，只怪这个社会不好，
没有把你教育好。”小敏和我在一起居然也和我玩我的这一套了。
    “算了算了，‘打情骂俏，俗气。’”我捏着嗓子模仿电影《卡桑德拉大桥》
中的那富翁太太的样子说。
    她站起身，把空瓶子放好：“你今天怎么会想到要来的？”
    “当然是因为想念你喽。”我说。
    “还‘想念’呢。说得好听。”小敏说。
    “好了，那么‘不想念你’。你这样不好嘛，老是逼我说假话。做人第一点
就是要诚实嘛。”我说。
    “你还算诚实？”
    “当然。”
    “好吧，就算你诚实吧。不跟你瞎闹了。你去教育局报到了？”
    “哦。”
    “去新疆的事没希望了？”
    “哦。”
    “哈哈，好极了。”小敏笑着说，“我看你以后怎样去教学生。不可思议，
不可思议！”
    “全心全意当一个人类灵魂的工程师嘛。”我说。
    小敏过来打开我的包翻着，一边说，“有什么好的东西了？你老是背着这个
包。……对了，我这儿有一只包，你想要么？如果你态度好一些，我就送给你。”
    “当然好喽。”
    “叫声好听点的。”
    “奶奶。”我说，“包呢？”
    “你的脸皮真的越来越厚了。好吧，等一会儿我拿给你。”小敏说，“那长
诗你还没写完吧？”
    “早着呢。不然还叫什么长诗？”我说。
    “为了南晓群你就这么卖力地写诗呵。”
    “怎么说呢？借个荫头写诗罢了。如果真是全部写爱情哪能写这么长呢？那
我不是正宗成了‘花票’了？”
    “你还不是大花票吗？”小敏重重地在我头上锤了一下。小敏老是喜欢动手
动脚的。有她在我身边我会觉得很轻松。我在心里明白，小敏对我很好。我不希
望伤害她，但又有什么办法，我的一切实在的已经伤害了她。现在我在她面前，
总是尽可能不谈起我的长诗，不提起我和群群的事。但是许多事情小敏是不可避
免地知道的。再说我这人平时没头没脑，如果在和群群的事上有了什么愉快的，
又会忍不住在小敏面前说出来。过去我和兰兰的事已经挺伤到小敏了。兰兰去了，
又来了个群群。可是小敏一直对我很好。我总是被小敏感动，对她负疚。这是宿
命吧：命中注定我被人折磨感情，命中注定我不可避免地折磨着别人的感情。萨
特说“他人是地狱”也许就是因为这个。你一定要成为一个有相当地位有钱的人，
这样你还能对一些事有所补偿吧。也许这种意识是卑下的，也许如果我这样去想
小敏是对她的侮辱。但是我一定想要有所补报，我甚至希望自己能去求她，然后
被她高傲地回绝。小敏使我感动，使我觉得惭愧。我想为她流泪。但她对我好，
她让我为她负疚，是不是另一种感情上的报复呢？如果我想报复一个女孩子，我
就会选择这种感情上慷慨的手段，我要让这女孩子一辈子忘不了我，因此而懊丧
一辈子。或许这种报复是缠绵的。但是这种报复在消耗那被报复者的同时，也在
消耗着报复者本人。因为这时那报复者已经不再是为自己而活着了。我不希望自
己是报复者，也不希望自己是被报复者。但我过于放纵了自己，也难免使得自己
最终成了自己的报复者。
    对于小敏，我了解她不可能甚于了解我自己。也许她是在报复吧，但我是心
甘情愿的，因为我曾伤害了她。她是个女孩子，连我都有这么强的虚荣心，更何
况她呢？她是个自我感觉很好的女孩子。

    小敏和兰兰相互只碰上过两次。一次就是在我十九岁生日那天。但是为了小
敏是我的好朋友的事，兰兰对我不高兴过很多次。兰兰在我这里总是胜利者。另
一次她们碰上，是小敏他们几个朋友约好了一起去郊游，来约我的时候，兰兰也
在。我问兰兰去不去。兰兰笑了一笑，没有明白地说出她的意思。我答应了小敏
他们那帮人，到那天在一个地方和他们碰头。那是个冬天。大家分手了以后，兰
兰对我说，“郊游有什么好玩的，我是不去的。如果你要去，你就去吧。不过我
希望你还是别去，否则我们两个人间肯定没有什么好事。”
    我考虑也没考虑，就说：“不去就不去。为了兰兰，失个约什么又算什么。”
我想，反正到了郊游那天我一个人不声不想地去就是了。
    结果到了那天兰兰打了个电话来给我，让我去她家。我想打电话告诉小敏也
来不及了：小敏那边的传呼说小敏家没有人。她已经去了约定的地方了。我没办
法，只好去了兰兰家。到了她家其实也没有什么事。兰兰说，她觉得一个人待在
家里闷得没劲，让我陪她聊聊。我没办法，兰兰这孩子小心眼多。我一看她笑得
很诡的样子，就觉得自己木答答的。她姐姐在一旁打毛线，好象也知道这事，冲
我直笑。我也跟着傻笑几下。窗外的北风呼呼。
    一个月以后我收到了小敏的一封信，表达了她极度的愤怒：“想象一下，人
们站在刺骨的冷风里等了你一个多小时，你却是根本不到场”。我将信读完了后，
苦笑了一下。我没把信给兰兰看。如果她看了，一定会更得意。
    收到小敏的“愤怒信”之后的第三天，我又去了兰兰那里。就兰兰一个人在
家，她姐姐也不在。兰兰给我烧了咖啡端上来。我尽可能地使自己潇洒些。但我
在心里知道，硬充潇洒的人总是会让人不舒服。
    “小敏那里有什么消息么？”兰兰问。
    “没有。”我不想把小敏来信的事告诉兰兰。
    “小敏这人，我看见她就觉得不舒服。”
    “为什么？”
    “这人……这人太俗气了。你以后少和她在一起吧。”
    “我倒是觉得这个人挺好的嘛，怎么俗气了？”
    “反正我讨厌她。”
    “这就是你的不对了。没来由的，干吗要讨厌她？”那时候我二十岁还没到，
还仍旧是个“莽少年”，这种“细腻”的东西我一点都不懂。其实只要想一想，
兰兰如果老是把党校带在身边，我也会怒火万丈。
    “那你去找她好了，干吗来找我。反正她和你也近嘛，大家都在上海师大。”
    “唉，兰兰，你听我说嘛。”我见兰兰生气，一下子慌了手脚。
    “不听！”
    “兰兰……”我叫了一声。她的眼睛对着天花板，咬着嘴唇，一句话也不说。
“兰兰你说话呀。我什么地方把你给得罪了？”
    “哼，你自己心里有数。”
    “兰兰，兰兰，我一点数也没有。”
    “哼，你还装傻。”
    就为小敏的事能这么严重？我心想。“兰兰，我和小敏其实没什么。我只是
说她这人还不象你说的那么糟糕嘛。”
    “是啊。你还在说呢。”
    “好，好。你说的都对。这总好了。”
    “哼，你一点也不知道人家心里是怎么想的。”
    “好，好。今天我不好，惹你生气，是我错。”
    “不是你错，难道是我错了？”
    “我错，我错。你没错。”反正我是在兰兰面前忍气吞声惯了，再来一次也
没什么关系，我想。

    “这一阵子你和那帮朋友还来往吧？”小敏问。
    “没什么来往。”我说，“前几天，石晓冰来了一封信。她被分在石化中专，
和黄可一个地方。”
    “信里说什么？”
    “也没说什么别的。就说黯之黯和她的事。”
    “石晓冰和黯之黯也认识？”
    “当然认识。那时我让人帮黯之黯在中文系搞了一个崇拜者圈子。后来黯之
黯自己通过那圈子就认识了石晓冰。但这次石晓冰在信了把黯之黯骂了一通，说
黯之黯这人太混蛋。”
    “嗯？”
    “那时黯之黯给石晓冰写信，估计是那一类我们从前经常一起玩的那种花
票。石晓冰婉转地把花票挡了回去。”
    “什么‘花票’？”
    “以前我和黯之黯在一起搞过一大堆骗女孩子的信，我们称之为‘求爱文
学’。如果看见哪个女孩子引人注目、自我感觉太好的，就给她发上一封，然后
远远地观察她在举止上的变化。一般我们都是不写发信人的名字的。过过瘾的。”
    “你们这帮赤佬，这简直是可恶嘛！”小敏说。
    “但黯之黯这次也太过份了，甩花票也得看看对象的。石晓冰可是我的朋友
啊。不过，还算黯之黯这次没有匿名。反正我那时就说，玩这个游戏可不要玩到
我们自己的朋友头上。他这次是在乱来。石晓冰一开始回信还是挺客气婉转的，
结果黯之黯收到了石晓冰的回信之后，又给石晓冰写了封信，一会儿说人家石晓
冰浅薄，一会儿说人家势利，一会儿说人家虚荣心太强什么的。”
    “石晓冰和我也是老朋友了，很有素质的。你们简直是在乱搞。”
    “就是，我不知道黯之黯他吃错了什么药。”
    “如果换了是我收到这种信的话，就根本不会再去理你们了。”
    “一开始石晓冰只是说，既然黯之黯看不起她，就没有必要再给她写信了。
但黯之黯还在继续攻击。石晓冰没办法了，只好把黯之黯的信连信封带信纸都撕
了装在一个信封里，一句话也没写，只是把碎纸片全寄还给黯之黯。黯之黯这才
不再和石晓冰搞脑子了。”
    “漂亮，石晓冰做得漂亮极了。”
    “幸亏石晓冰对我没什么看法。毕竟黯之黯是我这条线上的朋友。我真觉得
不好意思。”我没说出我是很崇拜石晓冰的。

    一、二年级的时候我是参加冬泳的。有一天是下雪天，我还是哆哆嗦嗦地去
了。我在更衣室大略地冲了一下之后，就跑了出来。前面有一个有个女孩，条感
很好，披着浴巾走着。我赶紧跟上去。她回了回头。我才认出她。“石晓冰，你
也参加冬泳？”我挺惊讶。
    “嗯，你怎么也参加了？”她笑着反问。
    我哆哆嗦嗦地踩在了雪上，差点跌了个大跟头。
    “慢点，你慢点。”石晓冰把浴巾放在游泳池的阶梯扶手上，下了水。我也
下了水。一下水我就拼命动。身上发热了，我才对石晓冰说：“平时怎么从来没
有见到过你？”
    “平时我总在六点一刻就出来了。今天出来得比较晚。你大概平时都是这个
时候来的？”
    “嗯。”我说。我突然觉得石晓冰在游泳池里的样子象电影里艳美的女特务。
    在大学里，我本来是不想去冬泳的，纯粹是被逼出来的。一二年级的时候辅
导员每天早上总是要来寝室打门，催学生出去做早操。我懒，不愿意这样老老实
实地去做早操。看见学校里贴出了关于冬泳的通知，我就去报名参加了冬泳。我
想，这样我只须闭上眼往冷水池里一跳，使劲动上两分钟，便可以免去三十分钟
的早操了。我参加冬泳的动机是因为冬天怕冷不想出早操，虽然冬泳比早操要更
冷上百倍。游完泳我就又钻进被子继续睡。一开始辅导员不知道我参加冬泳的事，
也还来寝室里来让我出早操。但他抓不到我，觉得奇怪。后来寝室里的人告诉他
说，我去冬泳了。他只好作罢。那个辅导员的风格和后来的郑洁是完全两种风格。
相对而言，郑洁是平易近人得多了。
    那个辅导员姓唐，叫唐明圆，和学生是无法沟通的。在他在任的这两年，同
学们的怒气很重。在我对面寝室有几个同学抽烟厉害，唐明圆老是要进去抓，抓
住了罚款。后来他们在寝室的门背后用粉笔写了很大的“唐屁”两个字。唐明圆
见了问，这是谁写的。没有人理他，他很尴尬。从此以后，他反过来老是来敲我
们寝室的门。我要学德语，就带了一台录音机进学校。寝室了没装电源插头，我
只好自己从日光灯上接一条线下来。学校里有规定，不准私拉电线。这唐明圆就
老是来查拉电线的事。尽管我拉电线作的手脚很干净，结果还是被他查出来了。
    我很穷。他罚我五元钱，我二话没说，掏出来就给了他。
    “这样吧，”他说，“你晚上到我的寝室里来一趟，我们好好谈谈。”
    “好吧。”我说。反正我已经把罚款的钱给他了。那时候我抽烟抽得还不算
多，唐明圆也不知道我是抽烟的。我不怕他。
    吃了晚饭，我把碗放好就去敲辅导员寝室的门。唐明圆的辅导员寝室是在我
们宿舍楼二楼的顶头里。他把门打开了，说：“冯征修，你进来。”他拿了一张
椅子给我坐。
    “说好了的嘛，我总是要来的。”
    “坐下说嘛。”我坐下了。他说：“罚了你五块钱，有什么想法？”
    “有什么想法？总不见得要让我说‘罚得好’喽。”
    “你好象有强烈的抵触情绪嘛。”
    “我玩不过你们。”
    “那么，按你的意思，破坏学校里的规章制度是应该的喽。”
    “我不是这个意思。”
    “那么你是怎么看的呢？”
    “学校里的这些规章制度从根本上说是不合理的。”
    “不管合理不合理，是规章制度，我们就是得遵守。”
    “应当取消。”
    “即使要改，也必须先遵守，然后向领导反映嘛。”
    “如果这所谓的‘反映’是能够有效果的话，我今天就不会被你们象抢一样
地罚去五块钱了。但反映有什么用？我对学校的规章制度没好感，我对学校的领
导信不过。如果学校里的全体同学都普遍违反这同一条规章的话，我就不相信学
校会不取消这一条。”
    “冯征修，告诉你，你思想中的这种无政府主义倾向是很危险的。”他一下
子严肃起来。
    “我不管什么‘无政府主义’不‘无政府主义’，反正我知道，我想的东西
没有错。”我从眼角里看他。
    “你想，如果全体学生都象你这样，那我们这地方还能叫大学么？”
    “如果制度合理，那我也不会有什么反对意见。”
    “好的，好的，你回去好好想想，如果想通了，写一篇认识来。今天我们就
到此为止。我等你的认识。”
    “好，我可以走了，是吧？不过你不用等了。我的想法是不会有什么改变的。
五块钱已经罚过了，这件事已经了结了。我不是个喜欢撒谎的人，所以这‘认识’
我是不会写的。”我站起来，拿起碗就出去。
    外面夕阳西下。“砰”，风把我背后的门带上了。我想，明天早上不去游泳
了，谅他也不会来我们的寝室查。唯一没劲的是：我没钱了。最后的五元钱给他
罚去了。我摸了摸口袋里的德语磁带。

Kannst du schwimmen? Ja, es kann ich sicher. Willst du morgenfr熻
schwimmen? Nein, morgenfr熻 will ich nicht schwimmen.

      我自己学德语是因为阿咪阿姨那时候学德语。现在阿咪阿姨要去德国了，
我去不了。昨天碰上阿咪阿姨。我让阿咪阿姨把我的一些稿子带出去，看如果可
能的话在国外找个出版社帮我出版了。阿咪阿姨说，这想法很可笑。当然她也知
道公安局查我们的事，她说，就算有找得到出版社的可能，这稿子在出海关的时
候也可能是会有麻烦的。她不想担什么风险。我就作罢了。因为这些稿子毕竟只
是一些一般短诗集，并不是我的长诗。如果我的长诗能够在海外出版的话，那一
下子就会惊天动地。但是要我自己带着稿子离开这个地方是不可能的，而一般出
国的人又不愿意把我们的稿子带出去。如果群群能出国的话就好了。群群是肯定
会帮我带的。如果她出去的话，帮我带这本诗集也不会有麻烦，因为这是我“献
给群群”的情诗，在封面上写着，那样的话海关也不会有干涉。过海关的时候说，
这是一叠情书而已，难道警察也会来管？小兔为什么不出国呢？小兔是外语系的，
是外语系的为什么不出国呢。现在我的一些朋友在美国，通过亲戚，通过间接关
系把作品带出去总是不太好。
    “小敏，你那盒磁带是问杨洋借的吧。”
    “哦。我把它已经录下来了。我喜欢这些歌。”
    “你最近碰上杨洋了？”
    “没有。好久没有碰上他了。对了，你跟萧午是怎么认识的？听说萧午在艺
术系就只和杨洋一个人关系还不错，别人都跟他过不去。”
    “这小子得罪起人太厉害。不过他和我倒是关系很好的。我也常在艺术上给
他一定的指导和启发。如果他是出色的，我就捧他出来。”
    “你算什么呢？还说‘捧他出来’呢。你还不是一直到今天都在和许多人玩，
又玩不过人家。你捧有什么用。”
    “但我可是个好‘园丁’。我可以使他的意识突飞猛进。”
    “算了吧，别吹了。”
    “他自己都这么说。他说我是他所认识的人中的最有才气的，意识最厉害的。
他说，他听我谈了一些东西以后就马上能从迷糊之中跳出来。他也和黯之黯见过。
但他说黯之黯不行。他也说‘胡同嘛，可能比黯之黯还厉害一些，但后劲不够’。
”
    “他怎么会一下子跟你这么好的？”
    “我和他是一见如故的。那时我在师大的校门口遇到杨洋。他和杨洋在一起。
杨洋问我要诗稿看，我给了他。接下来我对杨洋谈了一些我对他绘画的画面处理
的一些看法。杨洋倒是没有怎么听得进，萧午在一旁听了很兴奋。这以后他就和
我交上了朋友。他还老是说他一直想抽空专门来听我讲一讲对许多东西的看法呢？
”我当然不会对小敏说，连萧午杨洋他们的情书都是我帮他们设计的呢。
    “看你这样子，还把好话当补药吃呢。”
    “萧午这赤佬乱来的。他是个不负责任的人。但是他把宝压在我身上，是绝
对没错的。”
    “看你，自我感觉又好了。”
    小敏的家里挺宽敞的。桌上的台板下面压着一些照片，有小敏的，有她弟弟
的，也有他们全家照的。小敏的弟弟比我高多了，一米八○。他妈的，这不是让
我自惭形秽吗？我在个子上的自卑是一辈子让我背定了。和我要好的女孩子，没
有一个是比我矮的。兰兰一米六四，小敏和石晓冰一米六五，群群一米六四，就
小兔也和我一样高，一米六三。他妈的，她们没有事还喜欢穿高跟鞋，这让我没
劲极了。我不愿意穿高跟鞋，自卑之下的自尊心就受不了这高跟。萧午倒是有一
双高跟皮鞋在我这里，是他给我的。他倒是无所谓，平时到哪里都是一双高跟浪
头皮鞋。我努力学他的这种洒脱，但终于学不了。萧午比我还矮，但是这“高跟
浪头”使他一下子高出了七个厘米，而且这小子还老是挺胸凸肚，这样他就显得
高些。
    “征修。”小敏好象是在我的包里找到了什么，“这是南晓群写给你的信么？
”
    扯淡！我在心里骂了一句。“嗯。”
    “可以看看吗？”
    “你看吧。”我装出一付心不在焉的样子。小敏真的打开看了。女孩子就这
付模样，喜欢在这种事上拘泥不清。这信有什么好看的。这次在这封信里群群也
没说什么，就是让我在今天晚上去她家玩，文字挺简单的。
    “啊，你晚上要去南晓群家？”
    “哦。”
    “我还以为你要在我这里吃晚饭呢。”
    “你妈一回来，我就得开路。我看见你妈挺怕的。”我笑着说。小敏也笑了
笑。不过我看得出，她觉得挺没劲。但我对这个也没办法说什么。
    “你这儿有苏芮的磁带吗？”
    “有一盒《蓦然回首》。”她拿了出来，“你想听这盒吗？”
    “哦。”
    阳光越来越斜。小敏的头发甩了甩。她把磁带放进了录音机，按下了键。
    “好，好极了。”我想把话题岔开，但这很难，因为我等一会就得去群群那
里。这个，小敏是很清楚的。


吉木狼格短篇小说

常常低着头
京不特

第十七章

    十三路电车开过共和新路旱桥的时侯，我听见我的头骨在我的书柜里咯咯咯
咯的响声。那天他们把从我头上取出的头骨放在一个玻璃盒子里给了我。“这还
是你的头颅骨，必须保存好，否则会有生命危险的。”动手术的医生这样说。
    共和新路这一带我不常来。小时侯听忆苦思甜报告，我来过两次。一次是我
在奶奶那里读小学两年级的时侯。我已经记不太清楚了。另一次来，我则到现在
印象还很深，那时侯我在外婆家那里的小学里上五年级。我们在东余杭路那边的
学校里排好队，从海宁路穿出来，过横浜路一直走到共和新路蕃瓜弄这儿。我们
先到蕃瓜弄的居委会，听一个老工人一把眼泪一把鼻涕地忆苦思甜。我们坐在下
面心不在焉地听。这一类的报告我们已经听得很多了，总是资本家怎么剥削工人，
工人的生活怎么苦，怎么吃了上顿没下顿，怎么贫困交加，生了病之后怎么去借
高利贷，怎么被流氓欺负，怎么卖儿卖女。如果是农村，就把资本家改成地主，
把工头改成狗腿子，诸如此类。那作报告的人的普通话毕竟不标准，所以听起来
累；如果是在广播中听故事或是看电影，这一类事情就足以使我们热泪盈眶。但
这不是电影，老师在一边看着，不准我们讲废话，也不准笑。如果讲废话或者嘻
嘻哈哈被老师听见看见，老师就立即横眉冷对地厉声训斥；回到学校之后再点名
批评。我就是这样挨过好多次克〔注：繁体为“克＋刀”〕。我们在蕃瓜弄参观
了滚地龙。滚地龙是一种住宅，一米多高的一个拱形棚，棚下就住人。讲解员说，
这是解放前留下来的。保存得真好，我那时侯想，忆苦思甜的人记忆力真好，二
十多年前的事居然还记得这么清楚。当时班上有一个同学说，“这滚地龙一定不
是旧社会造的，上面的油毛毡还很新。”边上的几个同学马上说他反动。他红着
脸解释。老师说：“这滚地龙修过，所以油毛毡是新的。”同学们听了都不吭声
了。七四七五年意大利的电影大师安东尼奥尼拍了一个电影，叫《中国》，是在
中国拍的。这电影我没看过，据说是很现代派的。他把南京长江大桥拍得反过来，
又拍了滚地龙的镜头。那时侯南京长江大桥在中国是社会主义优越性的象征，而
且那时中国人看不懂西方的腐朽没落的颓废派作品，所以认为安东尼奥尼是在污
蔑社会主义中国，各单位都组织批判安东尼奥尼。我们小学生也批判，尽管我们
不知道为什么要批判。那时侯我们总是认为，凡是老师和报纸电台里说是反动的
东西，总是反动的。我还记得那时侯我们在班上读到过一首儿歌：

        红小兵，志气高，
        要把社会主义祖国建设好。
        学马列，批林彪，
        从小革命劲头高。
        红领巾，胸前飘，
        听党指示跟党跑。
        气死安东尼奥尼，
        五洲四海红旗飘。

    参观了蕃瓜弄，我们要叫心得体会，我们就在报纸上东抄西抄，把这儿歌也
抄了交上去。老师在我的作文本上打了个“中”，因为那个时侯人们已经开始批
邓了。

    我在曹家渡换坐５４路。去奶奶家要经过房红方那里。我也是有一阵子没见
房红方了。早上从外婆家出来是八点半，现在已经快十点了。夏天让人懒洋洋地
想睡觉。我在５４路车上抢到了一个座位，瞌睡了起来。我高中时的一个化学老
师住在曹家渡这里。那时候觉得他这么远要每天赶来赶去多麻烦。现在认识的人
多了，才知道他这地方不算很远。有的人家住宝山每天要赶到闵行去上班，不是
远得发昏了么？上海市区的范围越来越大，交通越来越拥挤。以后还会有更多的
麻烦。
    兰兰呢？兰兰分配的单位离家远么？她一定能在单位上找到一个英俊潇洒又
有钱的男朋友了。那时侯兰兰不相信我的头骨会响。现在我的头骨已经被摘下来
了。如果我能再重新见到兰兰，我一定会把装在玻璃匣子里的那头骨给她看，让
她听听我头骨咯咯咯咯的响声。
    那时侯兰兰把她家的地址给了我。我一开始还不敢去呢。兰兰在信里对我说，
你为什么老是躲着我？我又不会吃了你。我倒不是怕。那次送电影票被兰兰回绝
的事使我一看见兰兰就躲开，虽然我很想和她在一起，很想和她说话。挺难为情
的。是兰兰先打听到了我的生日，是兰兰先开始给我写信的。她让我别躲避她。
我于是就不再躲开她了。她为我买了生日礼物。我也买了一件礼物回送给她。初
中我们都是在长风中学念的，只是在初中时我还没有机会认识她。但是后来长风
中学的一些老师知道我和兰兰的事。在我去看那些老师的时侯，他们就对我说：
惠兰兰是个很好的女孩子，她很不错的，你和她怎样。我总是结结巴巴的，无言
以对。
    如果现在兰兰在这辆５４路车上出现，我一定会走过去拍拍她的肩膀说“兰
兰你好”。或者，我还是会想要躲开她吗？
    我给兰兰的第一封信是用英文打字机打出来的。我是个很要面子的人，而且
那时侯我更浅薄，我只想在兰兰面前炫耀自己。我那时开始追求兰兰，是因为她
是整个年级里最漂亮的么？这我不知道，因为在那个时侯我一直不愿意承认：兰
兰是漂亮的。我一直以为兰兰长得一般，不过是样子挺让人看得舒服而已。但是
如果兰兰长得真是象我那时所判断的那种程度的话，我一定不会这样去死去活来
地追求她了。我对“美”的要求太苛刻，而那时我自己和“美”相距遥远。兰兰
那时侯怎么会喜欢上我的？让我想想，好象是因为夸我聪明的人太多。兰兰认为
我以后一定会有出息。我读书心不在焉也能考出好成绩。也许兰兰想，如果我用
功一点，我的成绩准能在班上拿第一。如果兰兰那么想，那她就错了。我这个人
对“课本”是没办法用功的。心不在焉地取得的成绩是我能够取得的最好成绩了。
如果我拼命地读书，也只能学到这个程度，因为我是一个天生对那些我所不感兴
趣的东西只能心不在焉的人。兰兰让我考研究生，也错了。所有别人学的课本，
我只能学到一点皮毛，这点皮毛我学来得很轻松。但我绝不可能学得再深一些。
我这个人只能在感性上吸收和发挥，却不能在理性上钻得更深入。我的一切“理
性”也不过就是一些穿着理性外衣的感性而已。那时侯我对兰兰说：理性不可知。
兰兰不同意，偏要说“感性不可知”。后来我没有再和兰兰争辩这个问题。我们
看法不一样的地方有很多，兰兰和我争辩的也很多。有人说，分歧多的两个人容
易相爱，只要一个是男的另一个是女的。我和兰兰从认识开始就有这么多分歧，
然而我们终于没有“容易相爱”。我和兰兰的争议，一般总是以兰兰和我翻脸而
告终。因为兰兰太刁蛮，所以我只好谦让。而我是一个心不在焉的人，所以兰兰
就更容易来和我抬杠。她越是和我过不去，我越是爱得厉害。今天我就希望兰兰
能听见我头骨的响声。我以后能够感动兰兰吧？
    我的身子一跌，差点撞在我旁边的一个女孩子的身上。她不是兰兰。她化过
妆。看上去她本来的长相也不会差。她斜了我一眼。“对不起。”我说。她把目
光又重新移向了窗外。我用手撸了撸脸。我觉得清醒了些。一打瞌睡就是一身汗。
我倒是从十五岁以后身上就没有出过痱子，但汗多了让人难受。
    那时侯兰兰来上海师大找我。我们一起坐１８路，我也总是坐我今天所坐的
这样的位子，兰兰坐在我的身边。那时侯我总是没有把她搂住。为什么我那时不
搂住她？我后悔极了。
    我身边的那个女孩下了车。我坐到了里面靠窗的那边去。从窗口看出去，那
女孩在朝前走。车重新开了起来。风吹在身上凉快。我看着那女孩子的形象慢慢
地被车子拉到了后面。她在向她的前方看着。她会不会想到在车窗里至少有着一
个人在非常注意她呢？漂亮毕竟是一个女孩子的本钱。
    如果我老了，再碰上兰兰，她一定也老了。我又能想得出什么办法使我们不
老呢？我玩不过宿命。如果老是想到宿命，真会让一个人想疯的。
    一个乡下人在我的外边座位上坐着，浑身汗臭。让风多多地吹进我的脖颈吧，
把汗吹干，我更凉快。还有一站就要到底了。

    房红方是黯之黯带出来的，本来房红方这小子素质一塌糊涂。
    黯之黯在一开始和我认识的时侯也曾经以为我是可以被他带带，让他随便指
点的。但他毕竟在和我相处了一段时间之后改变了他的看法。黯之黯这人很有灵
性，什么希奇古怪的点子都想得出来，和他在一起就会觉得很愉快。但是他想要
“指点”我，这办不到。我不大会去指点别人他们应当怎样怎样。但是如果别人
老是想要来“指点”我，我就不能容忍。也许是因为这个那时黯之黯才在我背后
说我坏话吧？我可也是一直在说着他的坏话的。那时我的名气还不响，我和黯之
黯也没有很多大不了的分歧。一般他有什么新的想法，我也会同意，因为他的幻
想诱惑力很大。
    我和黯之黯一认识之后，就一同办了《撒娇》。几个星期之后他又说要办诗
歌大奖赛，孟浪广化胡同他们也都同意了。在我们动手搞的时侯，黯之黯什么事
都没有干，却又有新的主意了。我说“黯之黯，大奖赛你到底想不想搞？你这小
子怎么老是只说不动的。”
    “你这家伙就是缺少幽默感，太认真。”他说，“有许多想法只是说出来过
过瘾的，干吗真的去干呢？”
    我说，“大家都动了，你怎么能喇叭腔呢？”
    他想了一会儿，然后又来劲了。说：“大奖赛当然要搞。主要是形式。比如
说北岛。他一心为中国诗歌事业奔波，我们就把一等奖给他，奖品就是一双皮鞋。
他跑坏了这么多鞋，这一双皮鞋算是一种补偿。还有王小龙，我们也总得给他一
个奖吧。”我被他弄的哭笑不得。
    后来大奖赛没搞成，不了了之。别人倒是没什么，但我对这事耿耿于怀。这
以后只要我弄《撒娇》，我就不再去理会黯之黯的别的构思了。黯之黯后来和小
峰搞《大蒜头》，和房红方搞《蹩脚诗》，和武非搞《单眼皮》结果都是没有什
么名堂。但是“撒娇”在上海师大闹了几次，把中文系的那帮人和校党委弄得心
烦肉跳。黯之黯和武非一向没有什么交情，他们两个能在一起搞《单眼皮》倒是
一件使我觉得诧异的事。黯之黯为他的单眼皮自豪，为他的瘦个子自豪，为他的
大舌头和走路歪歪扭扭自豪。我在心里对这些不以为然。他有一本诗歌集，叫《
全国的单眼皮的瘦少年》。我对他说过，我决不捧他的这本东西，因为：第一，
我不瘦；第二，我的两只眼睛中只有一只是单眼皮，另一只在我观察了多年之后
发现是双眼皮。小时侯我的两只眼睛都是双眼皮的，我想以后这剩下的一只双眼
皮的也不会再变成单眼皮的。不能恭维我自己，我干吗捧这本诗歌集？我捧它就
是贬我自己。如果这诗歌集叫做《全国的一只单一只双眼皮的不胖不瘦的矮少年
》，那我倒是会捧一下。

    “哦，不特，好久不见。老朋友，你怎么不来啊？”房红方一开口就难免是
他的这句“老朋友”。
    “我已经去闸北区报到了。他妈的，玩不过他们。”我在他屋里的那张破沙
发上坐下了。我发现他的桌子不见了。“你的桌子上哪儿去了？”我问。
    “卖了。”房红方说，“昏过去，只卖了十九块钱。”
    “干吗卖桌子？”我说。他那堵本来写有“７：３０以后，结束一切糊谈。”
的墙被他重新粉刷过了，但是隐隐约约地还能看见那几个字。
    “唉，没办法，我妈不给我寄钱，我只好先把桌子卖了。将就几天吧。”
    “哦。”这只赤佬，甩艺术家派头也不能这样搞哇。“如果你妈妈过一些日
子再不几钱过来，你怎么办？”
    “不会的。我已经写信去催了。”房红方拿出烟，递给我。我伸手接过了。
他在我旁边坐下。“刚才你说你去报到了。怎么会事？你不是说你要去新疆么？”
    “去不成新疆了。上次碰到胡一飞，就是那个中文系留校的，对我说，我去
要求去新疆支边的事，市高教局向各高校都通报了。上面对上海师大说，今后要
做好学生的政治思想工作，不能再出现分配结束之后再要求支边的事了。上海师
大的那帮赤佬也为这事伤透了脑筋。看样子他们以后更恨我了。”
    “你去报到了？”
    “嗯。不报到就没户口。这不就是这么回事么？我玩不过国家。我被分在向
东中学，过一阵子就去领工资了。”
    “算了算了。在中学里作教师，作就作了。给它混就是。”
    “第一个学期他们排我一星期六节课。”
    “哦。哦。黯之黯刚来过。你们这帮赤佬又在瞎闹了是不是？”
    “又是黯之黯对你说了什么了？黯之黯这小子，这一阵子就是在到处胡说八
道。”
    “你也不要老是指责黯之黯。你也想想你自己。”
    “我？你小子心里就只有一个黯之黯。他这样在外面乱放风，我能不辟谣吗？
”
    “好了好了，不谈这事了。”房红方说。
    “这不是谈不谈的问题。就今天这事来讲，你不跟我提的话，我怎么会提起
它呢？黯之黯这只赤佬要名气，我京不特就他妈的不要名气了？”看着房红方的
这付对黯之黯赤胆忠心的样子，我就来气。到处都有他黯之黯的代言人。他妈的。
    “好了好了，不要说这个了。外面传就让它去传算了。”看他刚才的那付样
子，他还想声讨我呢，现在居然劝我了。“外面不是也有不少人说我的坏话吗，
我理都没理它。”
    “今天是你在向我提这事，不然我也不想提起这事。”我说。房红方在外面
有人说他，是因为他自己的素质不行。就他这种素质，人家能不骂他吗？人家不
骂他骂谁？黯之黯这小子，我没找他搞石晓冰的事，他倒反过来找上我的麻烦了。
    “嗳，老朋友。你最近长诗写得怎么样了？”
    “六千行。”我说，“这一阵子也没有怎么多写。”
    房红方的头发越来越长了。这小子越来越艺术家气派了。
    “房红方。你那《木偶》第二期到底办得怎么样了？上次我把稿子给你到现
在差不多有一个半月了吧？”
    “我在找人弄呢。”房红方说，“两个星期后你再过来看一下。那时侯我差
不多可以弄好了。”
    “我这次可是为了你拼命誊了一遍的呵。”
    “这我知道。这次的两篇小说不错。《无牢》是你最满意的一篇么？”
    “不。不是这篇。我最好的一篇是《有去无归。或者没有目的地》，比较长，
懒得改了。”
    “我感觉最好的是你的那篇《无牢》，小说里面的那种错乱感觉是绝对自成
一家的。”
    “朋友帮帮忙。你是嘲我呢还是怎么的？《有去无归》你又没看过。我的小
说怎样我自己还不清楚么？按你这种说法，我的水平就是《无牢》这种水平喽？”
房红方这小子现在在我面前说话越来越肆无忌惮了。
    “哎老朋友，我不是这个意思嘛。”房红方连忙说，“的确是谁写的作品谁
最清楚。上次他们那帮赤佬跑到我这里来，还在喋喋不休。一会儿说胡同的小说
比黯之黯的好，一会儿又说黯之黯是上海写得最好的。我后来把他们那帮人全都
赶走了。现在是什么时代了，还说谁比谁好呢？这是谁也没办法说的东西。大家
的意识都到了这个层次，还能比什么呢？每个人都写自己的。说来说去，上海不
就是这么几个写得好的？这次我在《木偶》上全用了。”
    “你用了哪几个人？”
    “你、我、黯之黯、广化、胡同，还有就是里纪和小峰。”
    “哦。”
    “在上海就是这几个人，还能找得出谁呢？大家都到了这种层次，谁也不会
卖别人的账。”
    “哦。”我笑了笑。房红方这么搞一下，这么表示一下，是明显地在抬高他
自己的东西。胡同黯之黯的小说，我承认，水平够了；广化的理性思维在诗歌写
作上是一种不利因素，但在小说创作上却是一种优越，至少也不比黯之黯胡同差；
小峰的精神错乱使得他的小说有一种非人为的努力能控制的东西，因而也提高了
他的小说的水准；里纪嘛，在风格上也是自成一体，虽然他不是个小说家，而是
个思想家；但是你房红方在写一些什么东西？要文笔，文笔不行；要构思，构思
也不行；要意识，意识一塌糊涂，最近刚刚赶上；要思想，我怀疑这小子根本没
有思想。
    “哦，对了。这期《木偶》，我让广化写了个序。这只赤佬绝对是中国第一
门腔。”房红方这一次说话的样子什么的都要比从前文雅多了，不在手舞足蹈的
了。
    我吸了一口烟。我听见我的头骨在那只匣子里咯咯咯咯地响。那天我拿了头
骨回家后，就把它锁进了书柜。这东西不能让我妈看见，否则她又要大惊小怪。
头骨在家里响，我也能听得见，因为我现在的脑壳是金属的，而我的大脑还是和
原先的头骨有着感应。
    我把烟蒂掐灭，抬起头，看着对面墙壁上隐隐约约的字影：７：３０以后，
结束一切糊谈。毕竟房红方把墙又重新刷了一遍，毕竟他也知道这几个字实在不
雅，他知道不好意思了。我笑了笑。房红方去厨房冲开水了。一向看不起房红方
的广化这次算是给房红方面子的，因为他为《木偶》写了序。办第一期《木偶》
的时侯，房红方找不到厉害的角色写序，只好请黯之黯的几个文学青年朋友兼崇
拜者来写，效果很差。

    广化对米康感觉挺不错。他对我说，米康这人很不错，很讲信用；他对米康
这人很有好感。但是就为这事，我对广化的感觉被广化自己破坏了。
    那次我约了广化、黯之黯、阿生、房红方、米康他们一起到我家来喝酒。他
们都来了。那还是在今年春节之前的时侯，我刚放寒假，早上难免要睡上一会儿
懒觉。米康来得很早，八点钟，他就把我给敲醒了。我去开了门。米康说，你赶
快去穿衣服，别着了凉。过了一两个小时，黯之黯和广化他们也到了。黯之黯和
米康已经在师大里认识了。我指着米康对广化说，“这就是米康，我向你一直谈
起的。”我又向米康介绍了广化，在这之前我也是一直向米康谈到广化，说他是
一个很素质厉害的人。于是他们两个聊了起来。又过了一个多小时以后，广化和
房红方说要到新村后面的那片空地上去看看。米康说，“我还有一些事，得先走。
”广化连忙对米康说，“我们都是相互闻名已久，今天既然碰上了，那就是缘份
所在，你怎么急着要走呢？这样吧，你等着我。我不回来你就别走。有一些事情
我们好好谈一谈。”米康答应了等一会儿。结果广化和房红方在外面逛了三个小
时才回来。我知道广化是在过瘾给房红方洗脑子呢。黯之黯和阿生说，我们不等
这两个了，先喝起来吧。本来米康是打算去他的亲戚家吃饭的，但是为了等广化
来“好好谈谈”，他只好在我那里先吃了。在我们吃了一半的时侯，广化和房红
方两个回来了。米康问广化，到底是什么事情要谈？广化说，没什么事，想和你
随便聊聊。
    “我等了你三个小时了。现在三点了，我有点事，是家里的事，非去不可的。
如果你没有什么事要谈的话，那我先走了。”米康说。
    “其实没有什么事。你有事那就先去吧，反正我们认识了，以后还有机会说
话呢。”广化说。
    米康走了以后，广化说，“米康这人很不错。我刚才约他，然后特地和房红
方晚一些回来，看他走没走。结果他没走。我是特地试探他来着。其实确实没有
什么事。”我听了这话，心里马上就来气了。我想广化你这只赤佬也太不象话了，
米康是我的朋友，那有这样试探别人的，难道人家一定要等你吗？还说得出口，
你小子又不是什么贵人。广化还在一旁得意洋洋地说。他给我的感觉一下子坏极
了，以至于我开始回忆起广化平时的那些小零小碎的傲慢，积聚在一起，而对他
一下子反感起来。但是我又在想，我现在也没有必要去得罪广化，现在我得先对
付黯之黯和孟浪这两个。
    黯之黯在一旁也看不过去。他对广化说，“这样不太好吧。”广化没有吱声。
    过了一会儿，广化说：“持洲，你觉得冯征修的诗歌怎样？”
    “不错。”黯之黯说。
    “怎么只是不错呢？你和孟浪在诗歌里具备的东西他的诗歌里也有。”广化
冷笑着说。
    “是的。”黯之黯点了点头，“他的进步最近特别明显。”
    “你要小心点。在上海，说不定有不少人是要超过你的。”广化说，“你不
要以为你一个人在写长诗。兄弟我，哼哼，也在玩玩着长诗呢。”
    我和黯之黯之间的不对头在那个时侯是刚刚开始。广化则在那时刚开始和我
一起搞了口兽。不管怎样，在那时只要看见有人惹黯之黯，我总是会在一边兴灾
乐祸的，更何况广化是站在我的一边。我在一旁一言不发。我不会帮黯之黯，但
是我也在想，我和广化到最后也是会成为对头的，我得防他。现在我们只是彼此
认识了而已。我和黯之黯倒曾经是真正的朋友，尽管我们现在已经成了对头。

    “征修，好久不见了。”许坚为我开了门。
    “今天你在家？”
    “今天是星期天。”
    “哎呀，日子过糊涂了。”我笑了笑，走了进去。
    “从浦东过来？”
    “不是。从我外婆那里过来。刚才我顺路到房红方那里坐了一会儿。你没出
去么？”有时侯星期天许坚要出去玩。
    “正好在家呢。”许坚说
    “哦，奶奶。”我和许坚一起进了屋子。奶奶在厨房里洗菜，“奶奶。”
    “哦，征修呵。”
    我给了许坚一支烟，说：“新疆是去不成了。我去报到了。”
    “怎么回事？”许坚问。我把那个故事又讲了一遍。许坚说，算了，还是在
上海待着吧。“以后找个机会拔出来就是了。”
    “难哪！”我说，“算了，这种事情扫兴，还是谈点别的愉快一些的事吧。
天气这么热。”
    “你的群群怎么样了？”
    “这事也不愉快。不谈。”我笑着说。
    “那就没什么事可谈了。”许坚笑了笑，“原先我还是以为你这次准能去得
成新疆的。你有什么武侠书带来么？”
    “没有。”
    许坚伸出手，把烟灰弹进烟灰缸。奶奶从外面进来。奶奶穿了一件旗袍，开
叉的地方露出腿来。她把菜放进了碗橱里，说：“上班了没有？”
    “去报到了。”我说，“再过几个星期要去上班了。”
    “以后到了工作岗位可要好好工作啊。”奶奶说。
    “当然。我混起来一只鼎。”我说。
    “怎么能说是‘混’呢？你是在什么地方？”
    “向东中学。就在北站的边上。”
    “以后要当老师了，穿着什么的都要象点样子才行呵。你看你这头发。”
    “哦，哦。过几天我就去理了。”我打着哈哈。奶奶说着又出去了。她就是
这个腔调，弄得来一本正经一套一套的。在我念初中二年纪的暑假，我来这里住。
我和爷爷一同发劳骚，她偏要在一边说我们讲得不对。我说，共产党有什么好？
把中国人的生活弄得一塌糊涂。她偏要说“共产党领导下的新中国比旧社会好”、
“托共产党的福”。我说，“你怎么不拿原始社会来和现在比呢？社会总是发展
的，就算共产党不‘解放’中国，现在的日子也不会糟而只会更好。你看看人家
台湾。”她偏要说她的“解放前苦”和日本人占领上海时的事情。我说不管怎样
台湾也被日本人占过，那里人现在日子不是过得挺好吗。她说我“反动”。我只
好对着爷爷笑。爷爷说，“哎，现在这世事，象个什么样子。”
    我把烟头扔了。许坚说，“到我家去坐坐吧。”我说好的。许坚把烟头也掐
灭在烟灰缸里了。我的头骨在那只匣子里咯咯咯咯地响。我把兰兰那时寄我的那
张音乐卡片也放在那张书柜里，就放在玻璃匣子的旁边。这是兰兰机给我的最后
一样东西了。

    大学一年级的时侯，阿咪阿姨去了一趟德国，她给了我一叠德国的明信片。
我没事就给兰兰写一张寄去。兰兰偶尔也给我寄明信片。有一个阶段，我给她寄
了七张明信片，但连着一个月，我等不到她的消息。我有点急了，就到上外去找
她。那天是四月底的一天。天气阴沉沉的却不下雨。我去了她的寝室。正好兰兰
刚从教学区回来。我们在楼里遇上了。
    “你怎么来了？”她说。
    “老是没有你的消息，我一发急，就来了。”我跟在她后面。她有着长长的
头发。在中学里她梳辫子，但现在不梳辫子了。在高一的时侯，我老是用课桌把
她的辫梢在后面夹住。她打开了寝室的门。
    “你来得巧。我本来是回来拿一些书去教室的。现在不去了。”
    “我来了你还去啊？当然是不去了。”我说。我在一张椅子上坐下了，“你
的同学呢？怎么寝室里没人？”我问。
    “有的出去了大多数在教室里自修呢。”兰兰说。
    “这一阵子你很忙吧？”
    “不忙啊。”
    “那你怎么不来信呢？”
    “不高兴寄。”她指着桌子上的一叠信说，“你看，都写好了。”桌上的这
一叠只有一只信封套着。
    “寄一封信也不费功夫，干吗不寄呢？”我说。
    “不高兴寄嘛。”她笑着说。
    “我还以为你忙得没有寄信的时间呢。读不到你的信，难过极了……”
    “就是要让你难过难过嘛。”她继续笑着。
    “好了。现在你的目的达到了。你可以把信让我看一看了吧。”
    “不给看。”
    “唉……”我搞不过她。
    “本来是想给你的。但现在突然又不想了。”
    “你吊我胃口是不是？”我说，“你不给的话，我也不写信给你了。”
    “你忍得住的话，你尽管可以不写。”她一搞就搞个没完。我的心理她全都
一清二楚。我搞不过她。“这倒是。看样子还是我自找的。”
    “就是嘛。你要知道，我这个人不肯吃亏。你以后给我写两封信，我就给你
回一封。你八分钱邮票只能换我四分。我是绝不能吃亏的。”她笑得很鬼。
    “那我每次给你寄信贴八分邮票算了。”
    “那不行！两封换一封。你贴八分是你的事。”
    “好。我又输了。你厉害。”
    “当然是我厉害喽。”兰兰笑得很开心。
    外面是阴天，黑沉沉的，让人觉得没劲。“这天不好。”
    “唉，下雨就好了。”
    “不过我不喜欢天下雨。有阳光才好。”
    “我喜欢雨天。”兰兰说。
    “因为我在你这儿，所以希望是晴天。一下雨，我回去一路上不是麻烦了
吗？”
    “这倒是。”
    “如果在我哪儿呢，我当然也会这样想。”我学着兰兰的腔调：“我喜欢雨
天。噢，对不起，我不是有意学你的样子。”这家伙太难惹了，我在她面前只好
陪小心。
    “算了，算了，别装样子了。我才不会生气呢。”
    “呵呵……”我傻笑着。
    “呵呵！”兰兰学着我的样子，然后说，“你在我面前装老实，不知道在背
后又怎样骂我了。”
    “我哪里敢在背后骂你哦俊这个你是知道的。上次你说你在写长篇小说？”
    “写不下去了。不写了。”
    “你最近在看些什么书么？”
    “看完了四本《飘》。”
    “这部小说我没看过。”我说。
    “对，有一本书很好，是法拉奇写的，叫《人》。法拉奇，你知道么？”
    “不清楚。”
    “她是意大利的一个女记者。”
    “噢。我想起来了。”
    “对，就是她。这本书我看，觉得不错。你应该看一下。”
    “到时侯我去买一本来。”
    “这书买一本也是值得的。这书里的那个角色才真正算得上是‘人’呢。唉，
几点了？我把表忘在家里了。”兰兰问。
    “四点四十。”
    “我们吃饭吧。”兰兰看了看窗外说，“你好好地在这里待着，我去买饭给
你吃。”
    “那就谢谢了。”
    “你这个人……。怪不得我们寝室里那些见过你的人都说你‘憨厚’呢？”
兰兰拿着碗出去了。我笑了笑。我这人憨厚？她寝室里的人幽默极了。
    外面是阴天，我觉得挺没劲。我走到窗前。窗外有条河，河的对岸是厂房。
河里污染得厉害。再远一些就是从前我和兰兰一起读高中的北郊中学了。在高中
二年级时我有一本《英语格言精华》，之中的一条我记得很牢：Ｌｏｖｅ　ｉｓ
ａ　ｓｗｅｅｔ　ｔｏｒｍｅｎｔ。但是我老是用不上。我不喜欢格言，但我喜
欢背上一些英文格言，这样我就可以炫耀自己英文学的很好。但这句我从来没有
用过。老是准备说出来，老是找不到对象。格言嘛，就是用来吓唬吓唬人的东西。
    在兰兰的床上放着一只塑料吹气的大玩具娃娃“阿童木”。兰兰喜欢这个？
我觉得挺有趣。什么时侯兰兰再过生日，我给她买一个绒毛的玩具大狗熊，好象
我就是一只大狗熊。
    “你在寝室里这么傻乎乎地站着干什么？”兰兰端着两只碗进来。
    “没干吗。”我笑了笑。
    “哦。”兰兰把碗放在桌上，“菜不好，今天的菜全都不好。”
    “荷包蛋、抄猪肝……挺不错了。”我拿过来，说，“勺呢？”
    兰兰递了一双筷子过来，说：“我可是挑好的买了。今天是食堂的菜不好，
到时侯你别老在心里叨叨，说我不给你吃好的。”
    “怎么会呢？”我说，“这菜不错了。”
    “谁知道呢？”她朝我白了白眼，然后忍不住笑了。

    许坚在录音机里放了一曲名叫《断交》的迪斯科音乐。我靠门坐着。贞贞在
一旁做暑假作业。他们家的房间很暗，因为窗帘都拉上了，因而让人觉得阴凉而
宁静，虽然录音机里的曲子事实上是喧嚣的。
    “你爸爸呢？”
    “出去了。”贞贞说。她抬了一下头，然后又把头低下了。
    “以后你打算住哪儿？”许坚问。他打开了冰箱。
    “浦东。”
    “不住你外婆家？浦东太远了。”许坚说。
    “我没花头，不好意思住那儿。如果我是在一个好单位里工作，那我倒是无
所谓了。”
    许坚把西瓜放在桌上，说：“吃啊。是冰冻的。”他用揩布擦了擦手，给我
拿了一块。我接过。他自己也拿了一块。
    “现在你怎么样？”我问许坚。
    “工作是苦一点，不过奖金多，苦一点倒也无所谓了。先拿钱要紧。过几年
不想干了，再动脑筋蹦出来。”许坚说。
    “以后我在向东中学，离你那里挺近。你没事可以过来玩了。”我说。
    “这倒是。”
    “……迪斯科太闹了，换一盒‘雅’一点的，怎么样。”
    “你那时不是一直喜欢听这个的么？”
    “冬天喜欢。夏天听这个太热了。”
    “那时你和兰兰断了，一直来我这里听这支曲子的。不过，这在夏天听确实
太热了。换一盒理查德·克莱德门怎样？”
    “好的。有的人不喜欢理查德·克莱德门，说他弹的不是钢琴。我不管他弹
的是不是钢琴，只要是在某一种气氛里，我需要某一种旋律，我就听一种相应的
音乐。我在上海师大跳‘两步头’舞的时侯，就是老听他们放这曲子。现在再听，
就是在回忆‘浪漫主义之夜’了。他妈的，接吻音乐。”
    “最近又写了些什么诗歌？”许坚问。
    “没有写什么。短诗一首也没写。就写那首长诗。嘿，如果写完了这首，绝
对是中国诗歌史上空前绝后的伟大诗篇。”想到我能在诗中建立起一种新的理想
主义，我禁不住激动的发颤。

    在上海师大的时侯，市公安局文保处的人来大学里来找我，一开始系里的那
帮家伙多少有点怕。系党总支书记特地来找我谈话。他在食堂里看见我就叫住了
我，问我什么时侯有空，他希望能和我谈一谈。我看了看他，对他说，可以，我
吃了饭去他办公室找他。党总支书记的态度很好。我毕竟是一个在上海有一点名
气的人物嘛，我当时心想。

    “只好听天由命喽。”我用毛巾擦了擦手，“贞贞，你大学还有几年。”
    “三年。”贞贞说。
    “别人都不会有什么事，就你这小子平时是危险分子，你是自找的不得志。”
许坚边说边擦着桌子。

    我在系办公室沙发上坐下了。党支部书记给我泡了茶。我看见桌上有一本《
撒娇》第一期。“冯征修，今天我找你主要是为了想和你交流一下思想，希望你
不要有什么别的想法。我只是想和你聊聊，随便谈谈。”
    “我是不会有什么想法的。”我说。此地无银三百两，我心想。
    “平时呢，我们对系里的同学关心不够，也不知道同学们有些怎样的思想动
态。现在是毕业前的最后一个学期了，了解一下嘛也是应该的。”他微笑着说话。
假惺惺，我想。
    “哦，”我眼睛瞟着桌上的这本《撒娇》，“你问我要我写的东西。我看你
这里已经有了嘛？于老师，你是从那里弄来的《撒娇》杂志的？”
    “啊，这个嘛……，你现在在上海师大也是知名人士了。虽然我们平时关心
同学关心得不够，但是你的诗歌还是流传的我这里来了。呵呵呵。”他硬板板地
笑着，“我们是搞不清楚，你和你的朋友这样凑在一起写这么多作品，也印了这
么多诗集，为什么不拿出去发表呢？”
    “这个么，主要是我们这帮人太傲，目空一切。如果稿子出手，对方不是百
分之百的按我们的意愿发表的话，我们宁可不让稿子出手了。”
    “噢，是这样的。”
    “我们这帮人把名声看得很重。如果给了报社什么的而他们又不发，这不是
坏了我们的名气么？”
    “呵呵……，那么，你们平时写些什么呢？”
    “主要是诗歌和小说……”
    “不，不。我不是这个意思。我是说在你们的作品里所反映的是一些什么样
的思想呢？”
    “这就很难说了。要看写的人了。我们中也有是忧国忧民的，也有是写风景
的，也有写哲学性的想法的。比如说我吧，我主要是写一些个人的对于人生的体
验。”
    “那么有没有什么反映当前形势的作品呢？”
    “这个嘛……，怎么说呢？从具体的来说是没有的。我们觉得我们写的东西
是写给五十年一百年以后的人看的。因为我们这群人写东西都没有文学功利性。
我们反映的是我们自身的心态。但是，我也可以说，社会就是由无数个个体组成
的，所以我们写出了自己也就是写出了这个社会某个面嘛。个体主义就是某个面
的社会主义嘛。”
    “那么，你们是在比较多地反映社会的阴暗面喽？”
    “不，绝对不是这样的。第一，我们都是很光明的作者，我们的自身心态也
光明，所以我们从自身心态中所反映出来的东西也光明，第二，如果不是纯粹自
我的话，我们所反映的只是我们所在的环境中所领悟到的一切：那么，如果我们
是被黑暗笼罩的话，那么我们所反映的是黑暗面。于老师你难道认为我们是在反
映社会的阴暗面么？”
    “不不不。我没有这个意思。”
    “那么你只要看一下我们这个社会是不是黑暗的，就能知道我们所反映的东
西是不是黑暗的了。”
    “那么你们平时不发表，写这些东西干吗呢？”
    “总有一天要发表的。我们中的很多朋友都在作着人事上的努力，以后很多
报社出版社的负责的编辑都来争着要和我们交朋友，我们就把稿子给他们去发表。
这样我们心里也更舒服，于老师，你说是不是？”
    “嗯嗯，这倒是。不过，我还是有一件事不清楚：你们的这本东西叫《撒娇
》，你们是不是组织了这样一个‘撒娇诗社’？”
    “哦，那不是什么‘诗社’，只是一个名词，我们觉得它比较好听，用来形
容我们的作品恰如其份。”
    “‘撒娇’有没有什么特别的含义呢？”
    “没有什么别的意思。有一句话，叫‘愤怒出诗人’。但是我们中国是社会
主义国家，社会主义制度这么好、这么优越，我们怎么能‘愤怒’呢？我们不可
能愤怒嘛，所以，我们认为，是‘撒娇出诗人’。这社会主义制度这么优越，我
们愤怒不起来，我们撒撒娇。”我说。我在心里好笑，他妈的，这种老家伙。
    “哦，听起来倒是满有道理的。就是那个……感觉上有点不舒服。”
    “当然，从感觉上连我们自己也觉得不舒服嘛。但‘感觉’毕竟是主观上的
东西。我们相信马克思主义，要尊重客观事实嘛。再说，前一阵我们党中央刚刚
提过，‘实践才是检验真理的唯一标准’。我们是在实践嘛。”
    “嘿嘿，这个倒是……如果你们能这样想，倒是也不错。”
    “我们当然是这样想喽。”
    “好，冯征修，我倒是要请教你一下。可能是我不懂诗歌，你们的诗歌我就
更难读懂了。我这里有一首诗歌，是几个同学抄来给我的，你解释一下好吗？”
    “嗯？这是我的诗嘛。”
    “哦。尽管我不懂诗歌，但是我还是比较喜欢诗歌的。所以呢，我听说你写
诗歌，就特别留意了。”
    “啊，是这样。”我恶心极了。他妈的处处卑鄙。
    他把他所抄的我的诗歌递了过来，“你解释一下吧。”

                阴谋

        某一个阴谋为我们而设置
        我们常常担心陷进阴谋
        而我们的担心本身就是阴谋

        在做一件事的时侯有阴谋
        吃饭的时侯肚子里有阴谋
        睡前的阴谋和梦中的阴谋
        白天的举止是阴谋
        揭发阴谋是为了另一种阴谋
        襟怀坦白是公开和无可奈何的阴谋
        音乐不是阴谋
        听见音乐的时侯，我们沉湎于阴谋
        甜言蜜语和仁义慷慨是假惺惺的阴谋
        高风亮节是哄骗后人的阴谋

        婴儿呱呱坠地是一场阴谋出世
        死是另一个范畴里的阴谋
        自杀更是自欺欺人的阴谋
        一个人没有出生就死去不是阴谋
        想到了这一点，就是阴谋
        热衷于阴谋的人是阴谋家
        反对阴谋的人是高明的阴谋家
        爱情是阴谋碰上阴谋家
        生出了儿子是阴谋中的阴谋

        父亲是老阴谋家
        我是小阴谋家
        读一本书是陷在这种阴谋之中不能自拔
        打仗是阴谋，和谈是更险恶的阴谋
        诗歌是激动人心或者不激动人心的阴谋
        一群诗人在一起就成为文雅而不文明的阴谋

        而且应当肯定：
        这首诗就是阴谋
        读完它，你已经落入圈套之口

    “你这‘阴谋’是什么意思？怎么样样都是阴谋呢？”
    “这个嘛……”我看了两遍，“‘阴谋’只是一个名词，我是从字面上为这
个字平反昭雪。”我知道他是想找一点“政治问题”来搞我的脑子，只好胡乱地
对他解释。
    “阴谋又不是什么好的东西，平什么反嘛。”
    “这个嘛，怎么说呢？我理解的阴谋和别人不一样。在字面上，‘阴’就是
不阳，就是不光亮，不光亮就是‘暗’；‘谋’就是想办法。‘阴谋’就是暗暗
地想办法。所以我说处处有阴谋，因为处处人们都在‘暗暗想办法’嘛。”我松
了一口气。
    “这个你应当解释清楚才行，不然人家要误解的。”
    “就是嘛，所以我只把这首诗留在我的笔记本里，不拿出去给别人看。所以
刚才我看见于老师拿出这首诗的时侯我还觉得奇怪，我笔记本里的诗歌也居然流
传到系办里来了。奇怪。”
    “是吗？啊，呵呵呵……”他的样子看上去很尴尬。


吉木狼格短篇小说

常常低着头
京不特

第十八章

    石晓冰被分在了石化中专，和黄可一个地方。说起来也不算很坏。石晓冰的
父母都是在马鞍山，是那时候从上海去那里支援内地建设的。在胡一飞他们那一
届毕业的时候，如果是“支内”子弟，一般只有两个选择：一个是回到父母那里
去，一个是去郊区。到了八二级，情况比八○级更糟。石晓冰毕竟没有被分在郊
区的中学里，她自己也很满意。我给石晓冰写了一封信，把黯之黯骂了一通。自
从我毕业到现在，我一直没有再碰到她。我在心里挺想念她的。我总会想起从前
我和她一起在自修教室里“复习迎考”。

    ……我们现在都已经毕业了。你分得还算不是非常不如意。我说，“呵，谢
天谢地”。我已经去闸北区的向东中学报到了。过去总是以为自己很了不起，现
在看见自己的处境，才总算知道一点天高地厚了。我又算得了什么呢？芸芸众生
之中常常低着头的一个“单个人”而已……

    石晓冰的英语不好，不能和我比。那时候我是在东一教室复习《数学分析》，
而石晓冰两天后就要考英语了，她很急。我刚抽完一支烟，她就在我的身边坐下
了。
    “找了你半天。你怎么跑到东一教室来了？”石晓冰说。我不大敢看她的眼
睛，她的目光太“艳媚”了。
    “哦。今天东一教室空，所以我到这里来了。”一、二年级我大都是在西一
教室自修的。
    “哎，你帮帮我忙了，我后天就得英语考试了。你英语好，帮这点忙还不是
毛毛雨么？”她说。
    “噢，这当然。”我接过她手里的英语课本，翻了翻。她的课文都是我所没
有读过的。“你们考哪几课？”我问。
    “都考。”
    “啊，这么多啊？”我说。
    “不然怎么会来求你呢？帮我复习一下吧。”石晓冰央求着我。我一般在面
子上都不会拒绝和我比较要好的女孩子对我的要求的。
    “这样吧，你把每一课的课文通读一下，碰到不懂的语言点，你来问我。重
要的例句呢，我来帮你找。反正你是后天考。噢，对了，上午还是下午。”
    “上午。”
    “上午啊？……”
    “反正我不离开你，你陪我复习就是了。”
    “好的。”
    “我知道你很好的。找你帮个忙什么的是没错的。”石晓冰看着我。我一不
小心看见她的眼睛，不好意思极了。
    “啊，这个嘛……”我抓了抓头。
    “你的这付样子真好玩。别忘了你还叫过我‘姐姐’呢。”
    “呵呵呵……”
    “笑什么？”石晓冰说，“不过反过来，你给‘姐姐’做一点事也是应该的。
”
    “你看书吧，”我说，“你记性倒挺好，那事你还记得。”
    “我怎么会忘记呢？嘿嘿。”石晓冰说完便看起书来。她长得绝对漂亮，我
想。

    ……本来我是不想去那里报到的。我跑了好几个地方，想通过“支边”把这
工作免了，结果很惨：全都是一场白忙。否则我也没有什么别的办法。户口制这
一招很绝。你被分在了石化中专这种地方，也不会很忙的。你什么时候开始上班
呢？我的一个朋友黄可就在那里的数学组。到时候我可能会来你这里玩。
    毕业前那一阵子，好象是战争一样，毕业后也一直没给你写信。没想到我先
收到你的信了。挺想念的，毕竟我们在同一个大学里念了四年大学，然后又分开
了。你还记得八三年的那个圣诞节吧。那天我们玩得多么开心。在徐家汇的那个
天主教教堂，那天我们感觉真的很神圣。往事不堪回首。我多么想回到从前的那
些日子里去……

    那天我和老秘书身上都没有带钱。我们是说好了在徐家汇吃晚饭的。石晓冰
很洒脱地掏了二十块钱出来，我和老秘书尴尬极了。按理，和女孩子出去上馆子，
都是男孩子掏钱的。

    ……前一阵子我和米康刚去过金山的石化中专看黄可。那天米康还在问，石
晓冰分在什么地方？那时我也没想到你就被分在了这个学校……

    在我去把给石晓冰的信寄出的时候，小峰打了个电话来。小峰近来不知道怎
样了。不管怎么说，小峰这个人还是不错的。前一阵子他这么全国各地地走了一
趟，自以为是看透了上海的这帮写诗歌的人，弄得好象是在嫉世愤俗一样。上次
他来我这里，萧午差一点要揍他。“看透”是没有用的，要么就别在这个世界上
混下去；要混下去，就得学会耍手段。适者生存。小峰毕竟还是淳朴，玩不来这
套手段。在写作上，小峰已经脱离了黯之黯而自立了。但是他在上海，作为诗人，
依旧站不起来，之所以这样，一是因为小峰的诗歌尚未达到出类拔萃的地步，不
能在整体上把人镇住；一是因为小峰的“手段”一塌糊涂。这一阵子我甚至没听
见有什么朋友谈起过他，除了房红方，一个例外。房红方在圈子里的地位决定了
他捧和不捧某个人的效果是没有区别的。小峰曾经很崇拜黯之黯，但他毕竟和房
红方不一样。小峰是个很有个性的人，而房红方若是脱离了我们这个圈子，便马
上又会成为一个在意识上一塌糊涂的文学青年。那时小峰崇拜黯之黯，是因为在
小峰开始起步写作的时候，黯之黯充当了一个指导者的角色。

    我还记得他第一次来上海师大找我喝酒，好象是去年初夏的时候。我喝了三
两多一点，他喝了半斤多，全是大曲酒。我和他边喝边谈了上海的诗歌。他总说
上海的诗歌中就黯之黯的写得最好。他的这种唯黯之黯独尊的说法我不以为然。
“不能这么说，”我说，“孟浪和胡同不一定比黯之黯写得差。黯之黯不能算是
写得最好的。”
    “孟浪还说得过去，胡同绝对不行。”
    “胡同怎么不行了？”
    “我不喜欢他的学院气。”
    “这不能说是学院气嘛。我是挺喜欢他的诗歌的。”我说。
    “那是你自己的问题。胡同和黯之黯不能比。”
    “不能这么说吧？就我个人来说，我读不惯黯之黯的诗歌。他是朦胧诗。一
般的朦胧诗我是不喜欢的。但是你喜欢朦胧诗，这是在审美上的区别。不信你去
打听一下，凡是喜欢孟浪和胡同的诗歌的人，必定不会很喜欢黯之黯的；凡是喜
欢黯之黯的诗歌的人，必定不会很喜欢胡同和孟浪的。你喜欢黯之黯的，是因为
朦胧诗比别的更早地进入你的审美。先入为主嘛。再说你的诗歌也毕竟是和黯之
黯的那种更接近些。但是我不一样，在我和黯之黯认识之前，我是上海师大的‘感
觉派’诗人呢。我绝对讨厌朦胧诗里的象征。”其实孟浪的诗歌里也一样尽是些
象征。象征是一种工具。我在刚开始写诗的时候就玩象征，先是局部象征，然后
是整体象征，到最后我对象征厌烦透了。当着小峰的面我还是不便把象征说得太
糟。
    “这倒也是。”小峰想了一会儿说。
    “小峰，”我说，“你的诗歌不是也不错么？我看不比黯之黯的差。所以你
没有必要把黯之黯捧得这么高，好象诗歌就他一个人写得好一样。这可是信心问
题呵。越有信心，越写得好。”
    “呵呵……”小峰听我这样说，有些得意，“也许是象你说的那样。我和黯
之黯写的诗挺接近的。”
    “严肃地说，黯之黯的诗歌也是一流的。但一流的诗人也不止是黯之黯一个
人。”我说。
    “这倒是。”
    “而且每个人写的东西都各有千秋嘛。黯之黯喜欢用小孩子的口气写，我看
他的诗象童话。他的爱情诗也动人。”
    “对对，”小峰喝了一口酒。
    “他喜欢唯美。的确他的东西美。但孟浪的东西锋利，象一把刀子。胡同的
东西古朴……”
    “好了。不用说了。是这么回事……”
    “还有你，小峰，怎么不是一流的？”我那时倒不是存心捧他，而是一喝酒，
动了感情，这才说他好的。其实在那时，小峰的诗我一首也没读过。我讨厌象征
主义。
    “冯征修，这一阵子你写的诗也挺不错嘛。那首《瞄准》我看了，很好。你
不是一流的，谁是一流的？”小峰捧我了。很明显是因为我捧了他的缘故。
    “别说了，别说了。我说你好，你说我好，人家知道了不是要说我们无耻吗？
他妈的，相互吹捧。喝！”我说着喝了一口酒。
    “实事求是地说嘛。呵呵……”小峰把杯子里的酒喝干了。
    小峰第二天去了武非那里。这以后，小峰不再有到处说“黯之黯是最好”的
习惯了。相反，每次他和我谈论到诗人和诗歌，总会说：上海的诗歌有两种风格，
一种是我的，一种是他小峰的诗歌。
    黯之黯也开始在朋友们那里骂骂咧咧地说小峰：“这小子现在自以为了不起
了。那时候我可是一首一首逼着他写诗的。”

    我给小峰打了电话去，他告诉我，安督被抓了，可能得判刑。他让我什么时
候一起去武非那里。安督是绘画的，他有一个很漂亮而且比他小很多的女朋友，
她是复旦大学的学生。但是这次安督出事，却是因为他和他技校里的一个女学生
之间的“流氓关系”。他和那女的常常睡觉，而那女的本来就是个“跳蛋”，公
安局一直盯着她的，所以这次安督也被查了出来。“他妈的，安督混蛋！他怎么
对得起人家小祁，现在他出了事，小祁还在为他拼命急拼命奔走呢。”小峰在电
话里说。安督的那个复旦大学的女朋友姓祁。
    从电话间回到家，我觉得挺没有意思的。我和安督不很熟悉，但是安督和武
非胡同是很好的朋友了。我也确实得在什么时候去一下武非那里，大家一起商量
一下。我想到小祁，觉得她挺可怜的。她是个很天真，一看就知道是很善良的女
孩。有的女人很漂亮，但不会在同时给人一种善良的感觉，但是小祁确是一个可
以马上让人看出是漂亮而善良的女孩。在这个世界上这样的女孩不多。安督确实
是个混蛋。
    我马上想到小敏。其实小敏也是个很善良的女孩子，但是她不象小祁那样让
人一看就知道是善良的。我知道小敏是善良的。有时候我为善良叹息，因为我懂
得，在这个社会里，善良就是无能。
    我从来就不觉得自己是“爱”小敏的，但是我想象着，如果小敏带着一个男
朋友一同来找我的话，我也一样会觉得心如刀绞的。我和小敏的交情也不是什么
一点点的，她是我所认识的女孩子之中我最能与之自由地交谈的一个。一进大学，
我就在上海师大全校凑出来的英语快班里上英语课，小敏也在里面。第一年的时
候她是物理系的，但是她受不了物理系的课程，第一年的考试除了英语全都不及
格，所以第二年学校同意她转系，让她进外语系去读了。
    那时在英语班，她的座位只和我隔了两排。我还记得第一次进入这个班的那
天的情形。那是一个初秋的晴朗的下午，阳光把窗外梧桐树的影子投射进教室，
那投影在课桌上一晃一晃，因为外面有小小的风，把梧桐树吹得微微晃动。我进
入教室后在座位上坐下，还是老习惯，我首先是在班上“扫描”一下，看看有哪
些女孩是长得不错的。化学系有一个，长的象栗原小卷，不错；生物系也有一个，
葆曼风格的，也不错。小敏那时在物理系也算是“班花”了。但是她给我的第一
印象不是很深刻。她是绝对不及兰兰漂亮的。我们数学系在英语快班里的七个人
中有四个是女孩，长得全都是希里哗拉，令人沮丧。
    那时小敏也一直是在西一教室晚自修。一年级的时候，我是基本上每一个晚
上都要去西一教室的。进入大学后的第二个月（第一个月是学校对新生进行军事
训练，“一旦发生战争，我们的每一个大学生都是战时的解放军干部”，校党委
书记在入学大会上这样说。）我对一切“大学知识”都怀着一种新鲜感，啃数学
也特别起劲。小敏时常拎着个红包来西一教室。那天我是坐在梯形教室的最后靠
墙的那一排。她走进教室的时候，我叫她，“林智敏！”。她回过头来。和我打
招呼。我往里移了一个座位。她见我让她，就在我身边坐下了。她记不得我的名
字了，问我。这使得我很没劲。她把红包放在课桌上。我把我的名字重新对她说
了一遍。她可能看出了我因为名字的事而在没劲，显出一种歉然的样子。我反而
倒是不好意思了。她问我在看什么书。还是我们的那本《Ｆｉｒｓｔ
Ｃｅｒｔｉｆｉｃａｔｅ》，我说。她笑了，说，“你倒是很认真的。我一般不
去看它。如果不是要到考试或者测验的时候，我才不会看课本呢。”我傻乎乎地
也笑了。在大学一年级的时候，我在女孩子面前还是放不开的，挺羞怯，因为我
在中学里没有怎么和女孩子接近过。就和兰兰吧，弄来弄去也只是精神恋爱，大
多是写信。小敏倒是挺随便挺大方的。
    后来我和小敏经常在西一教室里坐着聊天，相互熟悉了。她让我在周末去她
家玩，我也去了。我把我和兰兰间的事情也都对她说了。有时候她看见我在和兰
兰的事情上不大顺心，也会来给我出出主意。
    到了第一年的暑假，小敏的衣着突然使我觉得她很性感，每次和她一起在大
教室的日光灯下坐着的时候，我常会有想要吻她的那种欲望。但那时我的脑子里
老是会有着兰兰的形象，总觉得自己有这种冲动是对不起兰兰的。那时我自己莫
名其妙地为自己设立了许多“爱情道德”，这种风格是从中学里带出来的。到了
大学三、四年级，我才把这些莫名其妙的“柏拉图式的禁忌”给彻底消灭了。我
很晚才开始放纵自己听认感情的。
    第一次去小敏家的时候，小敏的妈不在家。小敏的弟弟还在念高中呢。我抽
烟的时候，也递了一支给他。他看了看小敏。小敏瞪了他一眼。他终于没敢接。
我心里想，这小子准在外面偷偷地抽烟。“别纵容小孩子抽烟。”小敏对我说。
他弟弟好象挺怕她的。我看得羡慕：如果我也有一个这样的漂亮姐姐，让我觉得
害怕，那多好哇。
    后来我在小敏家里碰上了小敏的妈妈。开始的几次，她妈见到我挺高兴的，
大概是在心里把我当成是小敏的男朋友了。大概小敏后来把我的事情对她妈妈讲
了，她妈问过我一次关于我和兰兰的事。我说兰兰是我女朋友，在上外，我和兰
兰常吵闹，兰兰挺漂亮，兰兰妈是小学教师，等等……。这以后，小敏妈看见我
去她家，态度就越来越不热情了。到了大学三、四年级，我的样子越来越落魄，
我只去过两三次她家。后来小敏对我说，“以后你来我家玩，穿得正常整齐一点。
上次你从我家走了以后，我妈把我骂了一通，让我以后不要老和你在一起。”我
心里觉得老没趣的，说，“你又没和我老在一起嘛。”“她是说，让我别和你这
么要好。”小敏说。她的样子也很无精打采的。我知道这也不一定是因为她妈妈
对她说了这些。那时我和兰兰差不多已经断了，我在一个劲地盯那别人都觉得对
于我是简直是虚无飘渺的群群。
    这以后，一直到大学毕业，我一直没有再去过小敏家。我见她妈妈怕。我是
个虚荣心极强的人，我不愿意被人冷落，被人当面看不起。

    我重新打开书柜，看了看。我的头骨在我的书柜里，在那只玻璃匣子了。在
书柜里，在那匣子的旁边，是我为群群写的六千行《第一个为什么》，这首诗我
还得写下去。兰兰给我的那张音乐卡片也在那匣子的旁边。我的头骨不时地发出
咯咯咯咯的响声，无论我在多远的地方，我都能听见。在高中里，或者在之前，
我的头骨从来没有发出过这样的声音。有人说，我象一个好胜的小拿破仑，然后
我就一直被这头骨里发出的声音骚扰着。其实兰兰一直很明白，我是一个好胜的
人，她也一直希望我真的能“胜”。她从来没有拿拿破仑来打比方。我是那样地
想念她，但是我知道，我只能够在我的记忆里找她。现在她已经不愿意再见到我
了。

    那天的雨象细细的毛，我和兰兰大连西路上慢慢地走着。我们都没有打伞。
在晚春遇上这种天气，让人觉得很痛快。兰兰把辫子盘在头上。我看见这个心里
就觉得没劲。上次我给兰兰写信，说兰兰的辫子“长得象夏天乘凉的故事”。兰
兰就把辫子盘在头上。她其实没有必要在这件事情上也和我抬杠的。
    “兰兰，这雨真让人舒服。”我说。
    “唉，我最喜欢这样的天气了。”兰兰说。
    “这毛毛雨天让我想到佐田雅志的歌，”我说，“我挺喜欢日本人唱的歌的。
你们平时上课，不会让你们学日本人的歌吧？”
    “不在课堂上学，但有时还是在课堂里放的。我听听都觉得不怎么样。你到
时候自己来听听看嘛。如果有你喜欢的，录几盒就是了。不过，我们寝室里的那
几个倒是喜欢学日本歌。我们老师说，‘不要学那些歌，尽是失恋的歌，学了就
会意志消沉。年级轻轻，弄得个个都象是失恋，不好。’那些歌，让人听了老伤
心的。”
    “日本人的小说我不喜欢，但是他们的歌曲、电影，我感觉挺不错的。”我
说，我把一块石头踢到马路对面去了。马路和人行道都给我一种很清洁的感觉。
路面湿漉漉的。
    “日本电影真的不错。我们读日本文学史，看下来在第二次世界大战之前日
本的文学没什么花头。日本文学主要是战后的好。以前就是些俳句，和唐诗都不
能比的。还有那部《源氏物语》，叫人没办法看下去。倒是战后，从川端康成他
们开始好起来了。《伊豆的舞女》电影你看过没有？”
    “没有。”
    “你没看这个，挺可惜的。”
    “我在我们学校里看了录像，挺好的。不比小说差。那女主角也演得很好。
很感伤的。我读小说的时候感觉没有这么强烈。”
    “哦。小说我读过，但电影我没看过。”兰兰和我说这电影，等于是在对牛
弹琴。我有点心不在焉。但兰兰讲得很开心。我不想让兰兰看见我心不在焉的样
子。
    “还有那部《雨月物语》。”兰兰看了看我。我听着，又摇了摇头。“也没
看过啊？真可惜。”兰兰挺失望的。
    “不过战后的日本诗歌也还是不行，如果和欧美的现代诗歌比的话。”我说。
就诗歌我是可以谈出点名堂的。
    “嗯。”
    “我看倒是歌词比诗歌好一些呢。”路面湿漉漉的。一块一块水泥石板组合
成的人行道。
    “噢，对了，我想起来了。我有一盒《白鸟座》唱的歌，歌词写得很漂亮的。
《白鸟座》是个歌唱小组，好象是佐田雅志的妹妹和她的几个朋友搞的。可惜，
那盒磁带让寝室里的一个人拿去了，不然你今晚就可以拿回去听听了。”
    “没事。反正以后有机会嘛。”我说。
    我们走到了铁道的边上。那时天桥还没有开工建呢，向左边看去，铁路的那
一边是西江中学的一片老房子；右边显得更宽敞些，一直下去是钟山中学和财经
学院的大门。铁道的两旁长着绿绿的草。
    “冯征修，”兰兰的声音突然变得很温柔，“傍晚这儿真静。”
    “嗯。”我心里荡了荡。
    “可惜呵……”兰兰叹了口气。
    “可惜什么呀？”我问。
    “你为什么要在上师大呢？上师大为什么离这儿这么远呢？要是你在附近这
一带读书，那多好？”兰兰看着我。路灯亮起来了，天在变暗。我觉得兰兰的眼
睛要流出水了。
    “有什么办法呢？总不见得为了我们两个人就把上师大从上海的西面杠到东
面来。就是想杠，也杠不动啊。”我一面说着一面比划着。兰兰被我这句话逗笑
了。“是这样嘛。”我一本正经地说。
    “哎，我想告诉你一件事……”兰兰看了看我，说，“算了，还是不说算了。
”
    “什么事嘛？”细毛一样的雨丝使得路灯的光线朦朦然。
    “算了。我也不想告诉你了。”兰兰低下了头。雨丝细细，被风吹到我的脸
上。我闻到泥土的气味。
    “什么事嘛？”我问，“你说出来嘛。哎，你别吊我胃口了。”
    “算了。”兰兰继续低着头。
    “哎，你存心让我难过嘛，是不是？”我被兰兰弄得难受。
    “冯征修，你知道我……，”兰兰抬起头，偷偷地斜眼看了我一眼，“……
我有男朋友了。你知道吗？”
    我象是吃下了一块铅，心头一沉，眼睛也几乎有点花了。我使劲咽了一口唾
沫，一下子觉得心灰意懒，没劲极了。我努力着不做出任何表情。
    “不知道。”
    “猜猜看呢？”
    “猜不出。”我尽可能地使自己平静。
    “猜猜看嘛。”
    “嗯。大概你有吧。”我硬着头皮说出这句话。我看着她的脸。
    她的脸面对前方。“猜呀。”她又偷偷地看了我一眼。
    “是谁？”我说。
    “你应当认识。”兰兰一下子不羞怯了，她看着我。
    “是不是你在北郊中学认识的？”虽然我和兰兰是在北郊中学上同一个班时
才正式认识，但其实我和她在长风中学上初中时已经是相互常常见面也相互知道
对方的名字的了。
    “不是。”兰兰说，“在北郊中学认识的那些都是傻傻的没有个性的。我都
不爱理他们。”
    “是你们上外的？”
    “在上外我尽碰上些娘娘腔的男生。”
    “我猜不出了。”不管怎样，我总得硬着头皮撑完这一场。
    兰兰的样子很鬼。“唉，也许我不该对你说这事的。”
    “是的。也许我不该知道。”我想让自己潇洒些，但这声音还是免不了沮丧。
    “我在心里也挺矛盾的。”兰兰又把头低下了，“我觉得自己是对他动了感
情。但是，如果我和他好的话，朋友们和我家里的人一定会笑话我。”
    “那怕什么？”我觉得自己应当扮演成小说里那种慷慨的英雄，“只要你对
他有感情。你还在乎别的干什么？”
    “你也这样说？”
    “就是这样。如果我碰上这样的事，我才不管别人怎么说呢。”我说。我他
妈的是混蛋充英雄呢，其实这种话我一点也不想说。
    “说是这么说啊，可做起来……，唉。”
    “这人我到底认识不认识？”我浑身没有力气，心里只是紧张着。
    “你当然认识。”兰兰还是低着头。
    “哦。”
    “他写诗。”兰兰说。
    “哦。”……我不认识谁写诗的，可能是和兰兰认识的，我想。那时我还没
有认识上海的诗歌圈子呢，一个写诗的人也不认识。我的心头松驰了一点。
    “他人聪明，也在念大学，也是一年级。他比我小。也许他以后真的会一鸣
惊人的。”
    “哦。”我越听她讲，心头越变得轻松。
    “对，这人的自尊心很强，而且自信。”
    “哦。”我开始在心里高兴起来。
    “他是学理科的。而且外语很好。当然，他不会日语。”兰兰看了我一眼。
她就差没说“他会德语”了。
    “哦。”这明明就是我了嘛，我想。
    “他一直给我写信，”兰兰说，“向我表白。说他非常爱我。”
    “哦。”我在所有写给兰兰的信的署名处总是写着：曾经爱你、正爱着你、
并且在将来爱着你。永远爱你的。征修。我想，兰兰是很明白这一点的，但是和
我在一起的时候，她是不好意思点穿的。
    “既然这样，你还管别人说什么？”我说。我这时是真的洒脱极了。
    “可是我怕挡不住……”兰兰嘴唇一动。我知道她是想笑。我身上都是汗，
是刚才淌出的，只是刚才我没感觉到。
    “你那男朋友是头熊吗？有什么可以让他分担嘛。”我说。我觉得轻松极了。
我现在是在厚着脸装胡羊了。
    “我就怕他啊，是头熊。”兰兰终于笑出来了。
    “不会的。”我也笑出来了。
    “说真的。我毕竟不是个男孩子，你应当知道，女孩子都是爱面子的。人家
笑话我的话，我就受不了。再说，我还是得听家里的话嘛，因为我需要我父母和
我姐姐的这种感情。”
    “这当然。”我说。
    “如果你是个女孩子，如果你碰上这种事情的话，你会怎么办？”
    “这就得让那个男的争一口气了。”我说。这样装胡羊下去，我觉得自己做
作了。“如果那男的真的能出人头地的话，给你把所有的面子都挣回来，一切问
题不是全都解决了么？”
    “哦。是这么回事。”兰兰看着我，然后又低下头，“我们不要再谈这些了，
好么？”
    “嗯。”雨丝扫在我的脸上。我紧张激动了一场，内衣都有点湿津津了。
    “我姐姐和她的男朋友吹了。现在有一个男的在追她呢。这个人我不喜欢，
还是上一个好。”
    “你这个人管事真多。又不是你在谈朋友，是你姐姐在谈呢。”我笑着说。
    “我当然要管了。她是我姐姐嘛。”她先是白了我一眼，然后又笑了。她笑
的那付神情很可爱，“回家去的时候我得对我姐姐说一下，把这小子给蹬掉。我
姐姐嘛，一般总是听我的。”
    “哦。”我心里有点好笑。兰兰平时就是这么不讲道理，到该她不讲道理的
时候就更厉害了，我想。

    有许多事情还是不想到它更幸运些，我想着，在竹躺椅上靠着。我拿出一支
烟，从里面抠出一些烟丝，然后把围棋给我的烟丝填充在抠空的部分。这样烟味
更“糯”一些。我把烟点上了。窗口的那个方向白亮亮的。我仰起头，把口里的
烟向上吹着。这烟向上升着，还没有到达天花板已经散没了。
    昨天围棋来找过我。前一阵子围棋常常去广化那里。昨天我听围棋说起来，
他是对广化越来越不高兴了。“广化这小子，别的倒也没什么，就是太猖獗了些。
这小子，太神气了。好象别人少了他一个朋友不行似的。”围棋这样对我说。我
一开始还是劝围棋，知道广化的脾气，让让他算了。广化有时候是在朋友这里霸
道地得寸进尺，我自己和他交往，心里都是防着他的。不过围棋也气量小，是他
自己去找广化的。不喜欢的人就少交往嘛。我对围棋说，我能为这帮人中的每一
个人都列出几十条罪状来。其实我也能为我自己列出几十条罪状来。但是我还是
劝他，知道了，心里有数就行，这是没办法的。但是围棋还是在那里喋喋不休地
说。弄到最后，我对广化的怒火也被引发了起来，于是我们两个干脆一起破口大
骂广化。
    围棋的工作单位是很舒服的，还没上班，他已经在那里拿了两次钱了，又是
冷饮费，又是书报费。所以昨天他来是带了一包“万宝路”一包“键牌”来的。
我到现在是一分钱也没拿到，到时候还得把我的头发剪了。我羡慕围棋，我毕竟
是在中学，和他不能比。而且他以后的工作象玩一样，而我则是在学校里坐班。
    我吸烟，吐烟，吸烟，吐烟……我摸着自己的长头发，闭上了眼睛。我听见
头骨在书柜里咯咯咯响。我又能做什么呢？有人用手指着一个方向对我说，“你
是应当到中学里去教书的。”我回答，不。我是个要面子的人。但是到了最后，
我只得对着他们所指方向走去。我总是在说“不”，我反抗，但是我到最后是没
有力气反抗的。我能做到的只是羞辱地把我的“不”重新收回来，羞辱地转过身
子，顺着他们所指的方向，走下去。


吉木狼格短篇小说

常常低着头
京不特

第十九章

    “房红方，你这小子辞什么职嘛。”童力骂骂咧咧地说。他是从来不把房红
方放在眼里的。他是通过我才认识上海的这帮诗人的，但现在，在我们的圈子中，
他就对胡同挺恭敬的，因为胡同从来没有和他拉过交情。广化则和他从来没碰上
过。
    上星期我在大世界那里遇上他。他说他把最近的一期《大陆》认真地看了一
遍，看下来觉得我写的东西不可思议。他说黯之黯的东西看多了就觉得雷同很多。
他让我不要老是卷在人事是非里，以免影响创作。我是知道童力这小子的。他现
在就来对我说这种话了，那时候可是拼命巴结黯之黯的。童力这小子是在本质上
势利，他看我在上海的名气响起来了，就来和我重新套关系了。那天下雨，我也
不愿意和他在路上多讲，就对他说，我得到我的父亲那里去。他问我什么时候有
空，他要来我家玩。我说，“这样吧，下一个星期六我去房红方那里，我们在那
里见吧。”童力这个暑假住在学校里，因为他家在南京，这次他没回去。
    “童力你来得早嘛。”我走进了房红方的屋子。门是开着的。屋子里就房红
方和童力两个人在。林情元坐在沙发上，手里拿着一叠稿子。见我来了，站起来
说，“冯征修，你来了。”
    “京不特，你小子怎么现在才到。说好了九点半的。你看看，现在已经十一
点了。”童力嚷着说。我知道他又在想甩他的那种派头了。童力不是个粗人，他
的心细得很，一点也不鲁莽；但是如果别人不知底细的话，都会以为他是个痛快
直爽的人。我以前就上过这小子的当。
    “睡了个懒觉。”我说。
    “他妈的。你小子约好了就得当回事啊。我还以为你不来了呢。”童力说。
这小子在小题大作，我想，想要来唬我？帮帮忙，这是京不特呢！
    “还是搞艺术的呢。这么拘泥干什么？”我说，“反正你没事。和房红方吹
一会儿牛不也是很好吗？干吗这么认真呢？”
    “这不是认真。如果你跟别人有什么大事情的话，这样是要耽误事的。”这
小子居然来教训我了，“我不是外人……”
    “就因为你童力和我不是外人，是朋友，我才挺随便的。如果你是外人，我
倒是约九点九点就到。我上次不是还特地问过你今天有什么事没有，你说没事
……”
    “算了算了，这都是些小事了，争些什么嘛？”房红方为我泡好了茶，放在
我的一边。他拿出了烟来。
    “就是嘛。”我说。我接过了房红方递过来的烟，侧过头，点上。房红方给
童力也点上了。
    “好了，不说了。你小子可别当真呵，我刚才是随便说说的。”童力笑着说。
    “没什么。”我也笑了笑。我知道童力的这脾气。要狠过他的头，要吓倒他，
他才会佩服你。好久不见，他又玩这一套了，想来给我一个下马威。我只有硬一
些。房红方在中间一说话，他就有台阶下了。
    “哎，你去报到了？这是怎么回事，那时候你不是口气挺硬的，说不去的，
怎么现在软了？”童力说。这小子反应挺快的，这句话正好捅在我的软挡上。
    “嗨，他妈的，没有办法嘛。不报到就老子就没户口了。国家毕竟厉害嘛，
怎么玩得过呢？你说是不是？再狠的艺术家在强权面前，还不是象一只虫啊？一
年以后，等你毕业的时候，你就知道了。艺术家，呵，可怜得很哪。”我朝童力
耸了一下肩，“这次是连我也没想到，我京不特居然会这么窝囊。但有什么办法
呢？”
    “你小子倒是挺会开脱嘛。”童力笑了笑，“弄了半天你那次冲市委也是白
冲嘛。当时我想，你这一手倒是厉害。你不知道啊？学校里都在传呢，说你这件
事高教局都通报了上海的所有大学了。”
    “哦，这个嘛，呵呵，我也没想到。”我说，“但毕竟是去不成新疆了。”
    “但是你现在在上海师大名气更响了。他们说，高教局把这事通了下来，问
上海师大这是怎么回事。学校做出了解释之后，他们就知道是数学系的冯征修，
个个摇头。现在他们听到你的名字就会咬牙切齿。”童力摇了摇头说，“你这小
子，校党委里的人全都知道你的名字。”
    “好哇，这好哇。”我听得挺得意。
    “好什么嘛，你这不是去报到了么？”童力说。
    “你也帮帮忙了。冯征修刚才不是说了么，我们怎么玩得过国家呢？当然是
玩不过的。”房红方在旁边插了一句。
    “你在黯之黯出事的那一阵子有过体会吧？”我对房红方说。
    “输给他们。绝对玩不过。”房红方好象是想起了那些日子，目光迷惘地摇
着头说。
    “你离毕业还有一年。到了那个时候，你就得听候他们对你的审判了。你就
等着瞧吧。”我对童力说。
    “那当然。反正我是他妈的铁了心回南京的，怕什么？”童力说，“京不特，
我说啊，你在方案还没公布的时候就应当报名去新疆的。他妈的，上海有什么可
留恋的？”
    “这话不能这么说。”房红方说，“上海，不管怎样，还是中国的文化中心。
你们绘画界我不清楚。论起诗人的话，绝对是中国最出色的诗人都在上海了。外
地的那点东西还能叫诗歌吗？昏过去！全都是些乱七八糟的东西。这倒是老朋友，
我们有一句说一句。”
    “那个时候我不想离开上海，一方面是象房红方说的那样；另一方面，胡一
飞向我打过招呼，这样，我还抱着能够有可能不进中学的希望。另外，在上海我
的事情还没有做完呢。去新疆毕竟是一件不得已的事。”我说。我知道我是在为
自己作辩解。我是个要面子的人，我不会在别人面前承认我在处理我自身的事情
方面有所不当。我的选择，我不会让别人来认为是错的。
    “哎，那篇《蓝烟》是你写的吧？”童力问。
    “哦，你看过了？”我说。
    “刚才我在这里等你，你一直不到，房红方让我帮他设计一个封面。正好这
里有你们的东西，我就翻了翻。这篇《蓝烟》写得挺狠的。”
    “我想，正好童力是画画的，我就让他给下一期《木偶》设计一个封面。”
房红方说。
    “哦。”我又把头转向童力，“这篇是不错。不过不是我最狠的一篇。我的
那篇《没有目的地》，那才可以真的算是狠得惊心动魄呢。”我说。谈到我的作
品我就会忍不住我的得意。
    “嗯，你带着吗？”童力问。
    “没有。”我说。房红方在边上抽着烟，看着天花板，那样子挺没劲。朋友
们都在他那儿谈论自己的作品，他就没劲。我心想，这小子毕竟不行，所以才自
卑得厉害。“什么时候我带给你看看。”我对童力说，“那封面你画好了么？”
    “还没呢。”童力说。
    “干脆现在搞掉算了。”我说。
    “不，不急。用不着这么忙。”房红方发了一圈香烟。
    “反正现在没事。”我说，“童力，画了算了。”
    “对，画掉算了。房红方，你这里有毛笔和墨么？”童力说。他把烟放在一
边，从自己的包里拿出他的素描本，从上面撕了一张下来。

    小兔睡在我家那个晚上后的第二天上午，妈一直在门外的厨房里待着不上楼。
我在屋子里等了很久，最后没办法，只好出门把她又骗又哄的才搞上楼去。我重
新回到房间里的时候，小兔已经起了床，穿好了她的裙子。我让她开始刷牙洗脸，
然后我又上楼去把妈稳住。偏偏今天妈不用去单位里上班，这让我觉得倒霉。妈
这人太不识趣，明知道我房间里有女孩子在，还是一趟一趟地一定要下楼。
    “妈，你还有什么事？”我说。
    妈目光呆滞地看着我，笑着说：“没事。”
    “没事你就在楼上好好待着吧。一趟一趟地楼上楼下跑，多累呀。”我说。
    “这你管我了？”妈说，“我下楼关你什么事？”
    “我在下面不方便。”我说，“现在夏天了，难免要洗洗换换的……”
    “你干你的，关我什么事。”妈说。
    “有人在一边我不自在。”我说，“你少下来几趟行不行？”
    “我想下去就下去嘛。”妈说。
    “好，既然这样，我就到我的朋友那里去住。在那里我多少可以自在些。”
我说。
    “哎。好吧，好吧。我不下去就是了。”妈说，“这付样子，真吃不消。”
    “好了，就这样了，啊？”
    我说着，下了楼。已经把点多了。我推开外面的一道门。小兔已经不在洗手
间了。我又推开房间的门，进了房间。小兔正在躺椅上坐着呢。阳光从窗户里漏
了一点进来。看见小兔这样坐着，我就想起自己昨天晚上那事。没成功，没力气
去想它，想呕吐。
    小兔看着我说：“你下来了？”
    “和她说好了。”我说。小兔应了一声。我走近她。他妈的，我至今是个童
男子。在关键的时候总是扫兴。我把手搭在小兔肩上。她看看我。她的眼睛有点
肿。“你的眼圈发黑了。”我说。
    “还说呢。要不是你昨晚……”她没说下去。
    我凑上她的嘴唇，要吻她。她没有拒绝。我抱着她。
    “２４号１０２。冯征修电话！”外面有人在叫。我推开小兔，走过去开门。
    “你的电话。”门外的老头说。他的手里拿着电喇叭。“是传呼。”
    我拿了五分钱给他。你到我家。王一梁。我看了知道是里纪打来的。里纪是
王一梁的笔名。“谢谢了。”我说。
    那老头笑了笑，说：“休息啊。”
    “哦。”我应了一声。他走了。他走进阳光的样子让我觉得滑稽。我回到屋
子里。小兔问我是什么事。我说里纪有事找我去。我问她去不去。
    小兔说：“我不想去了。算了，你也别去了，我们一起去看电影吧。”
    “这不行，我好久没去他那里了。”
    “就算我求你一件事了。难道真的不去不行么？”
    “这说不过去。”我说。我又想起昨天没成功的事。这东西是绝对伤感情的。
小兔这点拎不清。不成功，伤了好多神，难免会“委顿”。
    “那我先回去了。”小兔说。她有点不高兴。
    “好吧，”我说，“我们一起走吧。”
    我换了双鞋穿上衬衫和西短裤，把钥匙别在腰带上。小兔先出了门。我出门
后把门关了。妈还在楼上呢，我心里想。阳光挺厉害的。我问小兔：“要伞吗？”
    “不用了。”小兔说。她很快地跑出了楼。我知道她怕我妈从楼上下来会看
见她，挺尴尬的。
    我走出楼，跑了几步，走到小兔身边，想搂她。她推开了我，说：“你不觉
得热？”
    “算了，你最多只能当个小小老婆。”我笑着说。“小小老婆”这个词是我
从金庸的《鹿鼎记》里看来的。《鹿鼎记》里的主角韦小宝是个大无赖。广化说
我的风格多少有点象韦小宝。我对他说，“他妈的，韦小宝有七个老婆了，从大
大老婆到小小老婆。”当时广化说，我也差不多了。我说差远了，至少我还是个
童男子呢。
    小兔看着我说：“算了吧。我看你这付样子啊，最多也只能作个‘小小老公’
罢。”
    “好！你绝对有风格。”我说，“如果你不作‘小小老婆’，那我只好去作
和尚了。”
    “好哇。你还要有风格。”小兔学着我的样子说，“你想你在庙里作和尚，
一大群大大中中小小老婆来看你，给你送陈皮梅吃。啊，你感觉也太好了。你要
作和尚，我才不管呢。我也不会来看你的。”
    作和尚送陈皮梅什么的都是我平时无聊的时候对小兔讲的，她倒没忘记。
    “不想管我也没用呵，总不见得去嫁人。你去嫁人我就来找你，让你老公戴
绿帽子。”我笑着说。
    “哼，算了吧。我要是嫁了人了啊，早就把你给忘了。你要来找我？我才不
认识你呢。”

    童力把画好的封面递给我。我看了看。他用黑颜色画了很大的一个人形，下
面是黑色的路面和黑色的人群在旷野上的影子。
    “你的字还可以，写两个字吧。”童力说，“写这儿。”他指着一块空白的
地方。我拿起笔，在上面写了“木偶”两个字。我的字不见得好，但以怪取胜。
    “画固然画得不错。当然，京不特写的这两个字更派头。”我说。
    外面有人敲门。房红方出去了。“……啊……广化……老朋友好久不见了想
念想念昏过去……”。房红方在门外的声音传来。
    “哦，当然，朋友，想念的噢。”广化走了进来，“啊，里面还有两位。看
样子我广化今天是与朋友有缘了。”
    “这是童力。”我向广化介绍。
    “啊，久闻大名。本人广化，和冯征修是老朋友了。”他和童力第一次见，
所以称我的名字。
    “哦，你就是广化。我一直听京不特和黯之黯说起你。”童力和广化握了握
手。
    “这么说，我们是神交已久了？有缘有缘。以后没事可以到我这里来玩。我
现在住宝山，房子挺大的。不特，你没事可以带童力来玩嘛。我也是一直听冯征
修和黯之黯说，在上海师大有个画画的，叫童力，挺有才气。我对他们说，别老
说了，是朋友的话，就带来见上一面。他们这两只赤佬。要说忙上海滩就属他们
两个最忙。也不知道他们两个整天在忙些什么。”
    “你小子又在过门腔瘾了，”我说，“把老朋友给臭得。”
    “就是。京不特这小子，在大学里他也是一塌糊涂的这模样，瞎忙。”童力
说。
    “童力，你在翻我老底是不是。我现在可是已经毕业了。”我对童力说。
    “广化，你这几天有没有碰上过黯之黯？”房红方说。他给广化泡好了茶。
    “前天他来找过我。最近他在和上影厂谈交易呢。你不知道么？”广化说。
    “他和我说起过。”房红方说。
    “什么交易？我怎么不知道？”我问。
    “上影厂打算长期调用黯之黯呢。黯之黯现在要让上影厂出面把他在单位里
的事情全都了结了。”
    “上影厂总比胶鞋厂要好。”我觉得挺没劲的。我嫉妒黯之黯。他玩得比我
转。我老是会嫉妒黯之黯。
    “黯之黯是捅什么路子去的？”童力问。
    “还不是那时‘实验诗歌’的那帮人。”广化说，他的口气也有点不以为然。
“实验诗歌”是上海的朦胧诗人王小龙七九年在上海发起的一个诗社。和我一样，
广化是不卖朦胧诗人的账的。
    文人相轻吧，这个我也知道。先有名气就先被人诋毁。现在是我在嫉妒黯之
黯。我不会说他一句好话。广化没有黯之黯这么“荣耀”，他也不会完全尽力帮
黯之黯的忙的。房红方是黯之黯带出来的，黯之黯越有花头，他就越为黯之黯高
兴。但是房红方毕竟是还没有达到能和我们争名气的档子。童力和这圈子是不相
干的，他只想在绘画界里混的时候借我们的光，所以哪个诗人玩得转他就和哪个
混的紧。在上海，诗人们的势力可以影响到画画人的圈子。
    天开始阴下来了。今天的天气预报说，多云转阴。房红方的窗帘拉着，屋子
里显得暗。他那窗帘是我本来打算用来作“撒娇派”的旗帜用的。我看见这窗帘
就直后悔：那时是不该把这块布放在黯之黯那里的。黯之黯这小子，在房红方这
里作好人，就把这布给了房红方。
    我的头骨在浦东的那只玻璃盒子里咯咯咯咯地响。我下意识地摸摸头。我已
经不再感觉到它比手术前更重了。毕竟我已经习惯了。
    “房红方，《木偶》到现在还没有送去打印么？”广化拿起房红方放在沙发
上的那叠稿子。
    “哦，就打算送去了。”房红方说。
    “你小子办事效率也太喇叭腔了。”广化翻看着稿子。
    “胡同的一篇《游泳池》挺不错的。”我说。
    广化没有听进我的话。“持洲一个人就上了六篇。你干吗发他这么多稿？”
    “这个……”房红方抓了抓头，“篇幅不怎么长嘛。持洲的小说每篇只有一
千个字左右。”
    “唉。房红方，我看你对持洲的感情多少有点不正常。”广化说。我在肚子
里面笑，房红方这小子娘娘腔的让人不舒服，也难怪广化会这么说。别人也确实
会以为房红方在搞同性恋呢。黯之黯出事的那时候，来调查房红方的公安在一开
始时认定了房红方是同性恋的。广化当然也是在“小斩斩”房红方。房红方把黯
之黯捧得这么高，广化也一定是和我一样地看不惯的。
    “老朋友。这话不能这么说……”房红方有点急。他看见广化是绝对怕的，
因为广化的嘴巴太凶。一般只要广化说房红方什么，林情元是绝对没有还嘴的资
本的。广化是个蛮横的、傲慢的、目中无人的人，别人只有凭才气和意识才能压
压他。而房红方一是没有才气，又是在意识上一塌糊涂，三是黯之黯带出来的，
所以只有窝囊了。

    以前房红方对我谈起过他家里的事情。房红方的家族，也是母系发达。房红
方说他父亲是一个很平庸的官僚。他的几个叔叔也是没花头的人。房红方的父亲
住在广州，房红方是广东籍的人。他母亲和他姨都是很有个性的女人。解放前，
房红方的母亲被过继给一个厂主作女儿，后来考进了上海第一医学院。正好房红
方的阿姨也考进了，于是两姐妹在医学院里相认了。两个人都好胜。相认了以后，
她们两个就打赌：考完学校里的第一场考试，谁的成绩差，谁就滚蛋。结果成绩
出来，他阿姨第一名，他妈第二名。他妈就去了广东，在广东还是读医科大学。
是房红方对我这样说的，我也不知道是真的是假的。
    房红方的父母的关系很不好。房红方说，他在广州的时候，知道她妈专门有
一间屋子，连他父亲也不让进。他妈认为如果是哪个男的思想素质不错，够资格
谈谈的，才让进她的那间屋子。房红方小的时候，他妈就教他小提琴。他妈和人
混在一起的时候，如果看见房红方在一边，也不管，照混不误。房红方说，他看
见他妈屋子里的那些人常换，有不少还是地面上的流氓。我看见过房红方的妈的
照片，是房红方从他的抽屉里翻出来给我看的。她长得不算漂亮，但有一脸“色
情相”。那时我听到房红方说他妈要到上海来看他，下体勃起得硬梆梆的。可惜
我没有在他妈来的时候找过房红方，所以没有见过房红方的妈。房红方说他的阿
姨结过六次婚，在这六个丈夫里面有诗人、哲学家、无业游民、劳改犯和当官的，
最后一个是大学教师。后来他阿姨和香港人瞎混，前几年去了香港。但是她没有
和她的第六个丈夫离婚。那男的写信给她，问她，是回来还是离婚。她回信说，
干吗要回来，干吗要离婚，你有本事就着一个香港女人，也把你弄到香港来，那
样我还能看得起你。那男的没有话说。前一阵子，他阿姨在上海开爱滋病讲座，
房红方去锦江饭店找过她一趟，结果被她骂了个狗血喷头轰出来。她对房红方说，
“你这付穷相还来找我干什么，有本事你也派头些来看我。我最看不起乞丐一样
求人的人了。”房红方只好叮叮铛铛响地进去，又叮叮铛铛响地回来。
    房红方把这些事也对广化说过。广化有一次和我谈起房红方，他说，“他阿
姨倒挺不错，挺有素质。什么时候让房红方找个机会认识一下，动脑筋姘姘看。
你觉得怎么样？”我听了直笑。广化说，笑什么？就是这么回事嘛。我说，“他
阿姨我倒是觉得不怎么样。倒是他妈，我挺想动脑筋的。”
    “他妈的，我还以为你是什么好料。”广化说，“就算我们少一点争风吃醋
吧，你他妈的也太不象话了。人家对人好，你就想作人家的干爹啊，就想‘操他
妈’了啊？不象话，不象话！”
    房红方念中学的时候，住在他的干外婆家。现在他住的这间屋子，原先就是
他干外婆的。那时候，他对他的干外婆没有什么感情。他干外婆是个天主教徒。
有一次干外婆带房红方去教堂作礼拜，房红方一回家就洗脸，把水往头上直泼，
边泼边说，“外婆，这就是受洗了，这就是受洗了。”干外婆骂他是“魔鬼”。
他就和干外婆吵上了。为了这事，干外婆很不喜欢房红方。本来干外婆在这套房
子里的两间房间都是该传给房红方的。为了房红方的不信上帝，他干外婆死的时
候只留了一间给房红方，另一间给了他的一个远房的表姐。干外婆死的那天，房
红方在日记上写了：今天发生了一件很有趣的事情：外婆去见上帝了。
    干外婆死的时候，房红方已经在中国钟厂里工作了。那时候他屋子里样样都
有，电视机和录音机，还有一百多盒磁带。房红方喜欢写作，在一个素质一塌糊
涂的“东升文学社”当社长。写作使得房红方越来越穷。我们和“林社长”认识
的时候，他屋子里的值钱的东西基本上已经变卖得差不多了。录音机卖了，电视
机破了，磁带一盒也没有了。
    我和黯之黯是在武非的介绍下才认识了房红方的。一开始他自以为是林社长，
自我感觉很好。和黯之黯在一起混了几个星期之后，他就自卑得象是变了一个人
似的，见到我们，就说是老前辈。其实他比我还大四五岁呢。黯之黯把房红方带
成了作家，我却一直认为这是害了房红方。因为房红方不是这种人，不是写作的
料，文学只会使房红方变得更糟糕，不写作倒可以使房红方更健康些。现在房红
方干脆辞职了，我真不知道，象他这种人，房红方以后怎样活下去。

    “听说你们上海师大的这帮画画的骗起女人来一只鼎。谈谈经验，怎么样？”
广化对童力说。
    “这个嘛，主要还是熟能生巧。我们画画，这专业就为我们提供了方便。碰
上漂亮点的女孩子，就上去说，‘哎，同学，你的形象很好嘛。我是艺术系的，
能为你画一张肖像么？’这种女的，对艺术虔诚得很，不会不愿意。然后就和她
约好，哪一天几点钟在画室里等她。画的时候，她又不能走。多说点花票的话，
七哄八骗，就上手了。”童力说，“打着艺术的幌子骗女孩子嘛。”
    “这倒也是。”广化回头来对我说，“对付女孩子，主要还是靠哄骗，靠花
言巧语。”
    “这当然。”我笑了笑说，“但是机会也是很重要的。我们就是没有这么多
机会。你说是不？一个女孩子，坐在那里几个小时，有时候是几天，你一面观察
一面抓住她的特点说恭维话，这不是天昏地暗嘛。尤其是那些新生，是最吃这个
的。他们艺术系的学生都是有机会的，不光是绘画班，音乐班的也是很有机会的。
他们有琴房呢。”童力的那个“小胖”就有一个琴房。我笑着看了看童力。
    “不过他们上海师大的风格也洒脱，不认识的人他们就全都称‘同学’。上
次我去上海师大，有人问我看表，就上来对我说‘同学，几点了。’”房红方也
凑上来说。他去大学里的时候事实上是带着自卑感的，但是，他看上去常常比谁
都洒脱。这种心理和当时他在墙上写“７：３０后，结束一切糊谈”时的心理是
一致的。
    “哎，不特，你是数学系，你的群群是外语系。那你玩的是另一个套路喽？”
广化没有理会房红方的话。
    “噢，他妈的。我追群群是另外一会事。这可不是随随便便地吊女孩子，这
是他妈的‘刻骨铭心’的东西。我化了一年多的时间才找到机会和群群认识的。”
我说，“不过，我倒是觉得群群的音乐素质也是不差。她倒是没考艺术系。”

    那天的音乐会票子是武非给我的。我一拿票子就给群群打了一个电话。她答
应了晚上一起去音乐会。“这样吧，”她在电话里说，“晚上六点半我们在音乐
厅门口见。不见不散。”
    那还是冬天，风很大。我在晚上六点一刻赶到了音乐厅的大门口。去那里的
人很多，都是谈朋友的。我没想到那个穿米黄色大滑雪杉戴口罩站在那里的人就
是群群。我来来回回找了好几边都没找到群群。人们在音乐厅门口的昏黄灯光下
进进出出，全是些闪烁的眼睛和面孔们在涌来涌去。
    “哎，征修。”
    我回过头去。群群把口罩摘了下来。
    “原来你在这儿啊。我按理早就看见你了。”我说，“只是你戴着口罩，我
不敢瞎认人。”
    “我倒是一看见你就叫了。反正人家不会来注意我叫谁的。只有你注意。”
    “这倒是。”我说，“爱情的力量使他们忘记了一切。当然，也使我忘记了
除了群群之外的一切。”
    “你别乱说了。我们进去吧。”群群的一脸娴静，映在昏黄的灯光下。我和
她一起走进了音乐厅。过道里有很多人拥在那里买零食。女孩子就是喜欢吃零食。
我让群群等我一会。我也挤进了人群，到柜台旁。
    “嗳，一包陈皮梅。”
    “一块钱。”那个穿白衣服的售货员说。我扔了一元钱过去。他把陈皮梅扔
了过来。我从人群中挤着退了出去。我的头骨咯咯咯咯地响。
    “你在干什么呀？”群群问。
    “给你这个。”我把陈皮梅塞进她手里。
    “你买这个干吗？”群群笑了笑说。
    “你不喜欢这个？”
    “这倒不是。既然你买了，我当然要喽。”群群一身米黄色，在晃眼的灯光
下更好看了。
    “我又觉得你更漂亮了……”
    “你少说几句这种话好不好？”群群瞪了我一眼。我在心里笑着，群群在装
一本正经呢。我在信里说她象圣母是在捧她，她真的把自己当圣母了。
    我们进了音乐厅的观众台，找到了座位。
    群群问我，最喜欢什么乐队的演奏。我说，我喜欢保尔·莫里亚的。“你呢？
你喜欢哪个的？”我问。
    “我还是喜欢詹姆斯·拉斯特的。”群群说，“我听下来，比较好的乐队就
是詹姆斯·拉斯特、保尔·莫里亚和奥斯卡乐队。但是我觉得保尔·莫里亚乐队
和奥斯卡乐队太闹了。詹姆斯·拉斯特乐队相对要安祥些。”
    “上海乐团还过得去吧？”我问。
    “一塌糊涂。”群群说。她和我接触，把我的口头禅也用上了。“不过在中
国嘛，还算是好中好的了。不过我也奇怪，中国有那么多出色的演奏家，但就是
搞不出很象样的乐团。是因为没有好的指挥吧。而且好的作曲家也没有。”
    “今晚的节目单上好象有三分之一是模仿保尔·莫里亚、詹姆斯·拉斯特和
奥斯卡的。”我说。
    “但就上海乐团的这点水平，模仿不好。”群群不以为然地说。她递了一个
陈皮梅过来。我接过了。
    我小时候听的都是些“革命歌曲”，所以从小我不知道音乐是美的。长大了
以后听到了一些音乐，不少都是上海乐团演奏的，所以觉得上海乐团演奏得还算
不错。再后来，听外国音乐听多了，开始感觉到上海乐团演奏得多少有点刺耳。
我搞不明白，为什么许多中国演奏者能在国外得奖，却在国内演奏不好。这不是
许多人的能力问题，可能是因为配器的关系，也可能是因为在中国的乐团里人们
没办法和谐。
    “开始了。”我说。台上报幕的女人穿着华丽的长裙子出来。
    “第一个节目：女声独唱《单程车票》。演唱者……”
    “到现在还唱这歌。”群群说。我知道她很看不起上海乐团的这批人。我把
陈皮梅的核吐在地上。
    “群群，这一阵子你还唱歌吗？”
    “不怎么唱。”群群说。
    “挺羡慕你的。玩音乐最过瘾了。”我说，“诗歌啊，绘画啊，和音乐比起
来，毕竟是被动的欣赏：想看就看，不想看就不看。而音乐总是主动地进入欣赏
者的：音乐一来，你不听也得听，然后，如果是好的音乐的话，你非受感动不可。
”
    “你这套谬论倒是挺鬼的。”群群笑着说。
    “就这么回事嘛。我就打算写几年诗歌不写了，去学作曲算了。象我这种意
识，作曲也不会差。”我说。
    “算了吧，就你这付样子还想作曲，不是让人家笑掉牙齿么？你写诗自夸也
就算了。搞音乐是得有乐感的。”群群说。
    “这又没什么，我对节奏的把握绝……”
    “还说节奏呢。”群群笑着打断我，“那天跳舞，我教了你这么久你都没学
会，老是踩我的脚。我拖着你象拖着个拖拉机。”
    “这个么，呵呵……”我有点尴尬。
    “老实点吧，把诗歌写写好算了。”群群说。
    “唉，今天你算是又来给我洗脑子了。”
    “这倒不能算是洗脑子。不过你这个人的自我感觉也实在太好了。”群群笑
着说。我笑了笑，没和群群再说下去。群群毕竟和兰兰不一样。兰兰是天真地抬
杠，而群群是真的有那种“没落贵族小姐气”。群群一般不会象兰兰那样把喜怒
形于色。而且她自己说，她没有“爱”过。如果是真的没有“爱”过的话，那也
太没落了。
    音乐会结束了。外面的北风呼呼，除了从音乐厅里出来的人流之外，远一点
的街面上黑乎乎冷清清地没有什么行人。远处小马路里青色的路灯没精打采地亮
着。
    “我送你回去吧。”我对群群说。
    “要紧么？”群群问。
    “没事。我反正晚一点也没事。”我说。
    “那么我们走着回去吧。”群群说。我听她说这话挺高兴的。从延安路音乐
厅到陕西北路群群家毕竟是一段不短的路。群群还是留恋的，我想。
    “好的。你冷么？”
    “我特地穿了很多。”群群戴上了口罩，“我一点也不冷。你冷吗？”
    “我没事。”我说。但说实话我挺冷的。我向群群扬了扬头说，“我们走吧。
”
    北风呼呼地响着。延安路是一条很宽敞的马路，也是上海的不多的几条从西
部通往东部的大马路之一。夜里的延安路上没有什么人。为什么是冬天呢？我想，
如果天暖一些，我就可以和群群一起随便到个什么角落去接个吻什么的。至今群
群说她从来没有“爱”过，对我也一样。我一定要把群群弄到手。我把手捏紧了。
    “你闷着头想什么呢？”群群拉了拉我的衣服问。
    “啊。没想什么。”我说，“我总觉得今天好象过的很快，一晃眼就过去了。
”
    “哦。我以为你在想什么呢。”群群笑了笑。
    “当然，我也觉得挺没劲的。”我说。风吹起了我的衣角。
    “怎么没劲？”群群问。
    “你上次说，你不会动感情。我想，要是一生之中一直有今晚这样的日子，
那有多好哇。”我说。我开始念台词了，我心里说。
    群群的脸色变了变，看着我说：“征修，我知道你对我的感情。但我那次说
的话是真的。”
    “就是因为是那样，我才为你写了这两千多行的长诗，想要打动你。唉，”
我摇了摇头，“总只是一时性的‘打动’而已。我真想永远地把你打动呵。”我
可以做演员的，黯之黯和胡同都在这方面对我做出过肯定的评价。
    “征修，这是没办法的。让我和一个不能使我动感情的人生活在一起的话，
我是无论如何也受不了的。”群群说。她也具体；我说要打动她，她就说不能“
生活在一起”。
    “这个我也知道。”我说。
    “如果有一个人爱上你，而你不爱她，你怎么办？”群群看着我问。好哇，
我在心里想，爱我的人越多越好。
    “我一般总是得暗示她，让她别爱我了。”我说，“我不会伤害她的。”
    “如果她不接受你的暗示呢？”群群问。
    “那我只要破坏我的自我形象。让我自己的形象看上去越糟越好。”
    “如果她就爱你的这一点呢？”
    “要知道，”我说，“你把所有令人讨厌的样子拿出来，一个再爱你的人也
会因为失望而不得不放弃的。”
    “难道你就愿意让所有人都觉得你是个令人讨厌的人么？”
    “这可是没办法的事呵！我不能伤一个爱我的人的心么。只要能够使得她对
我失望，我就算名声狼藉，也只好由它去了。要知道，一个人无条件地爱我，我
还能有什么话可说呢。”我说得比唱的还好听，我想。“但是，如果明明我不爱
她而去接受她的感情的话，那是在可怜她，对她反而没好处。应当让她去爱一个
值得她爱的人。她已经为我付出了感情，我总是感激的，让自己名声狼藉一下，
又有什么关系呢？”他妈的，这真的叫“说得比唱的还好听。”因为冷风的关系，
我突然打了个寒噤。

    “房红方，最近长宁分局的朋友有没有再来约你去喝咖啡？”广化问。他说
的“长宁分局的朋友”是指在黯之黯被抓是审查房红方的长宁区公安分局的人。
    “哦，现在没有来了。噢，昏过去！那个时候他们约我定期去咖啡馆和他们
碰头，那日子绝对是地狱……”
    “你日子不是挺好过的？”广化笑着说，“有免费的咖啡喝嘛。”
    “噢，朋友有一句说一句，这个玩笑还是不要开。那绝对是精神折磨。”房
红方表情很萎地摇着头。
    “好吧，不谈这个了。”广化笑着站了起来说，“我得去银行里付几张单子，
得先走一步。你们慢慢坐。”
    童力连忙站起来，好象是很深情地向广化伸出手起和广化握手。我知道他现
在对广化是绝对卖账的。今天广化在一来的时候就用自己风格把童力吓住了。
    “你来宝山玩嘛。反正你可以和不特一起来，他是认识我住的地方的。”广
化握着手对童力说。


吉木狼格短篇小说

常常低着头
京不特

第二十章

    里纪的家在江湾镇。他家除了在一幢大房子里面有几个房间之外，在房子的
对面还建了一座小的房子，小房子也有一大一小两个间。里纪一般就在他家的小
房子的小房间里和朋友们聊天吹牛。小房间大约只有六七个平方。一张桌子，一
张床，一个书架子和几张凳子。房间里很暗，一般就开着一张台灯。我靠在沙发
上抽着烟。我到这里的时候里纪不在屋里，他妈让我坐一会儿，说里纪去打电话
了，一会儿就会回来。我随便翻着桌上的书。一本《伊甸园之门》，是我的，可
能是他在看吧。这本书我挺喜欢。美国六十年代搞的“反文化”运动让我羡慕。
那时我和黯之黯谈起过，然后黯之黯说，我们应当在“撒娇诗会”上向爱伦·金
斯伯格致敬。
    “冯征修，你来了。”里纪把一包“醒宝”烟扔在桌上。
    “哦。”我笑了笑。
    里纪也是辞职了的。他是合肥工业大学八四届的毕业生。他的专业是什么，
我也不大清楚，反正是技术类的。他在大学里的时候就只对数学感兴趣，拼命地
自学数学。后来他又埋头于哲学，开始是盯着维特根斯坦和维也纳学派钻，后来
则是存在主义的学说。他写的文学作品很少，只有《木偶》上的《阿修罗家族》
之类的。他是在两年前毕业的，毕业后被分在马鞍山。他什么也不管，辞了职就
会上海。现在他是没有户口没有职业的，全靠他的父母养他。在我们朋友的圈子
里，虽然他没有什么作品，大家还是把他看的很高。他们都认为里纪的想法很深
刻。这个我不知道，反正有时候我觉得他挺能和我谈得来的。
    里纪跳上床，靠墙坐下了。他的头的样子看上去有点怪。
    “剃过头了？”我说。
    “啊。昨天刚剃的。”里纪说。
    “你给谁打电话？”我问。
    “哦，是广化刚才打电话来。说星期天让我去宝山他那里。他说不定也会给
你打电话的。”
    “哦。”我看了看手掌，这几天打电话去我那里不一定找得到我的人。
    “持洲和阿生好象也会去。”里纪说。
    “到时候我们一起去就是了。”我说。
    “这一阵子你写了什么东西没有？”里纪把烟打开，递给我一支。
    “嘿，写了一个短篇，叫《新村手淫史》。”我说。
    “听上去象淫书一样。”里纪笑着说。
    “怎么象淫书？”
    “《青春手淫史》嘛，我说有点象医学论文。”
    “噢，你听错了，是《新村手淫史》。不是‘青春’。”我说，“写一整个
新村的人都在手淫。官方禁止手淫，结果越禁人们‘秘密地’手淫得越厉害。到
最后手淫出来的流体先是把整个新村，然后把整个上海给淹没了。”
    “哈哈哈……”里纪大笑了起来。他大笑的时候幅度很大，头厉害地向后仰。
    “手淫把上海给淹没了，并且，根据‘手淫流体力学’，一整个新村的人都
被冲到了外滩和人民广场。”我笑着说。
    “这篇小说确确实实是荒诞。你小子现在超现实得一塌糊涂了。这篇小说你
有没有带来？”
    “没有。”我说，“有几个地方挺难写的。”
    “哦。你什么时候带来看看。”
    “哦。”我把身子往沙发上靠了靠，“最近你在忙些什么？”
    “一个绝对漂亮的构思。”
    “什么构思？”我问。
    “‘算命语法’。是上次广化在这里的时候我开始想到要搞的。我和广化谈
了，越谈这东西越感到绝。”他拿了一叠手稿，放在我面前。我翻看了一下，尽
是些符号什么的。我不大感兴趣，又递还给他了。
    “这个我看不大懂。”我说。
    “其实这个不复杂。一半是琢磨出来的，一半是来自体外神秘经验。”里纪
说。
    “什么‘体外神秘经验’？”我问。
    “你有过梦魇么？”里纪翻弄着他的手稿。
    “‘梦魇’？我一直听说这个词，一直不知道这个词的具体意思是什么。”
    “就是你自己感觉到你自己在做梦，或者感觉到有某种东西压在你身上，但
你就是挣脱不开。”里纪说。
    “没有过。我最厉害一次做梦是在大学三年级，就是在梦里逃出了寝室。”
我说，“那次是我发高烧。”
    “这不是梦魇。我倒是梦魇过几次。他们说梦魇的人心脏多少是有点毛病的。
前天我还有过一次呢。我能看见屋子里的一切，但就是不能动，说不出话来。我
没挣，挺放纵着的。如果放纵的厉害的话，放纵到觉得自己已经灵魂出窍了，就
是体外神秘经验了。上次我在一本杂志上读到，有一个英国人已经达到能够随时
都能有体外神秘经验了。他能让自己躺着而使意识离开身体，在天花板上看见他
自己躺着的躯体。不过，我梦魇的时候不敢让体外神秘经验的状态维持得太久了。
因为弄得不好身体会大规模缺氧，会有生命危险的。”里纪的神情象是在默想。
    “我倒是没有过梦魇。”我说。
    “你没有梦魇说明你的身体好。”里纪说。
    “不过，‘体外神秘经验’这东西太玄。”我说，“以前，我就知道瑜珈术
可以通过意志来使物体运动。但是这个我没听说过。太玄。”
    “其实这也和瑜珈术差不多。瑜珈术是通过意识产生能量。而体外神秘经验
就是意志向体外游移。这比起瑜珈术感觉可能要‘邪’一些。”里纪笑了笑说，
“你是看武侠书的。按武侠书上的说法，就是‘邪派功夫’了。因为施行体外神
秘经验对于身体来说毕竟没有什么好处的。”
    “这倒是。按照瑜珈术，倒是在调动人体内的一种‘潜能’。瑜珈和气功差
不多吧？”我说。
    “我想大概是差不多的。”里纪说，“外面说练气功是得开窍的。一般的健
身气功都不开窍，就只能是健身，但不能发功。开了窍以后，气才能从开了窍的
地方发出来。”
    “哦，还有这种说法啊？”我说。
    “一般气功师的水平都不怎么样。真正好的气功师发起功来确实很厉害。上
次我老家的一个朋友和我谈起在庙里拜菩萨的事。你知道乡下人为什么这么热衷
于拜菩萨吗？”
    “这个我倒是不清楚。”我说。
    “有的菩萨像确实是能够治病的，尤其是在那些名气响的庙里，里面有几百
年下来的菩萨像，往往最有效用。”
    “哦。”我听的希里糊涂。
    “因为过去那些练气功的、修道的，都要朝那像拜。天长日久，他们的气都
感应在上面。尤其是那些气功练到家的高手，拜一拜就不得了。气功是能治病的。
你拜菩萨的时候面对那塑像；如果那塑像是从前许多气功师拜过的，那就不时地
会有反射出来的气。这不等于就是气功治病么？”里纪说。我听得目瞪口呆。里
纪吸了口烟，继续说，“释珈牟尼成佛的时候，不是‘万花齐放’吗？气功这样
东西，力道绝对厉害。释珈牟尼嘛，肯定是功夫已经到家了。”
    “这当然。”我说，“不然佛教怎么会有这么大的精神力量呢？”
    “上次我到一个朋友家去，他表姐是炼气功的。她只用手掌对准几米外的一
棵树，过一会儿又用手掌对准你的话，你就能闻到树的气味。”
    “我也有一个朋友，叫胡一飞。他也是练气功的。什么时候你可以和他认识
一下。气功这东西绝对神秘，只是我这个人火气太旺，静不下心来。”我说。我
确实想练练气功，但是思想老是集中不起来。
    “他也练气功？什么程度了？”里纪问。
    “他已经能够控制自己体内的热流了。”我说。
    “这已经不错了。什么时候你介绍一下。”里纪说。
    “这当然。”我说。里纪的眼睛在天花板上看了一会儿，好象是在想着什么。
我看着他。
    “噢，我一下子想起来了。怪不得中国的画家和书法家的寿命长呢？用毛笔
的时候是要运气的，他们也等于是在练气了，只是没有开窍而已。”
    我没有和里纪谈起过小兔那天在我家的事情。谈着气功，我怎么会又突然想
到小兔的？我心里觉得奇怪，刚认识小兔那时，她一直是把我当作“中文系的京
不特”的。但是中文系的那帮料又怎能和我比呢？胡一飞是我的好朋友。他是个
出色的人。我知道我的许多朋友是出色的。我也是出色的，只是有太多的火气。
    “弘一法师的毛笔字你看见过没有？”我问里纪。弘一法师也是出色的。
    “没有。”
    “值得看看。值得看看。他那几个字，一点火气也没有，平和的一塌糊涂。”
    “这当然，他毕竟是个得道的人。他写给夏沔尊的那个偈语我也看过，绝对
境界到了。”里纪说。
    这几句我也能背得出的：

        君子之交，其淡如水；执象而求，咫尺千里。
        问余何适，廓尔亡言；华枝春满，天心月圆。

    “这家伙绝对厉害。象他这样的人，出家真的是最终归宿。你想，中国的第
一幅油画、第一个歌剧都是他搞的，而且又是书法家。这种家伙不得道的话，谁
得道啊？”我说，“不过这家伙的境界我们是学不得的。我们还没有到达郁达夫
的那一步，所以只能望洋兴叹。什么年龄的人毕竟只能做什么年龄的事。”
    我一直觉得是这样：弘一法师是高僧，但可敬而不可学。我不懂“与人为善”
，我只知道“以血还血，以牙还牙”，尽管到最后我根本没有力量去“以牙还牙”
。是的，我是无力的一个人，但是我不想学圣贤。古往今来，“邪必侵正”。佛
经上也这么说：“道高一尺，魔高一丈”。要说邪恶，社会或者是国家机构就是
最强大的邪恶，又有哪个个体的人，能用自己的正直去战胜这邪恶呢？在世间只
有邪恶在战胜着正义，在消灭着想要保存着正义的个体。或者就是邪恶的方式更
替。但是从来没有正义战胜邪恶的。弘一法师出了家，又能怎样呢？所谓“对善
的向往”只能是画饼充饥。连佛陀这么伟大的，也只能悲叹一声“定业不可转”。
    “不过，‘五四’时的那帮人确实挺厉害，一个个都意识挺到家的。”里纪
说。他把烟咬在嘴里。
    “那当然。我最喜欢的有几个人，一个就是弘一法师，其他的象鲁迅、郁达
夫、苏曼殊、瞿秋白……，一个个都狠的。”
    “你也这么想啊？我最喜欢的也是这几个。”里纪说。
    “英雄所见略同嘛。”我说，“象鲁迅，他所指出的国民性当然是中国人的
劣根性，但其中许多也是人类的弱点了。”
    “我也这么想。”里纪说。
    “瞿秋白，真正的革命家，真正的理想主义者。又有富裕的家庭又有绝对漂
亮的老婆。干革命为了什么啊。理想主义啊！象老毛这种赤佬算什么革命家？明
明是投机分子嘛！这就是襟怀坦白和卑鄙阴险的区别。”我说。但是从另一点上
也就决定了瞿秋白只能是个弱者，而毛泽东才是强者。
    “我也佩服瞿秋白。佩服他是个真正的革命者。但不是因为他是个理想主义
者。不过，一个人能认真地坚持自己的信仰，哪怕它是荒谬的，也是一个有正气
的人。就象托洛茨基，不也是这样么？”里纪说。
    我的头骨在那玻璃匣子里咯咯咯咯地响。里纪的小屋子挺暗的。
    “还有就是郁达夫。这小子有这个魄力暴露他自己。但是他有一点我觉得挺
扯淡，他和他老婆一闹翻就把他老婆的信都公开了。”
    “这个我倒不觉得是郁达夫扯淡……”
    “还不扯淡。有本事就得敢做敢当，既然自己爱过。如果闹翻了就败坏对方，
这不是等于在败坏自己从前的感情么？我认为一个人哪怕是现在不爱了，只要他
从前爱过，他也不该亵渎自己从前的爱情。”
    “呵呵呵，其实他这也不是在败坏他老婆。”里纪笑着说。

    “如果你和一个人结婚后，感情不和的话，你怎么办呢？”群群问我。我们
已经走到陕西北路了。
    “这要看是什么情况了。”我看了一眼群群。群群戴着口罩，两只眼睛在头
发和口罩之间闪烁。我舔了一下嘴唇说，“一般说结婚之后感情不和有三种。一
种是女的不再爱我，或者她爱上了别人。一种是我对这女的一点感情也没有了。
还有就是大家都没有感情了。如果遇上第三种，那最好解决了：洒脱得很，商量
一下，离婚，不就了结了？”
    群群笑着说：“这当然了。如果碰上你不再爱那个女的呢？”她想难我。就
凭这个也难不了我，我心想。
    “对于我，这种情况是不会有的。我是个绝对‘早知今日，何必当初’的人。
如果我要爱上一个女人，和她结婚的话，那肯定是一辈子吃准了都爱她的。我这
个人嘛，要么不爱，爱情一来绝对根深蒂固，怎么可能在结了婚以后不爱呢？”
说得动听极了，我在肚子里为自己鼓掌。
    “这个可是说不定的。”群群说，“万一要是有这种情况出现呢？”
    “就是说，这个女的还爱我，而我已经不再爱这女的？”
    “嗯。”冷风把群群滑雪帽外面的头发吹得飘动起来。
    “我当然得忍住喽。我得象我爱着她的时候那样地和她一起和谐地生活。”
我说。如果真的有这事，我不离婚也得在外面搞女人，和谐个屁。不过，那也说
不准，因为我这个人太要面子，而且容易怜悯别人。
    “和一个没感情的人怎么能和谐地生活呀？这对我来说简直不可思议。”群
群说。在她脑袋里理想化的东西还是太多。
    “这也是没办法的。一，我要对得起我自己，因为是我自己选择了和这个人
结婚的；二，我不能对不起一个爱我的人。所以我必须对我自己的行为负责。我
不可能不负责任地丢弃一个我自己建立起来的家庭。”我说。我确实是这样认为
的，所以想一想的话，我觉得自己实在是一个不该结婚的人；但是我必须去得到
我所爱的女孩子的感情。
    “嗯。这倒也是。但是如果在婚后那女的变得对你没感情，但你却又很爱她。
你怎么办呢？”
    “只要我知道了这个，我就会和她分手离婚。既然她不爱我，我再和她生活
在一起也没有什么意思了。与其勉强，不如分手。”
    “嗯？这样你倒是不愿勉强？”群群说。
    “当然。宁可我怜悯别人。我最不能容忍自己被别人怜悯，被人施舍。她爱
别人，我就劝她去找她所爱的人。”我说。这也是真的，至少，我不愿意丢面子，
凑合一个这样的家庭。
    “你说得挺有道理。”群群说。她想了想，又问，“如果你爱一个女孩子的
话，你会怎样对她？”
    “我当然不能对不起她。”我说。
    “这是起码的。”群群哼了一声。
    “我还没说完呢。我爱一个人，我就愿意去为我所爱的这个人献身。我可以
为她牺牲一切。”我说。我爱任何一个女人就是因为自己“愿意”爱上她，所以
应当说我是爱我自己的。我为我自己献身。我是个绝对自爱的人。
    “如果她也爱你……”
    “我就永远和她在一起。”我接过群群的话头。但是这不可能，我已经舍去
了唯一性。我是不会结婚的。除了为了某种功利，诸如出国之类，我会暂时和人
结婚，但也绝不长久。
    “呵呵，这倒简单。但是如果有两个这样的女孩呢？”群群追问了一句。这
家伙反应太快，思路很活。
    “不，不会的。爱是唯一的。”我说。又是一句台词。不是真话。
    “你这样认为？”群群问。
    “嗯。”我在撒谎。
    “如果你爱的人从来就没有恋爱过，也没有爱上你呢？”
    “那我一定要打动她，直到她也爱我。”我说。我就是这样死缠群群的：不
追到头不罢休。
    “永远无法打动她呢？”
    “为她祝福。祝愿她能幸福。”我说。我也不知道怎么回事，我突然觉得自
己的眼眶里填满了眼泪。我是在哄骗么？按理我在哄骗的时候是不会动感情的。
    “你自己呢？”
    “她能幸福就是我莫大的幸福了。”我说。但是我不会那样，我是个容易嫉
妒的人，我是个有报复欲望的人，离开了我的，我只会去拼命狠追，去夺回她的
感情来，否则，我以后的努力就是让兰兰一辈子忘不了我，不管她同谁生活在一
起，我一定要让她时时想起我。为什么我去想到兰兰？
    “哦，好了，我们到了。不管怎么说，你是个好人。很好的人。”群群说。
我真想吻她。这是她的家门口前三四米的地方。
    “你回去吧。我看着你走进门。然后，走。”我看着她说。群群“嗯”了一
声，向门口走去。走到门前，她停下了。她转过身来，看着我。我在心里对自己
说：上去！上去抱住她！吻她！但是我没动。群群在门口看着我。深夜了，一个
人也没有了，我把音乐会的一切都忘记了。我知道群群也在期待。我刚想向前迈
步。群群叹息了一声，转过身去。她摸出了钥匙。
    “你该回去了。”她背对着我说。

    “黯之黯的小说比他的诗歌要好。”我从桌上抽出一支醒宝，点上。
    “你这样认为？”里纪问。他不写诗。他说他认为，目前在上海黯之黯、孟
浪、京不特三个都是出色的诗人，而且是各自不可取代的。我只觉得黯之黯在向
下走，孟浪在维持，而我在一直向上发展。我正在用我的诗篇压倒所有别的诗人。
    “黯之黯的诗歌不行。”我说，“我认为黯之黯的小说是有独创性的，可以
独当一面。但他的诗歌不行，我们的时代已经不需要这种诗歌了。”我对黯之黯
的贬低是夸张了的，事实上有很多人是只喜欢黯之黯的诗歌的。但是我只一心想
把黯之黯的诗歌排斥出去。我自己是不喜欢朦胧诗的。
    “我不这样看。”里纪说，“不管怎么样，他的诗歌是起到了对于一代人的
启蒙作用的。在一些方面，你和孟浪的诗歌甚至还不如他。”
    “这可能是先入为主吧。黯之黯毕竟是在上海风云过一阵的，但是我不认为
他的诗歌比我和孟浪的诗歌更好。反过来，他的小说，我和胡同倒是不一定及得
上。”
    “你不用捧他的小说。”里纪说，“从质量上说，目前你的小说反而在我们
这群朋友中是不一定能有人及得上的。黯之黯的小说，只是一种新童话。”
    “‘新童话’也是一种独一无二的文体嘛。”我说。我挺高兴，不管是诗歌
还是小说，只要有人捧我的作品，我总是高兴的。但是，我现在说黯之黯的小说
好，只是因为我想表明我的诗歌的分量要远远的比黯之黯的诗歌重；而我又不便
全盘否定黯之黯的作品。
    “黯之黯的诗歌是他思索的产物。但他的小说就多少有点油了。”里纪说。
    “哼。我绝对认为黯之黯的诗歌是不及我的。”我说，“撇开孟浪不谈，黯
之黯在诗歌上所倾注的情感远不如我。几年前可以说他是在思考的。但是今天再
看他作品中的思想，呵，显然是肤浅的。他的作品过时了。他写的那些诗歌，完
全是他所编织的梦而已。我则是在用我的个人意志写诗，用我的血写诗，用我的
生命在写。我写的东西是人类情感的本质。”我有些激动了。哪怕艺术就是骗术，
我的作品也要比黯之黯的作品有价值得多。哪怕黯之黯孟浪是在盛名之下，他们
也无法阻止我的名气越来越响。是我在告诉人们什么叫蒙骗，是我在揭出骗术的
真面目。
    “但不管怎样，黯之黯的诗歌确实是起到了启蒙作用了，尤其是在今天，中
国还是处在蒙昧主义状态的情况下，他的诗歌比你和孟浪的诗歌更有感召力。”
    “哦，要说启蒙，是的，朦胧诗歌是最初的启蒙者的诗歌。我承认，黯之黯
的诗歌是朦胧诗中最出色最有力的了，我也承认，黯之黯是朦胧诗的顶峰诗人。
但是，我的诗绝对不是朦胧诗。如果别人把孟浪的诗歌误解成朦胧诗，我不会去
管它。但是我的诗歌绝对不是朦胧诗。你可以说，蒙昧的时代需要启蒙的作品。
朦胧诗人们为此努力过。但是在今天，难道诗人的工作还会是象朦胧诗人那样，
用新的梦冲击旧的梦么？”我说。
    里纪点了点头，没吱声。
    “我们的工作是建立，真实的建立，对于个人的自我认识的建立。朦胧诗看
上去也是在建立，但是他们所建立的也是乌托邦，虚幻的东西。不可靠，太不可
靠！启蒙虽然可以用虚幻的手段，但是启蒙的果实必须是真实的东西。”
    “你所能建立的是什么呢？另外，启蒙的时代还没有过去，你必须认识到这
一点。”里纪插了一句。
    “事实上我承认我没有发现什么拯救之路。但是我在让人看清楚这是一个绝
望的世界，在让人知道我们不得不在绝望中继续生活下去。这就是我所能够建立
的东西，一种在废墟上生活下去的勇气。你说，启蒙的时代没有过去，我承认。
大众需要象征。现在他们也已经得到了这个象征－－北岛。大众们已经不许要第
二个象征了。黯之黯的诗歌比北岛要优秀得多、深刻得多，这个我也承认，但是
在你所说的这个启蒙的时代，大众们有了一个象征人物就够了。在黯之黯还没有
成为朦胧诗的顶峰诗人之前，就已经注定了一个这样的‘黯之黯的时代’已经被
错过了。如果黯之黯是更早一点出现的话，他也确实可以成为一个比北岛更有力
的权威性象征人物而不再有北岛的出现。但是，抱歉，他晚了。朦胧诗是为了大
众而写的，朦胧诗人是大众中的佼佼者、领头羊，他们在启蒙着大众，而在他们
完成了他们们的工作之后，大众依旧是没有个体性的大众。大众总是需要一个权
威在他们的头顶上起作用的，而这权威的更替绝不是十年二十年就能完成的。现
在北岛成为了‘新大众’的权威，那么他一辈子就是这些‘新大众’们的一个不
可更替的权威了。只要他活着，那就不存在第二个权威人物出现的可能性。黯之
黯只好还没有上班就已经退休。同时，我还要说：如果仅仅是这样的话，‘启蒙
的时代’永远也不会过去，因为朦胧诗用它的许诺只能‘启蒙’出一个新的蒙昧
时代，一个新的需要权威的时代，而不是独立个人们的时代。但是我们不是大众，
我们是‘个人’们，是里纪，是京不特，是广化。我们是在为自我，也是在为独
立的个人们创作的。我们也是在启蒙，但是我们所启蒙的对象是独立的个人。朦
胧诗不是独立个人的象征，独立个人不会把朦胧诗人作为一种象征人物的。因为
在独立个人的头上是容不得权威的存在的。我们的启蒙就是呼唤我们的同类，使
他们醒来，使他们知道自己是有独立意志的个人。我们的理想主义是个人英雄主
义。”我觉得自己太冲动。我自己也不知道今天我怎么会在里纪面前说出这些的。
以前我就根本没有这样想过。
    里纪见我不说了，笑了笑说，“你这只赤佬，一半说理，一半过瘾。这么迫
不急待干什么？”

    去年的十二月份，上海师大的“蓝潮”诗社开了一次朗诵会。我本来是不打
算去参加那个朗诵会的。天气很冷，我刚吃好晚饭，正在寝室里坐着抽烟，黯之
黯和房红方两个人就到了我的寝室里来了。他们还没有吃饭。我说让他们在寝室
里坐一会儿，我去帮他们买饭菜上来。黯之黯从包里拿出两瓶黄酒和几包熟菜，
说，“你不用去买了。刚才我和房红方在外面买了一点熟菜。其实我们本来就是
打算来找你一起喝酒的。”我找了碗，把熟菜倒进碗里，然后用另外几只碗装酒。
我们喝了起来，虽然我已经吃过了饭，我也还是和他们两个一起喝着。
    在我们喝到一半的时候，童力和杨洋从外面闯了进来。“冯征修，你怎么不
去参加‘蓝潮’的朗诵会？你也是‘蓝潮’的副主编嘛。那帮家伙一塌糊涂。”
童力在门口喊，然后他看见了黯之黯，“原来是你小子呵。我本来以为是冯征修
寝室里的鸟鸡巴同学呢。”
    “我想童力这小子怎么不认识我了。”黯之黯说。童力和杨洋走过来与黯之
黯和房红方一一握手。
    “老朋友，好久不见，昏过去。”房红方连忙放下装着酒的碗和童力握手。
    “你们也来喝点嘛。”黯之黯招呼说。
    “算了，和冯征修一起喝了。冯征修，你不用拿碗了。”童力在我的旁边坐
下了。杨洋也找了个空档坐下了。
    “冯征修，什么‘朗诵会’，你怎么不去？”黯之黯对这种“活动”最感兴
趣。
    “是我们学校的诗社搞的。我是被他们排挤得一塌糊涂的。不过这种朗诵会，
是校方安排的，绝对没有什么意思。所以我不想去了。”我说。我使劲地喝酒。
我喝黄酒总是喝得很快。寝室里的日光灯茫茫的，象是有气无力似的。
    “去看看嘛，反正没事。”黯之黯说。
    “对，如果不顺眼的话，上去骂他们两句。”童力拍拍我的肩说。
    “好吧。不过我们先把酒喝光了。”我说。我是觉得没劲，不想去。
    “哎，冯征修，”童力说，“你这几天写过什么没有？”
    “写了。”我从我的床上拿起一叠诗稿，“都是些感觉混乱的东西。”
    童力把诗稿拿了过去，边翻边说，“挺不错的嘛，挺不错的嘛。很好的！”
    “拿来我看看。”黯之黯说。童力把诗歌递给了他。
    “太混乱了。”我说。这确实是一组很混乱的诗。
    “挺好。绝对‘撒娇’风格。待会你带着，上去读它几首。”黯之黯说。
    “对了。”我说，“既然我们去那里，那你就也上去过过瘾嘛。你的诗歌带
在身边没有？”
    “没有。”黯之黯说。
    “《蹩脚诗》上不是有你的诗么？”房红方说，“我正好带了几本来。”
    《蹩脚诗》是黯之黯和房红方一起搞的一本“集子”或者说“诗刊”。这也
是黯之黯许许多多古怪构思中的一个。
    “好，就这样。房红方，你把《蹩脚诗》带着。”我说。我把我的诗稿也塞
进了我棉袄里层破了开口的地方。这是我的冬天风格，棉袄找破的穿，破的口子
当口袋用来装东西，而且棉袄的前胸部分一直是没有扣子的——全都拔掉了。我
的头有些晕了，酒在身子里散发开来。我是该搞一点东西发泄发泄了，童力说得
对，是该去骂骂那帮赤佬了。
    东部礼堂里人很多。我们在第十几排的地方的位子上坐下了。童力跑到前面
去要了一张节目单。我看了看，见上面有着我的一首诗的标题。“我的牌子还是
在那里的。”我说。
    “不管怎么说，你也是诗社的发起人之一。元老嘛。他妈的。”童力说。
    “持洲，等一下等他们把诗念完了，我们就上吧。”我说。
    “等等，看情况吧。”黯之黯说。他看上去也显得有点没劲。
    “你来了，总得上吧。”我说。我心里想：黯之黯这小子在关键时刻老是喇
叭腔，上次首届“撒娇”诗会，他就窝囊，让我差点下不了台。
    “我们那么多往日，我们总是怀旧。但今天毕竟是今天了，”报幕员在台上
说，“那么我们偶尔回首，看一看以往的世界吧。我们多向往，往日重归。下面
请欣赏冯征修的《往日重归》。”
    一个穿军装的中文系学生走了出来。
    “黯之黯，你快准备一下，等一下我们得上场。”我催着说。
    “不行，这种气氛不对头的。情绪出不来。”黯之黯推托着。
    “总不能我一个人上。一个人上的话还不如不上。”我说。
    “你一定要上的。冯征修。”童力说，“我为你拉掌声。”
    “好吧。我到时候先凑合上去，黯之黯跟在我后面。”房红方说。
    “就这样了。”我站了起来。
    我在台前上台的台阶前站着。我等到那穿军装的把诗歌念到最后一段的时候，
踩着台阶一步一步地向台上走。象是在演话剧一样。我走到台上，依旧是一步一
步分明地走向他。我知道，此刻的舞台效果是绝对好的。台下的人吃不准我到底
是什么路子。有的人会以为我不正常，有的人会以为我是一段节目。我刚才还在
喝酒呢。我晕晕乎乎地一步一步地走上前去。台下有很多人在拼命鼓掌。我知道，
这是童力那帮人和那些认识我的人们。

        “……
        或许，你只是一个名字
        一张照片”

    这是我的诗歌《往日重归》的结尾。我向那里伸出我摊开的手掌。我一声不
吭。他看着我，先是一付不知所措的样子，然后，好象是想了一下，就把麦克风
给了我。然后他退到后台去了。我用两只手握着麦克风。舞台灯光打在我的脸上，
我使劲睁大了眼睛。我的头里面有着酒精。
    这是不自然的。我是做作的。因为在事实上我并不愿意这样上台逼他把话筒
给我的。我是硬着头皮上来的。因为我如果不上来的话人们就会说：“京不特是
喇叭腔。”“京不特弄到最后还是没有风格的人。”我得撑住这个面子，所以我
上来了。但是，我是不愿意这样的，我对这种场面是有心理障碍的。在首届“撒
娇”诗会上我是硬着头皮撑到了底，今天我还是得硬着头皮撑到底。我是个要面
子的人，而这一类事情是让我担着失面子的风险的。然而，如果我不“硬着头皮”
撑到底的话，那么我就是在丢面子了。我不喜欢这样，但是我得弄得好象是我喜
欢这样一样；我不习惯于，不，我怕搞这种事件，但是我不得不让人觉得我搞这
种事情好象是毛毛雨一样没问题的。我不喜欢这个。我此刻的最大愿望是：我没
有在这台上，我没有这样象是在演戏一样地在台上站着……
    寂静的。我呆呆地握着麦克风，这样睁大着眼睛地站着。好象是站了两三分
钟了。我看着台下，但是台下黑压压的人头并没有清晰地进入我的眼睛，因为我
没有调节我的视焦，我的眼睛是茫然地向着台下睁大着而已。有人鼓掌，打破了
这寂静。舞台灯光还是打在我的脸上。有更多的人鼓掌了。又更多。掌声雷动。
我应当说些什么了。
    “朋友们，我就是冯征修。刚才的那首诗就是我写的。”我的声音有点颤抖，
“今天的白天是一个晴朗的日子。尽管艰难，去年，我和我的朋友们在东一教室
开了一次‘撒娇’诗会。我相信我们没有错。当然，有许多朋友已经把‘撒娇’
诗会给忘了。这也没有什么不好。如果所有的人都把那次诗会给忘了，那么我们
也就能在今天有一个平静的白天。我们本来就是在一个人们不应当对之愤怒的社
会里对之撒撒娇而已。但是毕竟有人没有忘，他们的职业是公共的安全，他们一
次次地关心着我们，一次次地让我们知道，他们是在关心着我们的安全。上星期
六他们还把轿车开到我的家门口。也许我们该感谢他们的好意，他们对我们的安
全的这种关心。这样关心，以至于我们天天提心吊胆，很难再有能力撒娇了。”
我现在镇定了许多了，还是握着麦克风，扫视了一下全场。“大家都知道吧，一
九八六年是世界和平年，好年啊！今天是一九八五年十二月二十五号。再过五天，
就是和平年了。和平年，我愿人人的日子都好过一些。我也希望那些关心着我们
的安全的人们也不要再不怀好意地关心我们了。”掌声雷动。“谢谢大家。我献
给大家一首哈哈诗。”我从我的破棉袄里面“哗啦”地拉出一叠诗搞。“名字叫：
《狂欢在一九八六年》。”

        ……
        如果你来找我你就不要再打扮
        哪怕你是个战战兢兢死门槛
        对人说我们共进宴会太虚伪，不如就说我们共进烟灰缸
        偏偏这时系里的人看见烟雾来罚款
        看见美丽的姑娘我们也希望过去找一点温情
        去吧，去对她“我为你在心中爱情的花烂漫”
        但是这时来了我们的党支书
        他昨天刚在系大会上把“不提倡”大学生谈恋爱
        解释成“禁止谈恋爱”
        于是你就只好对你的姑娘高声喊一句
        “你他妈的母夜叉狗屎蛋”
        偶尔你也可以学学做做爱
        但你记住千万不要拔出鸡巴就翻脸
        小心她告你是个薄情郎
        弄成流氓罪在监狱蹲上六七年
        ……

        ……噢，这样不好，这样太不好
        党中央指示说大家精神文明，人性可不是马克思主义
        但是再过两个月我们就有和平年
        噢，我爱一九八六，他妈的我爱死了一九八六
        虽然它还没到
        和平年我们应当狂欢
        但是要狂欢也你也得正派老实不闹事
        噢，不！大叔大爷我们不闹事
        我们只是小小的发一点笑嘻嘻
        ……

        ……噢，一九八六啊，我们哈哈哈
        我们哈哈，哈哈
        哈哈，哈哈……

    台下的许多人也跟着我的最后一句“哈哈”“哈哈”。我知道，我在台上的
形象是疯狂的。童力也在下面拼命“哈哈”，我这次看见他了。我握着麦克风，
严肃地注视着台下。在台上，后台上来一个人，是准备报幕的。我好象是在对着
麦克风说：“谢谢大家。有了各位同学们的配合，我就能为大家读出这样的好诗。
现在我向大家介绍一下。上海的诗刊《蹩脚诗》主编，加丝参。”那报幕的人拼
命朝我打手势，意思是，让我快一些。我瞪了他一眼。房红方跑上了舞台。我把
麦克风递给了他，就下台了。我的头骨咯咯咯咯地响。“加丝参”是房红方的笔
名。童力迎面走上来，拉着我的手，一路拼命说：“乓乓响！乓乓响！你小子绝
对派头！”
    我重新在黯之黯的旁边坐下。
    房红方手舞足蹈地在台上大叫：“这里谁是真正的诗人？黯之黯！黯之黯才
是真正的诗人。”这小子心里只有一个黯之黯。难道我不是？他妈的！我刚下台
他就在胡说八道了。“黯之黯！你为什么不上来？你出来呀！”
    我拍拍黯之黯，说：“这赤佬在叫你上去呢！”
    “不行不行，这种气氛我不能上去。”黯之黯说。
    房红方动作激烈地在台上“招唤”了一两分钟，见黯之黯不上去，没办法，
只好把黯之黯一首“刊发”在《蹩脚诗》上的《美国风度》读了出来。
    台下开始有人骂了。“喂，台上那人！你算什么东西？有种念自己的东西。”
“嘘……，嘘……”“滚下来！”……
    “持洲，你这不是存心拆他的台么？”我笑着说。黯之黯一声不吭。我有点
幸灾乐祸。黯之黯这小子一向对自己批发出来的构思喇叭腔，这次让他看看“加
丝参”帮他丢面子，也不是坏事。
    房红方念完了那首诗，台下嘘声大作。房红方一付狼狈相。那报幕的走出来
向房红方摊开手掌，房红方不知所措地就把麦克风交给了那报幕的。然后，他好
象是逃跑似地从台上跑了下来。有人拉他。他把拉他的那人推开了。
    “我没有失面子。房红方失面子是他的事，和我毫不相干。”黯之黯的一付
窝囊样。是我把话筒拿下，是我在掌声中使用着那话筒，在掌声中交给了房红方。
“房红方自己没有花头，人家嘘他，那也很正常。”事后，我对童力这样说。


吉木狼格短篇小说

常常低着头
京不特

第二十一章

    兰兰到过我外婆家。那时候外婆和我的几个阿姨都劝我不要和这样的女孩子
谈朋友。“人是漂亮的。但是她这个人的面相很活。征修，你是搞不过她的。”
她们这样对我说。其实我也知道兰兰这人心眼挺多。但是无论如何，要说城府的
话，群群要比兰兰深得多。
    在我和兰兰刚来往的时候，我还是一个幼稚的少年，而这几年里我在为人上
的进步，绝对是突飞猛进的。兰兰是一个女孩子，她绝对不会有这么快的进步。
那时她就有过这样的忧虑了。你现在象是在飞了。而我只是象一个正常人那样在
走。我真的赶不上你。我知道她转的所有脑筋就是怎样才能压倒我。她不希望我
的智力能够达到能从她所撒下的情网中摆脱出来的程度，更不希望我自己是一个
设置情网的人。群群比她大两岁，而兰兰只比我大半年。不管怎么说群群也要比
兰兰更老练。
    刚进大学的时候，我依旧是深深地把自己埋在这种精神恋爱之中。但是我那
时的愿望还是兰兰能嫁给我。现在我知道了自己是一个不应该有家庭的人。如果
现在兰兰又重新和我好了的话，我会不会要她嫁给我呢？我想我还是会的。她是
我永久的情人。也许是我自己太浪漫主义了一点，我现在也不会在乎兰兰和群群
会去嫁给什么样的人。我只在乎一点：在她们的心中是不是爱着我。除了要面子，
我还是个重情感的人。我的占有欲望也是很强的。我从来没有过抽象的梦，我所
做过的所有梦，都是很具体的。有时候我为了感情在梦中大哭一场。在我的梦里
也有过占有的仪式。有一次我梦见窗台，我把手指伸过去，然后我听见了群群的
呻吟，因为我在梦中用这两只手指把群群的处女膜捅破了。我想，这也许是一种
象征。我是在想要占有她吧？这个梦一点也不淫。我也做过不少“淫”的梦，但
是在这种梦里不会出现兰兰或群群的形象，一般在这种梦里我所“淫”的对象总
是我的几个朋友的母亲，或者是我的奶奶。在这样的梦里，我是绝对地性冲动的，
然后在醒来后感到恶心。但是只要在梦里出现了兰兰或群群，哪怕是有肌肤之亲，
我也不会想到这是一种色情的梦。我想要完全占有的，是她们的情感。但有时候
又反过来想：又有谁能占有我的全部情感呢？这是宿命的，我也没办法。
    外婆家里的人老是会问起兰兰。我不愿意说出我被兰兰甩了，只是对他们说，
“现在在好着呢。只是我有点厌烦了。”我毕竟是一个要面子的人。我和兰兰断
了，我不希望别人再向我提起，来碰我的隐痛。到现在，在我的感情深处又多了
一条伤痕，因为在群群那里我所能得到的，也将是拒绝。我追不到她的话，我的
自尊心也受不了。到今天，我一直没有重新得到兰兰的消息；而和群群的事情，
也让我觉得老没劲。总不愿意想起这两个，但是忍不住要想到她们的话，就觉得
灰溜溜。

    在我回家的路上我碰到一个小学时的同学。我们稍微说了几句话。他现在是
在一家工厂里做装配工，一个月工资奖金加在一起也有二百来块钱。他问我现在
在干什么呢。我说我刚从大学毕业，然后得去作中学教师，没劲。他的样子挺透
的。我们在路上聊了一会儿，然后就又相互说“再会”，走各自的路了。
    小学五六年级的时候，他和我都在东余杭路第一小学读书。那时我和他的关
系还不错，但也不算是很亲密的朋友。小学毕业的时候他和我以及另外几个同学
一起走着从东余杭路去了外滩。那是我们在一起玩得最愉快的一次。那时候我们
毕竟还幼稚，在我们的头脑里充满了彩色的幻想：想当大科学家，以为世界是我
们的，以为我们在长大了以后真能建造出一个美好的世界。那时，在走过四川路
桥的时候，我心里一直想着：二十年后我会怎样呢？我不时地哼着那支少先队队
歌。这支歌是我那时候唯一觉得喜欢的歌。路灯亮了之后，我们一群人兴高采烈，
沉浸在一种集体的自发激动之中。我想着再过几个月就是中学生了。
    现在他是个装配工，而我是个教师。那时候我们谁想得到呢？我们那时上学、
放学，考试、复习。报纸上从“批倒邓小平，反击右倾翻案风”到“批判四人帮”
，我们也跟着一起喊，一起学习，谁唱反调谁就是反动。
    “毛主席逝世”，也是在那个时候。那天是八六年的九月九日吧，还是十日。
我在家里做功课，一会儿从隔壁传来哀乐的声音。外公连忙把收音机打开，“……
中共中央……全国人大……中央军委……国务院讣告：……杰出的……革命
家……思想家……毛泽东……因病医治无效，于一九七六年九月九日……时……
逝世……”那天下午有阳光从天窗里落下来。外公听了广播后，呆了呆，说：“
毛主席也逝世了。”我在心里想：毛主席也死了，他也会死的，全国人民那样热
爱的人也会死的。我把作业收掉，大气不敢喘地对外公说：“毛主席死了？”外
公“唔”了一声。我走出了大堂屋，到了厨房间，打开房门，然后向外面拼命跑。
那个时候我一点也不伤心。在父亲待了两年，一直听那些当官的谈起一些中央里
的事情，我自己也因为好奇心而写过“反动标语”；回到上海，在外婆家也一直
听大人们谈论一些小道消息，我对毛主席的感觉已经不再是我离开上海去四川之
前的那种虔诚了。但我想归想，嘴上却不敢说和电台里报纸上不一样的东西。毛
主席死了。他和我没有任何关系；他在我心里就是那挂在墙上的毛主席像。他也
会死的！我心里挺激动。阳光柔和，也有风吹在我的脸上。我心里有着一种从事
某种罪恶一样的兴奋。在马路上，我碰到班上的一个同学。我看看他，他还是象
往常一样。我上去拍拍他的肩。“是你？有什么事？”他奇怪的看着我说。平时
我和他不怎么说话的。“没什么。”我说。我和他一起走了一段路。他也不时地
看看我，好象是在觉得奇怪。“毛主席死了。”我装作若无其事的样子，在心里
费了很大的力气说。“你骗人。不要反动。”他疑惑地看着我。“真的。不信你
回去听广播。”说完了，我就转身朝相反的方向走开了。我在马路上一个人走了
一会儿，然后觉得该回家了。
    在弄堂口，我又碰上班上的一个和我挺要好的同学。我停下了。他在我面前
站着。我们相互看着。等了一会儿，我先说，“你知道吗？毛主席……”“毛主
席死了。”他打断了我的话。我们没有再说话，他走开了，我向回家的方向走去。
    第二天我们还是去学校上学。进校门的时候我们听见广播了大声地播放着哀
乐。我们全校师生一起听那讣告。一边听讣告一边哭。我觉得我也应当哭。一开
始我哭不出来，只是干嚎。后来听见周围的哭声越来越大，受了感应，我鼻子一
酸，真的流下了眼泪。谁哭得厉害谁就是好学生。听完讣告，我们就去灵前鞠躬。
校园里全体师生排着队，慢慢的向灵堂移动。我在过道上看见一个老师，鼻梁骨
很红了，是捏红的，她还在用手绢使劲捏。那时候每个单位都设了“毛主席灵堂”
。
    在我们在学校里的灵堂里的毛主席像鞠躬了之后的第二天。我们学校的老师
就让我们全体学生排着队去那设在区工人文化宫的灵堂鞠躬。我们走了很长的路。
区工人文化宫在四川路上。我们还没有走进去，我就已经听见里面传来一片哭声。
我进去的时候想让自己哭，却哭不出来。这和在学校里不一样。我在学校里哭是
培养好了感情哭的。这里就不行：一路上说说笑笑的，现在一下子要哭，适应不
过来。“一鞠躬……二鞠躬……三鞠躬……”我觉得自己的五脏六腑都在发痒，
莫名其妙地想笑，想笑极了。我知道不能笑，一笑就闯祸，就是“小反革命”。
我拼命忍住。我的胸腔直痒痒……
    在我们弄堂里有一个小男孩，大约是九、十岁的年龄。他在弄堂口的报纸架
边看报纸上的“毛主席遗体像”时，估计是为了在小孩子群里出个风头，就用手
指头在像的头部捅了一个洞。正好里弄干部走过，把他一把抓住，拖到居委会。
治保主任一听经过，上去就是两个耳光。“小反动！小反革命！胆大包天了，干
出这个事情来！”她可能觉得还不解恨，又打了两个耳光。“你在干什么？你知
道吗？这是反革命行为。”那天我正好在居委会里玩，看见那里吵吵闹闹的，我
就挤过去，正好看见那治保主任在打小孩。我觉得看不惯那治保主任。一脸凶相
的，人家还是个孩子。她纯粹是在欺负人。

    广化又打电话来让我去宝山。我和他说，后天吧。上星期我就有好几天是和
他们那帮人一起在宝山。里纪和他的哥哥王一冬都在那里，阿生和孟浪也在那里，
郝力柯也在单位里请了好几天病假待在宝山玩。那几天过得挺舒服。看在广化的
面子上，我和孟浪之间也没有搞出什么不愉快的事。王一冬、郝力柯和阿生都掏
了十几元钱，买了好几瓶白兰地和威士忌。我总是紧张着，我在心里为我的长诗
着急。因为这几天我的心情挺平静的，想写东西。在广化这里和人说笑玩闹，就
什么东西也写不成了。

    那天晚上，我在广化那里，洗澡洗了一半，实在想写了，就那了一张纸，跑
到广化的那间空屋里，写了起来。广化这套房子有两个房间一个厅，一个厨房和
一个洗手间。我在那里写了一百多行诗。
    “你这小子待在这里干什么”阿生突然拉开门，说，“是在手淫还是干什么？
”
    “哈哈……，我忍不住要写一点东西。”我说。
    “你这小子绝。”阿生说。
    广化跟在他后面也进来了，一边笑一边说，“这小子确实绝。我想他怎么洗
澡洗澡洗了一半人没了，原来这小子赤条条地躲到这里写诗来了。绝。确实绝。”
    “写什么呢？”阿生问。
    “长诗。”我说。
    “这小子确实是上海一绝了。光着屁股夹着鸡巴跑到这里来写情诗了。”广
化拖了阿生一把说，“让这小子写吧。我们喝酒去。”说完，把门关上了。
    我听了倒是有点不好意思了，把纸折起来放到一边。然后我开门回到洗澡间，
又冲了冲，擦干身子，把衣服穿好了。
    “不写了。”我嚷着进了他们所在的房间，在沙发上坐下了。
    “写了多少？”
    “一百多行。”我说。
    “就这么一会儿，一百行？”广化说。
    “这小子前几天还在和我争论关于他的诗歌呢。”里纪笑着说，“他硬是要
说黯之黯不及他。他就是喜欢比，其实有什么好比的呢？”
    “不过，倒是有一句说一句，我倒是觉得上海第一诗人这位子嘛，他坐坐也
不妨。这小子也算一绝。”广化说。我笑了笑。捧我总是使我高兴的。“什么时
候我们再口兽一下吧。”广化说。
    “当然行。”我说。我才不愿再和这小子搞口兽呢！就他的这种出句速度，
我会被他累得自己也写不出东西的。广化在谈话时，口头上的反应极快，滔滔不
绝，偏偏在口兽的时候特别考虑得厉害，从上一句到下一句要等上很久。
    “你刚才说你练瑜珈休息术，效果怎么样？”我问里纪。广化这里有一本怎
样练瑜珈的书。里纪说他常常睡觉晚，就照那书练了。广化这几天把“瑜珈休息
功”的录音磁带都买下了。
    “挺有效果的。我现在的精神好多了。”里纪说。
    我站起身来，给自己倒了一辈威士忌，坐在一边喝上了。“持洲说他什么时
候来？”我问。
    “他应该是这个时候到的。”广化说。
    “这只赤佬。”我说，“我也很久没有碰上他了。”

    我和黯之黯之间的“敌对”，纯粹是因为“名气”这样东西。不然的话，我
和黯之黯的关系可以是很好的。萧午劝过我：“不要和他多罗嗦，闹得不开心，
就找他动拳头。”
    其实我和黯之黯在我认识萧午之前就动过一次拳头了。那次是在房红方那里，
房红方刚和我们认识不久，黯之黯正打算搬去房红方那里去住的时候。是我逼他
逼得太急了，他先出手朝我脸上打了一拳；我也马上跟着翻脸，用手臂把他的脖
颈卡住了。但是我没有出拳，只是把黯之黯的头这样夹住，使他失去动手的能力。
我总是习惯于“角力”而不是“拳击”。房红方在旁边吓坏了，惊慌失措地想劝
开我们两个。我本来还不想放开黯之黯的，但是马上看见黯之黯的脸在我的胳肢
下也可怜。我觉得我们打架打得莫名其妙，于是放开了他。黯之黯也不想再打了。
我从他那时的脸上看出他是有着和我一样的本性：柔懦、不忍、不狠。我们一时
都沉默着，房红方在一边说了很多劝我们的话，我一句也没听，只觉得那是一大
团“声音”而已。过了一会，黯之黯默默地掏出烟，给了我一支，他自己也拿了
一支……
    后来房红方对我说：那天晚上在我离开了以后，黯之黯哭了。当时我听了心
里难过。这之后我和黯之黯都没有再提起过那件事。
    但是我现在也觉得黯之黯是在逼着我，他在放我的风。我已经很久没有碰上
他了。我想见见他，和他谈谈。我应当对他说：我们争斗，别人在一边渔翁得利，
没有必要嘛。孟浪可不是那个在一边目瞪口呆的房红方呢。
    广化现在的人缘还是最好的。大家都愿意捧他，因为他的诗歌根本还没有成
气候，不会威胁到别人的名气。孟浪现在正在和广化拉关系呢。黯之黯在这方面
一点也不聪明。广化从前可是一直捧黯之黯的，但现在黯之黯失去了广化这样一
个支持者。我在向上走，我的崇拜者越来越多，我无所谓失去。黯之黯则在走下
坡路，他是不应当再失去什么了。

    我又想给兰兰写封信。不管怎么样，我想知道她现在的情况。兰兰是不会回
信的，但我也要写。兰兰的虚荣心不比我差。这家伙和我一样死要面子。如果我
知道兰兰被分在了什么地方，我以后就可以到她的单位去找她。我不愿意直接去
兰兰家，因为我怕和兰兰家里的人碰上。我怕碰上她妈、她姐姐，我和她们太熟
悉了。
    那时我去兰兰家玩，兰兰来惹我，我老是谦让。她的姐姐在一边看着，就说：
“冯征修，你别在意。兰兰在我们家总是这样霸道。连我妈都要让着她点。我们
把她宠坏了。你千万别在意。宰相肚里能撑船嘛。”兰兰在一边“哼”地朝她姐
姐瞪眼。她姐姐总是笑笑。我也只要笑笑。
    在一次我们一起吃午饭的时候，兰兰妈对我说：“冯征修，你看我们兰兰这
样子，身体可挺好，不象她姐姐，老生病。我怀她姐姐的时候正好碰上三年自然
灾害。兰兰就不一样，她吃得好。而且她想要什么，我们也都答应她的。唉。她
是优越惯了。我就怕她以后吃不起苦啊。”我在一边吭着头，什么也没说。那时
我毕竟对世事懂得得太少，如果是现在，我肯定会说：“妈，兰兰准是能托你的
福。她的面相好，是不会吃苦的。”
    我从书柜里拿出了信纸。我又看见了我的头骨。真白。兰兰看见了这个也许
会害怕。但是她也有着这样一个头骨，只是她不相信她的头骨会响罢了。

        兰兰：你好。

            我知道我现在是在写一封不会有回复的信。也许你还会认为我
        这是徒劳的。但是我没有办法忍耐，我只想写信给你，和你谈谈一
        些这个和那个。在我给你写信的时候我总会觉得你是面对着我的。
        也许你此刻在听着什么流行音乐，或者你此刻只是在为你将进入一
        个新的工作单位而怀着一心的兴奋，或者你和你姐姐在谈论着你的
        许多打算……，等等，但是我只愿意让自己想象你在读着这封信。
            如果我依旧说，我是一直在我的梦中看见你那调皮的影子，好
        象这是老生常谈；但是让我说我没有梦见你，那却又是在让我撒谎。
        我总是梦见你，一次又一次你总是拒绝离开我本来是默无声息的梦，
        就好象在那白天的世界里，你总是拒绝再看见我。每一次我向梦的
        方向伸出手，首先触摸总是一个兰兰。每一次我在我的梦中睁开眼，
        看见的也只是一个兰兰。一个调皮地斜着头笑的兰兰，一个咬着嘴
        唇的兰兰，一个在阳光下懒洋洋的兰兰，一个用眼光从眼角里偷偷
        地瞧着我的兰兰，一个我说“是”她偏要说“不”的兰兰，一个甩
        着辫子搅动着荡漾的蓝天的兰兰，一个想笑又忍着不笑的兰兰……
        总是你，我也在梦里总是在对你讲着那个没有结尾的故事：“从前
        有一个不知道世事的男孩，他不知道世界是有七种颜色的世界，因
        为他只知道他的世界就是一个喜欢假装生气的女孩。他没有别的愿
        望，除了他一心只想和那女孩在一起，只想停留在他的世界边上，
        听那女孩安祥的呼吸声。但是那女孩子总是假装生气，总是说以后
        不再理会那男孩。这让那男孩提心吊胆。有时那无可奈何的男孩只
        好一个人看着夕阳西下凄凉地坐在一座桥头，因为那女孩从前总是
        要在这桥上走过……”在梦里我总是把这个故事讲得很长很长，因
        为我也一直在担心着，在我讲完这故事以后，兰兰就会离开。是呵，
        兰兰离开的时候把我的梦也带走了。我要挽留我的梦就一定要挽留
        兰兰。
            但是我从来没有在我讲那个故事的时候说出来，那是一个征修
        在故事里，那是一个兰兰在故事里。我讲不完这故事呵，因为它太
        长太长。我知道如果这世界上的人们是有着前生的话，那么在那许
        许多多数不清的前生里也总是那一个兰兰和那一个征修，那一个征
        修总是在担心那一个兰兰会生气。假如我们还有来世，在来世我们
        也依旧是兰兰和征修。或许是这样，很多很多年以后，我们的躯体
        都已经化作了粉尘在风中飘荡，但是那又又什么关系呢，化成了粉
        尘的我们也依旧在向这个世界叙述着一个兰兰和征修的故事，那时，
        当我们的灵魂在某一棵梧桐树上逗留时，我们也听见了那飘荡的风
        中微尘在叙述着我们的故事呢。此刻我在想着，兰兰的灵魂和征修
        的灵魂听到了那个故事，会不会在梧桐树上相互会心地微笑呢？那
        是一定的。如果来世我们是精灵的话我们也一定是在万花丛中一起
        嘻戏着的精灵。那羞答答的男孩依旧是征修，那调皮的喜欢抬杠的
        精灵依旧是兰兰。
            我为什么说这些呢？事实上我此刻是在一个白天的世界里。我
        在上海城里找啊找，但是我总是找不到你。我说，如果我看不见兰
        兰，这个世界也会消失的。但是这个世界没有消失。为什么？为什
        么？哦，我现在知道了，虽然这个世界没有让我找到你，但是这个
        世界还是会让我的祝愿达到了你。每一天在太阳升起映红了东面天
        边的云的时候，我总是在心中默念：呵，阳光呵，如果你是温暖的，
        请你听我的祝祷，我愿兰兰永远是幸福的。我见不到兰兰，那就让
        我的祝祷去触及兰兰。兰兰呵，如果这是个晴天，那么每一片落向
        你的阳光都是我的祝愿，我祝你幸福；如果这是个雨天，那么每一
        缕细细的飘在你脸上的雨丝都是我的祝愿，我祝你幸福；在微风吹
        动了你的发梢的时候，我的祝愿就在这风中，我祝你幸福；在那旋
        律回旋在你的耳边的时候，我的祝愿也化作音乐触及你，我祝你幸
        福……。我有千言万语也许都已不再重要，但是这一句总是在那里
        振荡：兰兰，我愿你幸福！
            或许这个世界还存在着是因为我们还存在着。是的，今天我也
        依旧是那个征修，如果不是，那又能是什么呢？我愿自己是一朵玫
        瑰在你的床前芬芳，或者，我愿自己是一支摇篮曲进入你的梦中，
        哦，我愿自己是一颗星宿映照你的生命，使得幸福能够永远覆盖你。
            就象那个故事里的男孩，在我的心中也有着一个世界，那是一
        个我能和兰兰在一起进入鲜花丛的世界，一个没有人能将我和兰兰
        分开的世界。往昔是音乐么？在我听见松田圣子那青春的歌声时，
        我总是无法忍受地想起你；或许我是应当闭上眼睛，让自己在白天
        也退入梦中，因为在我梦幻的世界里总是有着兰兰。如果我想和你
        喝着咖啡聊聊天，我也只能在我的梦里找一个咖啡馆。然而我也不
        知是为什么，梦里的我也总是和白天的我一样地羞怯，对你说了一
        次“我爱你”，你只是在梦里向我调皮地眨眨眼睛；于是我不敢再
        多说了，因为我怕这梦中的你也会象白天世界里的你一样地对我说：
        “就算你爱我爱得再深，就算我爱你再厉害，我也不会嫁给你。”
        是的，好象我已经在这白天的世界得到了一个阳光下的末日审判，
        我怕在梦里兰兰在月色之中也一样会给我一个这样的回答。于是在
        梦里我也常常忧郁地坐在你面前，默默地注视着一个看上去无忧无
        虑的你。白天的你也是这样无忧无虑么？呵，我已经不能再期待更
        多了，只要兰兰在这个世界里能够是一个无忧无虑的兰兰，那么这
        个世界就是一个美好的世界了。

            不要觉得我总是这样傻，不要笑我总是这样孤零零地坐在深夜
        的灯下无告地给你写信。我是无奈，在白天找遍了上海也只能找到
        那没有边的感伤。你还是住在东体育会路上吧？我一次一次地在那
        条路上来回的走着，想着但愿你会突然在这马路的另一个方向一脸
        阳光地出现，这样我就能走向你，对你说：“你好么？兰兰。我一
        直在这里等着你走出来呢。”但是我只是在东体育会路上徒劳地徘
        徊，你从来没有没有这样出现。而且我总是会在那条路失去我身上
        的气力，我怎么说也没有力量走上你家的楼。我已经没有这个力量
        来驱使自己一步一步地踩上６５弄４号的楼梯，也没有力量再来驱
        使自己去敲响４０４室的门。我已经没有力量再到你的家门口问：
        “兰兰在家么？”
            我只是在东体育会路上来回地走着，在大连西路上来回地走着。
        我也常常希望自己是一个街头的歌手，坐在或者站在那个街口歌唱
        我对兰兰无边的思念，歌唱我们的没有结局的爱情故事。呵，那条
        马路，我们两个从前曾经一次又一次地走过的人行道，我们曾经把
        它走得很长很长，我们把它走进了夏天的暖风，我们也把它走进了
        冬天纷舞的雪花；同样在春天，在各种各样的鲜花开遍了虹口公园
        的时候，我们也曾一同在那人行道上，在百花的芬芳中笑着说着地
        慢慢走过。你还记得我第一次给你写信么？那时我悄悄地走进你们
        文科班，把我的那封信放在你的课桌里，然后又悄悄地离开。在放
        学的路上，我远远地跟着你，我远远地观察着，我在心里想着：如
        果兰兰读了这封信，她会不会因为我要想和她接近而对我生气？当
        然那时你不知道远远地有人在跟着你，在观察着你。我看见你在这
        条路上，在这人行道上一边走一边看着我的信。我的心里是多么地
        紧张呵。我只是这样跟着你，看着你从大连西路拐进东体育会路。
        我远远的跟着你，看着你走进６５弄前面的一条弄堂，穿过去，进
        入６５弄，然后走进４号的楼门。你这样从我的视野里消失，我无
        法再跟着，观察着你了。但是，两天后，我是多么幸福，因为我收
        到了你的信。你还记得么？你在那封信中对我说：“你为什么老是
        躲着我？我又不会吃了你。”
            是呵，我现在还是在这人行道上来回地走着。大连西路看上去
        已经和那个时候完全不一样了。现在有了横在上外的大门口外面的
        这架天桥，现在的４７路公共汽车站也比那时漂亮多了。但是我宁
        可自己能回到那时，因为在那时我能和兰兰一同在这条路上慢慢地
        走，谈笑着，当然有时我也会战战兢兢，生怕自己惹了兰兰生气。
        哦，往日呵，往日，一切都在那往日。我现在还是在这人行道上走
        着。它已经和从前不一样了。我知道它还会变得更多，直到有一天
        它会变得我再也无法把它认出来。常常想，我是在失去我和兰兰在
        一起的那些日子，也许在我回到从前我们曾经一起到过的，在过的
        地方，我还能重新找到那时我们在这些地方留下的痕迹。但是这个
        世界是这么残酷，它连这一点痕迹也要给我们洗去，我们无法回到
        往昔也是无奈，而这个世界则连一点往昔的影子也不愿给我们留下。
        等到了这一天我们再想到那个地方去看一看，那个地方已经面目皆
        非。
            我还总是在这人行道上来来回回地走着。我知道，从前我和兰
        兰在一起的那些日子会永远地存在在我的心中，虽然这个世界总是
        在残酷地洗去我们的痕迹，但它怎么也无法洗去在我心中的那些。
        就象此刻，在我的面前就总是会有一个顽皮地微笑着的兰兰。此刻
        我在和你交谈吧？此刻我在向你倾诉吧？徒劳的话我也只想着你能
        听见。
            那时你常常对我说，“如果有一天我们都老了……”我则常常
        回答你说：“不，我们不会老的……”可是，兰兰，是的，在我的
        心中兰兰是永远也不会老的。如果有一天这个世界已经把从前日子
        的所有印象都洗得一点痕迹也没有了，我也依旧会在那从前的大连
        西路曾经存在过的地方来回地走，在我的眼里也依旧是从前的大连
        西路，从前的东体育会路。我还是在那里远远地跟着你，兰兰，我
        还是在那里远远地看着你拿出我写给你的第一封信，你读着它，你
        若有所思地慢慢走着……我还会在那里远远地看着，哪怕在那时东
        体育会路已经无影无踪了，我还会在那里注视着，看你从大连西路
        拐进东体育会路，看你走进６５弄前面的一条弄堂，穿过去，进入
        ６５弄，然后走进４号的楼门。一直到我看你这样从我的视野里消
        失，一直到我无法再跟着，无法再观察到你了……然后，我还是会
        想着：我是多么幸福，因为我在两天后收到了兰兰的信……
            哦，兰兰，你在我的心中是永远也不会老的，就象那些日子在
        我的心中永远也不会老的。它就是我的前一刻前一分生命。是呵，
        它就是我刚刚经历的，我此刻在这昏黄的台灯下还看见它的痕迹呢。

            兰兰，你现在毕业了，和我一样，彻底地离开了校园了。我知
        道我写这信给你也是徒劳，我知道你不会给我任何消息，尽管我是
        那么渴望得到你的消息。但是，我一定要写这信。我想告诉你一件
        事：兰兰，你永远在我的心里微笑着；我想告诉你另一件事：兰兰，
        在我的梦里你总是和我在一起；我想告诉你再另一件事：兰兰，不
        管你在什么地方，不管你有着怎样的心情，我的祝福总会萦绕着你
        ——我祝你永远幸福；我想告诉你再另一件事：在那很遥远的将来，
        甚至在来世，我也在想念着你，为你祝福……哦，兰兰，我想告诉
        你的事太多太多了，那无边无际的千言万语又怎能在这一封小小的
        信中说完呢？
            我渴望知道你的消息。

        ＰＳ．　兰兰，如果你在梦中看见一朵红色的玫瑰在芬芳地向你，
        那是我。那是我在为你祝福。兰兰，祝你永远幸福。

                          曾经爱你、正爱着你、并且在将来爱着你。
                          永远爱你的。
                                                            征修。

                                            一九八六年八月十七日


吉木狼格短篇小说

常常低着头
京不特

第二十二章

    我被蚊子咬醒了。但是我不敢抓挠身上的痒处，因为许多地方不是被蚊子叮
的，而是被“痒辣子”的毛刺的。天边有点亮了，我把浴巾扔在席子上，又向海
边走过去。
    海水很凉。我舞动着四肢。在水里我觉得身上的痒处要好一点。凉水可以消
痒。其实我所在的地方水很浅，我是蹲着让水达到我的下巴。有时候我也是真正
的是在游着。或者是蛙泳，或者是仰泳，反正我不让自己的面孔进入水中，因为
浅水区被人的脚踩多了，常常是泥沙浑浊的。是凉的。我能同时闻到凉凉的海水
气味和凉凉的清晨气味。凉得起鸡皮疙瘩。但是这样能消痒。
    四周是一些男人女人的光膀子。我觉得自己应当向外游。我的身子在水里一
起一伏。我开始向外游。我拼命用手划着。游到了里岸几十米远的地方，我觉得
有些喘了。我把身子翻过来，闭着眼睛仰面朝天，让自己成为仰泳的姿势，稍稍
地用脚蹬几下。这样就可以省力。我偶尔睁开眼睛，看得见天越来越亮了。这里
毕竟人太多。人多了游泳就没劲。
    游了一会儿，我就上了岸。岸上几乎是完全被帐篷们占据了，沿岸一公里多，
全是一个个小帐篷挤在一起。我走到了我们的帐篷那里，用浴巾把身子擦干。于
是身上又重新开始疼疼痒痒的了。
    “羊徽，你去游么？”我问。
    羊徽和他的那位从四川来的女画家都醒了。“我不大高兴再下水了。小灵，
你去游么？”羊徽抽出一支烟点上了。任小灵就躺在他的边上。
    “我也不了。”任小灵说。
    “这里的刺毛虫太厉害了。一个晚上下来，我的身上又疼又痒。”我说，“
水凉，激一激就好多了。”
    “算了，还是别去的好。早晨的水特别凉，对女孩子的身体没好处。”羊徽
说。他吐出一大口烟。
    “日头有点出来了。”任小灵说。她现在只剩下看日出的兴致了。

    羊徽昨天带任小灵来我家的时候。杨洋也在我家，我正在对杨洋谈我新写的
长诗。羊徽从中央工艺美术学院毕业，也是画画的，是以前我通过黯之黯认识的。
他在黯之黯家的附近有一间画室。他和广化、孟浪他们也算是朋友了。我平时和
他来往很少，只有在我去黯之黯那里玩的时候，我才会和黯之黯一起去他的画室
看他。他居然能找到我家来，是让我觉得奇怪的。
    我把杨洋和羊徽相互介绍了。羊徽先是和杨洋握了握手，然后转向他身旁的
任小灵（我和杨洋都还不认识她），说：“这位是京不特，上海的很有名的诗人。
”
    “不好意思，不好意思。”我笑了笑。
    羊徽又指着任小灵说，“这位是任小灵。是从四川来的，也是画画的。我的
好朋友。”任小灵是大约一米六左右的瘦个子，长长的头发一把束着。瓜子脸不
算难看，也不算漂亮。戴着一付玳瑁眼镜，脸上总是有一付若有所思的表情。她
把手伸出来，同我和杨洋一一握了手。我做了手势，让他们在我屋子里的席子上
坐下来。
    “这一阵子你在忙什么呢？”羊徽一坐下就发香烟。
    “我还是胡乱写写诗。”我说。我不想和人再谈我毕业的事了。羊徽也根本
对我“是哪一届的”从来不知道的。我和他是瞎咋呼的朋友。
    “这是你写的？”任小灵拿起放在席子上的诗稿问。
    “哦。一首长诗，还没写完呢。”我笑了笑说。我打心里为自己的这首长诗
感到得意。
    “还没写完？已经这么厚一叠了？”任小灵翻着诗稿说，“群群是谁？你的
女朋友？”
    “哦，一个女孩子。我在追她。所以写这么长的诗。”我笑了笑说。
    “这小子是情种，上海有名的。”羊徽说。
    “你还打算写多少？”任小灵问。
    “再写这么些，差不多。”我说。
    “你用情挺深的嘛。如果追不上，怎么办？”
    “那也没办法。不过诗还是要写下去的。”我说。
    任小灵看了我一会，向我伸出手来，说：“把你的左手给我，让我看看。”
    我伸出左手。“你会看手相？”
    “学过点。”她摆弄着我的手掌，看了又看。
    “怎么说？我这人怎么样。”我问。
    “你这人病不会多。”她说。我“哦”了一声。“财运嘛。三十岁以前不会
有什么大财。”她看了看我，“寿命，在五十岁之前，你的生命里不会有大关。”
    “哦。”我只要能够活到四十岁就够了，我想。
    “你在事业上好象不出三十岁有一关。破了对你极有好处。”任小灵的目光
闪烁着。
    “哦，我相信。”我说，“而且不远了。”我一定要挣破黯之黯孟浪这些障
碍。
    “你事业的这条线最粗。其次就是爱情线。嗯……，你确实是个情种。你很
深情。”任小灵看着我说。
    “是么？呵呵。”我忍不住地笑了笑。
    “但你的爱情总是残缺的。在你爱一个人的时候，她不一定很爱你；她爱你
的时候又往往是你在深深地爱着另一个人的时候。你的手相上说，你们的感情老
是要相互错过。”任小灵说。
    “真是这样。”我苦笑了一下。
    “拳头握起来。”她说。我握起了左手。她看了看我拳头的两边，把我的手
放下了。“在你这一生中，深爱的女人只有两个，而且你已经碰到她们了。”任
小灵看着我的眼睛问：“是不是？而且，至少已经有三、四个女孩子在爱你了。”
    “对极了。”我一下子从席子上跳了起来。兰兰和群群。“再替我看看，还
有什么？”我又把左手伸了出去。
    她接过，看了一会儿说，“别的？没有什么了。对了，你的爱情线停得很急，
断的地方也多。看样子你这人不会为了爱情而结婚。”
    “再看看，还有什么。”我央求着。
    “别的看不出了。”任小灵说。
    杨洋在一边急了。他挤上来，也向任小灵伸出手去：“嗳，你也替我看看。”
    “好吧。”任小灵接过杨洋的手。我笑着摇了摇头。羊徽也朝我笑笑。我把
地方挪出来让杨洋坐。
    羊徽看见我扔在地上的一本塑料的“节约本”，拿了起来，问我：“这是干
什么用的？”
    “这是我过去在武非的书店里拿的。‘节约本’。上面是一块半透明的红色
塑料，下面是白塑料底版。你用手一碰，沾上的地方就有影子。我有时候闲着没
事，在这玩艺儿上乱画。用这东西搞绘画的构思是挺不错的。”我说。羊徽把“
节约本”拿了起来，用手在上面勾划出一些图案，然后一揭，图案没了。
    “这倒是，搞构图挺好的。”羊徽不停地勾划着。
    “你要你就拿去吧。”我说。
    “这个就是太小了一些。”羊徽还在勾划着。
    “武非那儿没大的。”我说。
    “哦，我不是这个意思。我是说我回去自己做一个大一点的。”羊徽勾划着
说，“看，几笔就是一个。”
    我在一边看着他弄出了十几个图案。这小子也确实是有灵气，上海师大艺术
系的画画的是不能和他比的。也怪不得那时安督对我说，“凡是从中央工艺美院
毕业出来的学生，一般总是在艺术上有点花头的。”我想到杨洋。杨洋这小子太
懒，否则我准能把他带成一个意识出色的画家。象广化这样以前根本不想写很多
诗歌的人，一碰到我，就也开始一叠一叠地写出来了。杨洋如果勤快点，用的功
夫到了，然后诗画相通，他是绝对可以得到很多灵感的。他的这付懒相，我对他
只好爱莫能助。
    “杨洋，手相看下来怎么样。”我回过头去问杨洋。
    “一般一般。”杨洋笑了笑。
    “他这人有桃花运。在爱情上也没大的劫难。而且他有三个爱人。”任小灵
说。
    “比我多一个。”我笑着说。
    “当然，”任小灵说，“而且他的都是有回报的，不象你，又是残缺，又是
交错。事业不行。”杨洋作了个怪脸。“寿命比你长。”

    从更衣室出来，我对羊徽说，“我们是不是去宝山？上次我和广化约好了是
昨天去的。”
    羊徽回过头来看看任小灵。“你想不想去？”
    “那里有些谁呢？”她说。
    “也是几个写诗的。”
    “好吧，去玩玩吧，顺便也能认识一些人。”任小灵对羊徽说。
    羊徽看看我，说：“那么我们就一起去吧。”
    我的浑身又痒又疼，却不敢去抓。“这里的‘痒辣子’真厉害。杨洋这小子，
昨天不来他就逃过了。”
    “你说谁呢？”任小灵问。
    “就是昨天吵着要让你看手相的那个。”羊徽说。
    “这人，这人其实挺平庸的。”任小灵说。
    我笑了笑。这没办法，也是杨洋自己不争气，谁都看得出他平庸。“走吧，
前面就是车站。去抢几个位子吧。”我说。
    “这小子，抢座位抢出道了。”羊徽说。
    “得照顾女生嘛。”我笑着说。前面是８３路车站。
    “这一夜睡得不好，是应该找个座位。”任小灵在一边说。
    羊徽这样把任小灵带来带去，我也吃不准他们是什么关系。羊徽在任小灵走
开的时候对我说，任小灵是他的“老情妇”了。任小灵和他的那付若即若离的样
子，说象也象，说不象也不象。任小灵是不算漂亮的，瘦巴巴的身子。昨天她给
我算命时的那付样子活象一个女巫。我不喜欢任小灵这样的女人。我没有对羊徽
和任小灵说起我的头骨被换掉的事。
    下了车，还是乡下。羊徽说，前面有一个摆渡口，过了江，就是吴凇。我从
来没有来过这地方。这里的风景让我感到舒服。一大片绿葱葱的草地。这一带就
是黄浦江流向长江的地方了。河滩上也是草，长的茂密，在阳光下给人一种新鲜
感。我身上被痒辣子刺到的地方又疼起来了。以后我的看看找个机会到这里来玩
一下。一个人来。我想着。我走路有点脚高脚低的了。昨晚没睡好觉。
    以前我也到过几次高桥，但是从来没有去过高桥游泳场。昨晚是我第一次去。
一个月前，米康也和我说起过要一起来高桥游泳场，但是在我们约定了的那天下
雨了，结果没来成。那天的前一天我还打电话约了群群，她也答应了。但是第二
天，她又打电话来说不打算去了。那时我已经是白高兴一场了，所以对于天下雨
我们去不了高桥的事也就觉得无所谓。但米康为此很沮丧。他大概直到今天都没
有到过高桥游泳场吧。其实高桥游泳场并不好。说是海边，但是没有沙滩的海边
没意思。以前我到过普陀山。那里的游泳场和高桥的相比，简直是天上地下了。
    到吴凇的时候已经十点了。羊徽这小子也不知道是怎么想的。有凇宝线长途
车他不愿意坐，吵着要到吴凇大桥下面去坐５３路。从吴凇码头走到大桥要走一
刻多钟。我累极了。阳光越来越毒。我实在不想走。羊徽这小子带了女人，想要
出出风头，我只好照顾他的面子。反正羊徽和任小灵也累，他们的感觉也不会好
到哪里去的。
    羊徽去买了三支棒冰过来。我接过一支，用手拍拍他的肩，刚想说些什么。
羊徽“啊呀”一声。我和任小灵都忍不住笑了。我拍到了他肩上被“痒辣子”的
毛刺到的地方。羊徽也报复地过来拍了我一下。我笑着跳开了。羊徽又去拍任小
灵。打来打去的，我们的精神都好了些，但是天气实在热。过了一会儿，我和羊
徽又觉得没劲。我问羊徽，如果现在给他一瓶“乙级大曲”的话，他喝不喝。他
说，“喝，绝对喝！”任小灵不声不响地走进了街边的一家食品店。她又买了三
根棒冰来。
    羊徽是个酒鬼，他的两个眼珠子发红，我一看就知道是喝酒喝出来的。平时
他总是在他的画室里备有一瓶酒。据他自己说，他是能够喝一斤白酒的。我所见
到的他喝得最多的一次是七两。他喝酒的酒品要比小峰好得多。小峰老是借酒撒
疯，他倒是不发酒疯。
    到了５３路车站，我把棒冰的棍子扔了。还是想睡。我挺后悔昨天答应的羊
徽他们一起去高桥的。如果是和群群一起去，那我也就无所谓睡觉不睡觉了，也
不怕“痒辣子”了；但是这次和我在一起的唯一女孩子是任小灵，她一点也不性
感，我就提不起精神。羊徽这小子也真是，我想，干吗把任小灵老是带着，这样
的女孩子又不会给他挣什么面子。我听见我在那玻璃匣子了的头骨咯咯咯咯地响。
    “乡下人也挺了。”
    “现在我们又何尝不是乡下人呢？”
    “待会儿你买票？”
    “还是你去吧。”
    “扯淡。”任小灵说。她象女巫，我心里说。羊徽把他肩上的大包换了一个
肩背。他的样子很滑稽。他看上去象电影里的痞子。以前群群说我是“Ｌｏ－Ｈ
ｏ”——“ｌｏｃａｌ　ｈｏｏｌｉｇａｎ”，其实我现在可以把这个名头给羊
徽的。Ｌｏｃａｌ　Ｈｏｏｌｉｇａｎ，他绝对是个Ｌｏｃａｌ
ｈｏｏｌｉｇａｎ！

    广化给我们开了门。他家现在好象是在开集会似的。黯之黯、孟浪、阿生、
里纪、王一冬、郝力柯这帮人都在。
    “老朋友好久不见。我得来你这里睡觉了。”我说。
    羊徽和广化握了握手，向大家介绍了任小灵。然后他又把广化、孟浪、黯之
黯、里纪他们也向任小灵作了介绍。任小灵在人群中的样子倒是挺大方的，象个
成名了的女画家。但是她的那种女巫气不好。
    “广化。四方广化。”广化把自己的名字解释了一遍，“任小灵。这个名字
好，不妨就叫小灵吧。”
    我在一边想打瞌睡。广化这小子，常常是在胡说八道。
    “其实呢，现在要化也没办法广化，只好在家里‘不化’。”广化说。
    任小灵笑了笑，说：“你给我的第一印象就是很会说话。”
    “那当然。……”广化在说着。
    我往沙发上一摊，说：“你们谈吧。我一夜没睡，现在得睡一会儿了。”
    广化把我拉住，说：“这么多朋友在。你他妈的睡觉。不象样子。”我只好
硬撑着坐了起来。里纪在我的身边坐下了。黯之黯和孟浪在窗边谈着他们的诗歌
宣言，好象是《我就是海市蜃楼》之类的。羊徽问广化这一阵子在忙些什么。广
化说，喝酒、吹牛、没写东西，但还是搞了一些理论。他前几天和里纪合作搞了
一些新的关于“阿修罗”的文献。里纪抽着烟笑了笑。
    羊徽拍了拍任小灵的肩说，“她在四川绘画圈子里绝对算得上是可以的。”
    我听得懂羊徽的意思。我们这群朋友当着面相互吹捧是很正常的事。广化问
任小灵有没有带画来。羊徽把包打开，从里面取出一叠照片来。广化接过去看了，
边看边称赞几句。黯之黯和孟浪也凑过来看了看。黯之黯说了几句“挺好”。孟
浪没有作声。我在心里好笑。
    里纪拍了拍我，说他这几天正打算建立一个关于“伪科学”的理论。我“嘿”
了一声。过去里纪也曾对我谈起过关于他对“伪科学”的看法。他说，现在所新
建立起来的那些所谓“科学”大多都是“伪科学”，用一种新的假设来迷惑人。
我的看法和他差不多，但是我比他过激得多：我认为一切科学都是伪科学，因为
科学都是建立在假设的基础上的；假设毕竟是来自意识的假设，不是外在本有的，
这就象人不是神一样。
    我说我的长诗已经写了七千行了，越写越觉得人这个东西不对头，很矛盾。
比如战争，现在反战是因为战争，但有时候又是人的本性在那里渴望着战争，这
样一来，和平就象是伪君子一样。
    里纪说，这东西他也想过，就和伪科学这个问题差不多。我们都笑了。我说，
必须在作品里宣扬罪恶，只有放纵罪恶，才能消灭罪恶。
    里纪说，这倒是佛教里的东西了。他低下头，轻轻地问我，“那女的画得怎
么样？”我也轻声地说：“就这点素质。”里纪笑了笑，问我有没有把长诗带来。
我说没有。
    昨晚被“痒辣子”刺的地方到现在还是又痒又疼的。
    羊徽帮任小灵把彩色照片放好了。广化读着任小灵的诗。他读得有板有眼的。

          “……
          今晚的天空突然断裂
          我让泪水漫过脚跟
          ……”

    广化说好。我在心里不以为然。不过，写诗能写到这程度，也算是不错的了，
对外地人不能苛求。我对谈论这一类东西不感兴趣。我说：“广化，她会算命。”
    黯之黯在监狱里的那阵子里纪广化他们去乡下为黯之黯求过一个签。那签上
说：错失良机，出师不利；人在他乡，遥无归期；子胥过关，一夜白头。我听下
来觉得这是在说黯之黯先是失去时机，在朦胧诗反专制的时代不出现，他没有出
头是“错失良机”；却在一个极其需要个人主义启蒙的时代里出现，他在一个不
是朦胧诗的时代里是没办法施展的，难免“出师不利”。后两句是说以后黯之黯
会出去流浪，无法回来。那时大家都被公安抓诗人的事情搞昏了头，所以对算命
的东西都很相信。他们那时把黯之黯捧过了头，这一签也就成了很重要的一签。
    任小灵看着广化的手说：“你是一个非常自负的人。非常自爱。从感情线上
看，你没有经历过特别大的爱情波折。以后也不会有。你的意志发射力很强。比
较理智，有时候又非常优柔寡断。你的性格是比较喜欢主宰他人。你的寿命挺长。
财富嘛，一般，说得过去。你是个大器晚成的人。而且在爱情上总是别人先主动。
你会有爱情的浪花，但是不会是激烈的。在朋友中总是你在影响别人，别人很少
才能影响到你。”
    广化扬了扬眉毛说：“这不是捧我吗？哈哈……”我在心里不服气。广化把
烟咬在嘴上，眨了眨眼睛问：“还有什么吗？”
    “会有一个女人为你而等待。”任小灵幽然地说。她的那付样子象女巫。我
在心里挺反感她的那付样子的。
    “是吗？我这么福气？”广化说。“怎么样，那么这个女人是否值得爱呢？”
    任小灵摆摆手，“这个不清楚。”她指着我对广化说，“你和他不一样。昨
天我也为他看过手相。他是个情种。但你不是。不过他手上有好多外来的波长，
他这个人特别容易受朋友的影响。”
    我听了笑笑。他妈的，这家伙在损我呢。
    黯之黯也伸出了手来。他把手甩了甩说，“我的手相怎样，你看看。”
    黯之黯这小子是难忍的，我心想。
    任小灵“嗯”了一下，漫不经心地拿起黯之黯的手，翻看着。“你是一个感
情型的人。你的性格柔中有刚。你的命运波折比较多。在你所追求的事业上，你
以后却会有很大的成就。”
    黯之黯“嘿”了一声。我在心里很不服气。黯之黯的成就很大？不见得！
    任小灵抬起头向我和黯之黯说：“你们两个相互是克星。”
    她说我命中注定是要“克”黯之黯的吧。“就是，怪不得你做的事情撞到了
我的手上就得坏事。”我说。我笑着看着黯之黯。在我的话里明显地是带着挑衅
的意味的。黯之黯看了我一眼，催任小灵说下去。广化在一边笑了。
    “你这一辈子只对两个女人真正动感情。从手相上看，最深的还是前一个。”
她把头抬起来，镜片后面的眼睛对着黯之黯闪烁。
    广化拍拍黯之黯，说：“怎么样，还是挺准的吧？”
    “你的寿命不会很长。”任小灵继续用她的手指头在黯之黯的左手掌上划动
着，“你有四个关得过。过了这四关，你会很顺利。但是你不会很有钱的，你有
几次都是错过了机会。”
    “哎，这倒是。”黯之黯说。
    任小灵把黯之黯的手一甩，说，“就这些了。”
    黯之黯往后退，在沙发上坐下了。广化会过头对里纪说，“这午饭，是我来
还是你来。”
    “我来吧。”里纪从沙发上站起来。他去了厨房。
    我想睡又不好意思睡。广化和羊徽任小灵去了另一间房。我觉得广化的这付
吃相不大好，这小子是没见过女的还是怎么回事？这任小灵又不漂亮。羊徽也是
喇叭腔，这么穷说自己慷慨干什么吗？我就是想睡。
    “不特，你这一阵子在外面臭我是不是？”黯之黯突然说。
    “持洲，你小子可别瞎说。我臭你干吗？你自己不看看你自己在干些什么？
你自己乱搞弄臭了你的名声，干我什么事？是你在外面放我的风，我没找你，你
倒是来找我了。”
    郝力柯过来把我们拉开，说，“外面在传话，传多了失真，这总是难免的。”

    我确实是想要惹一惹黯之黯。我看不惯他那付象领袖一样地居高临下的腔调。
我的面相看上去象小孩，我也确实比他们小，我待人随便，于是朋友们以为我是
好欺负的，我也得狠上几下，我自己立立威了。我可不是那种可以随便让人吃吃
的软蛋。黯之黯平时说话看上去挺温情的，可是话语之中总是要露出一种自己是
高过朋友的腔调来，显得他象是领袖似的。我不想做领袖，但是真的要玩的话，
我也会把自己玩成圈子里的“教父”的；现在我不想这样玩而已，可是谁也别想
来做我的“领袖”。要说友情，我和黯之黯的友情算是够深了，但是黯之黯朋友
多，既然他不在乎我这一个，我又为什么要在乎他这一个呢？我没有是非观念的，
我所能做的，也只是放纵我自己。宽容的前提是不伤害我自身。

    羊徽又在拼命喝酒了。我不敢多喝，毕竟我是一个晚上没睡了。里纪在我的
旁边坐着。我们又谈起了瑜珈功的事。
    “羊徽，你这小子一塌糊涂。”黯之黯指着羊徽说，“哪有喝成这付样子的。
”
    “朋友，你这一点就不够意思了。”羊徽没抬头，又猛喝了一口酒。
    广化和任小灵在谈论着中国的绘画。任小灵斜着眼睛看旁边的人。阳光下，
她的头发披散着。我觉得她象巫女。广化好象是陶醉在这谈话中了。
    里纪也不说话了。过了一会儿，他看了看我，脸上没有什么表情。我也朝他
看了看。我想，我的脸上一定也没有表情。
    “谈过恋爱没有？”广化问任小灵。
    “那些不能算是恋爱。”
    “爱上过男孩子没有？”
    “没有。但是也可能是正在发生。”
    “这么说我也是正在发生中的可能喽。”
    “可能的。”
    我又看了看里纪。正好他也正在朝我看，脸上依旧没有表情。我看不懂广化。
是没见过女人还是怎么的？任小灵长得也不漂亮。羊徽在拼命喝酒。黯之黯在对
他冷言冷语。广化也应当看得出羊徽的神态，应当听得出黯之黯话里的意思，我
想，他是在装糊涂么？我站了起来，往洗手间走。里纪也跟着站了起来。
    “哎，不特，今天广化绝对一塌糊涂。”里纪在洗手间里轻声对我说。他也
去撒了一泡尿。
    “嗯。就是。”我说，“他平时不是挺洒脱的？羊徽的那付样子，他又不是
看不出。唉，这小子。再说那女的也不漂亮。”
    “唉，一塌糊涂，一塌糊涂。”里纪束着裤子。
    “这种事是会伤朋友的感情的。”

    羊徽喝多了酒，倒在床上睡着了。任小灵也到隔壁房间去睡了。广化坐在藤
椅上抽着烟。孟浪回家去了。郝力柯和王一冬也上街去了。
    “怎么样，这女的被我弄得情不自禁了。”广化说。
    “大兴的喔。”我说，“这么丑的女人。”
    “还可以嘛。”广化说，“象我这种人是可以让人一辈子无法忘记的。”这
小子自我感觉太好。
    “这不大好吧？”里纪说，“不管怎么说她是羊徽带来的。这不大好。”
    “没有什么的。”广化说，“今天倒不是我大兴。羊徽这家伙才大兴呢。持
洲你说是不是？”
    黯之黯在另一张藤椅上已经睡着了。阿生坐在一边不说话。
    “再说，又不是我主动的。完全是他自己凑上来的。我一开始都没想这个。”
    我看了看里纪，对广化说，“这可能是你的感觉吧。”
    “我也这样想。”
    “你们两个人，感觉一塌糊涂！”广化有点恼火了。
    我只好摇摇头：“唉，你自己沉溺在里面，还说我们一塌糊涂。”
    “你们两个一塌糊涂，心理绝对不健康。”

    阿生向来以美男子自居。广化和任小灵调情，他也在一边凑着。我看他也来
气：这么一大把年纪了，还打着诗歌的幌子骗女人，而且骗术拙劣，一下两下就
被人戳穿，这是何苦来呢？
    窗外的阳光亮得闪眼。广化和阿生在大谈特谈任小灵的事。里纪让我坐在他
身边。我把藤椅移了过去，摇着头说：“一夜没睡，挺困的。”里纪“嗯”了一
声，想了想，说：“你一夜没睡，跟着我吐纳一下，做一做瑜珈休息功，说不定
就可以把精神恢复过来。这个很有效果的，我和广化都试过了很多次。”
    于是我们在地上铺了一张席子。里纪问广化和阿生要不要参加，他们摇了摇
头。我和里纪在席子上仰面躺下了。“你现在疲劳，这种状态下最容易练了。但
是，注意自己，不要让自己睡着了。”我闭上了眼睛。

    “现在你觉得自己非常平静，非常平静。……”
    我的头骨在家里的柜子里的玻璃匣子里，老是会咯咯咯咯地响。
    “……调整呼吸。一呼……一吸，都很均匀。……”
    他妈的。广化这只赤佬。
    “……呼气的时候出声念：‘嗡……哈……瑞……翁……’。感觉到自己两
只脚在放松，放得很松很松……。感到小腿肚子在放松，放得很松很松……”
    ……我把我的身子慢慢的放着。我只想着：身子很热，很热……很放松，很
放松……很重，很重……重得把楼房都要压坍了……我不能睡着……很轻，很
轻……我很轻，轻得在正在浮起……我不能睡着……很热，热得要出汗……很冷，
很冷……冰天雪地……我冻僵了的身子正在一点一点地暖和，一点一点暖和……
变热，变得象火一样热……我在我的脑子里看见奔马，看见翠堤春晓的日头，看
见牧羊的人，玩蛇的人和甜睡的小儿，绅士风度，国王，乞丐，雨，我看见城墙，
看见草原，看见海滨，我觉得白，我觉得自己在湖中荡漾……
    “翁……哈……瑞……翁……。坐起来！觉得这个世界很美好！觉得自己的
体内充满了元气和精力！”

    “好多了。”我揉了揉眼睛说，我的精神确实好多了。
    “你倒是没有睡过去。上次我和孟浪广化一起做的时候，我和广化倒是做完
了。结果孟浪在那里打酣呢。”里纪说。
    “这个倒很好，可以代替睡觉。”我笑着说。
    “这主要是在进行自我暗示。如果是练到了境界，就可以用意念来达到很多
东西了。”里纪说，“上海没有瑜珈师。不过，就算是有，他也不一定肯传的。
那本书上的那种瑜珈好就好在不象中国的气功那样容易走火入魔。”
    “这不一定吧？练得深了说不定就会。”我从席子上站起来，说。
    “也许是这样吧。”里纪给了我一支烟。他看着天花板，幽幽然了一会，说，
“如果能去印度就好了。那里有很多瑜珈师，神得一塌糊涂。”
    “中国的气功师我还没听说过有谁能用意念来驾驭东西的。”我说，“我看
武侠小说当然是另一回事了。但有很多东西是很神秘的。”
    “确实很神秘。就说灵魂这件事吧，灵魂到底是什么谁也搞不明白。”
    “也许，也许真是有鬼魂这东西吧？”我说。
    “我外婆在他死的时候就骂我，”里纪说，“她说我是老山女鬼转世把她给
克死的。”

    我又想起朋友们为黯之黯抽签的事，我又想起中午任小灵给黯之黯算命的时
候，里纪指着黯之黯说，黯之黯的面相是天山的狐狸，而我和里纪则是第六第七
小鬼。真是这样么？里纪说广化是有星宿的命，许多人出世是为了保星宿。任小
灵是什么呢？也是天山的女狐么？为什么在她的眼神里对黯之黯一直有着一种怨
意呢？是象里纪从前所说的“同类相遇必相怨”么？黯之黯是命中多劫么？我闭
上眼睛，脑海里一只雪白的狐狸死在一片黑暗之中，她的灵魂闪闪亮亮地向这个
世界流过来。好象这就是黯之黯的命运一样。我浑身都起鸡皮疙瘩。我想开口，
但发不出声音。我感觉到某种恐惧。可能是因为我们把气氛渲染得过了头，也可
能这是一种超自然的力量，它使得我们去给它赋予一种在人世间能够吸引我们的
神话形式，诸如星宿、狐狸和鬼。我们有着一种命运，它象一根蛛丝那样横在我
们的生命之上。或者，我们的生命实在亿万年就已经是被注定了。我们是注定出
生，注定成为现在的我们，我们徒劳地想要认出这根我们所看不见的蛛丝。甚至
我对于我自己被出生的诅咒也已经是那在亿万年前被注定了的宿命中的一分子。
    “你怎么了？”里纪问我。他一直看着我的脸。
    “刚才我一直想到持洲，脑子里有一些图片。象说出来，就觉得一下子昏起
来了。”我说。
    “哦。”里纪沉吟了一会儿，说，“你别说了。我知道你想到了什么。你刚
才的那种感觉可能就是一种识破了天机的感觉。天机是不容易道出的。”
    我心中一紧，又是一阵鸡皮疙瘩。
    “我也说得太多了。所以你看，我的手臂上……”他把手臂伸过来。上面的
汗毛一根根竖着。我也伸出了手臂，上面的汗毛一根根竖着。
    “你们在说一些什么呢？”阿生凑了过来。
    “里纪在谈神秘经验。”我说。广化也坐了过来。
    “我刚才和不特在谈中午任小灵给黯之黯算命的事，我和不特都有一种很古
怪的感觉。”里纪说，他把脸又转向了我，“不过现在他们一来，刚才那种效果
一点也没有了。”
    “呵呵，”我同意地说，“我也这样觉得，一下子很正常了。”
    阿生很感兴趣地看着我们。他样样热闹都凑，而且象煞有介事的。别人谈到
神秘的时候，他总是感到最神秘，所以我怀疑他是不是一直在演戏。


吉木狼格短篇小说

常常低着头
京不特

第二十三章

    对妈妈的病，我越来越束手无策了。她到最后还是不肯吃药。我总不能再搞
一次割开自己的手腕来吓唬她。对我父亲她一点也不信任，不光不信任，简直是
视作敌人。不过这也是父亲他自己不好，谁让他从前这么热衷于当官呢。我有些
可怜我父亲。这次他回家来，对我的态度非常好。他知道我割破了手腕的事，让
我以后不要这样搞了。我以后确实也不会这样搞了。因为这样的事情只能一次有
效，多搞就不灵了。
    对父亲我能说什么呢？我为这样一个家庭苦恼，难道他就不苦恼吗。他的妻
子成了疯子了。有时候我也觉得自己太不体谅父亲，他也是一个人呵；有时候我
也会觉得自己应当给父亲一点感情慰藉。但有时候我又想，他什么时候给过我一
点温情呢？在我这样想的时候，我就马上会想到逃避，想把这个家庭破摊子扔给
我父亲算了。离开上海吧，眼不见为净。每个人都有一本难念的账，为什么我的
这本就特别让我揪心呢？还有我妹妹，她也真可怜。年纪小小的，就得遭这份罪。
我的疯妈妈，我的妈妈是精神病。妹妹才初中，人家在这个年龄是快快乐乐地对
家里撒娇的年龄，而她，每个星期天回到家里，总要面对目光呆滞的母亲。现在
父亲对妹妹好一些了，有微笑了。从前妹妹看见父亲，和我那时一样，象是老鼠
见到了猫。我不能为她做些什么。想到妹妹，我时常很内疚。这个家，我的这个
家。现在我已经是个成年人了。我在我的朋友们的圈子里争夺着“诗人的荣誉”，
一从这圈子里出来，我就不得不面对这个使我伤心的家。在外面，我多么象一个
无忧无虑快快乐乐的人呵。
    昨天晚上父亲临走的时候，留下了买煤油炉用的煤油的钱。他让我照顾好母
亲。他看着我。我不敢看他的眼神。想起他的眼神我真想大哭一场。在朋友们中
间，我还总是说我是怎么怎么地恨我的父亲呢。其实他也是有苦无处说。如果我
说自己是投错了胎，他就不能这样抱怨么。他已经五十岁了，尽管他处世很具体，
但没有绝望。这就是做人吧。做人就是把苦水往肚子里咽吧。
    早上还是这样，我被妈妈的叨叨声吵醒了。她又在和幻觉里的声音吵上了。
有人说精神分裂症患者是沉醉在幸福的幻想之中。妈妈的这种幻觉绝不是什么幸
福的幻想，而是精神折磨。我是多么地渺小。我无法为自己的这个家做任何事情。
除了逃避之外，我能做些什么呢？我每次想到自己是在一个这样的家中，就无法
再去想象自己以后的日子。父亲的那张苦恼的脸太可怜了。他是在忍着什么，有
好多话都止住不说了。昨天我也给他看了我的那颗头颅骨。我说我必须保存好它。
父亲没说什么话。
    我在床上把脚伸直。透过蚊帐我可以隐隐约约地看见窗外的阳光。妈妈在屋
子里走动着。我的神经高度紧张。蓝色的黑夜。红色的黑夜。银色的土地。黑夜。
我的脑袋里好象老是有东西在跳着。妈妈单调的脚步声和她的喃喃自语在我听起
来好象很响很响，响得象在飞机的启动机边一样。我的头骨在柜子里咯咯咯咯响。
    蚊帐里有一只蚊子，停在蚊帐的顶上。吸饱了血，肚子黑黑鼓鼓的。我看着
它。我不想动弹。妈妈的声音还在屋子里响着，我用两只手抱着脑袋，翻了个身。

    小峰的家庭和我的有点象，但是在他家里没有人得精神病。小峰的父亲也是
个老军官，他母亲是个教师。
    我和小峰在一年多以前就认识了。在我还没有见过他的时候，黯之黯就已经
对我讲了很多次，“我得给你介绍一下小峰认识，他是吃过人肉的。”这么厉害，
别把我吃了，我说。
    那天我们考《近世代数》期中考。我和老秘书开了通宵夜车。我尽早地做完
题目交了卷子。阳光惨白地照着地面，我几乎已经睁不开眼睛了。我回到寝室里
躺了两个小时，然后就骑了自行车去了黯之黯家。
    从学校骑车到黯之黯家，要四十多分钟。黯之黯妈在门口晒东西，见我来了，
就冲我笑笑：“你这个死鬼，不好好读书到这里来干什么？你这个死鬼。”我“
呵呵呵呵”地笑着，把自行车停在门口，就往楼里走。太阳光把楼外的地面照得
很白，所以进了楼我就觉得很暗。“持洲！”我叫着。门开了。给我开门的不是
黯之黯。在暗头里我站着没动。我觉得这个开门的家伙很魁梧。“持洲呢？”我
问。
    “在里面呢。你是冯征修吧。”
    “哦，是的。”我说，“我好象是第一次见你吧？”
    “啊，我叫吴慈峰。”他把我迎进了屋子。
    “噢，你就是小峰了？”我说，“我常听黯之黯说到你。”
    “我也常听黯之黯说到你。他说你的每一根头发都是竖着的。”他跨进了黯
之黯那小屋子的“门槛”，我也跟了进去。
    黯之黯在里面，坐在一张矮小的桌子旁。他的“违章建筑”屋子的墙上有一
扇向外开的门。这天黯之黯把那道门打开了，所以屋子显得比平时亮一些。在那
张桌子上放满了一碟碟凉菜。
    “持洲！”我向黯之黯伸出手去。黯之黯也伸出了手。我们握手。
    “你怎么来得这么晚？我和小峰等了你很久了。”黯之黯拿了一支烟给我，
然后他把手摊向小峰，“介绍一下，这是小峰，吴慈峰。”
    “其实我们已经相互自我介绍过了。”小峰说。粗看上去，小峰有些傻呵呵
的。
    “今天我们考试。”我说。
    “你不是说考到九点么？”黯之黯说。
    “他妈的。昨天晚上和老秘书开了个通宵。考完试实在挡不住了，睡了一会
儿才出来的。”
    “你这小子，”黯之黯转向小锋，“我们在这里辛辛苦苦等他，他却在那里
自顾自睡大觉。”
    小峰“嘿嘿”地朝我笑。我觉得他的面孔有点象一个刚挨了揍的人的面孔。
    黯之黯的妈从窗洞那里探出头来说，“持洲啊，吃饭了！死鬼。”黯之黯站
起来从窗口走了出去。光线暗得象灰尘本身。小峰继续坐在我的对面。我觉得有
点不自在。
    “我听黯之黯说，你吃过人肉？”
    “呵呵呵……”小峰的目光很羞怯的样子，“呵呵。吃过了一次。那次中医
学院的光天给我拿来了两只人心，我就和他们一起炒着吃了。持洲知道了就到处
在外面乱传。呵呵呵……”
    我听了一下子有点失望。我一直以为他吃人肉是在荒郊野地里的尸体上割下
来的。他吃人肉的方式也太文明了。
    黯之黯从那窗洞里端了热菜进来了。
    “三瓶黄酒够不够？”小峰问。
    “我想是够了吧？”我说。黯之黯又从窗洞里出去拿菜了。我不喜欢朦胧诗
的那一类，所以也不是很喜欢黯之黯和小峰的那种风格的诗歌，但是黯之黯和小
峰是我推崇了很久的朋友。我一直在寝室里，在黄可那里说起黯之黯，也说起黯
之黯有一个“吃过人肉”的朋友。“他妈的，如果他睡在我们这里的话，第二天
早上起来我们这里少了一个人，结果是被他吃了。”黄可有一次这样说。
    现在小峰就坐在我的对面。他在我的碗里倒上了酒。在我旁边的写字台上放
着黯之黯的那台独眼龙录音机。“有什么磁带吗？”我问。黯之黯从窗洞里跳了
出去，又进来。他拿了一盒磁带放进了录音机。机器一塌糊涂。我喝了一口酒。
    “大家为今天的碰面碰杯。”黯之黯说。
    我们三个人都碰杯然后喝了一大口。外面的阳光很好。春季有这样天气是不
错的。在黯之黯的屋子里感觉还是阴阴的。如果是在炎热的夏天人在这屋子里闷
着就受不了。小峰和黯之黯谈论着“当代诗歌形势”。黯之黯一个劲地说着我们
三个人都是天才。小峰也在说黯之黯是最优秀的诗人。我也是捧黯之黯的，但是
我不知道他的诗歌有什么好。我打心底里是不喜欢朦胧诗歌的。如果是谈孟浪的
诗歌，胡同的诗歌，我自己的诗歌，我可以谈出一大套一大套的。但是对于黯之
黯的诗歌我没办法就具体的诗歌谈。但是黯之黯总是我的好朋友；是好朋友的诗
歌我就得捧。就象武非，也是我的朋友，所以我在外面一直说，武非的诗是很不
错的，但我到今天也没有读懂过武非的一首诗。看不懂的东西可以让人觉得高深
莫测。我在心里从来对武非的诗歌是不以为然的。我能背得出他的一首诗，名字
好象叫《着三》

        的空被在时
        方－面
        白
        又勺

        （舞阵子就风）
        这下你过的

        方－面
        去白

        勺

    武非这一阵子在外面的名声不大好，因为他老是喜欢往那些有名气的官方的
执笔者那里跑，想让这些人为他发表一些诗歌。他也总是不分对象地乱给人家稿
子，因而人们在一切乱七八糟的杂志上都能看见武非的诗歌。我知道这对他很不
利。但是武非又是个顽固的人，在这方面，他也是固执的。如果换一个人有这种
行为，我就会大骂一通。因为低声下气地求人，是我最看不起的了；而去求官方，
更是我所深恶痛绝的。但是武非是我的朋友，我只想捧他。他现在有着这种“行
径”，我也没办法。我不想骂他，只是他这样做使得我在外面没办法再捧他了。
武非写诗其实没有什么别的目的，就是为了让人家知道他是个“诗人”。他的一
切“诗”和行为都不能证实他是个诗人，而只能说明他是一个严重的精神偏执狂。
而在另一方面，在他写了一些“诗”之后，又变得很功利主义，为了出名，他编
刊物组织人们去写对于他的那些无人能读懂的“诗歌”的评论。他现在名声不好，
这也只能怨他自己。每一次我想到武非，想到他的那些狗屁不通的诗句和他的那
张苦闷的脸，我总会有一种怜悯。武非写“诗歌”，这个事实本身就是我们的社
会在这样的时代里的悲剧，而他又要把这种悲剧的东西带入诗歌本身中去。如果
这些“诗歌”不是武非写的，我就会对人们说，这是一种在它出现之前就应当被
清除掉的东西。但是这种东西出来了，而且武非又是我的好朋友，我只好捧他，
哪怕没有道理也帮他编一些道理来。但是现在是武非自己的行为使得我不得不沉
默，这也让我免去了一个作为武非的朋友而为自己立下分艰难的“义务”。

    “……在那茫茫人海里，你的声音象个谜……”

    黯之黯的“独眼龙”录音机很糟糕。小峰在目光呆滞地朗诵他的诗句：“在
这片拥挤的土地上，我们幸福地绝望。”他对他的这些句子很自我陶醉。黯之黯
喝着酒说：“狠！狠的！这种诗句绝对狠！‘幸福地绝望’，绝对狠！”
    屋子里很暗，我的头有些晕了。黯之黯每喝一点酒面孔都要发红的。我从来
没有红过。有人说，喝酒了以后，不同的人一般会有两种不同的反应。一种是脸
发红，另一种是脸发白乃至发青。我喝酒太多脸就会发青。

    “……对你说声，‘我爱你’……”

    黯之黯的机器一塌糊涂。我把手靠在屋子里的墙上。我想做些什么事情呢？
黯之黯和小峰在说着很多话，我也说很多话。我们已经喝掉了两瓶黄酒了。过了
现在我们自己都不会记得我们在这里相互间说了些什么话。

    “……爸爸，爸爸，我的好爸爸……”

    录音机的声音很糟糕，却很响。

    外面的阳光白晃晃的。我躺在床上想着黑夜。九点了？十点还是十一点？我
听见蝉声，还有楼上竹竿撞出来的声音。再过一个星期我就要去上班了。以后就
象小时候人们对我说的那样，“就要走向社会了”。“你们就象早上八九点钟的
太阳。世界是你们的，也是我们的……”。以前，每当我要进入一个新的环境的
时候，我总是兴奋的。但是现在我面对着我要去的地方，却没有一点新鲜感。十
八岁生日那天，父亲对我说：以后我和他的关系不再是父子依赖的关系了，而是
朋友之间的关系了；他不再干涉我的一切行动，只是象一个朋友那样对我提出一
些劝告。现在更彻底了，连经济上的这点关系也没有了。我没有办法再依靠家庭，
而我这个破破烂烂的家庭也无法让我依靠。我一直被人看成是一个小孩子，其实
我也确实愿意自己是一个有依靠的小孩子。黯之黯说我有“恋母情结”，所以总
是想找一个比自己大的女朋友。但是我知道自己。在我的性情中只是看上去“天
真幼稚”，而真实地说，我还是老成的。我知道自己应当面对这个家庭，必须现
实地“走出学校，进入我的社会”。“早晨八九点钟的太阳”，我很年轻，因此
轻信；我的共产主义信仰破碎了，因此怀疑；所以我对许多事总是半信半疑。我
无法知道在工作了以后会遇上些什么。反正在五六年内，甚至十几年，二十几年，
我总是多灾多难的，但是我也能感觉到自己会有一个非常辉煌的归宿，这就是我
的最大的梦。或许一个人没有梦是难以活下去的。
    今天的阳光很旺。天气热。妈妈已经去单位里上班了。以后我也得每天去上
班，早上六点半出发，下午六点多到家，那么机械。我也得每天去上班。楼上竹
竿的声音又响了。兵营式建筑就是这样。晚上我甚至能听得见妈在二楼的自言自
语。今天妹妹会不会去外婆家呢？
    我坐起身。外面有人在叫楼上的电话。我在肩膀处抓了抓。外面的阳光很旺，
天很热。小时候真不知道热，大伏天一个人在阳光下面抓知了，只是擦擦汗罢了。
我走进洗手间，坐在水池子里打开水龙头。一塌糊涂！我挨着凉水在心里念叨着。
我的头骨在那里咯咯咯咯地响。几只蚊子在洗手间里飞来飞去。长诗快写完了，
我想，但是还可以写很多。

    小峰家是老平房。第一次我是和黯之黯一起去的。在之前的三天，小峰就打
电话给了黯之黯，让我和胡同也一起去他家。那时孟浪不在上海。小峰其实是想
把“撒娇派”的四个诗人都叫到他家去的，因为那时小峰刚刚成为“撒娇派的土
烧”。但是那天胡同没有消息。胡同常常是傲慢的，这个我也知道。
    我和黯之黯到小峰家的时候，小峰正在床边坐着，和一个女人谈天。我认识
那女的，她到上海师大来参加过“诗歌沙龙”，是个文学爱好者。黯之黯看了看
那女的，小峰站起来介绍说：“反正不特你是认识的。这位就是黯之黯。黯之黯。
这位是藤小苹，也写诗。”这女的身子挺丰满，但面孔实在难看。在难看的女人
面前我从来总是很矜持的样子，不多搭话。但黯之黯能够“无视丑陋”，这一点
我挺佩服他的。
    小峰“呵呵呵”地去搞茶了。
    “你就是黯之黯了？”那女人说。
    “哎，你一直和小峰玩吗？”
    “不是，他说今天有几个诗人要来，他想让我认识一下。”
    “你别听小峰乱说。我们约定是和他一起喝酒的。”
    “你近来写诗么？”
    “写什么诗啊？精神一点也不好。不过今天看见藤小苹，精神一下子就好起
来了。心里激动哇！”
    “你不要乱说嘛。”
    “这不是乱说。‘我一见你就爱嘛’。”
    “唉，你们《海上》这群人，全是这付色咪咪的样子。干什么这样呢？”
    “你说这话我就伤心了。明明是爱你嘛。”黯之黯朝我眯了一下眼，意思就
是让我在必要的时候和他打个配合。“就算色咪咪也是一种表示嘛。”
    “不要乱扯了。说正经的吧。胡同怎么没来？”
    “唉，我说的难道不是正经的么？我爱你爱得这么惊心动魄，你理都不理。
倒来向我打听胡同。你是想动胡同的脑筋喽？如果你爱上的是胡同，那我只有伤
心了。你认都不认识胡同，倒来向我打听胡同。噢，因为胡同是明星。你不是存
心让我伤心么？我很爱你的嘛。”
    “不要乱说了。”
    “这怎么是乱说呢？你也是个写诗的。我一见你就知道，到了床上你绝对是
个‘爱情的种子选手’。”
    “让你别乱说了。其实这种事，我看你人的时候也知道。你这种样子，一下
子都挡不了。”藤小苹有点光火了。
    “哦。就算我身子单，我可以多练练俯卧撑嘛。”
    “你练俯卧撑也没用的。”
    “你也不看看，这里还有人家京不特呢。就算我不行，我们也可以前赴后继
嘛。你爱情美满喔。你被看京不特坐在那里不吭声，他也在等待着你呢。他也是
爱得很深的。他是可以深到你的根里的。”黯之黯又在朝我使眼色。
    “人家老老实实的，哪象你。你们《海上》没有好人。”那女人朝我这里看。
我得和黯之黯打配合，其实我不喜欢这样让人下不了台的，黯之黯是我的朋友，
他把戏拉开了场，我不帮他说也不好。
    我硬着头皮也说了一句：“对呀，我爱了你这么久可也不是假的。”和这种
面孔的女人说话我打不起精神。
    “听见了吧，我们都在深情地等你啊。就看你的决定了：是让京不特先上呢，
还是让我先上。”
    “你在胡说八道。京不特我以前就认识。他可不是你这种风格的人。如果你
不在，他也不会说这话。人家帮你说一句话脸就已经红了，哪里象你。”
    “你算是挑拨我们喽？”
    小峰已经在门口站了一会了。他的脸色很难看。我知道，这女人是他叫来的，
所以我们让这女人难堪，在他的面子上也不好看。“黯之黯，你不要再乱说了。”
    “啊，小峰，你也来插一脚了。你算是争风吃醋喽？”
    那女人站起来，对小峰说，“我有些事，得先走了。本来我是想来认识一下
胡同的。”她又转过身来对黯之黯和我说，“你们坐，我先走一步了。”
    “不要这么急着走嘛。我们这里都是爱你的人啊！”黯之黯继续笑着说。
    那女的没再说什么，走出门去了。小峰也跟了出去。
    “这种傻×，”黯之黯对我说，“调戏一下根本不用打草稿。你拘谨什么呢？
”
    我笑了笑。我确实不够洒脱，这时候我甚至觉得自己应当常常去“操练”一
下。但是问题在于，这个女人丑是丑的，也是浅薄的，然而她毕竟没有伤害到我
们，我们为什么要去伤害她呢？我觉得黯之黯的这种“恶毒毒”来得很突然。谁
知道呢？也许是因为这个女人叫藤小苹的缘故吧。我对这个名字也是反感的。
    小峰回来了。他看上去很不高兴。
    “小峰，生我们气了？这种女人你对她这么认真干什么嘛，一夜风流的女人，
你这么深情干什么？”
    “黯之黯，你小子一塌糊涂，反正我也不想再说什么了。”
    “不特，你看见了。这小子这付深情的样子。小峰的素质越来越大兴了。”
黯之黯转过头来对我说。我觉得挺不好说话的。
    “我大兴？他妈的……”
    “算了算了，我们喝酒。别再谈这事了。”我打断了小峰的话，“小峰，你
说你这里有一套《血手狂生》的，是不是？”

    小峰家的屋子不大，一共有两间。一家四口人都住在这里。他的父亲是老军
人。听小峰平时说到的一些事，他的父亲好象挺粗暴的，小峰有点怕他的父亲。
这一点小峰和我有点象。小峰也有个妹妹。
    从那次和黯之黯一起去了小峰那里以后，我自己也去了几次他的家。他妈待
我挺好。他妈有一次对我说，小峰不愿意去上班，他爸差点揍小峰。他爸有时候
喝醉酒什么也不管，就知道要揍人。小峰从小就是这样。
    他妈妈是个中学教师。听她讲起他们家里的事，我挺难过。其实我的家也不
象样子，但我总是会被感动，觉得自己如果可能，就该帮他们一下的。我是没有
用的人。我自己所处的境况，别人知道了也会来为我叹息。
    小峰的家在江苏路那里，离我妹妹的中学不远。记得有一次我父亲回家，让
我把妹妹的自行车从市三女中骑回来。我去了市三女中，但没有找到我妹妹。我
没有在身上带足回家的车钱，因为我是想好了要骑车回去的。我就去找小峰。
    还好，小峰没有出去，但是小峰妈也在，我就不大好意思问小峰要车钱。小
峰见我去，也很高兴，问我是怎么猜到他是在家的。我尴尬地笑了笑。小峰妈切
了西瓜让我吃。我有点不好意思。外面的阳光很烈。我在小峰家的沙发上坐着，
想着小时候看的那些“暑假儿童故事”《大肚子蝈蝈》什么的。小峰的妈是在中
学里教外语。窗外就是弄堂，有人走来走去。小峰的妈说，“小峰以前读书不用
功，所以没有考上大学。象你这样，把大学念一下，然后有了一张文凭，那就要
好得多。”我笑着说，“其实也没意思。我是学师范的，总没劲。毕业了也是分
在中学里。不过象小峰这样，拿一张文凭确实要好得多。”小峰妈说，她劝小峰
去考业余大学的中文系，但小峰看了一阵子书就不看了。我“哦”了一声，我说
小峰其实应当念一下，把那张中文系的文凭拿下来的。小峰妈说，“对，就是这
样，但小峰不听劝，现在只好由他去了。他要写诗歌，也不知道他会不会有出息。
”我说小峰写诗还是挺可以的。小峰妈摇了摇头，说她要去学校了，让我坐一会
儿。小峰一直坐在边上傻笑。他妈是个好人，挺善良的。我从窗户里看见她推着
车走出弄堂。外面的阳光很烈。
    小峰拍了拍我说，“唉，我妈也真是的。对你说这些说个没完。”
    “你妈对你绝对好的。”我说。我想到他妈就感动。香港有个电影在大陆放，
叫《可怜天下父母心》，我看了一遍，就热泪盈眶。
    “唉，这没办法，那种课本我是实在不想读。”小峰在沙发上坐下。他拿了
烟递给我。我很不好意思开口问小峰要两角钱，但是不开口我就没钱回家。“广
化说你的长诗已经写了四千多行了。什么时候让我也看一下。”
    “哦。那当然没问题。”我犹豫了一下，说，“有件事挺扯淡的。你这里拿
两毛钱给我吧。他妈的，我坐车坐到这里，车费没了。”

    我让水龙头里的水对着肩膀冲着。好久没有碰上许坚了，不知道他最近几天
怎样。有时候和许坚在一起说说话，我就会在心里升起一种要向这个世界挑战的
豪气来，尽管这种豪气是一种虚假的一时冲动，尽管在我理智的时候我知道自己
面对这个世界只有绝望，但是我还是常常需要这种豪气。这样的天气，人只有泡
在水里才会舒服。我有时候会想念许坚，想和他在一起吹吹牛，那总是很愉快的。
和许坚在一起的时候，我什么东西都谈。许坚知道我和兰兰的爱情是怎样开始的，
也知道群群是个什么样的女孩。我也对他说起过我怎样在跳舞的时候盯上了许玉
骏，当然她也盯着我看，结果来了一个萧午比我先走了一步。他相信我做什么事
情都一定能够成功。他也相信，对于我，我所选择的一切都没有错。“黯之黯近
来怎样了？”或者“你那个在二医作老师的朋友近来怎样了？”许坚常常会这样
问我，尽管他不认识我的这些写诗的朋友，但他还是这样关心着。
    “黯之黯这小子最近在外面放我的风了。”在我写完了长诗第七千行的时候
我对许坚这样说。
    “反正我听你讲过很多次，他怎样坏你的名气。你们这帮人。”许坚拿出一
支“万宝路”。
    “上次广化已经斩过他了。这小子，就是喜欢放野火。以前是黯之黯抬出广
化来斩别人，现在他自己太过分，所以广化也开始斩他了。”我说黯之黯这家伙
是没有准的，有时候他在拼命捧你，有时候他在拼命斩你。
    许坚听了不多说什么，但是他喜欢听我讲。他总是希望我是“那厉害的”。
我也向他说起房红方。他总是被关于房红方的故事逗笑。

    “二十四号一○二电话。”门外有人在喊。我连忙穿起衣服，走出洗手间。
那个老头给了我一张条子。“晚上来外婆家吃饭。姨。”我拿了五分钱给他。
    我走进屋子，把门关上。我找了一盒磁带放进录音机。我觉得脑子清醒了一
些。
    “……望着那张生气的面孔，想着你那冰雪的笑容……”
    苏芮的这首歌我百听不厌。我把落在地上的那本《德汉词典》拣起来。词典
的边缘露出了一张照片的一角。我打开词典看看那张照片。那是我小舅舅的照片，
我几个月前夹在词典里面的。舅舅已经失踪八年多了。

    我还记得我小学毕业的时候，还住在外婆家里。有一天外公外婆和几个阿姨
都在一起商量着什么事，不时地提到我舅舅的名字。过了几天我才知道，舅舅的
工作单位来了一封信，说我舅舅人找不到了。舅舅在成都水利设计院工作。后来
舅妈和我妈妈一起去了成都。那时妈妈还没有开始发病，人家只知道她是一个很
革命的人。过了一个多月，他们从四川回来，家里的人就说，舅舅失踪了。他的
女儿，也就是我的表妹小约在上海念书。舅妈的精神崩溃了，变得越来越歇斯底
里，有时候莫名其妙地打女儿，有时候对女儿又特别地温情。我的这个表妹（我
有三个表妹）星期天常来外婆家偷偷地告诉外婆，眼泪汪汪地。那年她还只有十
岁。外婆知道舅妈有点不正常，所以也只好说“罪过，罪过”。有一次外婆对从
深圳回来的大阿姨（暾暾的妈妈）说起这事，也是泪汪汪的。外婆和阿姨们不时
地买一些高级的食品送给小约表妹。我星期六放学回来看见表妹，心里也正难过，
但有什么办法呢？外婆家里的人都猜测着舅舅的下落，但一直没有消息。外婆说，
大概他逃出国去了，说不定有一天他会很有钱地回来。阿姨们也为舅舅编出了很
美好的经历。但是没有更多关于舅舅的消息了。
    在这事情发生之前，舅舅通常是一年要回上海来一次。我在外婆家念小学的
那两年半里，他回来过三次。他是个很正直的人。现在我回忆起来，舅舅知道的
东西很多。外婆家的人都说舅舅傻，说他人太老实。有一次一辆车把舅舅突然撞
倒了，舅舅的眼镜也被撞碎了。但舅舅没让那司机赔，反而和司机握了握手就算
了。舅舅对我很好。他有一次一下子给我买了二十几本连环画。那时候，他总是
“呵呵呵”地笑。现在人家说我笑起来“憨厚”，我就会想起舅舅的。
    我离开四川我父亲部队的那一年，我回到上海外婆这里来读小学五年级。在
四川我没有学过英语，所以在东余杭路第一小学读的时候，我的英语根本地跟不
上，因为别的孩子已经读了一年小学英语了。我到外婆家半年不到，舅舅就回上
海来探亲了。他让我背英语。我根本不知道怎么背单词。在学校里，碰上英语测
验，我就把单词先抄在手掌心里，然后偷看，就这样也只能考二十或者三十分。
但是舅舅来了，他盯住我读单词的拼法，让我记住这些字母组合。其实他自己也
不懂英文，他和我父亲一样，以前是学俄语的。但是他一面教我，一面就把我课
本上的这些英语学会了。然后我两次测验都是八十分，就是因为舅舅在上海。
    毛泽东死了以后一个多星期的时候，舅舅也是在上海。报纸上登出了中共中
央那帮子人开追悼会时的照片。晚上在家里，一些人在谈着小道消息，猜测中央
又会有什么样的事情发生。舅舅拿着报纸，指着上面的张春桥说，“看，这里一
排人，他怎么站在外面？”我们也仔细地看了看，发现张春桥确实站在那一排人
的外面。舅舅从来对张春桥没什么好感。六六年他回上海搞过“炮打张春桥”，
后来回到四川就挨了整；不过那时幸亏是在四川，在上海的话他要倒大楣。他和
民主运动的人有一点关系，反正那时候他挺神秘的。
    舅舅失踪，他的单位里让我外婆家去人，最后还是不了了之。我知道舅舅是
个好人。后来我隐约地知道他好象先是因为同性恋的事被公安局抓了起来，然后
才失踪的。但是我心里明白，更重要的不是这个，而是因为他被卷进了政治。现
在我更加坚信这一点。外婆家里的人都认为舅舅是好人，但他们也认为他搞同性
恋是一件很不道德的事情。如果有一天舅舅回来，他们这么说，一定要让他好好
忏悔这件事。我不明白在这种时候他们还说这个干什么。
    确定了舅舅已经失踪的时候，父亲已经从四川带了一些人到上海来开发新地
盘了。我住在父亲在江湾的部队里，初中刚开始。我还记得那个时候阿多阿姨结
婚，天上下着毛毛雨，我从外婆家和父亲两个人回部队。
    “征修，你知道你舅舅出事是为了什么吗？”父亲对我说，“是因为鸡奸。
他把生殖器往人家屁眼里塞。真是不要脸。”
    我很奇怪，父亲为什么要莫名其妙地对我说这个。我一下子在心理和身理上
对父亲很厌恶。我第一次明白“我父亲是一个真正的势利小人”。这句话我是无
法忘记的。可能那时候父亲以为我是一个什么事也不懂的小孩子，但我在那时已
经是一个知道了什么是“感情”的人了。父亲确实是这种人，如果有什么亲戚朋
友进了监狱，他是不会有好面孔的。中华人民共和国的成立，教会了很多中国人
怎样去在政治风云中作一个“转”一点的人，势利的人。但是大多数毕竟是在劫
难逃。父亲的明哲保身给他带来的就是破烂不堪的这样一个家庭。我有时候想想
中国人在这样的苦难里活着也确实是活该。但不管怎样，我会为失踪的舅舅流泪。
现在我也渐渐地感到，父亲也是如此地可怜。
    舅舅在的那个时候，还没有港台流行歌曲。如果他听了苏芮的歌，我想他一
定是会喜欢的。有时候，我觉得自己在善良的时候，也就是无能的时候，有点象
舅舅。我不如舅舅那样善良，但我明白，我只要是按着我自己的意志活下去，结
局也不会比舅舅好多少的。舅舅是有他心里的追求的。那时候他在外婆家和人说
话很随便，我现在觉得他一般是在敷衍着别人，因为没有人能够看得懂他。现在
我能明白这个了，但是他失踪已经有八年多了。我的头骨咯咯咯咯响。现在我到
外婆家，和人说话的时候也是在敷衍着。其实有很多话我是不想说，也不想从他
们的角度去作出解释，但是没办法，这是我的外婆家，是我唯一能得到我的家庭
之爱的地方。我说出真心话的话，他们不懂，只会把他们的头脑弄混乱了，所以
我不能说。我也不愿意让他们看不起，所以又不得不编出一些他们所喜欢的故事
来。比如说“我在想办法出国”啊，比如说“我有办法以后找一个好单位”啊，
诸如此类。我想到那时候舅舅不得不也这样向人编故事的。而我要面子这一点比
别人都厉害，所以我活得更累。
    我把照片重新在词典里夹好。
    胡同、米康、胡一飞他们都喜欢苏芮的歌。黯之黯喜欢听邓丽君。广化喜欢
卡蓬特。以前我们常常在一起谈论歌星。现在这样的聚会少了。黯之黯、广化，
都曾是我的好朋友，现在看来我们似乎不再是好朋友了。

    那天晚上我和里纪都没有睡觉。阿生在羊徽的边上睡了。任小灵表示，她不
疲倦，坐在一边。广化也没有睡。大家相互间谈话不多了，但是我们没睡。我知
道自己是累的。天快亮的时候，我闻到了一股清晨的气味。里纪和我还是面对面
地坐着。我们已经讲了很多很多鬼的故事了。里纪是我们中状态最兴奋的一个。
广化的眼睛没神了，但是他撑着不睡。白炽灯下的屋子里有种神秘感。我从地上
拿起烟，给里纪和广化一人发了一支，自己也叼了一支。羊徽醒了，从床上坐起
来，揉了揉眼睛说：“你们还不睡？”
    “天有点亮了。”里纪说。
    “干脆别睡了。撑到中午再说了。”广化说，“人实在太累，现在想睡也睡
不舒服。”
    我看了看表。五点差十分。
    “我们出去走走吧。”里纪说。
    “去哪里？”我有点不想动。
    “随便走走。比如说临江公园。”里纪说。
    “对，还是出去走走好。”广化站了起来。
    他们都去，我也只好去，我想。“哎，羊徽，你去不去？”我问。
    “好吧。我洗一下脸。”
    “我倒是得躺一下。你们去吧，我不去了。”任小灵说。
    广化的脸上不大高兴。我和里纪两个弄了一个晚上的鬼，说这个任小灵是女
妖。这等于是在扫广化的面子。我心里是明白广化的。但是那是羊徽带来的女的。
    外面的天蒙蒙亮了。一股凉气向身上传过来。我站起身，伸了个懒腰，打了
个哈欠说：走吧。“羊徽你快点。”里纪把衬衫的扣子扣上，也站了起来。
    马路上偶尔有几个人提着菜篮子走过。其实宝山这地方挺好，挺干净的，公
共汽车往上海开时也挺快。如果给我来宝钢，我也挺愿意。上海人的城市思路很
怪，他们就是喜欢市中心。广化和里纪一人拿了一个马夹袋，说是一会儿可以带
些菜回来。
    “广化，不管怎么说，任小灵身上的这股气对阳刚的人确实是不利的。”里
纪说。
    “唉，这个你也知道：我的命是什么命啊，绝对不是什么薄相的命。《荒漠
甘泉》你也看了，是不是？‘你们不要说话了，因为我是主。’”广化有点不耐
烦地说。胡同有一次拿了一本《荒漠甘泉》来给我和黯之黯看。我们都在上面翻，
找到自己生日的那天的文字。后来广化也看了。在他的生日日期下所写的文字是：
你们不要说话了，因为我是主。广化看了之后很得意，不时地拿这个句子出来压
人。这样的话对人无疑是个大恭维。既然书上这么说，我们也就无话可说。巫术
的效果也就是这样出来的。
    “就是这样。但你知道，你是富贵命，所以最怕邪气。”里纪说。
    “你帮帮忙！我才不怕呢。而且我这个人有一个特点，别人对我的事情干涉
越多，我就越是要和人对着干。我这个人喜欢‘背命’你们知道不知道。”
    “噢，广化，不要大兴。”我说，“我认为里纪说得有道理。再说这个任小
灵长得又不算怎么漂亮。你又何必呢？”
    “你们两个人一塌糊涂。你们以为我被她迷上了？帮帮忙！我只是不想伤人
家的心。如果在这件事情上我和你们一样处理的话，那才叫真的扯淡呢。你想人
家跑到上海来本来是想找到一些朋友的。你们两个装神的装神，弄鬼的弄鬼，人
家不是要寒心么。”
    “那你也要为人家羊徽考虑考虑呀。”我说，“他的面子上可是要过不去了。
”
    “唉，你们两个不要乱来。人家羊徽倒是没有什么想法，他只是说，是一个
朋友而已。里纪，你他妈的被老菲芘的事搞得一塌糊涂。你应该多想想你自己的
事才是。”广化边说边摇头。里纪看了看广化，叹了口气，没再说话。前一阵子
里纪正好是和他的女朋友老菲芘的有点麻烦的事情。是老菲芘的母亲坚决反对老
菲芘和里纪好。我见过老菲芘，她和里纪在中学就同学，有一头橙色的头发。广
化把事情往这个上面拉，我觉得扯淡。
    羊徽从后面跟了上来。我们马上不谈这事了。
    天边上有彩霞了。我和广化不知不觉走得更快了些，这样里纪和羊徽两个落
到了后面。
    “不特，你昨天夜里和里纪两个人搞的那名堂绝对是愚蠢的。”广化看了我
一眼说，“里纪这几天的状态是混乱的。你怎么也变得这么混乱？”
    “广化，我倒是没觉得自己是混乱的。反正你的感觉有问题。”我说。
    “什么问题？帮帮忙。”
    “反正我是这样想的。你的感觉太好了一点。再说，任小灵不是个漂亮的女
人。你在这一点上反正不怎么样？”
    “你的看法偏差了。我的状态倒是绝对正常的。”
    “不见得吧？我说如果你这样的话，会给人一种感觉，好象你从来没有见过
鲜花，饿得慌。”
    “你帮帮忙，越说越昏头了。告诉你，我不是不搞女人，只是不想搞而已。
要搞的话也不会用诗歌什么的去花人家。要凭本人素质。你不要拎不清。不信你
把你的群群什么的带过来，我要动一些脑筋还不是一样花过来。”
    这小子绝对昏头了！我想，他自我感觉也太好了。现在他为了个这么平庸的
女人弄得眼睛里没有朋友了。他说我用诗歌花女人，而且还把事情往我和群群的
事情上拉。他妈的，我现在不说什么，但是我不会忘记他的这句话。他眼里没有
朋友，有一天我会给他看我不是他的朋友的。我是记恨的，我心里想的就是我早
晚要斩斩广化这小子。

    其实现在静下心来想一想，那天我和里纪两个也确实削了广化太大的面子。
如果不是那天夜里我和里纪两个人搞得太过分的话，广化和任小灵之间也不会有
什么事。任小灵确实是对广化作了一点表示。而广化对任小灵的感觉事实上好象
希里糊涂他自己也搞不清楚。而我和里纪这样一搞，等于是逼着广化和我们赌气。
而黯之黯在这件事情上的态度也让广化恼火。
    在那个夜晚之后的第三天，广化去羊徽那里看画，正好黯之黯和孟浪也在那
里。黯之黯一见广化来，就把孟浪拉到一边，指着广化说“广化这小子一塌糊涂。
”广化在宝山一遍一遍咬牙切齿地说着这件事。看他光火的样子，我心里想，好
哇，黯之黯也和你当面闹翻了，这说明你小子确实扯淡。但是在广化面前我没有
流露出来。因为黯之黯正在和我也过不去。另外，自广化那天早上对我说了那话
之后，我对广化绝口不谈任小灵了。我只想看他自己去丢面子。黯之黯和广化有
争吵，我很乐意看。现在我相信，任小灵的这件事是在说，我和广化的交情彻底
结束了。

    我和广化一同搞口兽是在冬天。有时候我去他的学校，有时候他来我浦东的
家里。记得有一天晚上十点多，我去了他那里，第二医科大学的语文教研室。他
还是坐在那里听他的卡蓬特。我问他写诗的情绪怎么样，我们是光聊天还是写诗
歌。他说我们可以马上搞起口兽来。这样我们就开始写了起来。
    到深夜的时候，我们都写了二百多行。广化不想写了。我饿了，说，我们是
不是出去找个地方吃点东西。他同意。
    但是，我们从马当路走到老西门，一直没有找到仍旧开着的店铺。幸亏那个
晚上的风不大，因为是初冬的天气。我们在一路上骂着走着，最后我们进了旧上
海城。
    在老城里我们弯来弯去地走着，街巷很静，半夜三更出来走的只有我们两个
人。“这些街走来走去有点象。”我说。灯光黯黄，我觉得我们象两个在空城里
的孤魂。
    “这地方是我第一次来。”广化说，“你呢？”
    “我以前也没来过。但我觉得很熟悉，好象我以前来过一样。”
    “我也有这感觉。对，我常常碰到这种事：明明是第一次到一个地方，但觉
得熟悉，想来想去，原来是在做梦的时候进入过这样一个地方。而且和梦里的完
全是一模一样的。”
    “对。我也有过这种事。那次我去仙都，我一下子觉得这是一个我梦见过的
地方。溪水也一样，山的形状也一样。”
    “唉，不特，尤其是老城隍庙这种地方。我觉得有一种神秘的熟悉感。”
    “哦。现在我走路的时候就有小时候夏天乘凉听人讲鬼故事的时候会有的那
种感觉。石头街。”
    “你也是这种感觉？”
    “嗯。如果我们今后写小说，一定要把这种场景写进去。”
    “前面有个点心铺。”
    “嗯。我闻到了油条的气味了。”


吉木狼格短篇小说

常常低着头
京不特

第二十四章

    在我整理我的屋子的时候，我收到了杨洋的电话，他问我那套《鹿鼎记》有
没有在。我说在广化那里，我等一下就去一次宝山，把书拿回来。如果不是杨洋
打电话的话，我也一样得去把书拿回来了，因为现在我已经不想让自己有什么东
西在他那里了。谁知道呢，我只觉得他和我随时都会翻脸的，围棋不是已经宣布
不再和广化有交往了么？
    我也知道里纪对广化的感觉越来越不好了。那天广化在急了眼的时候对里纪
扯上了老菲芘的事，说里纪是因为这个而思路混乱了。我很清楚，广化是因为在
任小灵的这件事情上逼着他的人太多了，所以恼羞成怒。我回想了从我和广化认
识到现在，我对他的看法的变化。以前他是不多谈自己的，因为他不怎么写诗，
也没有和朋友发生过诸如女人、荣誉等等之类的利害冲突。他一向是一个把自己
看得绝对有思想实力的人，所以他以前漠视他人，不愿拿自己和别人作比较。而
现在他写了更多的诗歌，而且又有女孩子在对他说“一个女人为你而等待”；有
了现实的感觉，他绝对要自我证实，而他那漠视一切的习惯就使他拼命和那些在
他的事情上与他看法不一致的朋友对着干了。也许，如果别人不评判他的话，他
对自己的感觉就会很真实；但是别人对他进行评判了，而且别人认为他是“失态”
，他则会因为别人的评判太多地侵略了他而反过来无视自己的缺陷，并且在那些
评判者面前夸大这种荒谬的“失态”，并且他也会觉得那评判他的人是别有用心，
或者，心理不正常，等等。现在他就是这种感觉：我和黯之黯两个在任小灵的这
件事上是在别有用心地做姿态，而里纪则是心理不正常。
    广化是不会认为里纪是“别有用心”的。谁都不会这样认为。里纪是个“迂”
人，他不会从利益的角度出发去评判什么事，这一点我是深深了解的，尽管我和
里纪相处的时间不算很长。
    我和里纪是在一年以前认识的，那时候也是暑假。群群毕业了。我第一次约
群群出来，我也没想到群群会那么爽快。

    那天黯之黯来上海师大找我，说有一个朋友在文联开讲座，让我们一起去听
听，捧捧场。他给了我请柬。我马上想到要去找一趟群群。我对黯之黯说：“那
你先去，我去找个女孩子。”于是黯之黯先走了。我拿着请柬，问寝室里的同学
借了双凉鞋，就去了群群家。
    天气挺热的。群群在家。她见我来，挺高兴。我还是大大咧咧地笑着。她从
冰箱里拿冰果汁，倒在杯子里递给我。“外面很热吧？”她说。“哦。”我在桌
边坐下了，接着说，“还可以。都是汗了。”群群笑得很好看。她穿了一件深蓝
色的汗衫。我突然发现群群的胸脯不是很丰满。“我来的时候跑得急了一些。”
我说。我努力做出很文雅的样子，慢慢地喝着果汁。到了女孩子的家里，我一般
都洒脱不起来。“还要么？”群群指着杯子对我说，“我再给你倒。”
    “啊，不用了。”我急忙说，“群群，我这里有张人家作报告的请柬。是讲
什么中西文化之类的，我想请你一起去。不知道你有没有空。”
    “什么时候？”
    “就现在。”
    “现在的？”群群想了想，说；“把请柬给我看一下。”我把请柬递过去。
她接在手上，翻过来翻过去地看了看。
    “在文联的礼堂里。不远。”
    “好吧。我换一下衣服。”群群说。我心里挺高兴。
    外面的阳光很烈。群群拿了把伞，穿了件天蓝色的条子连杉裙。
    不管是和兰兰还是和群群，大白天一起走在马路上，我总是会自惭形秽。黯
之黯有一次对我开玩笑说，“那一个漂亮的女孩子和你这个面目可憎的冯大头爱
上，也只好认命了。”
    在文联的礼堂里，我和群群坐了两个多小时。也不知道自己听了些什么。反
正台上作的报告我是一点也没听进去。黯之黯也叫来了武非他们，坐在前面。我
和群群坐在最后一排，所以我看见了他们，他们却没有看见我。
    报告结束后，我和群群一起去了文联大院里的咖啡厅。一会儿黯之黯也进了
咖啡厅。带了几个我不认识的人。黯之黯看见我就向我打招呼。“武非他们呢？”
我问。
    “他们走了。”他说。他把他带来的几个朋友招呼过来。向他们介绍说：“
这是冯征修。上海师大数学系的。”然后他又指着他们一一向我介绍。“这是郝
力柯。这是王一梁。”等等。那时候王一梁还没有使用“里纪”这个名字。他带
了个橙色头发的女孩子。我只想着自己身边坐着群群，所以当时对黯之黯所介绍
的几个名字我也没有听进去。但“王一梁”我是记住的，因为黯之黯在这之前常
常在我面前说起，他有个“很有素质”的朋友，名字叫王一梁。所以我一下子也
挺注意他。
    “听黯之黯说，你是读数学的？”里纪问我。
    “是的。”我说，“不过，我学得一塌糊涂。纯粹是在混汤。”
    “你们已经学过的科目有哪些？”他又问。
    “分析、高代、空解几、复变、近代、微分几何，我们都学了。下个学期就
学实变。不过，我只对代数感一点兴趣。”
    “拓扑学，你们学过没有？”里纪问。
    “那是选修课。我没有选。”
    “希尔伯特的那些东西，你们有没有学？”
    “可能有选修课。不过我没选。”我挥了一下手，“唉，怎么说呢，我对数
学的兴趣现在变得越来越小。你也是搞数学的？”
    “以前我自己看过不少这方面的书。”里纪有点失望。他那红头发的女朋友
带了个照相机，在给黯之黯拍照。王一梁首先是黯之黯的朋友，我想。我看了看
群群。她一直不吭声。她见我朝她笑了笑，她也朝我笑了笑。

    我把在大学里读过的那些课本都捆作一捆。我现在对数学一点感觉也没有了。
这些破破烂烂的书，我想，以后不会有什么用处吧。毕业了，再过几天要去工作
了。爸爸不会再为我提供“经济来源”了。不过，我有了工资就可以了。反正我
没有打算要结婚。兰兰离开了我。群群只是我的“精神情人”。我也不会再去找
别人。我对许多自己无法得到的东西总是不甘心的。我也知道自己有这种和许多
事情“对着干”的性格，这样我就碰更多的钉子。我不想知道这是好的还是坏的
性格，反正我也不想改变它了，既然我不能改变我的童年。我知道自己有这样的
性格是因为奶奶和父亲。如果他们让我从小就知道“尊严”的话，我现在是不会
这付样子的。也许在他们的心里总认为他们没错。但无论如何我是清楚的，他们
直接地伤害了我，并且他们也间接地伤害了我的妹妹。
    本来，打我出生起，我小时候是在外婆家住的。四岁、五岁还不知是六岁的
时候，奶奶为了向人炫耀自己有个漂亮的孙子，为了让别人说她福气好，硬是把
我从外婆家拿了过去。她是个虚荣心极其强的人。或许奶奶对我是有一点感情的，
但是我在奶奶那里，爸爸每个月把一个月的我的饭钱寄给她。我的饭钱用在我身
上只少不多，因为我能感觉到我完全不再象我在外婆家的时候那样，可以有很多
东西（玩具之类），或者象我在外婆家的时候那样，可以吃到很多东西（平时的
零食之类）。想到要给我买些东西什么的，只有爷爷。奶奶对我克得很紧。我在
奶奶那里上幼儿园，每天早上被送去，晚上被接回来。奶奶家是在长宁区的边上，
快进入郊区的地方。那时候我没有一起玩的朋友，不再象我在外婆家的时候，弄
堂里有许多“三毛”、“斜头”、“国明”、“小勇”之类的伙伴。幼儿园里人
很多，但我不喜欢那里。我老是盼着星期天。因为星期天是妈妈来带我去外婆家
的日子。每个星期六的晚上，妈妈都要来奶奶家把我接走。如果不是星期天的话，
妈妈一般不常来。要来，也只是晚上来，第二天一早就离开了。我在幼儿园，中
午午睡的时候，老是在想着外婆家，想着妈妈，想着想着才睡着。
    我还记得有一次，妈妈不是星期六来的奶奶家，晚上睡在我身边。她给我讲
仙人坐毯子飞的故事。她还没讲完，我已经睡着了……。第二天早上醒来，我发
现身边已经没有妈妈了，心里莫名其妙地一沉，马上就哭了起来。奶奶跑过来问
我为什么哭。我也不知道自己为什么哭，想不出名堂。奶奶又问我为什么哭。我
说，昨天摔了一交，现在疼了，所以哭。那时候我会莫名其妙地哭。大人问我，
我总是这样说，“摔一交”。长大了以后才知道，人并不是是要再疼痛和委屈的
时候才会哭。而他人见小孩子哭，总是以为小孩是有什么地方疼了才哭的，或者
是耍赖。小孩子也会是因为感情而哭的，只是它说不出来而已，它不知道那驱使
它哭的东西叫感情而已。我还有一次哭，我想要去外婆家，但那是星期二，妈妈
已经不在奶奶那里了。我哭着不上幼儿园，要去外婆家。奶奶问我为什么要去外
婆家，“人家是有什么事情才要到什么地方去的。你去外婆家有什么事情呢？”
奶奶说。我不知道怎么回答，想了一下才说，我把我的年历卡片送给阿多阿姨了，
我现在要问她去讨还回来。其实在我心里我一点也没有想要问阿多阿姨讨还年历
片，但是我只找得到这样的说法回答奶奶。奶奶说她给外婆家打电话，说这个事
情。她打了电话。然后说，“你阿多阿姨把很多年历片都给你了，等你妈妈明天
去拿来给你。”我还记得很清楚，那是在冬天刚过去的时候，风挺大，阳光照在
石头路面上和路旁的刚抽芽的梧桐树上。我心里还是想哭，但有没有理由在哭出
来了，只好忍着不哭。我突然发现，风吹起来的时候是有一阵一阵的声音的。旁
边有一个老头在抽着雪茄，我猜想那味道一定象巧克力。雪茄的颜色和巧克力的
颜色是一样的。这样我还是没有去成外婆家。两天后妈妈真的把年历片拿来了。
那时我只给了阿多阿姨两张，但是她拿给我了十几张。其实我一点也我想问阿多
阿姨“讨还”的。我喜欢给阿多阿姨，我就给了，我一点也不想“讨还”的。我
想去外婆家，但是大人给我拿来了年历片。我没有别的话可以说了。大人问我
“为什么”，大人的这个“为什么”好厉害啊！
    我读了小学以后，不再象幼儿园那时整天都被关在房子里了。我上学放学，
奶奶不给我家里的门钥匙，而我放学以后回到家里，她人又常常不在，我只好等
着她。她不回来我就进不了门。有时候我就出去到处跑。那里的小孩我也不很认
识，今天遇上这几个，明天遇上那几个，不再象是在外婆家，总是“三毛”、“
斜头”那几个，我们一起玩“好人坏人”的游戏。
    有一次，也是在放学以后，冬天的小河面上结着冰。有一群我不认识的小孩
一起在那河边追着一只野猫。我也混在他们中间了。我们叫着，追着。后来我们
追到了这猫。有人就用砖头砸这只猫。我也和他们一起砸。后来猫被砸中了，发
出凄凉的叫声。我一下子心里很难受。我觉得这只猫好可怜呵。我没有再砸它了。
但是，孩子们中有很多还是不放过那只猫。我不能上去说，不要砸了，因为我怕
这群孩子会不喜欢和我一起玩了。他们砸着，我在一边帮他们叫。我可怜这只猫，
它的眼眶被砸得流出了血，它在哀鸣着，畏缩着，眼睛里满是恐惧，可怜极了。
他们还在砸着，我不能对他们说“不要砸了”，我还在旁边好象是在为他们高兴
一样的帮他们叫。我不能让他们不要砸，我怕他们不和我玩。猫的眼珠被砸出来
了，抽搐着，微弱地哀鸣着。我难过极了，我叫不出来了。但是我还是没有说什
么，还是在边上，看他们用砖头一次一次地往那猫的头上砸下去。我不知道那只
猫有没有死，但是那些小孩子在小河的冰面上砸了一个洞，把这猫塞进了河里。
我心里难受极了。但是我还是和他们在一起。我要有同年龄的孩子和我一起玩。
    奶奶不喜欢给我吃零食。有时候她自己要吃，才买一些糖啊点心啊回来，分
给我一点。并对我说，小孩子吃零食对身体不好。星期天去外婆家的时候，是我
最愉快的时候。到外婆家，阿姨们和外婆外公总要带我上街。买小人书，买玩具，
买吃的东西给我。有时候他们给我钱让我自己去买。奶奶从来没有给过我钱。她
平时只在口袋里放一元钱，用完了，才打开柜子，再拿一元。有一次，我把她口
袋里的一元钱拿掉了。她马上发现，并审问了我好几个小时。最后我只好承认我
拿了，并还给了她。
    到了小学二年级下学期的时候，我学习不好了。有时候上课上了一半，就从
教室里的窗户里跳出去玩。那时候“反潮流”还没有开始，再说，我们纯粹是为
了玩，也不知道其实在那时可以为学习不好找一点理由。所以我和班上的那些和
我要好的同学都成了班上的坏学生。班主任常常要让班长去和我奶奶联系。奶奶
开始试着“看管”我了。有一次我和奶奶吵了起来，正好楼下同学让我一起去游
泳。奶奶不让我去，把我关在屋子里。我说我要撒尿。我跑进卫生间，把门插好。
奶奶家是住在二楼，从二楼的水落管可以爬到一楼。我就从水落管上滑了下去。
邻居见我跳下了下水管，就告诉了我奶奶。我刚到地面，奶奶的头就从房间里的
窗户里伸出来。她叫我，我没理她，扭头就跑。奶奶从二楼赶下来，叫马路上的
人把我捉住。我就往马路边上的稻田里跑。那稻田是水稻田，全是稀泥，我在里
面跑也跑不快。结果我还是被一个脸上有蓝记的男人抓住了。奶奶赶了过来拼命
对那人说“谢谢”，还对那人说，我轧了坏道，从二楼跳下来要跟不三不四的人
走。我赖在地上不肯回去。那个脸上有蓝记的男人又吆喝了一个男的来，把我两
手两脚地抬了回去。
    第二天，奶奶就给我那在四川部队里的父亲打了个电报，说我“跳楼”，让
他马上回上海。
    一个星期后，我父亲就从四川赶回来，把我带到四川他的部队里去了。因为
我的户口是在上海，一开始部队里的青山学校不愿意收我去读书。父亲就每天让
我自己看算术课本，把书上的题目做掉，并且让我抄语文书。他每天早上去工作
之前，给我规定一定的“作业量”，然后把屋子的门从外面锁上，就去部队大院
的“工作区”了。如果我要是完不成这“量”，那我就得挨揍。父亲喜欢抓住我
的头发把我的脑袋往墙上撞。次数多了我就有了经验，我把脑袋拼命往墙上靠，
使劲挨着墙。有一次我这样做的时候，父亲的一个同事在边上正好看见。他说我
很聪明，年级小小就知道什么什么物理原理了。
    自从我被拿到了奶奶那里以后，我就从来没有再有过象小时候在外婆家的那
种顺心了。那后来，不管是和奶奶，还是和父亲住在一起，我觉得他们待我象阶
级敌人，我总是会在心里怀念着在外婆家住的那些日子，我会回想起外公哼着京
剧哄我午睡，回想起阿姨们买蜜饯给我吃。现在我长大了，让我感到亲切的还是
外婆家。
    想到外婆家我有时候也会难过。妈妈疯了，小舅舅失踪了。不算我妈妈的那
个被日本人刺杀了的姐姐。提到我妈妈的那个姐姐（她不是我外婆生的，外公在
第一个妻子去世了之后娶了我外婆，那时他已经有了两个女儿一个儿子了），我
又想起来，那时候外公经常对我说的，他在文化大革命中挨斗的事。我妈的这个
姐姐是被日本人暗杀的，当时有国民党政府的死亡证明书。但是刚解放的时候，
我妈妈硬是把这死亡证明给烧了。我妈那时绝对没疯，但她是个党叫干啥就干啥
的积极分子，她很怕这张死亡证明会牵累到她的“先进”。文化大革命的时候，
外公也是莫名其妙，他把这件事对居委会的工宣队去“交代”了。于是有人说，
我外公的这个女儿还没死，现在是美蒋特务潜伏在大陆。为了这事，我外公挨了
批斗。我的大阿姨（我妈的大妹妹）那时在哈尔滨军事工程学院读书，结果毕业
被斩到了淮南。别的阿姨也多少有受牵连的。当然，现在我外婆家的这些阿姨都
混得不错了。小舅舅失踪也已经有好几年了。最伤脑筋的，还是我妈的病。

    兰兰和我分手的时候，我妈妈还没有发病。兰兰没有见过我的父亲和母亲。
她只到过我外婆家，却没有到过我自己的家。那时一般总是我去她家或者上外。
她也很少来上海师大。
    她第一次来上海师大的时候，正好是我们学校的寝室大扫除的时候。班级上
的人都在各个寝室里穿来穿去。辅导员也在。兰兰探头探脑地过来。班上的人都
不认识兰兰，见她长得漂亮，就上去问她找谁。我听见外面是兰兰的声音，就跑
出寝室。兰兰脸通红通红地站在那里。
    “哦，兰兰，你来了。”我憨憨地笑着，迎上去。
    “你们大扫除啊？”兰兰跟着我走进了寝室。
    老秘书过来朝我眨眨眼睛。“你的同学来了？”他明知故问地在我对面的床
上坐下了。我继续“呵呵”地笑。兰兰把一个包放在我的床上。马上，从那个包
里滚出一个苹果来。那个唐明圆也在我们寝室里，他古怪地笑了笑，出去了。老
秘书又出床上站起来，摇头晃脑地哼着“Ｈｏｎｇｋｏｎｇ，Ｈｏｎｇｋｏｎｇ
和你在一起……”也出去了。兰兰把头凑向我，低声说：“你的这些同学挺吓人
的嘛。”我笑了笑。
    这天的大扫除是学校里统一要检查的，所以我也只好跟着忙起来。
    那次，兰兰剪的是短头发。她问我这几天有没有给她写过信。我说写过，很
厚的一封。她说糟糕了，她班上有一个人是小偷，只怕她连信也要偷；她没收到
我的信，恐怕是被那人偷去了。我也说糟糕。
    “那封信你还记得吗？重新写上一遍怎么样？”兰兰说。
    “记是还记得一点，只是记不全了。”我说，“哎呀，倒霉啊，倒霉。要知
道我的信再过三十年是字字千金啊。”
    “嗯，说不定是的。但是现在被人家偷了，也没办法。”兰兰笑了起来，“
我还烧了不少呢？”
    “啊？”我做出一付很吃惊的样子说，“这么珍贵的东西你怎么烧了。”
    “你不要感觉好。你有的信写得乱七八糟的，还是烧了的好。”兰兰说着打
开了我的课桌板（课桌都带箱子，和抽屉有同样功能的，在课桌里的可以放东西
），“这本日记本就是我送给你的那本？”
    “嗯。”我连忙想把桌板盖上。兰兰已经拿起我的日记本了。“别翻！”我
说。兰兰连忙把日记本藏到身后。
    “这就是你的日记啊？”
    “嗯。”
    “让我看看嘛。”
    “不行。有的东西是不能给你看的。”
    “这有什么嘛？”
    “反正不能看的。”
    “就看三页。”
    “不行不行，看了会损坏我的形象的。不行。”
    “那么……，就看一页。”
    “不行。”
    “就一页嘛。”
    “不行。”
    “我偏要看。”
    “不行就是不行。”
    “偏要看！”兰兰背手拿着日记瞪着我。我也看着她。
    “唉。真的真的，别看了。”
    “我偏要看！哼。”
    我看着她。兰兰就是喜欢抬杠。我看着她的样子其乐无穷。其实有些东西她
看看也没关系。我也是做做样子的。“好吧。我翻一页给你看吧。”我说。
    “不行，我自己翻。”
    “那不行。”
    “哎，你看，我就随便翻一页。”
    “好吧好吧，你翻一页吧。只能看一页，啊。”
    兰兰把日记本又重新拿到前面来，翻开。我凑上去，想看看她翻到哪一页。
    “噢，不行。你过去，你不能看。否则不算。等一会儿我要再翻一页。”兰
兰是个调皮的女孩。我没办法，只好坐到边上。春天的阳光融融。一个同学进来，
象是要找什么东西。我有些尴尬。兰兰低着头看着日记本。那人又出去了。我松
了一口气。过了一会儿，兰兰抬起头看看我。她的脸有点红。
    “到这里就下一页了。还没看完。喂，再让我看一点好吗？”
    “不行。你现在对我混了。”我知道她看到了我在日记中倾诉感情的地方。
那时候我记日记，几乎都是关于我对兰兰的感情的。那时候只要我一想念兰兰，
我就记日记。
    “再让我多看一点有什么关系嘛？”她干脆就翻了过去。这家伙，我是拿她
没办法的。其实我也不是真的不想让她看。
    阳光落在兰兰乳白色的滑雪衫上。
    “好了没有？”我说。我把手伸了过去。
    兰兰把日记合上，说：“唉。算了算了。你这个人真小气。看看日记又有什
么关系呢？”
    “哎，你别说。如果我要看你的日记呢？”
    “哼！本来嘛，你要看我的日记的话，我也无所谓。现在既然你这么小气，
我一页也不会给你看。”
    “看来吃亏的还是我喽？”
    “那是当然的。我这个人是精打细算不肯吃亏的。”兰兰调皮地朝我歪了歪
脑袋。寝室的门又被人推开了。外面很多人嚷嚷着，喧嚣不堪。
    “唉，这里真吵，我们到外面去走走吧。”我把日记在桌板箱里放好，锁上。
    “嗯。”兰兰站了起来。
    外面嘈得厉害。我们走出寝室，后来去了桂林公园。
    我以前去朋友那里玩，或者到兰兰那里去，从来没想到过要带些吃的东西。
这次兰兰带苹果来，我一下子想起来了，这是应该有的礼节，我从前却从来没有
想到过。那时候兰兰看上去确实要比我成熟得多。

    我和黯之黯开始交往的时候，已经和兰兰分手了。那时候我老是和黯之黯谈
起，我应当怎样去“征服”群群，但有时候我也会谈及自己以前和兰兰的事。黯
之黯也常常会说，兰兰比群群要好，而且，他“还想做个连襟”呢。
    和黯之黯办的第一件事就是搞“撒娇”。那时候我把稿子编出来，黯之黯说
他去打印，但到最后还是我去把东西印了出来。黯之黯这人说话总是过过瘾，不
能相信。而我在许多事情上是非常认真的。
    那时我等着黯之黯去把《撒娇》第一期打印出来，但是几个星期过去后，黯
之黯已经不把这件事放在心上了。正好那段时间，中国足球队和香港足球队比赛，
球迷闹事，警察抓了不少球迷。我本来对警察就很反感，这件事使得我想要表示
一下激情。在上海师大，也有不少学生想要闹一闹，但没有真的闹。我对黯之黯
说，我们可以搞个“撒娇诗会”嘛，内容和抗议警察牵得上。黯之黯说好的。
    我记得那天是在黯之黯的家里和他商量这件事的。黯之黯坐在小日光灯边上，
抽着烟。开始的时候他说得挺兴奋，说是要把场面搞得大一点，他去把上海的所
有朦胧诗人都请来捧场。我说，明天就开吧。黯之黯一听，反应马上就冷了下来。
他说了许多“不利的因素”。但我说那都不成立。
    “你这人，怎么一点也没有幽默感。有许多东西只是说说，过过瘾的。你怎
么都当真的。”他说。
    我说，这件事不能再是说说玩的了，一定要办。他想了一会儿，答应了。
    第二天，我回到上海师大，就准备起来了。我让童力他们画了个广告，上面
写着：

                          足球愤怒！
                        人不能愤怒。
                      第一届撒娇诗会。
      真正的诗人说，今天我们不愤怒。“垮掉的一代”在美国怎么想呢？
  足球愤怒。我们尊敬有血气的人和我们自己，以后再数数真正坚定不移的人，
就撒娇吧。
            五月二十九日在东一教室召开首届“撒娇诗会”。
                热血冷血正反两方面的人都可以参加。

    我问中文系的人要了东一教室麦克风的钥匙。但是这天麦克风坏了，我也没
修好。我请了学校里话剧团的导演作诗会的主持人，偏偏他这天非常奶油气。我
挺恼火的。
    晚上黯之黯来了。他确实带了一些人来，我把他们领进了东一教室。教室里
挤满了人，这是让我高兴的。那台上的黑板上写着：

        向美国诗人惠特曼和爱伦·金斯伯格致敬。
        撒娇派：锈容、京特、软发、胖山

    这句“致敬”是黯之黯的构思，我让他们写上了。锈容是黯之黯在《撒娇》
上的名字，京特是京不特，软发是孟浪，胖山是胡同。但是孟浪和胡同没有来。
    一开始的时候那个导演在台上很慷慨激昂地发表了一通关于足球球迷的演说，
但是他的奶油气毕竟太厉害。我坐在黯之黯的旁边，问黯之黯等一会儿念那一首
诗。黯之黯说，“你别急，等一会儿再说嘛。”他和他请来的朦胧诗人们在继续
谈着他们的事情。我看那个导演在台上讲着，觉得挺滑稽的，好象这个诗会不是
我安排的一样。他戴了一付墨镜，象是在演话剧。教室里男男女女的同学都有。
他们都是崇拜诗人的，因为他们根本不知道诗人是些什么东西。
    “现在我们请‘撒娇’诗人京不特朗诵他的诗歌《瞄准》。”那导演作完了
他的演说。
    我有点紧张，但知道：必须上了。我站起来，把我穿的军装整了一整，扣上
了“风纪扣”。我心里想：也许这样太做作了。“现在，我们的诗人扣上了他的
‘风纪扣’！”那导演在台上说。我很严肃地走上去。我在心里默念着：撒娇派。
这样太做作。撒娇派……
    那麦克风放在台上是做做样子的，因为坏了，不能再起扩音作用。下面坐同
学我大都不认识。杨洋、小江和童力他们也在下面，他们很兴奋地看着我。
    “活在这个世界上就常常看不惯，看不惯就愤怒；愤怒得死去活来就碰壁，
碰得头破血流，想想别的办法，我们撒娇……
    “与天斗，斗不过；与地斗，斗不过；与人斗？‘其乐无穷’，但我们斗不
过。试试看：中国人死都不怕，还怕活吗？……
    “想想我们的人道吧！下面我为大家读我的诗歌，《瞄准》……”
    我把稿纸摊平，一字一句地念了下来。我的诗歌一般都是很平的，都是独白
式的，这种念法是最好的。但是《瞄准》多少还是有一点起伏。
    念完了《瞄准》，我说：“下面请朦胧诗人柏野上来朗诵。”教室里一下子
有了掌声。“朦胧诗人”这四个字的名气毕竟大，我想着，走下了台。
    黯之黯坐在他的位子上抽着烟。那朦胧诗人开始念他的诗了。我对黯之黯说，
“持洲，等柏野念完，你就上去吧。”黯之黯说，气氛不是很好，他不想上。确
实在教室里有不少人对我们是怀有敌意的。“撒娇诗会”这个名词确实太带有挑
衅性了。我看黯之黯依旧不肯上，就拿着黯之黯的诗歌对那导演说：“等一下你
帮黯之黯念一首诗歌吧。”“可以。”那导演带着夸张的口气说。
    那朦胧诗人姿态很洒脱地念完了他的诗歌，然后很洒脱地走下了台。
    导演在台上念黯之黯的诗。黯之黯说：“这小子，念得这么戏剧色彩十足的，
效果一塌糊涂。早知道不如我上去念了。”我想：你小子马后炮！你干吗不上。

        “……我们用木头卡宾枪瞄准电影里的坏蛋……”

    不过这个奶油导演念的也确实差劲。
    大约有六七个人念完了诗，我又走上台去。
    “朋友们，”我说，“如果大家是关心诗歌的，就会看见在中国诗坛上现在
有些什么货色。这里我刚刚得到了诗人黯之黯的《中国诗坛：诗歌流派分类》。
我给大家念一下：

    一、朦胧诗。这是中国当代诗坛上的精华部分。代表人物：《今天》诗社的
诗人们。特点：喜欢穿风衣。
    二、男子汉集团诗歌。大学生中的文学爱好者在努力向官方的报刊杂志靠拢
时所使用的一种特殊的诗歌形式。诗歌特点：肱三头肌、胡须、汗臭。诗人特点：
喜欢手淫，但又患有轻度阳萎。代表人物：华东师大的《夏雨》诗社中的一些诗
歌作者，以及一些北方的一些文学青年文学中年。
    三、屎克朗式诗歌。在各个大学的诗社中的主流诗歌风格。诗歌特点：抄袭，
在诗歌的句子和标题中夹有当代流行书籍、电影的标题或名字，或者这些书籍电
影中的人物名字，喜欢使用自己所不理解的概念。诗人特点：无个性，温文尔雅。
代表人物：《夏雨》、《复旦》、《蓝潮》中的许多诗歌爱好者。
    四、工种诗歌。工贼写的诗歌。在各个工厂现在出现了许多新工贼，这些新
工贼就是通过太监的方式，进入工会。工种诗歌的特点：锻工钳工，歌颂工厂中
从来没有发生的‘新人新事’。代表人物：各工厂厂报的诗歌撰写者，以及以此
手段进入‘作协’的新工贼。
    五、小虫子诗派。诗歌内容不明。诗人特点：频繁地跑编辑部，喜欢称编辑
作“老师”。
    六、自留地派诗歌有两类。一类文字华丽，诗歌本身没有内容。另一类，写
的人本身不知道自己在写什么，却写很多。

    “根据诗人黯之黯的观点，这是当代‘中国诗坛’的主要流派。当然我现在
也可以为大家展示一种诗人，他们不属于‘中国诗坛’，他们是在自己的世界里
为自己留下了诗句的诗人，当然他们留下的诗句也是属于这个世界的。”
    在我念到“手淫”和诸如此类的一些词的时候，“哗哗哗”一群女学生站起
来退出了教室。她们都是新生，当然羞答答，我心里想。
    “这里我念的是一些典型的诗歌流派，不久，我们会通过邮寄把流派证书发
给这些流派的代表人物。”
    教室里越来越乱了。
    “我自己都没激动，你们激动什么？”我向台下说。
    那些女生都“砰砰砰”走出教室。教室里开始有人敲台板了，叫着“下来！”
    “谁在拍桌子？”我瞪着眼睛说。
    台下童力在那里叫：“谁在捣乱？小心挨揍！”他卷起袖管的样子，确实挺
吓人的。教室里平静了些。我看见黯之黯坐在那里，一付偎灶猫的样子，我有点
光火。他妈的，这小子就只会搞构思，既然来了，又没魄力站出来，这不是大兴
么？
    我和黯之黯的第一次不高兴就是为了这第一届“撒娇诗会”的事情。

    “如果不是我劝开你们哪，那天你们还不是要打起来啊？”广化斜看了我一
眼说，“你们两个都是小赤佬。”
    “还是这样好，下次我再碰上持洲，干脆把他拖到外面，大家打一场。”我
说，“打完了就好，用不着再罗罗嗦嗦了。”
    “你小子又在胡说了。大兴大兴。”广化弹了弹眼珠说，“其实上海就你们
两个吵来吵去的事情最多。”
    我心里不服气。广化点了一支烟。我这一阵子看见广化的一切好象就是他的
自以为是和傲慢。我说：“那是胡同的主意。上次我去胡同那里，他对我说，我
和持洲吵来吵去的，反正说也说不清，不如打一架。他说那个时候张春桥在上海
写文章骂鲁迅，萧军就把张春桥约出来打一架。说好了是在徐家汇，后来张春桥
没敢去，反而写了封信向萧军道歉。胡同说这是解决相互在背地里说坏话的最好
办法。”我不知道他说的“张春桥”是指谁，反正他一向是帮着黯之黯的。
    广化的屋子至今还是很简单，没有添置什么家具。墙上挂了一张招贴画，上
面是一个吃冰淇淋的小女孩。那小女孩是个白种人，挺可爱的。我们大家现在都
是处在很懂事的年龄了，不再会是象那个画上的小女孩那样可爱了，所以大家丑
陋地吵来吵去，或者是为了一点名气，或者是因为我们都是自以为是和傲慢的。
我总是说我要“以牙还牙”，我是对别人记恨的。
    “胡同这小子也是糊涂蛋，他是个不负责任的人。虽然我跟他认识没多久，
但一见面我也看得出来。不是说我自己捧自己：他这种人，其实就是因为没有和
我这样的人在一起玩，没有常常听一个象我这样的人对他教导教导，所以他弄到
最后和他哥哥差不多。不然啊，他倒可以成为一块料的。”胡同的哥哥是王小龙，
朦胧诗人，黯之黯在中学里参加“实验”诗社时诗歌老师，现在在官方混。
    我看着广化在滔滔不绝地说。他这人，只要说话不停，别人就没办法打断他。
我是不是真的要跟黯之黯通一下“战书”？现在连我自己也有点胡涂。我是个要
面子的人，但我在和黯之黯到底争什么面子呢？广化还是不停地说：这一架一打，
朋友们也为难，弄到最后我和黯之黯都要失去一些朋友，这对我们两个都没有好
处，另外，大家以后都要在上海滩做人，那又何必。我从桌上掏了一支烟，点上，
又重新坐在了椅子上。
    “你长诗写完了吧？”
    “早着呢，才七千。”
    “啊，差不多了。不用写那么长嘛。写那么长有什么用呢？说你是个小赤佬
吧，持洲写了五千行，你就一定要超过他。你现在已经有七千了，算比他长了。
我看还是结束掉了算了。”
    “唉，广化，你不知道。现在我所写的地方可不是结尾的地方，如果不再写
很多的话，这个结尾是无法容纳的。”
    “算了吧，我看不见得。你小子就是事事好胜太厉害。”我不想再对他辩解
什么。很多人都劝我把长诗结尾结掉算了，但他们根本就没读过我写的东西，他
们是怎么知道我写的长诗是怎么回事呢？上海这帮家伙就是这样，自己没有就希
望别人也没有。他妈的，他们的话我不能当一回事。
    我在玻璃匣子里的头骨咯咯咯咯地响着。墙上那女孩子拿着冰淇淋，笑得那
么天真。广化在滔滔不绝地说着。我没有认真地听他讲。在这一阵子，我越来越
没办法集中思想来听他讲这些话了。我们已经变得相互虚伪起来，相互提防起来。
他现在对朋友的猜疑也越来越厉害了，仿佛是所有的朋友都会出卖他一样。我不
知道他在心里是怎么想的，反正从他的谈话中听得出这些。上次任小灵来的时候
则是最厉害的一次。
    我看着坐在我对面的这个滔滔不绝的人头，心想，他是广化吗。是的，他是
广化。他还是在拼命说着。突然，我又升起了一种想法：如果我突然这样站起来，
指着这个滔滔不绝地说话的人头说，“你以为我在听你吗？你这个傲慢的家伙，
自以为是的昏蛋！你说的全部都是噪音和废话！”他会怎么反应呢。不，不，这
绝对是恐怖的荒诞。我想着，想着，不禁笑了起来。
    “……你不用笑持洲，你也是这付腔调。”他以为我是被他说的东西弄笑的。
我更想笑了。我觉得和广化在一起的时候自己会有有小小的精神分裂。
    “咖啡煮开了，好象……”我笑着说。我闻到了咖啡的香味。
    “我去看看。”广化从椅子上站起来，走到厨房。我也跟了出去。那咖啡正
在冒泡。
    “听他们说咖啡要涨价。我今天去那里一看，还是老价钱。”我说。
    “这罐咖啡是上次里纪带来的。忘在角落里了，没动，所以到现在还是满满
的。如果是一屋子人，几次也就喝完了。”
    “幸亏那时放的地方不显眼。”我说。
    广化把咖啡端了下来，拿进屋子。我也跟进了屋子。
    “这几天这帮赤佬倒是没来。人多也太显眼了。”广化一边往杯子里倒咖啡
一边说，“尤其是你跟里纪两个，老是半夜三更地来。人家周围以为这里是在干
什么呢。而且你们两只赤佬嗓门特别大，半夜里你们说话隔壁都听得见。”
    “呵呵呵。”我听了笑了笑。
    现在是傍晚，外面的阳光是斜斜的。我端起杯子。广化在往他的杯子里加糖。
我说我不用糖。广化的这屋子比我浦东的屋子要凉快。一方面是因为他这里靠长
江，一方面他三楼比一楼风大，风从凉台上吹进来。他的屋子也比较宽敞。以前
胡同问过我，如果待在一间四面通风而又充满阳光并且很静的屋子里，人会有怎
么样的感觉。我心里知道那是一种非常感伤的情绪。我有过这样的情绪。我估计
胡同也是处在无可奈何的失恋中产生这种情绪的。我们对这个世界上的大多数事
情都是无可奈何的，所以到头来我们的感伤特别多。人类就是这样。说来说去，
在记忆里最多的东西就是感伤。胡同是这样，从他的歌词里看得出来。黯之黯也
是这样，他不是在诗中写“我疼得象一首无头无尾的挽歌”吗？里纪也是这样……
    我放下咖啡杯。一只蛾子在墙上拍打着，飞着。广化在那里找磁带。前几天
他买了个Ｗａｌｋｍａｎ。他把磁带放进了他的机器。
    “什么磁带？”我问。
    “保罗·西蒙的。”他说。这磁带是我帮他录的。那时我问群群借了几盒磁
带，其中有一盒就是保罗·西蒙的。我最喜欢的是这一盒中的《Ｓｏｕｎｄ
ｏｆ　ｓｉｌｅｎｃｅ》。这歌让我感觉到一种宗教式的沉静，或者，好象是古
老的爱情被人在深夜里回忆。我听见保罗·西蒙的歌就会想念群群，就象我听见
了松田圣子的歌就会想起兰兰。现在我不再会向广化谈起她们了。那个清晨广化
对我说的话是我所不会忘记的一个羞辱，我不会就这样算了的。但是在以前我是
从来不忌讳在广化面前谈自己的爱情故事的，而且常常把群群和兰兰以及别的女
孩写给我的信给他看。他是个非常聪明的人，他对人的分析也是非常有道理的。
但他对自己的分析却大都是很不对头的。可能那也只是他在嘴上只想捧自己的缘
故吧，或许他在心里对自己的评价很实在呢？这我就不知道了。
    广化对我说过，我真正的爱情应当是兰兰。这个我不完全这样想，但似乎也
有道理，因为那时我也一直这样想：现在我是实实在在地爱着群群了，但也是实
实在在地无法忍受着自己一次又一次地梦见兰兰。

    前几天，从宝山回到上海后，我去了一次群群家，但是她有意躲开了我。那
天阿生也去了。阿生说，听我谈了这么多关于群群，也应当让他见一见，是不是
真的象我说得那样漂亮。这小子，什么地方，只要是有和女人有关的事，他都要
插一脚。
    在到群群家之前，我心里就有一种不详的感觉。到了陕西北路，我对阿生说，
别碰不上她。我是写信对群群说我要去她家的。但是在那封信上我写得太过份了。
我在信上写：在我的梦里，我梦见自己的两只手指挣破了你的处女膜，你呻吟得
真厉害哦，就象揉碎的桃花。我看见你的血在我的两指之间流淌着。一路上，我
忐忑不安。写信的时候，我很痛快，但不知道她看了那封信会怎么想。二十三路
电车从我身边开过。我又对阿生说，她会不会不在呢。阿生说，约好了怎么会不
在呢。
    到了群群家楼下，那扇门大开着，我走了进去，阿生也跟了进来。楼上保姆
在，我问她群群在不在家。她说群群和人约好出去了，“桌上压着的一封信是不
是给你的？”我进了屋，桌上放了一封信。保姆问我们是不是坐一下，喝一杯茶
才走。我说不用了，拿起信，放进口袋就出了房门。刚才阿生在后面探头探脑，
他好象没听见保姆和我说的话。出了门，我对阿生说，“她真的不在。”我心头
有点闷，呆呆地下了楼。阿生跟在后面。我走得更快了。
    出了大门，我打开信看了看，上面写着不多几句话：我差一点没把那封信烧
成灰给你。告诉你，你的信让我看了只想呕吐。再见。阿生在后面赶了上来，我
连忙把那封信放进了口袋。我的心口更闷了，唾液不停地往嘴里冒。阿生问我是
怎么回事。我装着没事的样子笑了笑说，“她果然不在家。反正我有这种预感，
今天是不太顺利的。”我的脸色可能有些苍白。阿生看了看我说：“这又有什么？
你不用觉得那是什么大事。”我也笑了笑。阿生不知道我拿了一封信出来。我觉
得心里沉沉的。但是过了一会儿，在我们坐上了１０４路公共汽车的时候，阳光
处有一阵风吹过来，我觉得一阵轻松。也许我真的得不到她了。就这样吧。就这
么一回事。如果这么一封信就能决定了的话。我心里想着。

    保罗·西蒙的歌声的旋律隐隐约约地从广化的耳机里漏出一点来。我想着前
一阵子我在家里听保罗·西蒙想念着群群的事，心里有点难过。我的这首长诗是
为她写的，诗还没写完，故事好象已经被我自己结束掉了。但是我还是要写下去
的，我不能就这样让这个故事结束掉的，即使在我写这首诗的时候，我是在写一
场失恋。我早就知道我和群群间的事是不会有结果的。刚开始写这首诗的时候，
我对黯之黯说过：我第一次看见她，我就觉得自己在走向失恋。我对群群也不止
一次地这样说过。明明知道自己是在走向失恋的，现在是走到了。不过我心里还
是感到难过。
    广化在那里听歌喝咖啡。我让身子彻底地瘫软在椅子上。外面的天边是橙色
的，夕阳西下，人也觉得懒洋洋。那只蛾子还在那里飞。我用手抚摸着自己光滑
的前胸。我的头骨在玻璃匣子里咯咯咯咯地响。
    不想这事了，唉，群群，唉，结束了也好，我在心里叹息着。但是我首先要
给群群写一封信，告诉她：我爱她，而且她在我的心中象女神一样，我永远也不
会亵渎她；至于上次那封信，我只是在描写我的一个梦而已。
    墙上的吃冰淇淋的小女孩样子很天真，她的笑容也天真。


吉木狼格短篇小说

常常低着头
京不特

第二十五章

    我抚摸着在我身边一动不动地依偎着我的猫，等着房红方从厨房里回来。到
他这里的时候，我还没有吃晚饭，房红方也没有吃。我们已经有一个多星期没见
面了。房红方搞了一只猫来养，而且，房间里又重新有了一张桌子。房红方说他
今天有梭子蟹，我们可以弄点黄酒来喝喝。屋子里比以前整齐了一些。墙壁上还
是有着那隐隐约约的“７：３０以后，结束一切糊谈”这几个字的影子。猫是一
个朋友给他的，又瘦又小，不过皮毛还好看。我以为房红方这几天准又是天天吃
光面，想不到他居然还有梭子蟹吃。我问房红方又卖掉了什么东西没有。他说没
有。我问他那里来的钱，怎么有富裕了。他说是一个个体户的文学爱好者给他的。
那只猫在我的脚背上舔着。
    “好了没有？”我朝厨房里喊。我站了起来，又坐下。房红方从厨房里探过
头来看了看，又缩回去了。
    “马上就好了。你小子，急什么急嘛？”
    我又重新坐下，掏出一支烟来。我身边横放着一本书，名叫《历史中的英雄》
。现在房红方的素质提高了不少。过去他可是我们这群人中的小三子，但现在，
他是个人物了。
    “好，把桌子收拾一下。”房红方端着一锅冒着热气的梭子蟹进来。我连忙
站起来。他有风风火火地出去了。他的头发和胡子都很长。听说他这一阵子一直
在关着门写小说。我从来就没有认真地读过房红方的小说。我总觉得他在写一些
我没办法读的小说－－不是没法读懂，而是无法读下去。我知道，房红方在那面
墙上写那“７：３０以后，结束一切糊谈”的时候正是他的感觉开始好起来的时
候。在那之前，他是从来不敢随便评论黯之黯、广化、胡同和我所写的东西的，
但是现在，他敢对人说黯之黯和胡同的小说是儿童文学，说广化和我的小说是这
里或者那里有缺陷的，等等。
    “酒就在桌子下面。”房红方又端了一盆豆腐进来。我从桌子下面拿起那瓶
酒，放在桌上。房红方拿了两只杯子。我们在桌边坐下，斟上了酒。“吃！”房
红方摊开手掌，向桌面一指。他的动作总是很夸张。我用手从锅里拿出了一只蟹，
剥开，放在桌上，抿了口酒。房红方也喝了一口。
    “听说前些日子你和持洲里纪广化在广化那里，大家都搞得挺不愉快的，是
不是？”房红方问。

    “那是因为羊徽带了个女的去。我觉得广化在这件事上大兴。”我咬着蟹说，
“羊徽这小子成事不足败事有余，还有阿生……。这个不谈了。一谈就觉得没劲。
我们还是喝酒吧。房红方，听说你最近又在大规模地写小说了……”
    “别听他们乱说，这帮赤佬。不过，我写是写了一些。唉……”房红方又呷
了口酒，品味着地皱了皱眉头。我看着他的一嘴胡子，笑了一下。黯之黯那次被
抓了以后，房红方变了不少。说实在的，房红方变成了今天的房红方，我们大家
都有责任。但是，也许房红方也会认为他是从一场“考验”中“毕业”了呢。

    黯之黯就是在这间屋子里被公安局带走的。那时候他的长诗《在中国长大》
正在昆山的印刷厂里印刷。出事前的那几天，黯之黯拿着他的诗集的校样兴冲冲
地过着瘾，到处对人谈在他把这本书印出来以后的构思。那时候我和黯之黯的来
往不多了，而我的长诗则是刚写到了第三千行。知道了黯之黯出书的消息，我是
嫉妒的。我也尽可能的使自己避开他，因为我不愿意去捧别人。但是，就在那几
天之后，他出了事。他工厂里的一个朋友帮他去昆山的印刷厂看那书的印刷情况，
但是那朋友到那里的时候，上海市公安局的人已经在厂门口等他了。第二天晚上，
黯之黯一个人在房红方的家里整理诗稿，警车就开来了，带着好几台录像机照像
机，好象是有十来个警察，把屋子拍了录像。正好小峰去找黯之黯，也上了录像。
然后他们拿走了黯之黯的全部手稿和房红方这里的所有“亚文化资料”。以前，
房红方和黯之黯一起把亚文化资料保存的很全，大家都称房红方的那个箱子叫“
亚文化档案箱”，结果弄到最后是在为公安局准备“档案”呢。
    那天晚上小峰找了广化。第二天晚上广化和围棋到我家，后来我们象是在策
划一件很重大的事变一样，设计了很多“营救方案”，但是到最后，我们还是说，
先观察一下动静再说，“静坐抗议”和“撒传单”的构思终于还是被撇在了一边。
    “明天我们在襄阳公园碰头，再商量。”那时候广化象是在作决策一样地说。
但是第二天我没去。围棋和广化倒是真的去了。后来他们和我碰上，就对我谈起
了他们在襄阳公园里怎样接头、怎样被盯梢、怎样甩掉尾随者和他们又是怎样一
句话也没说地去复兴路上的咖啡馆喝完咖啡分手的。好象是在进行“地下游击队”
的工作一样。没过几天，上海的文学爱好者就都知道黯之黯被抓了，并且还谣传
着胡同、孟浪、广化和我也被抓的故事。
    事实上在小峰去找广化之前，在出事的那天下午，公安局已经去二医大找了
广化，结果广化对他们的“态度很不好”，所以一直到现在，公安局一直认定广
化是上海的这群人的总后台。
    出事后的第三天，文保处的那一男一女也到上海师大来找过我。我当时只是
对他们装糊涂。但是，我怀疑他们还是从我的话语里挖出了一些东西去。我玩不
过他们，所以我马上想到的是：我是不能和他们“周旋”的，我唯一能做的事情
是拒绝和他们见面，拒绝他们来和我“聊天”。
    在黯之黯出事前，我本来还一直以为我是可以“有能力”和他们周旋的，比
如说，《撒娇》上刊出了《邓丽君来函照登》之后，文保处的人也从他们的渠道
看见了这封信，于是这一男一女便来找我“聊天”，问我“你们是通过什么人和
邓丽君联系上的”。我说我们和邓丽君从来没有联络。那男的说，“小冯，你要
敢做敢当嘛。邓丽君莫名其妙怎么会想起给你们写信的？她不给别人写信就给你
们写信，这难道会是偶然的吗？”我说，邓丽君真给我们写信了吗，我怎么不知
道？那男的从包里拿出一本《撒娇》，说：“你自己在你办的这本乱七八糟的东
西上登了，你的记忆力难道就这么差么？”他有点得意地说。我一看见这《撒娇》
，就马上笑了，说：“弄了半天，你们也有我们的《撒娇》啊？是谁给你们的？”
    “我们怎么得到这东西的，是我们的工作，和你没有关系。我们现在想让你
回答的问题是：是谁帮你们牵线认识邓丽君的？”
    我还是忍不住笑，我对他说，我们根本不认识邓丽君，那封信是我们在想“
撒娇”的时候编出来的。他们两个一开始还不相信，后来估计是看出了我实在是
不象是在撒谎的样子，那男的就说：“你知道吗，你们这样做是犯法的。你们在
侵犯别人的名誉权，你知道吗？”他很光火。我从他们的脸上看得出他们的失望。
我说，我们“撒娇派”的人都是邓丽君的崇拜者，如果邓丽君真的要起诉我们，
为了我们心中的青春偶象我们坐牢也愿意，“更何况是邓丽君亲自起诉我们的，
你说，这有多么过瘾？但是现在邓丽君也没有来起诉我们侵犯她的名誉权啊。我
们倒是很期望她能因此起诉我们的呢。”
    那次他们两个人是神气地来上海师大“吊”我，到最后却颓丧的离开。估计
他们本来以为可以因此而挖出一个和“台湾方面”有关联的大案子呢，结果他们
可以用来作为凭据的“来函照登”弄了半天是个“伪函照登”。

    我把杯子里的酒喝干，又斟上。“本来我是在对持洲放我野火恼火的。结果
在广化那里他还在和我搞不拎清的，我差一点就和他打起来了。”
    “嗳，你不要这样，大家都是搞文字艺术的，谁能管得住自己的嘴巴呢？背
后说我的人要比说你们的人多得多。这种事，还是不要放在心上。大家在这个社
会里本来就是一群可怜的人在受着压抑，何必自己再搞来搞去呢？”他这小子，
本质里尽是想为黯之黯辩护。“大家说来说去还都是朋友么。说实在，除了我们
在自己的人里面之外，我们还能够在这个社会上找到什么人是和我们想法和得来
的人呢？”房红方拿着蟹脚说。
    黯之黯出事的时候，房红方正在无锡的一群文学青年那里。但是，不知道怎
么，公安局居然知道了他在无锡的住处，把他从无锡用警车装回了上海，然后，
他在派出所待了一夜。当时房红方一直是提心吊胆的。但是，过了一阵子，在公
安局的人又来找他的时候，他开始为这事自豪了，因为他认为他毕竟也和别的朋
友们一样成为了“黑名单”上的重要人物了。现在房红方也算是有他的“气质”
了。他看上去比艺术家更艺术家，一般人绝对想不到他以前是个很怕事的人。
    “我再过几天就要去上班了。教学生。听说是让我教初中。日子也不会长久，
我肯定是要换地方的。”我说。房红方辞职了，我却要去上班了。“哎，房红方，
那些‘冰冰崩崩’的人还有没有来找你啊？”
    “不来了。上次‘冰冰崩崩’来我这里，大谈什么‘文学人生’，被我骂了
一通，就没有再来。这种家伙，就是要好好斩斩才行。”房红方得意地说。“冰
冰崩崩”是过去房红方手下的一个文学青年。房红方喜欢找这样的人喷门腔过瘾。
我下意识地又看了一眼那在墙粉后面隐隐约约的“７：３０以后，结束一切糊
谈。”。那时房红方曾经是“东升文学社”的“林社长”，有很多“文学青年”
“文学中年”对房红方是相当崇拜的。自从房红方和我们认识了以后，他才变得
自卑了起来。本来他的感觉是很好的，有很多文学爱好者围着他，而那时候他所
崇拜的官方作家又都是些他想接近又无法接近的人物，他也不会觉得有什么压
力。然而，他进入了我们的圈子，他就直接地能感受到一种精神上的压迫；而这
种精神上的压迫更使得他需要一种排泄的方式，那就是：用粗暴的态度当面训斥
他以前所在的圈子里的人，那些他以现在的目光看是“非常没有素质的人”。以
前他在我们的面前是那样地窝囊，这种窝囊现在已经深深地埋入了他的潜意识，
所以当着我们的面，他依旧不敢夸耀他自己，唯恐夸耀了以后会被这个或者那个
朋友“一刀斩进”。他需要夸耀，就只好去找他从前的手下；然而，在他向那些
人夸耀的时候，他又觉得没劲，觉得是在对牛弹琴，于是他火气又会上来，而把
“冰冰崩崩”之类痛骂一顿了事。
    “不过，不特，我说你确实可以洒脱一点。我那时候辞职也考虑过，现在我
不是活得很好么？”房红方剥开蟹，嘬了一下。
    “反正是把工资拿了，户口报了，到时候再辞职吧。象我们这种人，不怕辞
不了职。”我说。
    现在房红方是“待业青年”了。我也得辞职。人一横下来就不怕了，反正中
学是最糟糕的地方。在大学里的时候我还考虑过考研究生，那真是个大笑话。我
想，我现在是比以前洒脱些了。房红方在我对面嘬着蟹，他也变了这么多了。他
今天已经不是那个由武非带去见黯之黯的那个“林社长”了。他也使我想起小时
候被大孩子欺负的事。其实房红方在他和我们认识之前就已经有了他的许多非常
精彩的故事了。在他对我们讲起他母亲和阿姨的时候，脸上洋溢着骄傲。我还记
得，那时候他向我讲起他和那个“性解放”的少女的恋爱故事，他一面孔深情。
“那个女孩死了，才二十二岁，我听她隔壁的人说，她是吃安眠药死的。”房红
方对我们讲他和那女孩在那女孩自杀之前两个月的最后一次做爱。我听了只是觉
得感伤。“她好象什么事也不会发生、也没有发生一样。我说，我爱她。她也说，
她爱我。结果第二天我就看见她和一个男人进一幢楼去了。他妈的，这种爱情怎
么让人受得了！”那天我和广化都在房红方这里喝酒，他才把这个爱情故事讲出
来。到最后，为了表示一下他也有艺术家的那种洒脱，他还骂了一句“活该！”。
    “我拉一段小提琴怎么样？”房红方喝得脸有些发红了。我也有点头晕。
    “好吧。”我说。
    其实我并不愿意听房红方拉，但我不想破坏了他的兴致。房红方拉小提琴的
姿势不怎么好看，不过拉的时候，他好象是把全部的感情都灌注在里面了。屋子
里的灯显得昏黄，灯光照着墙上那隐隐约约的影子：７：３０以后，结束一切糊
谈。我看着他。我的头有些晕，但我知道自己必须装出一付认真听的样子，表示
对他的演奏的尊重。也许在我对别的朋友讲话的时候，他们的认真也是装出来的
吧？我看着房红方动作幅度很大地拉琴，并没有听；我必须等他拉完才能讲话。
房红方只管拉，他当然不知道我在想什么。许坚的小提琴肯定要比房红方拉得好。
七年前我一直在暑假里听见许坚在他的父亲的逼迫下拉着那几支单调的练习曲，
那时我听着觉得很不舒服；但是如果现在让我再听的话，我就不会觉得厌烦，相
反我会回想起那些个夏天。音乐能带给我的东西不外乎回忆和幻想，当然，也有
因此而引发的情感。而对我来说，自小学或初中毕业后起，每一个年月里，心里
总是在渴望着友情。我的未来，对于我来说，我的未来也是充满了友情的。听见
让我动情的音乐，我就感到非常宿命。也许人是一直在需要着这样的一种情调。
房红方、黯之黯、我自己，等等，现在好象都已经不愿意让自己被别人的故事感
动了，只是因为彼此需要这种友情，或者，因为朋友的作品引发了自己对于自己
的某一个往日情感的回忆，才表现出一些感伤的样子。其实我们总是在被自己的
故事感动着，我们做的这些事，写的这些东西其实也是我们的自我陶醉。而朋友，
则或是帮衬，或是心理相通。现在我和孟浪、和黯之黯、和广化这样敌对着，有
时候固然是在心中有着一种豪气，因为这个让我感觉到自己是已经长大了、自己
也会和人周旋了，但在更多的时候，却感到一种凄凉，不管怎样，我也是为友情
而伤心的。我和房红方并没有很深的交情，我找他也只是因为我需要和自己的圈
子里的朋友在一起聊聊。其实房红方的苦闷也是不会小的。
    我拿起桌上的烟，点燃。我想到兰兰，她现在也有工作单位了。那么，她会
和一个怎样的男人形影不离呢？
    房红方把他的小提琴放在了床上。他坐下，给我和他自己倒上了酒。我拿起
酒杯，一口喝光了。窗外黑漆漆的。房红方仰着头，眼睛看着天花板。
    “你曾经轻轻牵着我的手，走过草地，爬过山坡……”我唱起现在在外面流
行的那支歌。几句以后，房红方也跟着唱起来了。我们象是在吼。

    “……生存的条件就是要忍受，经得起现实折磨……”

    大概这是唯一的一首我能全部唱完的歌吧。两年前胡同毕业的时候，这支歌
在外面还没有开始流行起来。我去胡同的寝室，他坐在窗边的桌子上唱着这支歌，
我一下子被这歌声深深地打动了。然后我就学会了它。

    “……人生是一场血泪的搏斗，不要向失败低头……”

    我的头骨在玻璃匣子里咯咯咯咯地响。房红方唱得比我还激动。里纪说过，
胡同也说过，广化也说过，黯之黯也说过：我们这一代人的命运就是失败，我们
所追求的结局也必将是失败。那就失败吧。我不甘心；失败了，也要走着瞧。现
在我觉得我不会这样老老实实地去上班的。黯之黯和广化……孟浪的事……我不
相信……我不相信……房红方也豁出去了……里纪……如果明天……什么东西……
让我向黯之黯广化胡同孟浪他们低头也不怕……反正我要干下去，干下去……我
们干什么呢？……要干下去……干什么呢？……这个房红方也要干下去的……我
不甘心，不甘心……


吉木狼格短篇小说

常常低着头
京不特

第二十六章

    “你也来了？”黯之黯拍拍我的肩。
    “我收到作家协会的一张请柬，说是让我去参加一个诗歌演唱会，没想到是
你们。”在黯之黯面前我不想示弱。我昨天收到请柬，请柬肯定不是黯之黯写的。
我想在这种时候，他也不会让人来请我。但是我接到请柬就知道这是他和胡同的
诗歌朗诵演唱会。既然有请柬，我就来看看。本来的地点应当是在作家协会的大
礼厅，但是今天作协突然停电了，所以地点就只好改在这团市委的食堂里了。十
几年来，作协从来没有停过电，而今天，这一带就是作协停电，想来又是局子里
搞的名堂吧。胡同和他的哥哥王小龙还是有点神通的，这次诗歌演唱会他们居然
能够打通作协的关节，甚至在作协里停电的情况下能够马上就转移到团市委。这
两个机构都是视我们亚文化作仇敌的。
    团市委是在陕西中路上，以前是教堂的区域，里面房子的建筑也是哥特式的。
我记不得这里从前是属于哪一国的租界，反正不是日租界。在日租界里只有石窟
门房子，但绝不会有欧洲式建筑的房子的。这里从前是“上帝的地方”，现在却
是绝对无神论的中国共青团的地方了。
    武非走过来向我打了个招呼。黯之黯又去应酬别的人了。会场里有百来人。
有不少是作协里的老头子，那帮官方的文人，向来提到我们（尤其是黯之黯）就
咬牙切齿的，今天也难为他们来“欣赏”了。
    “武非，你也来了。收到请柬？”
    “那当然。给你的请柬就是我寄出的。”武非得意地笑了笑。他一脸都是淳
朴老实，所以得意得很可笑。
    “你怎么会和这事牵上的？”我问。武非和黯之黯来往不多的。
    “你不知道？这一阵子作协要讨论我们这些‘地下诗歌’，所以我常常去作
协。正好那天我见他们在写请柬，我就去拿了。”武非说。他确实老在往作协里
窜，也难怪他这一阵子名气不好呢，我心想。
    孟浪也进来了，他坐在第五排。黯之黯和胡同都没有和他在一起聊天。估计
他的请柬也是什么别人给他的。

    胡同和他的歌搭子在对着麦克风唱着《中国的故事》。胡同的那个搭子也是
上海师大中文系八○级的，和胡同同级不同班的同学。《中国的故事》我以前听
胡同唱过很多次。

        “……后来来了圣人名字叫孔丘
        河水从西流到东
        日出日落
        流水汤汤
        他说‘逝者如斯夫’
        ……”

    这歌的歌词本来是胡同的一首诗。他写“前面有一条河”，那是黄河；“后
面有一条河”，那是长江；“走过的人都流成了河……”如果说这是在影射中国
的文化之河把我们中国人都淹没了的话，我是挺喜欢这首诗的。但是我吃不准胡
同在写这首诗歌的时候是怎么想的。我不喜欢孔子。我总觉得毛泽东发动“批孔”
是活着的恶人修理死去的恶人；现在又轮到活着的邓小平同志修理死去了的毛泽
东同志，只是修理的方法文雅多了。我也看见死去的恶人们在这条河里一次次地
被我们的人民扶持着重新站立起来。“四人帮”一倒台，孔子不是又被中国人民
欢呼了么？不用多久，中国人民又会重新把毛泽东扶持起来，又会高呼毛泽东了。
中国人民也是一直这样试图用死去的恶人来搬倒活着的恶人，然后，活着的恶人
死了或者倒台了，人民心满意足的拥戴又一个新的恶人。这是“中国的故事”。
但是我不知道胡同是怎么想的。他为这诗谱的旋律很平，不是慷慨激昂的那种。
胡同谱的曲子远远不及他的诗歌那么出色。“哗拉拉拉一条河……”
    台上轮到黯之黯在读他的长诗《在中国长大》。背景音乐是郭兰英唱的《一
条大河》，典型的爱国主义歌曲。我平时是不喜欢这首歌的，因为我能够感觉到
这首歌里的煽动意味。它是狡猾的，就象邓丽君的《梅花》一样，用一种温柔动
人的旋律，慢慢地挑起听歌的人的“爱国主义”情感，然后把这情感引向一种斗
争的意志，或者一种复仇的意志，它比《义勇军进行曲》更杀气腾腾。我常常说，
“反动的《十五的月亮》，反动的《血染的风采》，中国军人在越南杀戮和被杀
戮，死也不知道自己是在为什么牺牲。”同样，日本的那首《樱花之歌》，如果
人们只听那旋律而不去想象日本人为什么喜欢使用这首曲子的话，根本不会想到
这是一首能够驱使那和中国人一样地没有个人意志却只有民族意识的日本人去屠
杀的曲子。多么柔婉的樱花之恋呵，在南京，一整个城市的生命就在这音乐柔婉
的背景之下在几天之内被屠戮殆尽。这是我们东方的文化，杀机就在柔婉动人的
声音的背后。
    但是此刻，我却是被黯之黯的朗诵深深的感动的，我甚至也觉得那背景音乐，
那支《一条大河》是多么美好。

          “……祖国呵，我们累了……”

    我的所有青春期的那种“为某种崇高的事业”而献身的那种神往又被重新唤
了起来。那些诗句仿佛在召唤着我去为一种理想而奋斗。“……我们不沉甸中国
就无法收获……”是的，这是我在少年的时候常有的那种情绪。“……同志们，
战斗吧，取出维纳斯的节育环我们要胜利到世界的末日……”这是黯之黯所骄傲
的诗句。“……从等待里回来吧……献出青春……为祖国再作辉煌的洗礼……”

    我是在北郊中学读高中的时候加入的共青团的。那时我真的信仰共产主义。
我觉得中国共产党不是一个共产主义的党，但是，我要加入共青团组织，为了我
的信仰。那种献身的、“把有限的自我投入到无限的为人类谋求幸福的事业中去”
的愿望，对人类未来的美好憧憬，等等，每天晚上我都反省自己是否在白天保持
着这种“崇高的境界”。那时我是共产主义的，因为在那时我只读过一部外国的
长篇小说－－《钢铁是怎样炼成的》。
    然后，我发现自己爱上了兰兰。我开始读越来越多的外国小说。其中有使我
的心发生了极大的骚动的《约翰·克里斯多佛》。我突然知道了，人的生活原来
是这样和那样的。但是，我也能感觉到我的周围的世界已经和早先不一样了。在
大学一年纪结束的时候，我写了一首题目叫《信仰》的小诗：　　……

        我真想大哭一场……

        ……早晨，国旗依旧在操场上升起
        在我的心中不再有童年真挚的憧憬和爱
        雷锋死了
        保尔·柯察金已经是一个虚构的故事了
        今天我只为了一包“大前门”而心满意足
        ……
        我依旧抬头看那旗杆上的五星红旗
        不再理想
        在我的心头流动着冰冷的悲哀
        ……

    保尔也是黯之黯所喜欢过的人物。我曾经在黯之黯那里读到过“我要去劝劝
冬妮亚，让她和保尔重归于好，好好做一个无产阶级的接班人。”

    黯之黯在台上一边读着，一边顺手让读完的诗稿飘落到台下来。那个“台”
是在食堂里现搭出来的，不是很高。

        “……总归有一天
        金币上会有一面镀着我们悲哀的肖像
        另一面镀着再也没有梦境的祖国
        ……”

    黯之黯的舌头有点大，所以常常吐词是漏风的。但是他的声音和他朗诵时的
表情是让人感动的。台下的大多数人也确实是在出神地倾听着，他们是被黯之黯
感动了。也许今天这种气氛就是他的气氛。在“撒娇诗会”上，在我去夺麦克风
的上海师大的诗歌朗诵会上，都没有这种气氛。是他的朋友们为他安排的这一切。
我没有黯之黯有的那种朋友，广化也没有，孟浪也没有。只有黯之黯，他有这样
的朋友。想到这个，我变得又有点为自己感到悲哀。我没有这样的朋友来帮我。
    “这是些什么乱七八糟的东西嘛！”一个北方口音的声音在我的背后响了起
来。我回过头，在一排中年人中我看见一个约有五十岁左右的满脸干肉的男人骂
骂咧咧的站了起来。我不认识他。
    在他的旁边有个和他差不多年龄的人在劝着他。“宁雨，宁雨……，不要这
样嘛。”
    我认识这个劝的人，他叫王野，是《上海文学》的主编，也是作协的理事。
我和他认识是因为他有一次给我写信，说作协里的人常常听见关于“撒娇派”和
京不特，想让我去和他们谈谈，结果我在那里把黯之黯的那份《诗坛分类》又读
了一遍，把那些官方诗歌作者骂了。为了这事，在作协里混的朦胧诗人在外面放
我的风，说我“气势汹汹的，弄得来好象是要在作协里打架一样”。听见这话，
我差点又要去惹那朦胧诗人。但是事后我又有点后悔，因为我觉得王野这人人挺
好，既然他把我请了去，我倒是把他那边的人臭骂一通，等于是剥他面子，这样
不太好。斩没有抵抗意愿的人是不应该的。
    他称呼那骂骂咧咧的人为“宁雨”。我知道宁雨是什么人。他是《萌芽》的
主编，和王野一样，是作协理事。《萌芽》是上海的另一份官方文学刊物，编辑
方针比《上海文学》更正统。我们的圈子是从来不在这两家刊物上发东西的。相
反，黯之黯在《木偶》第一期上写了一篇《整顿文化秩序》，把这个宁雨和另一
些官方的诗歌作者，从艾青开始下来包括艾青，全都骂了个狗血喷头。想来这个
宁雨是读过黯之黯的《整顿文化秩序》的。
    宁雨骂着离开了会场。王野摇着头向他左右的人说：“这个老宁雨，这个老
宁雨，他就这脾气，真拿他没办法。”会场的后面挤满了人，他们是被台上吸引
的。我刚到的时候还没有这么多人。
    我把头回了过来。这个宁雨是个党棍，作协理事有一半是党棍。我也不想让
王野看见我。我觉得王野这人还算是个好人。
    广化没有来。想来黯之黯也没有给广化请柬。黯之黯不请广化，广化是绝对
不会来的。广化也是个骄傲的人，而且他不卖帮着黯之黯的这些朦胧诗人的账。
    黯之黯也没有把房红方叫来。我不知道为什么。
    阳光从饭厅一边的大窗户里照进来，会场里面是很亮堂的。胡同又开始唱他
的歌了。我又向孟浪坐的地方看了看，孟浪还是坐在那里。他的脸上没有表情，
好象也不是在往台上看，而是向天花板看。他的胡子很浓。孟浪此刻也一定是在
嫉妒着黯之黯，我想，和我一样，他一定是嫉妒的。对于我们这个圈子来说，今
天的聚会仅仅是胡同和黯之黯的节日，而不是“我们的节日”。但是我不会和孟
浪“合作”的，我以后也不可能把他当做我的朋友的。我和黯之黯或许还会重新
握手重新是朋友，但是孟浪则不一样，他从来就不是我的朋友。
    我刚认识孟浪的时候，他还没有留起他的络腮胡子。那时，他刚完成他在中
国各地的首次“文化流浪”，从西藏回到了上海。他那时就看上去有着很浓的“诗
人气质”，也是因为这个原因，我那时非常想和他交朋友。有一次，我在《海上》
里读到了孟浪的一首诗，我已经不记得名字了，但是那诗我是很喜欢的：

        “……在生命的长途旅行中
        真理有时候就是你的一个座位”

    我也是在那个时候认识黯之黯的，我和黯之黯玩，就常在黯之黯那里碰到孟
浪。孟浪好象很忙，并且带着很多从外地来的消息。这使得我更觉得孟浪这人神
秘。我想交他这个朋友，我找他喝酒。但是我到后来发现孟浪从来没有象我看他
那样看我－－他把我看成是一个要借他的光的“文学少年”。他对我的这个侮辱，
我是不会忘记的。有一天他如果想来找我，我不会理他。对于孟浪，我只会做一
件事：斩他。
    胡同和他的搭子在台上声嘶力竭地扭动着。他正在唱的这支歌叫《麦考里
夫》。我不喜欢他的这支歌。他妈的，我也不认识麦考里夫，你也不认识麦考里
夫，每天在这个世界上都有那么多人死去，有那么多人死得比她有意义得多，你
为她这么声嘶力竭的，干嘛呢？麦考里夫是美国的中学教师，作为女宇航员在“
挑战者”号爆炸时遇难死的。这人死得毫无名堂，我总是这样认为。
    在胡同唱完了麦考里夫之后，王小龙开始读他的诗了。我一句也没有听进去。
我是不喜欢朦胧诗的。我总是在对中文系的学生说，“对的对的，你们应当好好
读一读朦胧诗。因为在今天的中国文坛上，除了朦胧诗是诗歌之外没有诗歌了。”
但是“中国文坛”上的东西我是从来不想看的。我不是什么“中国文坛”的人，
我们的这个圈子里的人都不是“中国文坛”的。“中国文坛”的人在为这个“中
国社会”而写着他们的东西。我是在为我自己，为兰兰，为群群而写作。

    我戒过很多次烟，其中有一次就是为了兰兰。那是在大学一年级的时候，我
到兰兰那里去的时候，她问我：“如果我让你不要抽烟了，你真的就戒烟吗？”
我说我真的戒。她笑着说她不信。我回到上海师大以后，真的不抽烟了。
    一个星期以后，她来上海师大看我的时候，我们就一起去了外滩。我没有对
她说，我已经“戒”了烟。那是一个晚春的夜晚，兰兰还是穿着她的那件乳白色
的滑雪衫。一路走着，我想用手臂搂住她，但是又不敢。我只是和她拥在一起走
着，她也把她的身子轻微地向我靠着。外滩的黄浦江边上总是有着很多人来来往
往，有很多是一对对的情侣。兰兰的头也微微地向我斜靠着，但是我总是不敢张
开手臂抱住她。我们两个都低着头看着路面，只是走着，走着。
    “我们往大光明的方向走吧。”兰兰说，“说不定那里会有什么好的电影。”
    大光明电影院在南京路上，而我们是在延安路外滩。“我们去那里可以先到
人民广场上去看看。我喜欢人民广场的夜晚。”我说。那时广场边上的那块“航
天冰箱”的霓虹灯广告牌还没有竖立起来。
    “你打算结婚吗？”兰兰突然抬起头来问我。我的心头一紧。
    “不知道，”我说，“你呢？”
    “当然。不过我不喜欢有孩子。”兰兰一脸调皮地说，“有孩子，那多没劲。
”她又把头转向我说，“不过，我要很晚才结婚。三十岁……，对，三十岁结婚
差不多。”她看着我的眼睛，“你呢？”
    “那我二十九岁结婚。”我说。我也看着她的眼睛。兰兰比我大半年。我不
愿意她和别人结婚。我最受不了的事就是想象兰兰会去嫁给别人。
    “那不行，那我就三十一岁结婚。”她说。她的眼光避开了我的目光。
    “那我就三十。”我说。我继续看着她的眼睛。
    “你其实没有必要这样的。你是可以找到更出色的人的……”她吭着头，说，
“唉，不谈这个了。”她又一下子抬起头，迅速地看了看我的眼睛说，“你怎么
老是这么看着我。我受不了你的眼神。你不要这么看着我嘛。”
    这季节的气候还没有完全转暖。人民广场上的行人也不多。但是，我们在广
场的东南方可以看见广场北面和西面的商店灯火。广场显得冷清，我却喜欢这种
宽阔的冷清。灰白色的路灯光落在我们的身上。我从口袋里掏出一包巧克力豆说，
“你要这个么？”
    “什么？”兰兰问。
    “我们在大学里管这个叫避孕豆？”我笑着说。
    “你吃避孕豆吗？”兰兰也笑了。她把手掌摊开伸向我。我把“避孕豆”从
袋子里倒出在她的手掌上了。过了一会，兰兰又说，“你好象一天都没抽烟。你
身上没带烟么？前面是烟纸店，你去买一包烟吧。”
    “不，不用。我戒了。”我笑着说。
    “别骗人？”兰兰怀疑地看着我说。
    “真的戒了。”我说。
    “唉，你没必要这样嘛。我上次是说着玩的。”
    “我可不是因为你让我戒我才戒的。我是自己想戒的。”我笑着说。
    “这样吧，我帮你买一包烟吧。你就抽一支，看在我份上，就抽一支。你等
在这里，我去买了就过来。”她笑着掏出了钱包，真的要去买。
    “噢，你不要瞎搞。我说我戒了，就是戒了。我连忙拉住她。我用的力气大
了一点，她彻底地靠在了我怀里。我能感觉到她脖颈里透出的暖气。但是我没有
就此抱住她。我扶她站定了。“对不起，”我说，“我拉得太用力了。”
    “哦，没什么。……真的，我去买一包给你。只一支，看在我的份上抽的。”
她的眼睛看上去水汪汪的。她看着我，还是调皮地笑着的样子。
    “你买来，我也不会抽的。”我很坚定地说。

    我从口袋里掏出了一支烟，放在嘴上，点上了火。我还记得兰兰那时在写给
我的信里对我说：“我是不会嫁给你的。”是的，她是不会嫁给我的，我心想。
我猛吸着嘴上的烟。我的头骨在那只匣子里咯咯咯咯地响。会场里很亮堂。

        “……有一天你我匆匆在这小镇走过，
        这里的一切都也已和今天不再一样……”

    胡同在台上独唱着。现在的这首叫《擦肩而过》。他的那个搭子已经退下了
台。

        “……街面上的那棵老树已经不在；
        我们坐在一起低声地说话的那个茶馆
        到了那天已被推土机推走……”

    胡同的这支歌是我最喜欢的。那时我们在上海师大开第二届“撒娇诗会”，
胡同也唱了这支歌。我在那天听了觉得无比地感伤，今天听了还是无比的感伤。
我和兰兰从前一起走过的大连西路上现在已经建起了一座天桥了。以后。以后这
记忆里的世界在现实中还会变得更加面目皆非的。

        “……有一天我们再在这小镇相遇，
        我们只能如同陌人。
        擦肩而过，擦肩而过。

        我们是不是还要把记忆里老得不能再老的故事拿出来再重新翻翻；
        我们是不是还要把那已经消失的茶馆重新找到。
        我们只是擦肩而过。
        阳光落在我头上，也落在你头上，
        我们只能装作相互从来不认识。
        在这陈旧的小镇，我们擦肩而过……”

    胡同也许有着和我相同的情感，他的这支歌使得我觉得此刻窗外的阳光是一
汪汹涌的无可奈何之泪。
    我那时崇拜胡同，我想成为他的朋友，他却不愿把我看成是他的朋友。和孟
浪一样，这也是对于我也是一个侮辱。但是，为了这支歌，我可以原谅他。我可
以原谅他的傲慢，我可以依旧在心里把他看成是我的朋友。因为在这支歌里我听
见了一颗和我一样地无可奈何的、却又是无比留恋着那美好日子的灵魂。他是一
个依恋着往昔的人。他是我的同类。

        “……也许这一天小镇上的街口已经不再存在，
        也许有一天打来电话你听见的只能是沉默
        我们只能无奈地在这里擦肩而过。
        擦肩而过。擦肩而过。……”

    “擦肩而过，擦肩而过，我们擦肩而过……”我跟着他唱了起来，我是被他
的歌声深深地感动的。黯之黯也在跟着胡同的歌声唱着。更多的人跟着胡同的声
音唱了起来。

    诗歌演唱会结束了。黯之黯和胡同与到场的熟人们都一一握了手。我随着人
流一同走出了团市委。孟浪已经不声不响地离开了。我走到马路对面，找了一个
不显眼的地方靠墙站着。看着那些出来的人，我从口袋里拿出了一支烟点上。这
不是我的节日。
    “胡同！……”“胡同！……”中文系八○级毕业的那些胡同的女同学拥在
团市委的门口欢呼着。胡同的那个唱歌的搭子向团市委的大门里面的方向说，“
哈，你现在真的是明星了。”
    胡同和黯之黯也出了团市委的大门。胡同举起两个手臂，作出一个胜利的姿
势。他们和那些旧日的女同学们一起走远了。我看着他们走远。我站在那里抽着
烟，没有人能够看见我。我身旁的树干上的树皮都是翻卷起来的。这不是我的节
日，我想，人也都走散了；现在我该找个地方去了。去哪里呢？
    马路的旁边是人行道，一些商店在人行道的边上，不时地有人进进出出。我
把两只手插进裤袋，想着，先沿着这马路走吧，等走一点路了以后我就能知道自
己该上什么地方去了。我是个没有方向的人。常常是这样没有方向。我在心里隐
隐地感到一种沉重。我今天是在嫉妒着黯之黯和胡同的，我没办法为我自己搞一
个这样的节日。没几天我就得去上班，我一直是在说，不，我一直在收回我的不。
    不知不觉，我已经到了群群家的那条弄堂口。我要进去么？不，我不想进去。
我现在不能进去，我现在能做的事情只是去另一个地方。我转过了身，向我走过
来的方向走了回去。自从上次和阿生来了之后，我还没有给群群写过信。我是该
给她写一封信挽回一下这事情的。或许，我是不该在上次的那封信里写那个梦的。
但是我想让群群知道我有过那个梦，我想知道她看了我的信之后会怎样反应。现
在我知道了。她拒绝见我了。

    在我被父亲带到了四川部队里的时候，我常常用铅笔在一些墙角落里写“打
倒毛主席”。其实我在心里一直没有恨毛主席的意思，也根本没有“要打倒”他
的愿望。我那时从书上、电台里和外面的墙上看见听见很多很多“打倒刘少奇、
打倒邓小平”、“打倒林彪孔老二”和“毛主席万岁”，我只是在心里有一种愿
望，我想试试看，如果我说“打倒毛主席”的话，人家会怎样反应。我一次又一
次地在墙角上这样写。但是，好象没有任何反应，好象是没有人发现我写的这些
东西。
    到了四川半年后，部队里的青山学校终于同意让我在那里读书了。爸爸也不
再把我反锁在屋子里了。我只是老在想，如果人家看见那句“打倒毛主席”的话
会怎样。我在上课的时候也会这样想。
    上了半年学，爸爸在春节把我带回了上海。在上海的那一个月里，我去了几
次外婆家，每一次离开的时候，我都是哭着被爸爸拖到公共汽车站。到了外婆家
我就不想离开。在上海，我的那种关于“打倒毛主席”的好奇心也没有了，我一
心想的只是：如果让我待在外婆家……
    春节过了以后，爸爸又把我带回了四川部队里。那是个盆地，一年四季都没
有太阳呵。我又重新在想着：如果人家看见我写的那些东西，他们会怎样想呢？
    终于，在一个傍晚，我用铁丝在操场跳高的沙坑里又写下了大大的“打倒毛
主席”。我写完后，怕别人不知道，就找了一个人来看这“很反动的话”。“不
知道是谁写的。”我对那个大人说。
    晚上，保卫科在沙坑那里拍了很多照片。过了几天，他们就把我叫去问话。
天气还冷，那屋子里有烤暖的煤炉，煤气把我熏的想呕吐。我觉得他们好象是怀
疑那是我写的。我只想早一点回家。那白炽灯看上去很没有精神。他们问我，是
不是我写的。我说不是。他们说，如果是我写的，承认了也没有关系。我说不是。
    第二天他们又把我叫去问话。还是那些话，他们问了我好几个小时。我说，
不是。我被屋子里的煤气熏得恶心。但是他们好象不怕这煤气，他们觉得在这屋
子里很暖和。我想呕吐，我想回去睡觉。他们还是问我，那是不是我写的。我低
下头，说，“是我写的。”
    回到家里，我就开始发高烧。爸爸从工作区回来后给我吃了阿斯匹林药以后
就让我睡觉。我觉得浑身很疼。爸爸好象什么事情都还不知道。
    第二天。爸爸中午从工作区回来，面孔很严肃地走到我的床边问我，我对保
卫科的人说了什么。我说，我对他们说那反动标语是我写的。他听了后“唉”了
一声，摇着头，什么也没说。他的表情好象是在沉思着什么一样。这次，他没有
打我，也没有训我。我本来以为他是会打我的。
    我知道了我想知道的事：爸爸被停了一级；青山学校不再接受我去读书了，
我又重新每天被爸爸反锁在屋子里……
    七个月之后，我被带回了上海。我在外婆家继续读我的小学。

    已经是夕阳西下了，我从陕西路又绕到了南京路。我也许应当去外婆家，我
想。


吉木狼格短篇小说

常常低着头
京不特

第二十七章

    ……我在一间很阴暗的房间里。外面是阴天，灰暗的光线从窗户里射进来。
我坐在一张凳子上，好象是在想着什么事情。屋子里的家具上都是灰尘。我突然
有一种冲动，我应当站起来，去寻找什么东西。
    屋子的门被推开了。屋子好象是亮了一些，但依旧是很暗的。进来的人是兰
兰的姐姐。她说兰兰在等着我，问我为什么不去。我问，兰兰在哪里？她说兰兰
刚才还在这屋子的，现在怎么不在了。我说好吧，我去找她。
    出了屋子是一片野地，长满了高高的草。我向前走，看见前面有一个小女孩。
我继续向前走，那小女孩张开两臂拦住了我。我问，为什么。她没有回答。我认
出了她，她是我小学一年级时和我同桌的女同学。她不说话，只是用两个手臂拦
住我的去路。
    我转过身，向相反的方向走。我走到了公路上，来了一辆长途汽车，我就马
上跳了上去。旁边的一个老人朝我笑笑说，“你还是要去那里。”
    我到了市中心，我觉得很累，但是我还是在走着。我走过了四川路桥，在桥
上我闻到了雨天的气味。我觉得奇怪，心里想：平时我只闻到苏州河泛出了臭味。
现在一点河里的臭气也没有了。苏州河里的河道被灰色的蓬子船填满了。我得赶
紧去找了，我想，找什么呢。
    我到了外婆家的那条弄堂，“三都里”。我的脚上有着溜冰鞋。我向前溜着，
很快。小时候里弄里的那个民警王同志突然出现在我面前，我差一点跌交。他说：
“征修，去哪里？”我说，玩呢，不去哪里。
    我踩着溜冰鞋飞快地向前冲着。快到外婆家的那条叉弄时，我和一个人撞了
个满怀。我仔细一看，这是我高中里的班主任徐老师。我尴尬地笑着。他说，不
要这么急嘛，你是在找惠兰兰是不是。我突然想起来了，我跑来跑去，是为了找
兰兰。我说是的。他不说话，走了。我觉得这好象有点神秘。
    我又重新进了一间房间。那是兰兰家。我觉得这是兰兰家。屋子里窗明壁净
的很整齐。我进这房间的时候，房间里没有人，大概他们都在另一间房间里。突
然门又开了，兰兰和一大群女孩子涌了进来。我突然知道，那些女孩子都是兰兰
的表姐表妹什么的。兰兰是最漂亮的。我又奇怪，我从前不知道兰兰是有这么多
表姐表妹的，今天怎么一下子来了这么多。
    兰兰在和她的表姐妹们说着很多话。她们的情绪好象都是很高。“今天是个
要紧的日子。”她们说。我只是坐在那里不说话。我不认识那些表姐妹们，我要
等兰兰过来和我讲话。
    我在等着兰兰过来和我讲话，但是兰兰好象是没有看见我一样。我在这群叽
叽喳喳的女孩子中没有看见兰兰的姐姐。我有点担心，我希望兰兰的姐姐也在这
里。我不认识别人，我只认识兰兰，但是兰兰没有过来和我讲话，我觉得自己好
象是在一种很大的不安全之中。
    我站起来，硬着头皮向那女孩子群那里走过去。兰兰在兴高采烈地和她的表
姐妹们说着话。我鼓起勇气，叫着：“兰兰！”兰兰转过头来，看见我，脸色一
下子变得冷了下来，对我说：“你坐嘛。你不要这么急嘛。”我讪讪地推回到我
坐的地方，又重新坐下。我觉得自己是在一种很大的不安全之中。
    她们还是在兴高采烈地说着。我坐在那里看她们。过了一会，兰兰的姐姐出
现了。我松了一口气。她走到我身边说，兰兰没有来和你讲话么。我说没有，她
要和她的表姐妹们说话呢。她说，“唉，兰兰这孩子，真是的。”她过去把兰兰
叫了过来。“现在你们说话吧。”兰兰的姐姐说。
    “你想和我说什么呢？”兰兰好象是不耐烦似地说，“我告诉你吧，今天我
的这么多亲戚来，就是为了安排把我嫁给你的。你高兴了吧。”
    我的心头的血涌起，一阵狂喜。“呵呵呵……”我笑着。
    “呵呵呵……”兰兰学着我的声音。她瞪了我一眼，好象是很不高兴地走开
了。
    兰兰的姐姐还是在我的旁边。我看了看她。她说，“没关系的，你不要担心
的。我家兰兰就是这样的。没关系的。”
    我还是坐在那里。兰兰的姐姐和我说了很多话。我也和她说了很多话。
    女孩子们都退进了另一间屋子，兰兰也不见了。兰兰的姐姐站起来说，“她
们要把兰兰打扮起来。你在这里坐。等一下兰兰就会出来和你一起的。”她也进
了那另一间房间。兰兰突然出来说，“不，我们先接一下吻吧。”她好象一下子
变得对我很温柔。我们相互吻着。
    兰兰推开了我说，“时间到了。”她退进了那间屋子。
    屋子变的越来越暗。我坐在那里等着。不一会，门开了，她们拥着头上用红
色的婚纱盖着的兰兰到我面前，说：“我们把她给你了。”我“呵呵呵呵”地笑
着。她们所有的人都好象有什么急事一样，匆匆的离开了。除了兰兰之外，所有
的人都离开了这屋子。
    我叫着，“兰兰！”
    兰兰没有回答。
    “兰兰！”我又叫了一声。她还是不应。我走上去把她头上的婚纱揭开了。
    这是一张我不认识的女孩子的脸。她不是兰兰！她根本没有兰兰那样的漂亮！
她不是兰兰。我心头的血又涌了起来。“你不是兰兰！”我吼着，把她推开。她
一下子消失了。我大哭了起来。“那不是兰兰！”我哭叫着。我要找到兰兰！我
猛地冲出屋子，冲下楼。楼外面没有一个人。天气是阴天。我在马路上见不到一
个人。我嚎啕大哭着。我要找到兰兰！我看不见一个人。
    “兰兰，你为什么要这么骗我！”我哭叫着……

    “叮玲叮玲……”闹钟把我闹醒了。我睁开眼睛，天已经亮了。我昨天把闹
钟拨定在五点三刻闹的，因为今天是我的第一天上班的日子。我用手摸了摸脸，
梦中的泪水还在我的眼角。外面的阳光非常斜，这是清晨的阳光。我心里升起一
种绝望。我没办法再见到兰兰了；而且以后除了星期天，我每天都得这样被闹钟
闹醒。毫无意义的人生，我想，多么累的人生。我用手背把眼泪擦干了，从床上
坐了起来。其实我根本不愿意起来，但是我得起来，今天是我的第一天上班的日
子。
    我在洗手间里拿了毛巾，走进厨房。我听见妈妈从楼上下来的脚步声。她每
天都是这么早起床的，也不用闹钟闹她。如果她吃药的话，她还能多睡上一会，
但是她这几天又停止吃药了。我最后拿她没办法。
    我把毛巾放在水斗的边上，然后拿起牙刷和牙膏，在牙刷上挤了牙膏，把牙
膏放在一边。我有漱口杯接了水，往嘴里倒了一些水，漱了漱，把水吐出。我用
牙刷在嘴里刷了起来。
    厨房里很暗，但是我没有开灯。妈妈在门外用钥匙开门。她进了厨房，拉开
电灯。她看见了我。她一脸痴呆着地朝我笑了笑。我“唔”了一声，继续刷着牙。
    我昨天把头发理了，剃了个小平头。我要上班了。我不能再留着这长长的头
发了，我也不能再穿着我的“不特衫”了，我也不能拖着拖鞋出去了，我也不能
睡懒觉了，我也不能……
    我打开水龙头，用毛巾接着水。我把湿透了的毛巾压在我的脸上。生活就是
这样了。每天早早地起来，到中学里去教我未来的学生，而且还是按着“我们的
教育方针”教他们，使得他们去适应这个社会，成为社会里老老实实的服从者。
这是我最不愿意让别人从我这里听得到的东西了。我不想成为一个老老实实的服
从者，但是到底我还是在老老实实得服从了。我还要教我的未来的学生去老老实
实地服从者么？不，我不愿意想这个。事实上我是一个软弱无力的人，我是没有
办法的，我是无奈的。我用毛巾在脸上使劲地擦着。我不甘心。我不甘心。但是，
不甘心又有什么用呢？到最后我还是在服从着它。我使劲用毛巾擦着。
    昨天我理了发以后还去了里纪那里。我们谈到怎样使得生命有一点意义。里
纪一向认为我在许多方面是虚无的，而且认为这种虚无是不可取的。“好吧，我
们不要让自己说生命没有意义吧，”我说，“我们又能怎样呢？”
    “在你坚持不懈地追求着你的幸福的时候，你的生命就是有意义的。”里纪
看着我的眼睛说。他劝我再去找兰兰，不要放弃。
    再去找兰兰？不，不，我已经太累了，我已经没有了再去找兰兰的力量了。
我知道自己只能是无可奈何的。我不可能再去找她了，我只能在我想念她的时候，
在想念得无法忍受的时候，给她写一封信，向她倾诉一下自己。到了今天，我已
经没有再去找她的力量了。
    同样，我也只有这样去向东中学里上班。我已经没有力量在去反抗他们所指
定给我的东西了。我不是把头发理了么？我累极了。
    “要不要我给你去买一些油条来？”妈妈在我的身边说。
    “不用了。”我说，“我等一下到前面的点心铺里去吃一点，然后上班。”
    我走进洗手间，把毛巾挂好，然后走进我自己的房间。我的头骨在书柜里咯
咯咯咯地响着。我还是不甘心，我在心里想着。我把我的诗歌稿子收起来，在柜
子里锁好。我已经把《第一个为什么》的第七千行誊好了。我不敢把稿子放在外
面。上次我忘了把小说稿《新村手淫史》收好，被妈看见了，她认为这个不好，
就把我的稿子烧了，害得我只好重新写一遍。
    我从我放衣服的箱子里拿了一件黄颜色的衬衫，穿上。我把两只脚插进风凉
皮鞋。拿起一只书包，我又重新走进厨房，对妈说：“妈，那我先走了。再会。”

    从新村的点心铺里出来，我浑身大汗。刚才我是要了一碗杂酱面，趁热吃的。
清晨的微风吹在身上，吹着有汗的地方，我觉得爽快极了。我把书包挎在肩上。
新村的水泥路面发白或是发灰。来来往往已经有很多人在新村的路上走着了，估
计他们都是去上班的。我掏出一支烟，点上了。我继续向出新村的方向走着。
    走到了新村外的大马路上，那里有８１路、８４路、８６路公共汽车和隧道
车的起点站。我抽着烟，看着马路上蚂蚁一样的人群。我等一下得去坐隧道车。
每个车站上都有着几百个人挤在那里等车，说排队也不是排队，只是在那里拥着。
每开来一辆车都会掀起一股人流的巨涛，人人都在争着要挤上这辆车。每一辆车
到最后都难以关门，象一条塞足了的红肠，再塞就有爆裂的可能，一定要靠那些
维持秩序的人在门的两边用脚拼命蹬，才可能把门关上。这不是仅仅今天的场面，
或者某一些特定日子才会有的场面，而是除了星期天之外的每一天所都要发生
的。上班如同斗争，下班如同斗争，这是上海的日常生活，也是我以后的日常生
活。
    我看了看表，六点半不到。从这里到向东中学，交通不堵塞的话只需要半小
时的车时；但是交通堵塞的话，两个半小时都不一定能到。谁知道呢？这以后就
是我的日常生活了。
    我把烟头扔了，向那汹涌的人流走过去。我挤进这人流，加入它，拼命地往
前挤着。

(全文完)


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


杨黎短篇小说集

∷《常常低着头》∷
→ 第一章
→ 第二章
→ 第三章
→ 第四章
→ 第五章
→ 第六章
→ 第七章
→ 第八章
→ 第九章
→ 第十章
→ 第十一章
→ 第十二章
→ 第十三章
→ 第十四章
→ 第十五章
→ 第十六章
→ 第十七章
→ 第十八章
→ 第二十章
→ 第二十一章
→ 第二十二章
→ 第二十三章
→ 第二十四章
→ 第二十五章
→ 第二十六章
→ 第二十七章
┩首页┡