koopee

双抠

杨黎

Enter

Made in Koopee.Com


杨黎短篇小说

双抠（一）
杨黎

1、下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。小王说：好球亮啊，那一堆一堆的。在小王说话的时间里，扬正从外面走进来。他坐下，在小王的对面坐下。
什么亮？扬问。
扬坐在小王的对面，小王坐在扬的另一面。在扬坐下后，小王才转过头来。他们面对面的坐着，玻璃在他们一个的左边、一个的右边，只有当他们转过头去，才能看见玻璃和玻璃外面的街道。越过玻璃、街沿、低矮的绿化带，他们就可以看见街道平整的路面了：阳光一堆一堆的堆积在路面上。由于阳光强烈，使一堆和另一堆融合在一起，分不清彼此。

2、其实靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。所以，小王看见的阳光，应该是从低矮的绿化带开始。不论他看见的阳光有好球亮，它还是从低矮的绿化带开始的。
扬刚从外面进来，刚坐下，就在小王的对面坐下。他尚未转过头去，尚未看见小王看见的那一堆又一堆的阳光。但是，他刚刚穿越过这一堆一堆的阳光，眼睛里还残留着阳光的亮度。他坐下后，看见小王的身体并不实在，像一抹剪影。如果再看远一点，空空的茶坊里，椅子、桌子、橡皮树、书架、以及墙上的挂像，都是模糊的。再远一点，吧台，一个小姐在里面，一个小姐在外面。由于模糊，她们的动作变得缓慢。里面的小姐似乎正在弯腰，而外面的小姐却好像正在转身。

3、两个小姐的笑容都是熟悉的。当然，这不是扬现在看见的。这是扬推门进入的那一瞬间，就已经看见了。甚至他还没有推门，他就已经看见吧台边的两个小姐的笑容：无论是吧台里边的，还是吧台外边的。吧台就在茶坊的门边上。有时候，扬正走到茶坊的门口，吧台外面的小姐就为他拉开了茶坊的玻璃门。她的脸上挂着笑容，吧台里面的那个小姐的脸上也挂着笑容。2000年夏天的所有下午，扬都能看见这样的笑容。
准确的说，现在，吧台外面的小姐正在向扬这边走来。她的右手托着一个盘子，盘子刚好遮挡着她的胸部，盘子上放着一杯茶。她穿过一、二、三、四、五张桌子，来到扬的坐位旁边。只要是小王先来，他就喜欢坐这张桌子，也就是这间名叫南国明珠茶坊的最里面的一张桌子。从外往里数的第六张桌子。
小王说，他每次坐这里，运气都很好。

4、小姐把茶放在扬的面前。那是一个瘦长瘦长的玻璃杯，就像把它端过来的小姐一样。扬说：谢谢。他每次都显得很客气的样子，并且一边说一边将眼睛由桌子的平面往上看。当然是沿着小姐瘦长的身体往上看。
一般而言，他先看见的是小姐裸露的大腿的一小段。很小很小的一小段，有十公分左右的长度。虽然没有什么肉，但依然的白。特别是在阴暗的茶坊里，那种白就成了非常的白。围绕在白的四周，呈现一圈的是淡淡的粉红。小王和华曾经多次对扬说，这不可能。
真的，小王说。这是你的幻觉。
在这很小很小的一小段的上面，是一条颜色偏深的牛仔短裤。牛仔短裤下边的边沿掉着长短不一的裤须，它们和上面的裤子形成有机的整体，将瘦长瘦长的小姐同样瘦长瘦长的臀部前前后后紧紧的包裹着。牛仔短裤的最上边，是一颗小小的、金色的铜扣。在这颗金色的铜扣之上，是和这颗扣子一样大小的肚脐眼。一大片平整的肚皮亮在外面，它们看上去没有那很小很小的一小段大腿白。
今天，瘦长瘦长的小姐穿着浅蓝色的掉带背心。她的脖子、肩膀、手完全裸露在外面，和她的人一样瘦长瘦长。背心紧贴着她的身体，她的胸部看不见一点的起伏。只有两个坚硬的乳头，小小的，顶在背心两边。
像一对2。

5、她再次笑了。这次的笑容和扬进门时的笑容并不一样。那是由她的大眼睛和厚肥的嘴唇所构成的：眼睛没有动，只是眼珠子突然散发出亮光——不是光，仅仅是她盯着扬的眼睛的刹那——厚肥的嘴唇微微动了一下。就一下，扬看见了她的笑容，小王也看见了她的笑容。这个笑容，在她转身走了之后，依然留在第六张桌子上。
那是你的幻觉。华也这样说。
但是，扬固执的认为，她很有日像。

6、吧台里面的小姐并不比瘦长瘦长的小姐矮，仅仅是因为她的丰满，使瘦长瘦长的小姐看上去要高了一点。华说，他还是喜欢丰满的。孙平说，他也喜欢丰满的。难道我不喜欢丰满的？扬说。当然，这不应该成为我不喜欢瘦长瘦长的理由。扬的个子比较矮，小王认为，他之所以喜欢瘦长瘦长的，就是因为他个子比较矮。
完全是一派胡言。
这句话扬并没有说出来。或者说，这句话扬并没有完全说出来。他点上一只烟，转过头去。他吐出的烟雾，在玻璃上弥漫开来。弥漫的蓝色的烟雾，没有让他看见玻璃外一堆一堆的阳光。就是小王刚才看见的。当烟雾散尽时，他的头又重新转了回来。
因为，华已经到了。

7、孙平还没有来？华站在吧台边，大声的朝小王和扬问了一句。扬没有回答他，小王也没有回答他。当然，他也并不需要他们的回答。他问这句话的同时，就已经抓起了吧台上的电话。丰满的小姐就坐在吧台里面，电话就放在她的旁边。
丰满的小姐基本上没有走出过吧台。2000年夏天的那么多个下午，没有谁看见过她走出吧台。为小王他们端茶送水的，就只是瘦长瘦长的小姐。她瘦长瘦长的身体，在空空的南国明珠的桌子和椅子间移动着。小王问：她是你们老板？瘦长瘦长的小姐看了小王一眼，又转头朝吧台的方向看了一眼，说：是，她是我们的老板娘。
丰满的小姐坐在吧台里面，只把她的头露在吧台上。华站在吧台的外面，一边打电话，一边看着吧台里面丰满的小姐。她穿着一件白色的衬衫，丰满的胸脯把衬衫撑得满满的。由上至下，衬衫的第一颗扣子和第二颗扣子都没有扣上，这使她大半个胸脯都呈现在华的眼前。胸脯的一半是明亮的，而胸脯的另一半要微微的灰暗一点。当然，这并没有减少它的白，反而使它看上去有一些柔和。在它们（两半胸脯）的中间，一道深深的乳沟，消失在肉红色的乳罩里。并且，被白色的衬衫的第三颗扣子紧紧的扣着。
看惨了。小王说。

8、华是面对玻璃坐下的，坐在小王和扬之间。他坐下后，从旁边拉了一把椅子过来，把茶杯放在上面。然后又从裤子包里，摸出手机、555、打火机，也一并放在上面。他的整个动作非常的缓慢，像是刚刚吃饱了的样子。
饱死眼睛饿死球。
华是一个散漫的人，能够坐着的时候他绝不站着，能够躺着的时候，他也绝不坐着。就是没有床，他也会尽量的把身体放平。此时，他就几乎是躺在南国明珠的椅子上。他的双脚直伸，身子后仰。然而他的中间却随时都爱高高的立起着。他的手在它们上面摸去摸来，一边摸，嘴里还一边自言自语：饱死眼睛饿死球。

9、第一颗扣子没有扣，孙平说，这是正常的。但是，孙平继续说，第二颗扣子没有扣又是为什么呢？难道人家专门是拿给你看的吗？看与不看，是你的问题；拿不拿给你看，应该是她的问题。你看了，你快乐；她被看了，她又快乐不快乐？
孙平并不像在说话，而是像一个哲学家在思考。至少是他在说这些话时，并没有看着华、扬和小王。他半转着头，看着吧台那边。吧台那边，一个小姐站在外面，半趴在吧台上；另一个小姐站在里面，也半趴在吧台上。两个小姐的头挨着头，站在里面的小姐正将自己的嘴对着站在外面的小姐的耳朵上。从南国明珠的第六张桌子到吧台，起码有六米远的距离。所以，不仅听不见她们在说什么，甚至无法看见那张嘴是不是在动。能够看见的，仅仅是站在外面的小姐的其中一只脚，不停的在一上一下的踢着。
你问扬。华说。可是，孙平问扬什么呢？他说：我问他什么？扬可能也看见了第二颗扣子没有扣上，小王也可能看见了。我想说的是，孙平说，我为什么没有看见？
吧台那边，两个小姐突然笑了起来。其中瘦长瘦长的那一个的笑声，明显的又比丰满的那一个的笑声大得多。她们的笑声，引起了围坐在南国明珠第六张桌子旁边的四个人的注意。三个人都朝她们转过头，而面对她们的扬，甚至站了起来。
茶坊外面阳光依然还是那么亮。从茶坊的玻璃望出去，依然是一堆一堆的。而且，由于阳光过于强烈，使一堆和另一堆融合在一起，分不清彼此。
笑声嘎然而止。
两个小姐朝第六张桌子这边看了一眼，赶紧分开。吧台里面的小姐，丰满的小姐，重新坐回自己的凳子上。吧台外面的小姐，瘦长瘦长的小姐，也离开吧台。她走到茶坊门边，脸贴在玻璃门上，看着外面。她看见，靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃（也是茶坊）里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。阳光一堆一堆的。在强烈的阳光中，她——瘦长瘦长的小姐——看见：童晓风正穿过阳光，向茶坊走来。
你们的人来了。她说。

>>>下一页
┩返回目录┡


杨黎短篇小说

双抠（二）
杨黎

10、玻璃外面出现了一个背影。
一个女人的背影。她屁股的高度，正好在小王和扬的脸上。而她的屁股，是包裹在一条白色的短裙里。穿过玻璃，再穿过她的白色的短裙，扬看见她内裤的形状。
你看内裤。扬对小王说。
肥哦。小王说的显然不是内裤。小王说的，应该是内裤里面的屁股。这个屁股又圆又大，把内裤和白色的短裙撑得快要爆了。在这个屁股的下面，是一双同样肥大的腿。仅仅是因为腿的长度，使它的肥大不但没有让人感觉难看，反而另有吸引力。它们裸露在玻璃的外面，小王和扬坐在玻璃里面。换句话说，这双肥大、有力的大腿，和小王他们的距离最多就只有一张玻璃那么远。大腿上隐约的红点，对于眼睛好一点的扬而言，基本上看得清清楚楚。当然，对于眼睛差一点的小王，那些红色的小斑点，他是看不见的。
这个女人的背影是性感的。至少是在2000年夏天的某一个下午，对于扬和小王来说，这个女人的背影是性感的。因为她不仅有又圆又大的屁股，有肥壮的大腿，而且还有两条同样圆鼓鼓的小腿。它们圆鼓鼓的，比其他女人鼓多了，但是它们却又光滑迷人。小王说，完全像三拖拉。不是像，扬说，它就是三拖拉。
背影在玻璃外面已经站了很长时间了。在这期间，她变化了两次姿势：小王第一眼看见她时，她是左倾——也就是左脚用力多一点；而后来，她又换成了右倾——就是右脚用力多一点。现在，她又重新换回左倾。她变换的动作比较缓慢，一只腿开始慢慢的打直，而另一只腿开始慢慢的弯曲。在整个变换之中，屁股是最富有动感的：随着一只腿的打直和另一只腿的弯曲，屁股的一边向上微微翘起，而另一边稍稍落下。无论是微微的翘起，还是稍稍的落下，这细小的变换，都因为屁股本身的肥圆而富有动感。
背影的上半部非常的简单：那是一件普通的白色的体恤衫，以及上面齐肩的黑发。惟一可以言说的，是乳罩的带子陷入肉里所留下的痕迹。但这样的痕迹，并没有吸引小王的眼睛。当然，也没有吸引扬的眼睛。他们曾经试着抬了一下头，又马上回到了下面。这样近距离的观察一双裸露的大腿，并不是一件容易的事情。
要专心。小王说。

11、扬并没有看见这个背影的手，小王也没有看见。这个背影的手，在她背对着小王和扬的时候，也就是她站在玻璃外面的时候，她的手一直放在她的胸前。它们可能环抱着，遮挡着自己的双乳。那应该是一对什么样的乳房？
扬转过头，盯着小王，问。
你马上就知道了。小王说。打从这个背影出现在玻璃外面的时候开始，小王就没有把他的眼睛从这个背影上移开过。而现在，小王转过头来，把自己的身子正正的坐在椅子上。他喝了一口茶，放下茶杯后又为自己点上一只烟。已经有很长的时间没有抽烟了。小王深深的抽了一口，并跟着吐出了三个浓浓的烟圈。第一个最浓，第二个比第一个要淡一点。当然，仅仅是比第一个淡一点，而比起第三个，它还是那么的浓。2000年夏天的某一个下午，南国明珠的茶坊里，有三个烟圈，一个跟着一个的从小王的嘴里吐了出来。
而扬呢？他再次转过头去时，玻璃外面的背影已经不在了。随着背影消失的，还有白色短裙裹着的屁股、裸露的大腿、小腿。玻璃外面又全是阳光，一堆一堆的。从绿化带里面开始，一直向外延续，直到眼睛看不见的地方。

12、华进来了。
和华一起进来的，是一个穿着白色体恤、白色短裙的一个女人。她的年龄肯定在35岁以上，但她看上去一点也不老。她跟着华的后面，又保持着三步左右的距离，使坐在椅子上的扬也能清楚的看见她的大部分身体。这其中包括她整个的脸、一半的胸部、小腹、白色的短裙、以及一前一后向中间摆动的大腿。高大、威猛。
大王。扬对小王说。
啥子大王。但是，小王刚刚偏了下头，还没有看见过来的华和跟着华过来的女人，华就已经在他的旁边坐了下来。他一边坐下，一边问扬。
跟着华一起进来的女人还站着。她站在已经坐下的华的左边，同时也是站在小王的右边。小王正偏过头，眼睛刚好和她的下部一样高。他要把眼睛往上翻，通过这个女人高耸的胸乳，才能看见她的脸。一对大王。小王笑了，他说。
娜娜你坐。华一边招呼跟着他一起进来的女人，一边弯转身去给她拉椅子。由于椅子的距离和华有一点远，他试着拉了两下，都没有拉着。娜娜——就是跟着华一起进来的女人，扬对她说，你坐这里。扬指了一下他旁边的空位子，并用手象征性的在上面擦了一下。谢谢，跟着华一起进来的女人——就是娜娜，她说谢谢。然后绕过华，在扬的旁边坐下。
你们认识？华问扬，当然也是问娜娜。仅仅是他的眼睛看着的是扬，所以更像是在问扬。扬微微停顿了一下，在这停顿中，他从桌子上拿起烟，点燃，再说：我们认识。他说完这四个字，又把已经坐下的娜娜从头到脚打量了一次。我们认识。他重复，又像反问。
我们认识？娜娜肯定是在问。

13、南国明珠茶坊瘦长瘦长的小姐已经过来。她站在刚才娜娜站的地方，也就是华的左边、小王的右边。你喝什么？她问娜娜。她问的只能是娜娜。2000年夏天的所有下午，在南国明珠的茶坊里，扬、小王、孙平和童晓风他们都是喝的茶。一种10元一杯的茶，用玻璃杯子泡的那种。华和他们一样，华也喝这种茶。所以，当瘦长瘦长的小姐问“你喝什么”时，这个所谓的“你”，就只能是今天第一次来的娜娜。
我随便。娜娜说。她看着瘦长瘦长的小姐，装着不经意的样子，拉了拉自己白色的体恤。她露在外面的地方显然比瘦长瘦长的小姐少，但是她拉体恤的时候，那一对乳房明显的跟着摆动了一下。扬坐在她的旁边，清楚的看见这对乳房摆动的幅度。它们像一辆巨大的推土机，虽然是稍稍的摆动，也感觉像地动山摇。而且它们的质感非常的好，即使在白色的体恤里面，在乳罩里面，依然像没有穿体恤一样。
更像是没有戴乳罩。

14、一对小2碰上了一对大王。小王说。或者是一对正2碰上了一对大王。他补充了一句。那霉嘛。华说。2000年夏天的那些下午，霉这个字，在南国明珠茶坊里面非常的流行。扬也这样说，但扬认为这次就不一定了。因为他看见了另一对王。扬说：要是小王最好。如果是一对小王，它们不是刚好和一对正2组成一套拖拉机了。当然，这必须是你的小王和你的正2。那是愉快，华说，因为那就是一拖二。
你们说什么？
娜娜问。她用两根手指的顶端，轻轻的夹着一只细长的香烟。你们说什么？她本来不想问的，她本来也不该问的，她之所以又这样问了，是因为扬、小王和华说话时，都要看她一眼。看了后，再转过头去笑笑。有时候是无声的笑一下，有时候甚至笑出声来。空空的茶坊里，使他们哪怕是轻微的笑声都显得刺耳。
你们说什么？所以，娜娜问。

15、丰满的小姐终于过来了。她右手托着盘子，高高的托着，一直托到她的耳朵那么高，这使她的胸部全部暴露在外面。还是那件白衬衫，还是上面的两颗扣子没有扣上。缓慢的走动，使它们的颤抖更加真实，也使它们在这空空的茶坊里显得更明白。她一步一步的朝这边走来，走过一、二、三、四、五张桌子，来到第六张桌子旁边。当她离第六张桌子越近时，她的胸部就越大。娜娜不得不直起身体，因为她停在了娜娜的旁边。
在她弯腰为华和娜娜放茶杯的瞬间，扬侧头看见了她的胸部。不是从白衬衫外面看见的那种看见，而是从她敞开的衣领直接看见的看见。它们比她穿的白衬衫更白，鼓鼓的塞满了显然偏小的乳罩。而这一点，娜娜也看见了。
不一定比我小。
娜娜说。当然，这句话是华告诉扬的。而娜娜是在床上对华说的。同样是这句话，娜娜也对扬说过。不同的是：1、说这句话时他们并不在床上；2、娜娜用的是疑问句。当时，扬从娜娜体恤的下面，把手伸进她的胸部，一边摸着，一边不停的赞叹。就是在这个时候，娜娜问了扬：不一定比我的小？娜娜说，我问的是茶坊里那个丰满的小姐。

16、孙平不相信：一副牌局里怎么可能有两对大王呢？
这次，孙平说出的话像是在说话，而不像他平时说的话。他平时的说话，给人的感觉是一个哲学家在思考。华曾经问他：你日批时是不是也这样？
你日批时才这样。孙平说。我日批时是不是这样，我都搞忘了。他停了一下，因为，又继续说，这个话题对他显然很有吸引力：我已经有一年没有日批了。他说完这句话后，眼睛不自觉的看着人家娜娜。所以，华说：你日没有日无所谓，不过别看着人家。
你们说什么？
这是娜娜来到南国明珠茶坊后说的第二句话。和她说的第一句话一模一样。还是五个字，还是疑问句，而且还是那么一副无辜的表情：你们说什么？
他们在说日批的事。扬说。
这个时候，童晓风来了。童晓风每次都来得最晚。小王说。他的话刚一说完，就看见童晓风站在华的后面。是，童晓风说。我来得最晚，也输得最多。
2000年夏天的下午，又一局牌局开始。


杨黎短篇小说

双抠（三）
杨黎

17、墙上的挂钟已经两点半了。是下午的两点半。瘦长瘦长的小姐转过身，从吧台向玻璃门走去。吧台和玻璃门的距离，她走了六步。走完六步之后，她瘦长瘦长的身体，就基本上贴在了玻璃门上。爆亮的外面，使她的眼睛不得不眯了起来。一分钟过了，她的眼睛才彻底的睁开。够球亮啊。她说。
对面修了一半的大楼在强烈的阳光下显得更加的空洞。由于它的外面特别的亮，它完全暴露的里面就特别的阴。被水泥柱分割的空间，一块一块，四四方方的，像一张张尚未冲洗的胶片。而大楼的下面，也就是南国明珠茶坊玻璃门的正对面，是一堵残缺的墙壁。墙壁上有两个字，一个是“年”，一个是“计”。“年”的前面，墙壁已经没有；而“计”的后面，墙壁虽然还在，但是抹在墙上的石灰已经脱落干净，露在外面的仅仅是砌墙的砖——而就是这些砖，也已经同样残缺。
从大楼到茶坊，有七米远。其中两边的街沿各有一点五米（低爱的绿化带占了五公分），中间的街道有四米宽。瘦长瘦长的小姐，她贴在玻璃门上的眼睛，看见扬正从明亮的“年”字下走过来。街上比茶坊还空，只有阳光一堆一堆的。而且由于阳光过于强烈，已经融合在一起，分不清彼此。扬缓慢的穿过街道，向茶坊走来。

18、扬下面穿着一条黑色的短裤，上身穿一件暗红暗红的背心。瘦长的小姐给他端茶过去时，他正把一只足从拖鞋里拿出来，弯曲的放在椅子上看自己的大足拇指。那的确是一只比较大的足拇指，上面还长着一撮黑黑的毛。瘦长的小姐弯腰把茶放在桌上的动作，就像是弯腰去看扬的这根拇指。而真实的情况也是这样，她把茶放在桌上的同时，她看见了这根比较大的足拇指。特别是足拇指上这撮黑黑的毛。
瘦长的小姐回到吧台后，把这撮黑黑的毛告诉了丰满的小姐。后者仰起头往扬这边看了一眼，仿佛在吧台里也能看见一样。不过她虽然没有看见扬足拇指上的那撮黑毛，却看见了另外的一幅图画：扬坐在茶坊最里面的位子上，他一个人的身体在空空的茶坊里显得非常的突出——而茶坊阴影的部分就从他那里开始——并且一直蔓延着——直至吧台里面。
呵呵。丰满的小姐笑了一声。她的笑声使正埋着头的瘦长的小姐抬起了头。她的手里拿着笔，另一只手拿着一张纸。你笑什么？她问她。没有什么？她说。瘦长的小姐又埋头，又开始在纸上写着什么。你写什么？她问她，并且扭着头去看她。呵呵。丰满的小姐又笑了。她说：你画什么？她把纸转了一个方向，让她看。呵呵。她说，你看他的头。

19、扬坐在茶坊最里面的一把椅子上。
他面对玻璃，侧对着吧台。丰满和瘦长的两位小姐看他时，他正在抽烟。淡淡的烟雾，使他侧面的剪影仿佛浮动起来。他的头——很大，很圆——鼓鼓的，像一个充满的球。紧贴着头皮的短发，在吧台这么远的地方，基本上无法看见。但是，头的生动却由此而升。支撑着头的脖子并不是很长，却粗壮有力。
简直就是龟头。瘦长的说。
大龟头。丰满的补充。

20、瘦长的小姐拿着水瓶去给扬加水。这已经是第二次了。其实扬的茶杯里，茶水还多着。她加了几滴，就已经满了。扬仰头看着她，对她说：你今天好漂亮。是吗？她这两个字的发音快速，但听起来却有点轻，就像水瓶滴在茶杯里的水。水滴完了，她又说：那我昨天就不漂亮了？那里，扬说：昨天也漂亮。他说了一半，就故意把话停下。当然，他的话也可以算是说完了。瘦长的小姐开始慢慢的转身。她拿着水瓶的手先转过身去，另一只脚也跟着在动。扬依然仰着头，一双眼睛直端端的盯着她的脸。你，他又开口，就在她的脸不得不跟着他的脚转过去的那一瞬，他又开口了。我什么？瘦长的小姐似乎松了一口气。她把已经转过方向的脚又重新转回来，并且把正准备跟着转过去的脸也直端端的对着扬。她问：我什么呢？扬笑了，两只手向上伸开，其中有一只几乎挨着了她的脸。
你想不想知道你昨天的漂亮和今天的漂亮有什么不同？我想。那你坐下，我慢慢告诉你。你说嘛，我站着也一样。你昨天的漂亮仅仅是漂亮。哦。而你今天的漂亮是……好漂亮。这有区别？当然。我感觉不到。NO。扬说，你感觉到了。是吗？她说，说得有点像刚才那两个字。我自己的感觉，我怎么不知道？
因为，扬用他的指尖，在她瘦长的大腿上轻轻的划了一下。
因为什么？她依然站在他的面前，一动未动。
我想上厕所。扬说。

21、丰满的小姐站在吧台里。她先是面对玻璃门站着。当瘦长瘦长的小姐第三次去给扬加水时，她的脸跟着她转了过来。她看着她瘦长的背影，一步一步的向茶坊里面走去，穿过一、二、三、四、五张桌子，来到扬所坐的第六张桌子旁。扬把含在嘴上的烟取下，放进桌子上的烟缸里。他的这个动作，是在瘦长的背影弯下去的同时发生的。所以，丰满的小姐看见这个动作和瘦长的小姐弯腰加水的动作，仿佛重叠在一起。空空的茶坊，那些桌子和椅子，墙壁上挂着的画和装饰品，摆放在墙边的橡皮树，都和他们的身影联系起来了。他的一举一动，她的弯腰、直立和半转身，都是那样的慢。
后来她开始往回走。穿过五、四、三、二、一张桌子，绕过摆放在桌子四周的椅子，一步一步，回到吧台。她把水瓶放在吧台上，，手也放在吧台上，两眼似睁似闭。她把水瓶放下后，一分钟左右，才从吧台上把手拿下来。
我进去一下。她对丰满的小姐说。她的话还没有说完，人都已经绕过吧台，走了进去。丰满的小姐后来说，我感觉到她一飘，就从我的眼前消失了。
吧台后面是厕所和厨房。

22、扬什么时候进去的，丰满的小姐并没有看见。过了一会，当她听见瘦长的小姐从里面发出一声长长的“噢——”时，她才看见扬已经没有在他的位子上了。他刚才坐的地方，现在只摆放着一杯茶。这杯茶，使空空的茶坊更加空空的。但是，那个巨大的脑袋——像龟头一样——仿佛还直立在那里。
“噢——”，就在它从厕所传出来的同时，小王推开茶坊的玻璃门，走了进来。换句话说，听见这一声“噢——”的，除了丰满的小姐外，还有小王。他迟疑了一下，仅仅是一下，就朝着茶坊的里面走去。

23、厕所的门虚掩，扬用手轻轻一推就推开了。
瘦长的小姐站在厕所的镜子前。扬推门而入的瞬间，她正在用一只手擦着她的脸。仿佛她的脸上有什么不干净的东西。而她的另一只手，扬进门时尚未看见的那只手，自然的垂在身边。扬进去，关上门，并用背着的手，将门的暗锁按上。
她依然在擦着自己的脸，仿佛脸上有什么不干净的东西。扬来到她的身后，从后面把她拦腰抱住。镜子里出现两张脸：一前一后，前面的是瘦长的小姐，后面的是扬。在扬从后面拦腰抱住瘦长的小姐后，她擦脸的手停在了空中。
镜子里后面的脸开始在动了。它先侧下，嘴唇贴近前面那张脸的耳朵上。镜子前面的那张脸，也动了起来：它嘴微微张口，而它的眼睛却慢慢的闭上。与此同时，停留在空中的手，和自然垂放在身边的另一只手，都出现在镜子的下端。它们和抱着瘦长小姐腰上的那双手，搅合在一起。抱着腰的手开始下滑，而且已经滑到了牛仔裤的那颗金色的铜纽扣上。另外的一双手，女人的纤细的手，握着它们。
那就向上。镜子里扬的手在解纽扣的时候，遇到了镜子里另一双手的纠缠。所以，从镜子里看，扬的手开始向上爬：它沿着裸露在镜子里的肚脐眼往上爬。当然，是一只手在往上爬。另一只手停留在肚脐眼上，其中的中指缓慢的抚摸着肚脐眼的边沿和里面。
往上爬的那只手，被镜子里另一双纤细的女人的手紧紧的握住了。似乎是握得更紧。从镜子里看，它似乎是被它们拉住。它是被它们拉着的。现在，它被它们拉在了她的脸上。镜子里它抚摸着她的脸，而她的舌尖伸在外面，不时的添着它的大拇指、食指和中指。扬觉得，她的舌尖添过这些手指时，有一种湿湿的、凉凉的感觉。他停住亲吻她的嘴，抬起头，看着镜子。镜子里，她的舌尖是那样的专心：从拇指到中指，又沿着中指、食指，回到拇指。
头被扬的手搬了过来，舌尖还伸在外面。不过，这次扬不是在镜子里看见的，而是直接看见的。这舌尖就在他的眼前，离他最多有舌尖那么长的距离。他不得不也伸出自己的舌头，让它们碰在一起。镜子里什么也没有，只有两张胶合在一起的脸。
后来，也就是在丰满的小姐听见“噢——”的时候，镜子里只有扬的身体。瘦长的身体已经不在，或许有一点点背部的影子。她正俯身在镜子前，高高的翘起自己的屁股。深色的牛仔短裤已经脱下，呈现在扬眼前的，是圆圆的、光滑的、散发着白色光芒的小屁股。它们如此美丽动人，和另一个多毛的、黑红黑红的下面，形成了鲜明的对比。扬忍受着，一点一点的接近它们。像一辆装满石油的油罐车，正慢慢的驶进山洞。
瘦长的小姐最先感觉到的是滚烫的龟头抵达了边沿，并且马上被她弥漫的水所淹没。滑动是那样的缓慢、笨拙。接下来，她感觉到胀，一个圆圆的东西已经进入了她的身体。她想起刚才，她看见的那一个圆圆的、几乎没有头发的大头：它在空空的茶坊里，显得那么的昂扬，那么的桀骜不逊。
“噢——”，她实在是没有忍住。在它慢慢的进入之后，在它完全、彻底的进入之后，在她感觉到一个粗壮的异物插入进来之后，她不得不发出“噢——”的一声。身体中空洞的那部分，瞬间被塞得满满的。
镜子里，仰的脸越来越红。

24、扬重新回到茶坊的第六张坐位，小王、华和孙平已经坐在了那里。他从厕所里出来，穿过一、二、三、四、五张桌子，快速的向自己的位子走去。茶坊里依然是那么静，更是那么的空。他经过吧台时，丰满的小姐站在吧台里，一动不动。像茶坊里的任何一件物什。他回到坐位后，小王没有动，华也没有动，孙平同样没有动。他坐下了，点烟，吐烟圈，他们依旧没有动。扬也不敢再动。只有他刚刚吐出的三个烟圈在动。第一个烟圈最浓，第二个烟圈比第一个要淡一点。当然，仅仅是比第一个烟圈淡一点，而比起第三个烟圈，它还是那么的浓。2000年夏天的某一个下午，南国明珠的茶坊里，有三个烟圈，一个烟圈跟着一个烟圈的从扬的嘴里吐了出来。

25、外面的阳光比刚才还强烈，比扬一个人坐在茶坊里还强烈。一堆一堆的。由于它们过于强烈，使一堆和另一堆融合在一起，分不清彼此。
爆亮的外面，只有靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。
扬刚从厕所里出来，刚坐下，就在小王的对面坐下，华和孙平的中间。他的眼睛尚未适应现在的亮度，更不要说一堆又一堆的阳光。他坐下后，看见小王、华、孙平他们的身体并不实在，像一抹剪影。如果再看远一点，空空的茶坊里，椅子、桌子、橡皮树、书架、以及墙上的挂像，都是模糊的。再远一点，吧台，丰满的小姐在里面，瘦长的小姐已经出来，还是站在外面。由于模糊，她们的动作变得缓慢。不仅缓慢，而且似真似假。瘦长的小姐好像正在弯腰，而丰满的小姐却好像一动未动。
是不是真的没有动？扬问孙平。

26、华从桌子上拿起烟。他抽出一只，给小王，小王伸手接住。他又抽出一只给孙平，孙平摆了摆手。孙平摆手的同时，小王已经打燃火机，并把燃着火的火机送到华的嘴边。华赶紧把烟含在嘴上，点燃。
批童晓风咋的呢？
孙平懒洋洋的躺在椅子上，嘴里嘀咕着。他像是在问谁，又像是在自言自语。四个人里，三个都在抽言，他一个人显得无所事事。所以，他嘀咕了一句后，也拿起华放在桌子上的烟，抽出一只。然后又拿起小王放在桌子上的打火机，为自己点上。他吸了一口，吐出一堆烟雾。他吐出一堆烟雾后，用他夹着烟的手的手掌，揉着自己的眼睛。
四川人，说不得。华说。
华这样说，是因为他看见了童晓风。他看见他在玻璃外向里面招手，脸上挂着灿烂的笑容。几秒钟后，他坐在了大家的中间。久等了，久等了。他不停的说。没什么的，小王说。一会桌子上多输点就行了。当时，已经三点钟。
2000年夏天的又一个下午，南国明珠茶坊的牌局，又开始了。


杨黎短篇小说

双抠（四）
杨黎

27、这里在干啥子？
小王最爱说的好像是这句话。他不是简单的说“干啥子”，而是一定要多说两个字。“这里在干啥子”，他如此发出的质问，感觉中使他的愤怒拐了一个弯，再呈现在对方的面前。当然，并不因为它们弯了一下，愤怒就有所减弱。恰恰相反，就因为这样弯了一下之后，小王的愤怒比其他人的愤怒就要长点。他的比一般的要长一个头。
刚好长个小头。小王说。
现在他又在说。他把手里的牌往桌子上一拍，冲着桌子说出了这句话。童晓风坐在他的左边，孙平坐在他的右边，而扬坐在童晓风的左边，华坐在孙平的右边。四个人和小王一起围着这张桌子，看着小王发脾气。四个人中，有一个人知道小王的愤怒是针对他的。但是，现在牌局还在进行，他的身份尚未暴露，他不能解释。
又被躲了。华首先打破沉默。今天下午，小王手风特别的不顺，仅仅这一局，他总共才坐了三次庄，就被躲了三次。这一局已经快完了。级分最高的华已经打Q了，就是最低的孙平也打8了，而小王还在打2。我霉嘛。2000年夏天，南国明珠茶坊的下午，我霉嘛，在这五个玩牌人的嘴里，轮流的出现着。它的频率高过了日。
我霉嘛。小王一边说，一边重新拿起刚才放在桌子上的牌。牌本来是每人二十张，小王已经出了一张红桃K，手里还剩十九张。它们分别是八张主牌，一张大王、一张小王、一对黑桃主2、一张黑桃A、一张黑桃K和一对黑桃5。作为十二张副牌，小王有红桃A和红桃K，以及十张梅花：一张K，一对10，一对5和8、7、6、4、3五张小点子。小王需要一张红桃A，所以他叫对家时，就叫的红桃A。他自己盘算了一下，如果对家红桃A上手后，再有一对梅花A，这牌基本上可以升两级；如果对家再有一张大王，再有一对方片A，那这牌不就有光头的可能了吗？现在，小王首功红桃K后，美梦被打破：另外一张红桃A没有出来。这意味作他将和四个人作战。我霉嘛。
那就出梅花一对5，死了算球。小王这样想，也就这样出了。但是，皇恩浩荡，结果四家均没有梅花对，小王大了。紧接着，他又出了一对梅花10，依然的大。不仅仅是大，小王看了看大家出的牌，两个两张，每个人都有，梅花已经出了十六张，自己手里还有六张，外面还应该有两张。是什么呢？小王翻了翻牌，发现有一张Q和3在外面。他停了停，做出一脸生气的样子，把梅花3往桌子上一扔。
该孙平出牌。
孙平出了一张梅花Q，紧接着是华和扬，他们一人出了一张方片10。当轮到童晓风时，童晓风说：这样？红桃A还未出来，这二十分还是我吃算了。现在的牌桌上，谁还相信谁？他一边说，一边拿出两张牌：一张是黑套K，另一张是红套3。
是，小王说。你了不起。
小王必须出红桃A。牌局已经明白，四个人打小王一个人。你真霉哦。华说。他看着自己手里的一套拖拉机主牌，脸上流露出对小王深深的同情。华是九张主，超过了平均主牌数的一点几。他是一对黑桃J和一对黑桃10的拖拉机，而且还有一张小王。
那就调主。小王红桃A上手后，打了一张黑桃A。他说，那就调主，让你们赢。孙平出的是一张大王。没有分。华说：没有分。
然后是这样的：孙平打了一对红桃Q和一张红桃K，小王用一对主5和一张主K将它杀掉。杀掉之后，小王手上还剩下一张大王、一张小王、一对主2和五张梅花。于是，小王打了一对主2，又打了大王和小王，这四张牌都是最大的牌。打完后，他将五张梅花轻轻的放在桌子上。他说：来嘛，你给我杀了。
没有人杀得起，所以，没有人不傻眼了。锤子。华说。人家调主你出大王干啥子？你才锤子。孙平说。我只有两张主，我不出大王出球啊。那你出嘛，华说。他没有看孙平，而是看着扬。打得臭就打得臭，还要狡辩。
锤子才臭。孙平显然毛了。
华转过头去，看着孙平。看了一会儿，把手一挥。他一边挥，一边说：不和你说，不和你说。说完后，他把手放下，把头转过去， 还是看着扬。
这时，小王已经重新把牌洗好。他说打牌打牌，我才打4。这局依然是他的庄家，他一人打赢了四个人，而且连升两级，非常的高兴。他说：
老子终于霉过了。

28、你们打的有点像升级。娜娜说。
就是升级。华说。
两副牌的那种。娜娜又说。
对。华点了点头。
但是，你们是五个人打？
是啊，所以没有固定的对家。华开始摸牌。
需要什么，就临时叫对家。娜娜侧着头。
你有点明白了。华继续摸牌。
是还好耍些，比固定的多一些刺激。娜娜说。她抽上一只烟。
那当然，这年头谁还喜欢固定的？华看了娜娜一眼。
工作是临时的，老婆也是临时的。娜娜吐烟圈，学着扬那样。
临时的就不叫老婆了。牌摸完了，华也开始抽烟。
临时的叫什么呢？娜娜问。
临时的叫情人。华回答。
临时的也不叫情人。娜娜想了想，说。
叫临时的情人。华笑了。
临时的，需要的人。娜娜说。
而且是临时需要的。娜娜又补充。
也就是说下一次可能就不需要了？这次她问的是牌。
你呀，真聪明。华说。
这次你需要红桃A，所以叫了红桃A。娜娜说。
对。我现在出红桃K，谁的红桃A先下来，谁就是我的人。华说。
我是不是你临时需要的人？这句话，她问得小声多了。
不是。华说，并侧转身去。
那是什么？娜娜看着他。
你是我天天需要的人。华说。
是，天天。娜娜说，就天天的那一个小时。

29、华一边把红桃K打出去，一边对娜娜说。娜娜坐在他的左面，扬的右面。她的头和她的上半身一起侧着，已经侧向华的椅子的扶手上。特别是她的头，等于是放在华的左肩上面。而她的下半身，主要是指她的大腿、小腿和戴着脚链的脚，都伸向扬。一只脚挨另一只脚，两只脚的绞在一起，打得直直的，放在扬的桌子、椅子和右脚的旁边。
应该是从娜娜肥大的左乳开始，只要扬稍稍侧头，就能完全的看见。肥大的左乳的下面是扭曲的腰，扭曲的腰的下面是微微隆起的小腹，微微隆起的小腹下面被白色短裙紧紧的抱着。而大腿、大腿，和扬裸露的膝盖仅仅就差一厘米。所以，扬的膝盖不经意的往右下一弯，就能碰到它。弯一下，就碰一下。
弯一下，就碰一下。一碰着之后，马上就离开。第一次扬是无意的。他感觉他的膝盖碰着什么的时候，他并没有想到是大腿。他只是觉得有一点凉，还有一点柔软。他侧头一看，才发现是娜娜的大腿。他马上把膝盖拿开。由于他拿得过猛，在膝盖回来时，还碰在了桌子的腿上。他看见，娜娜微微的一笑。舌头飞快的向外一伸。
那种笑。
扬裸露的膝盖第二次碰在娜娜的大腿上，是扬有意的。他慢慢的把他的膝盖向下弯曲着，然后轻轻的放在她的大腿的外侧。在上面停留了十几秒后，扬又将膝盖拿开。过了一会儿，他又慢慢的将膝盖侧过去。一下，两下，三下的时候，他的膝盖在她大腿上停留的时间就久了点。而且不仅仅是久，他的膝盖还顺着她的大腿的外侧，往里面移动。呵呵。娜娜笑了一声。扬的膝盖再次拿开。你笑啥子？华问。他并没有看娜娜，而是看着牌。我笑你好胆小哦。娜娜说。她说话的同时，眼睛向扬这边翻了一下。小心行得万年船。华说，依然是看着牌。这是我们外婆说的。他补充。
是不是哦？现在，轮到扬出牌。他打了一对小5，一边打，一边说：那就冲一下嘛。童晓风没有对，小王也没有对，孙平还是没有对。到了华这里，华说：游街了，游街了。所以，扬把头向着华，也是向着娜娜，他说：胆大才是硬道理。

30、2000年夏天的下午，在南国明珠的茶坊里，五个人围着最里面的那张桌子，一坐就是十几个小时。茶坊外面的阳光特别的明亮，一堆一堆的。也就是因为它们特别的明亮，所以更多的时候已经融合在一起，分不清彼此。
但是，时间在桌子上缓慢的流过，就像外面的阳光。它们通过玻璃，照耀着茶坊的里面。它们通过玻璃不同的角度，照耀着茶坊里面的不同的地方。一般而言，茶坊的吧台和茶坊最里面的这张桌子，是阳光照耀不到的。一、二、三、四、五张桌子，都会随着阳光的移动，亮起来，然后又暗淡下去。当第五张桌子亮起来后，时间已近黄昏。
童晓风背着玻璃而坐。阳光照耀在第五张桌子上时，从桌子上反射的那点微弱的光，把他的脸分成阴阳两面。特别是从华的方向看过去，这阴和阳清清楚楚的，就像谁用一把尺子准确的在他的脸上划了一道。而从小王这边看，童晓风的脸是明亮的；这就像从扬这边看，他的脸又是阴暗的一样。此时，童晓风的嘴里含着烟，双手不停的在洗着牌。小王站起身，去了厕所。孙平依然是那样：右手的食指和中指夹着烟，右手的手掌揉着眼睛；他的左手放在桌子上，五根手指不停的动着。从拇指、食指，到中指、无名指和小指。当然，最舒服的是娜娜。华正在抚摸着她的脸，扬正在偷偷的摸着她的大腿。在小王回来后，扬的手才从她的大腿上拿开。扬拿开后，华的手也从她的脸上拿开。
又一轮牌局重新开始。

31、今天你们吃啥子？
茶坊瘦长的小姐站在小王的后面，双手扶在小王的肩上，眼睛却看着扬。其实她并没有看着扬，而是看着扬和娜娜之间。站在小王的背后，她能够看见娜娜大腿的一截，当然也就能看见扬在大腿上轻轻擦动的膝盖。扬并没有注意到茶坊瘦长瘦长的小姐的眼光，他正埋头算计着自己的牌。作为庄家，他这把牌大有希望。
就吃面嘛。
小王说。他背转过头，从瘦长的小姐的肚皮，仰望着她的脸。就吃面，他说。难得麻烦。基本上没有任何阻拦，小王的眼睛一下就通过她淡蓝的掉带背心，望到了她的脸。先是光滑的脖子和尖尖的下巴，接着是她微微俯下的头。当头微微俯下后，她的眼睛和小王的眼睛正好对在一起。又吃面？她问。
不吃面又吃什么呢？孙平说。今天，孙平显得非常的疲倦，除了打牌，他一般很少说话。特别是和打牌没有关系的话，他基本上没有说过。干脆去买点水饺，再切点卤肉，开几瓶啤酒，孙平说。太疲倦了，喝一杯好不好？
童晓风和华均同意孙平的提议。喝嘛，童晓风说。喝嘛，华也说。喝不喝，扬哥。小王回过头来，问眼睛依然盯着牌的扬。扬抬起头，一边把桌子上的底牌往上拿，一边说：喝，喝。瘦长的小姐看了他一眼，转身就走。
是太瘦了。等瘦长的小姐走后，小王说。
但搞起还是舒服。扬说。真的，搞嘛。
你咋晓得？孙平又说话了。他把身体前倾，几乎已经爬伏在桌子上。你咋晓得？他见扬没有回答，继续追问：你搞过？
惨了。扬突然说。他说完后，用他的眼睛从华开始，把大家挨个看了一遍。喝，喝，喝，他说。喝锤子啊。
呵呵，华笑了。忘记喊对家了。
背时，背时。小王说。


杨黎短篇小说

双抠（五）
杨黎

32、半夜12点，牌局还在进行。一般情况下，牌局要进行到凌晨两点之后。娜娜爬在华的怀里，似乎睡了。但扬知道，她并没有睡。她的一只脚，时不时在扬的下面轻轻的磨擦着。搞得老子火飘飘的。在厕所里，扬对小王说。
扬和小王肩并肩的站在厕所里，他们面对着抽水马桶。白色的灯光从上面直接照下来，把两个饱满的龟头照得更加饱满。尿射在马桶的声音，非常的响亮。小王是哗哗哗的，又粗又急；扬也是哗哗哗的，也是又粗又急。小王说：老子还不是火飘飘的。
尿完之后，小王狠狠的抖动着他的阳具。由于阳具的长度，使他的龟头上下摆动很大。扬一边洗手，一边看着墙上映得像拳头一样大小的龟头，在梦露微微张着嘴的脸上，晃去晃来。一口含不完嘛。小王说。锤子，扬说。就是加上我的，也含得下。
小王说他愿意留下来。扬说你搞那个瘦长的，小王不干。小王说，他要搞那个丰满的。扬说，那不行。
厕所的灯光明显的比茶坊里的亮，小王和扬出来后，猛然间还不适应。小王不小心，碰到了一张椅子上。扬哈哈一笑，对小王说：不要争了，不要争。小王说：老子要争。扬说：那好，咱们划拳。小王说：三拳。扬说：锤子，就一拳。
一拳就一拳。
小王说。2000年夏天的一个夜晚，12点已过，南国明珠茶坊的第三张桌子前，扬和小王站在那里，划起了拳。暗淡的灯光照着他们，使他们模糊的影子在玻璃上显得那么大，又那么神秘。茶坊的吧台那边，瘦长瘦长的小姐站在吧台的外面，丰满的小姐站在吧台的里面。她们直端端的站着，看着划拳的扬和小王。她们，一动不动。而另一边，围着第六张桌子坐着的华、童晓风和孙平，也转过头来。爬伏在华怀里的娜娜，正慢慢的抬起头。他们在干啥？她问。但是，没有人回答她。

33、奇怪的牌局。
打最后一局的时间是凌晨一点正，而现在已经是凌晨三点半了。现在该童晓风打，他打10。他打10是这一局里打得最高的，其他的人才分别打5和3。小王就打3。他说：真他妈怪了。什么怪？孙平问。牌啊。小王说。
从2开始抢庄。第一个抢到庄的是小王。他的第一张牌摸的就是梅花2，他得意的把它放在桌子上；他第二张摸的还是梅花2：他更得意的把它放在桌子上，和刚才那张梅花2整整齐齐的放在一起。转运了，转运了。他说。
真是奇怪。这次小王没有说自己霉，他用的是奇怪这两个字。因为那一把牌，他特别的好，非常的好。那样的牌都打输了，小王认为是天意。
那一把牌，小王有一对大王、一对小王、一对主2和一对主K，剩下的全部是黑桃——其中包括两套拖拉机——AAKK，5544。黑压压的一片，像乌云盖顶，更像日全食。小王以为，这样的牌，就没有必要再打了。他非常得意，轻轻的把一套黑桃拖拉机摆在桌子上。就是拖拉机打错了，后来小王说。那怕是打5544，而不是打AAKK，你们都吃不够。那你太霉了。华说。不是霉，小王强调：是奇怪。
是我霉。孙平说。孙平坐在小王的右边，也就是小王的下家。开始时，小王有一张红桃10，所以他叫了红桃A为对家。当他把底牌拿起来后，他非常的后悔。红桃A，我拿红桃A来干什么呢？而红桃A，刚好孙平一张，华也有一张。华在孙平的右边，是孙平的下家。开始时，华非常盼望孙平没有红桃A。
小王的黑桃AAKK拖拉机打出之后，孙平出的是黑桃一对10和两张黑桃闲点，华是四张黑桃闲点。轮到扬了，他没有黑桃，但却刚好有一套主牌拖拉机。他说：我杀了。这三个字他说得很慢，也说得很轻。好球，童晓风叫了起来。我信你。他只有两张黑桃，所以，他在黑桃之外，另加了一对方片10。那一瞬间，小王头都大了。
后来仰打了一对方片A，小王用一对主K将它杀掉。再后来，都是小王在出牌：他出一对大王，一对小王，一对主2，然后是拖拉机带着的八张黑桃。没有人能够杀。华说。就是纯粹的八张黑桃，也没有人能够杀。但是，就刚才的那一把，闲家已经吃够了80分。孙平坐在华的上面，红桃A只有他先出。他莫名其妙的当了一次庄家，又莫名其妙的下了庄。所以他说：我霉嘛。事实证明，不是他霉，是这局牌太奇怪了：每一个庄家，牌再好，都打不起。从2开始，还是2。就这2，就打了两个小时。平常吵吵闹闹的牌桌，打得来完全没有了声音。瘦长的小姐从吧台望过来，像在看一部无声的电影。

34、他们走的时候快五点了。早晨五点。小王说：差十一分钟五点。这是小王等他们都走了之后，重新回到茶坊时，对丰满的小姐说的。小王说：我今天不走了，就在你这睡。丰满的小姐说：咋呢？小王说：没什么。
这里必须提到一把沙发。在茶坊的门和吧台之间，摆着一把破旧的沙发。它是那样的破旧，靠着墙壁摆在那里。它的颜色非常的暗淡，以至更多的时候，都没有引起人的注意。现在，小王就坐在它的上面，丰满的小姐坐在小王的旁边。她刚为小王重新泡了一杯茶，泡得比平时浓多了。小王喝了一口，把它放在地上。
丰满的小姐站在小王的面前。小王说：你坐。她犹豫了一下，很短的一下，就在小王旁边坐了下来。小王问：你叫什么名字？她没有回答，而是笑了笑，反问小王：平时你们怎么叫我们。恩，小王说。平时我们叫你什么，你不知道？不知道。她说。呵呵，小王笑了，平时我们叫你丰满的。那叫她呢？丰满的小姐说，并用手指朝小王的身后指了指。她？小王又呵呵一笑，我们叫她瘦长的。
一阵短暂的沉默。小王说，是她先勾引我。一阵短暂的沉默后，丰满的小姐问小王：你们喜欢丰满的，还是瘦长的？小王当时刚好点上一只烟，他吐出一口烟雾后，说：我们？我们是谁？就你们打牌的几个。她说。哦，小王再吸，再吐。我不知道他们是怎么想的，他停了一下，继续说。但是，我肯定是喜欢丰满的。
那个女人就丰满。开始的那一阵子，谈话总是断断续续的。过了一会儿，丰满的小姐对小王谈起了另一个丰满的女人。由此，小王再次证明，是她先勾引他。哪个女人？小王问。不就给你们一起的那个。丰满的小姐说，说话的同时脸上还有表情。仅仅是因为她的脸背光，小王没有看见。哦，娜娜。小王说。她是大。
有没有我的大？小王感觉丰满的小姐说这话时，身体向上直了直。当她的身体直起后，小王的拿着烟的手离她挺拔着的胸膛，就已经没有距离了。他赶紧把烟拿到另外一只手去，然后用这只腾空的手，去摸她的胸膛。哦，小王说，好大。
比她大不？她没有动，让小王摸着。
我不知道。小王一边摸，一边说。
咋呢？她继续问。
我又没有摸过她的。小王说。小王说着，把烟扔掉，另一只手也伸了过来。而这只手，与先伸过来的手不一样，它是直接伸进了衬衫的里面。哦，舒服，舒服。
有没有十斤重？小王一手抬着一个乳房，问
不晓得。丰满的小姐说。

35、噢——。
瘦长瘦长的小姐正在做梦。她梦见厕所的门敞开着，扬赤身裸体的站在厕所里，面对着厕所里的镜子。她是从厕所的镜子里，看见扬的前面。从胸脯开始，有一些黑毛，一直往下。越到下面，越黑。最黑的地方，在镜子里最大、也最突出。高高翘起的阳具，直插在镜子上。爆涨的龟头，悬在空中，有那么大。噢——，瘦长瘦长的小姐，在厕所的门前，轻轻的叫了一声。扬顺着她的声音转过身来。人影模糊，瘦长的小姐的眼里，只有阳具。她扑过去，用嘴去含。但是，那个龟头太大了，她怎么也含不下。
那是扬的头。

36、她就是在这个时候醒的。她一醒，就听见一声长长的“噢——”，是从外面传进来。很长很长的“噢——”，开始较轻，越到中间越重。快结尾时，又轻了下来。但是，这结尾的轻，和开始的轻已经不是一会事了。
这不应该是自慰的声音。她想。自慰的声音没有这样彻底，更没有这样对另一个女人充满吸引力。况且，自慰的声音也没有这样的长，就是长也没有这样的幅度：她平躺在床上，从腰的这边放一个枕头进去，可以从腰的那边拿出来；整个过程中，她不能说没有感觉，但却肯定是一动不动。瘦长瘦长的小姐，非常的羡慕她的腰翘——远远胜过羡慕她挺拔在前面的那一对乳房。这是真的，她说。
吟并不在自己的床上。吟，就是丰满的小姐。瘦长的轻手轻脚的爬起来，又同样轻手轻脚的走出去。她一到吧台的旁边，就看见小王正在前后耸动的背影。她赶紧停下来，并且低下自己的身体。她像一只猫一样趴伏在吧台的边上。
又看见了，虽然灯光朦胧，瘦长的小姐依然又看见了她非常羡慕的腰翘。不同的是，它们这次呈现在她眼里的方式和平时的完全不一样：吟用双肘趴在沙发上，屁股上翘，由于她良好的身体条件——她弯曲的腰——使她的屁股翘得非常的高。小王站在他的屁股前，双脚只需微微的叉开，其下身就刚好对着她翘起的屁股。
必须承认这是非常好的屁股。其实就瘦长瘦长的小姐而言，也是第一次这样看见吟——丰满的小姐——的屁股：它们翘起的高度，使它们绷得很紧；而它们绷得很紧，又使它们的肌肉光芒四射；因为它们光芒四射，它们的宽大、肥圆——沿着吧台的平面看过去，这个屁股——和在它前面时隐时现的小王的阳具，恰到好处。
“噢——”。
这是最后的一声。吟的脸整个的埋在沙发暗淡的靠背里，以至使这一声在瘦长瘦长的小姐的耳朵里听起来，是那样的沉闷。它们似乎带着旧沙发乱棉花的气息，直接从吟的嘴里飘向茶坊的上面。然后又从上面折回来，落到吧台上，被趴伏在吧台一角的她听见。
这件好事并没有完。小王说。


杨黎短篇小说

双抠（六）
杨黎

37、南国明珠茶坊在成都西安南路。童晓风的公司在民族饭店，是他们五个人中离茶坊最近的一个。从民族饭店出来往右一拐，五十米左右，就上了西安南路。
西安南路并不是一条很长的路，也不是一条很大的路。它的全名叫西安路，由西安北路、西安中路和西安南路组成。2000年夏天，生意清淡的南国明珠茶坊就在西安南路的南端。与蜀都大道的西段，同样只有五十米左右。而穿过蜀都大道，就是著名的琴台路。两、三栋花花绿绿的仿古建筑，活生生把司马相如给遭踏了。
相比之下，西安南路的要实在得多。路的东面，是新修的楼房——那种非常普通的楼房，一般都在六层那么高。上面的五层住人，下面的一层开着各种各样的店子——有杂货铺，有小酒吧（或者茶坊），而更多的还是吃饭的“苍蝇馆”。也有修得比较高的楼房，但基本都没有修起来。比如南国明珠茶坊对面的那一栋，它是西安南路最高的一栋——已经两年了——裸露着楼柱耸立在那里：无论是明亮的阳光下，还是暗淡的夜色中。
西安南路的西面——也就是南国明珠所在的这面，和它的东面相比——多半都是些陈旧的矮房子，它们年生并不久远，当然也不是很短：一般都是上个世纪五十年代修建的，偶尔还有一些四十年代的。和东面的底层一样，那些房子（大都是一楼一底）基本上都做了门面，开成杂货铺和小茶坊（或者酒吧）。当然，它开得更多的还是吃饭的馆子，只是比对面的“苍蝇馆”要大一些，也要干净一些。
童晓风把车子停在公司。今天，他想走着去南国明珠。从民族饭店出来，他往右一拐，没有几分钟，他就走上了西安南路。当时正是中午，太阳直端端的照在西安南路上。他沿着西安南路西面——也就是南国明珠这面——的街沿，在它们微弱的阴影中，缓慢的走着。路上空空如野，连大一点的树木都没有看见。只有街沿靠近路的边上，有一溜低矮的绿化带：被一排漆得非常难看的绿色铁栏拦着，里面不知栽着一些什么乱七八糟的东西。
这样缓慢的走了有十分钟，童晓风走到了南国明珠茶坊的旁边。这也是一间杂货铺，但现在主要是以卖各种各样的冷品为主。童晓风在那里停下来，买了两包骄子香烟和一根雪糕。他对杂货铺的老板说：再给一根雪糕。老板问：有什么雪糕？他说：随便。老板说：那好。老板先把两包骄子递给他，然后又给了他一根雪糕。他用左手接过烟，右手把一张五十的人民币递给老板，并在老板接过钱后，把老板另一只手递给他的雪糕接过。两包骄子三十，雪糕五元，老板说，一共三十五。老板找了他十五元，他用拿烟的手将它接过来，一边吃着雪糕，一边往南国茶坊走去。五元？他想，把雪糕高高的举起来，仰着头仔细的看了看。
这么贵。

38、门从里面拉开。
瘦长的小姐双手扶着门，笑嘻嘻的看着他。你今天来得真早。她对他说，声音中全部是快乐。早嘛？他说。我早你是不是很高兴？当然高兴。她说。
我也高兴。丰满的小姐在吧台里，冲着他喊了一句。
那我请你们吃雪糕。他站在吧台前，对她们说。
好啊。瘦长的小姐几乎是叫着说出这两个字的。她的快乐是不一般的快乐，完全不像是因为雪糕这么简单的原因。她说完后，跳到童晓风的面前，并且伸出她细长、白净的手：手指还微微的弯曲着。干啥？童晓风一诧，问。钱啊。她说。
是，是。童晓风说。一边说，一边把拿着香烟的手给瘦长瘦长的小姐递过去。他的手上，还夹着刚才杂货铺老板找他的十五元。
正好。瘦长的小姐拿过钱，转身就要往外走。
多了。童晓风说。
那多啊？瘦长瘦长的小姐停下脚步，并且重新转过身来。她举起双手，一只手拿着一张十元的人民币，另一只手拿着一张五元的人民币。她说：那多啊。
我还有一根呢？
童晓风还未解释，小王的声音就从茶坊的最里面传了过来。我还有一根。他说，你不能只请小姐，把哥们忘了。
呵呵。童晓风一笑，你已经来了。
南国明珠茶坊最里面的一张桌子旁，2000年夏天的又一个下午（准确的说应该是中午），小王已经端端正正的坐在了那里。童晓风向他走过去的时候，他正在抽着烟。一杯茶摆在他的桌子上，茶水已经喝了一半。莫道君行早，更有早行君。
童晓风说。

39、在哪呢？小王用童晓风的手机拨通了扬的手机。他问他，在哪呢？扬说：童哥啊。小王说：不是，是王哥。咦，扬说。怎么是童晓风的手机号？小王说：那有什么奇怪。他把手机换了一只手，继续说：我们在一起嘛。哦，那边，扬问小王：你们在哪？能在哪呢？小王说：还不是在南国明珠。好，扬说，我马上过来。
给扬打完手机后，小王又给华打了过去。在哪呢？电话通了，他依然是这样问。童哥啊。那边，华的回答和扬一样。不是，小王也依然是那样回答：我，王哥。你们已经到了啊？那边，华问小王。到了。小王说，人家童哥今天都到了。好的，华说。好的。
孙平的电话呢？
给扬和华打完电话后，小王问童晓风孙平的电话。童晓风说：我来。小王把手机递还给他。他拿过电话，在电话里找到孙平的电话号码。发射之后，对方手机关机。童晓风说：孙哥关机。小王说：那给他家里打。童晓风说：我没有他家里的电话。好像是77，小王说。对的，7756993。童晓风在手机上按下7756993，再发射。空号。童晓风说。那我就不知道了。他关机干啥呢？小王问。

40、第一张牌就是方片2，童晓风把他放在桌子上。摔了。他说。第二张是红桃2，第三张是黑桃2，第四张是梅花2。接下来他摸了五张牌，张张都是方片，其中还有一对10。千万不要反啊，他嘴里默默的念着。来张王，来张王。
牌摸完了。童晓风没有王，一张也没有。除了王之外，他还没有黑桃。但他有两张黑桃2，八张方片。他看着大家，问：有没有人反。
打你的哦，小王说。反得起不早给你反了。
童晓风的牌有八张方片，其中包括一对10和一对3。另外有一张方片2、一对黑桃2、一张红桃2和一张梅花2。这样加起来，一共有十三张主。其他的七张牌，分别是梅花三张（一张是10点），红桃四张（一张是红桃A）。童晓风说：梅花先A。童晓风喊对家时，喊得非常标准。他不是简单的喊梅花A，而喊梅花先A。
底牌拿起来了。八张底牌里有三张方片，其中一张是A、一张是9、一张是5。童晓风本来就有9和5，这样就配成了一对9和一对5。副牌没什么，三张黑桃，两张红桃（一张是A）。童晓风把三张黑桃和手里的三张梅花扣下，再加上两张红桃。
现在牌扣完了。童晓风重新把手里的牌检查了一遍，主牌是没有问题的：虽然没有王，但他有十六张主。其中梅花一对2，101099，一对5和一对3，应该绝对打大。五对牌一打，谁还有主呢？剩下的就是红桃，一对A，一张10。就这张10过不去。如果对家有一张大牌，过了10，就有光头的眼伙。妈的。
童晓风是这样打的：他先出的是红桃A，目的是好让对方给他回牌；牌打了一圈，从他开始，依次是小王、孙平、华和扬，没有人给他垫分。接着，童晓风又打了他的梅花10，小王赶紧出了梅花A。他说：贴起。
小王上手后，打了一张红桃Q回去，他是按着童晓风的定式打回去的。童晓风看着他打回的牌，说：咋个，就打回来了。
不打回来咋呢？小王说，就这一个A。
孙平有一对红桃K，所以，他没有出红桃K。他出了一张闲点。轮到童晓风时，童晓风说：呵，还大了。童晓风说：那你又出。他出的是红桃10。
嘿，小王一下得意起来。看来今天运气好。
红桃K呢？华闹了起来。他看了扬一脸，扬给他耸耸肩膀。他又看了孙平一眼，孙平没有任何表情，甚至也没有看他。
小王说：那我还不是只有打红桃。
这次，孙平出了红桃K。但是，这次童晓风出的是红桃A。红桃A上手后，童晓风开始清主。他首先出的是方片991010的拖拉机，然后是一对2、一对5、一对3。没主了，没主了。华说。那就光了。童晓风说。
光嘛。华把剩下的牌往桌子上一扔。不晓得把K留在手里干啥子？
锤子，孙平一下毛了。我咋晓得A在他的手里呢？
也是，也是。小王一边洗牌，一边说。主要是我Q出得好。
锤子。华给他做了一个怪象，还比了一个中指。

41、接下来该小王当庄家，打5。主是童晓风叫的，是用一对大王反的无将。小王说：那咋办呢？小王说：我只有把你喊到了。小王喊的是方片后A，意思是后出的方片A，就是他的对家。他的方片比较长，有一张A、一对K、一对10、一对7和Q、L、9、8十一张。其他牌一般，而主牌特别差。小王只有一张方片5。小王首攻的是黑桃A，是他表明的定式。然后，他打了方片KKA，他说：锁，把大王锁进来。
大王果然被锁了进来。而且，童晓风不仅有一对大王，还有一张小王，一对黑桃5。全部的十二张主，他一人独占五张。小王一气打完自己的十三张大牌后，用方片5调主。他说：我完了，现在交给你了。
又是光头。童晓风说。他手上剩下的七张牌分别是：一对大王，一张小王，一对黑桃5和一对黑桃K（黑桃A小王已经出过一张）。又是光头，童晓风说。
光嘛。华说，把牌往桌子上发发气气的一扔。
瓜娃子，孙平说。这盘又是哪个的错呢？
哪个在说你呢？华说。是人家运气好，是我霉。他停了一下，点燃一只烟，继续说：霉嘛，它就是一失足成千古恨。
批话比文化多。孙平说。他也点上一只烟。

42、童晓风打8，依然喊到了小王。童晓风喊到小王是应该的，因为小王就坐在他的下面。而小王要喊到童晓风，却非常的困难。他必须越过孙平、华和扬。现在是第一轮的第四盘，小王童晓风应该打10了，其余的三个人还在打2。况且根本就没有打过。
童晓风又反了，依然是一对大王。
我他妈这次又咋个喊得到你老人家呢？小王看着自己的牌，叫了起来。双抠是两副牌打，任何品种都有八张，当然，王除外。而小王，他现在有八张A。这真是妖怪。可不可以喊大王？他问。你幽默。华说。因为游戏中规定，主和作为主的将牌是不能作为喊对家时使用的叫牌。小王知道这一点，他肯定是在开玩笑。只是不知道这个玩笑好不好笑？
结果他喊的是梅花K。他为什么喊梅花K，他并没有理由。他仅仅是随便这样喊了，就直接喊到了童晓风的手里。童晓风，他什么K都没有，除了这一对梅花K之外。所以，这一盘，他们又打了孙平、华和扬的光头。他们已经打J了，而他们三人却牌都没有打过。华也没有脾气了。一个打2的人，有什么脾气呢？
掸、掸、掸，扬说。
嘿，童晓风说，来得早是对。
人家说日批要霉，小王说，我看日两个就红了。


杨黎短篇小说

双抠（七）
杨黎

43、在接二连三的爆亮之后，这一天，打一开始就阴了下来。华睁开眼睛的时候，还以为天色尚早。他翻了一个身，像打了一个滚，脑子里全部是拖拉机：大拖拉机吃小拖拉机，主拖拉机杀副拖拉机。小拖拉机是扬的，991010，他用大拖拉机KKQQ将它吃掉。而副拖拉机是小王的。小王说：KKQQ，你又给我的吃了。华想着自己动作缓慢，几乎是一张一张的将主牌的101099放在牌桌了。一边放，他还一边说：KKQQ好大哦，哪个吃得起呢？等他把四张牌出完后，他又说：不过，我可以杀。这两手牌，他就吃了八十分。
自己打，他自言自语。这么好，当然要自己打。
你自己打我又咋办？是娜娜。她坐在床边，冲着半梦半醒的华问。当时，华的脸向右，而娜娜是坐在他的左面。娜娜一说话，华就又翻了一个身。华翻过身后，看见娜娜光溜溜的一整张背：从肩膀直到腰，一圈稍稍突出的肉在腰上堆积着；而她的正面，正对着镜子，认认真真的在往自己的脸上、脖子上、手上摸着润肤霜。
镜子放在写字台上，写字台的后面，是一扇窗户，橙黄色的窗帘把它遮得严严密密的。也就是这橙黄色的窗帘，把整间屋子也搞得微微泛着黄光。越是靠近窗帘的地方越黄，越是离窗帘越远的地方就当然的越暗淡。现在，娜娜离窗帘最近，她的裸体像是被这橙黄色的窗帘染上了一层橙黄的颜色。
华支起身子，背靠着床头的墙壁，开始抽烟。几点了？他问，同时伸手把床头的灯打开。一股强光，顿时使屋子明亮起来。娜娜赤裸的身体，在明亮的灯光下，更加的赤裸了。她侧转头，使整个脸和一个完整的乳房全面呈现在华的眼里。
几点了？华问。
今天天阴，娜娜说。已经13点49。

44、就在这同样阴暗的中午，就是中午，扬和小王在一起。扬今天早早的就出了门，是小王来喊他的。当时十一点还不到，小王从单位领了最后一次工资就来到扬的楼下。他给扬打了一个电话，扬就下来了。阴暗的街上，扬看见小王矮小的身体站在一个电话厅旁，嘴里含着烟，眼睛正跟着从旁边走过的女人。
女人大概三十岁左右，长得一般，只是穿得比较好。一件淡蓝色的连衣裙，裸露着大半个胸脯和一整个肩膀。左肩挎着一个黑色的小皮包，一直到屁股那个位子。她两眼直视，白色的高跟鞋使她走得偏慢。扬与她擦肩而过，上上下下的把她打量了一遍。
小王看见这个女人的背越来越远，这个基本上裸露的背，在一肩黑色的头发下。而与此同时，扬红色的体恤迎面过来。在阴暗的街上，远去的女人和过来的扬，是两个亮点。他们正擦肩而过。过了几步后，小王看见，扬还回头看了那女人一眼。
今天咋这么早？扬问。
去了趟单位。小王说。小王一边说，一边从裤子兜里摸出一大扎人民币，在空中一晃。扬顺着他的晃动，看了一眼他手上的钱。一万？扬问。一万三。小王说。发了？扬侧头看着小王。发了，小王说。他把钱揣回去，转身和扬往前走。快二十年了，就一万三。
后来，扬和小王去了一家泰式洗发屋。

45、女人大概三十左右，长得并不好看，仅仅是穿得还比较考究。一件淡蓝色（考究？）的连衣裙（真的考究？），裸露着大半个胸脯和一整溜肩膀。小王说，也就是露得多一点。在这个中午，阴暗而又多雾，当她一步一步从小王面前走过，迫使他较多的看了两眼。反正也没有什么可看的。扬笑了，你妈一大早的，就骚了嗦。
还没有到12点，扬认为简直就是早晨。
泰式洗头房的房间，即使在阳光明亮的时候——比如2000年夏天的一个下午——也非常的暗，就不要说是在这样阴沉的天气里了。一间房子摆了一间床。小王走进他经常去的房间，也点了经常为他洗头的小姐。小王说：她手法好。扬问他：是洗上头的手法好，还是洗下头的手法好？小王说：都好。是的，都好。
似乎是睡眠不够，扬认为他还在做梦，小王就给他打了电话。他梦见一张巨大的桌子，放在他家里的客厅中间。桌子上有几颗饭粒，还有几根鱼骨。他站在桌子的一边，正在找什么东西。而小王，就是在这个时刻，打来了电话。所以，扬坚持认为，肯定是睡眠不足。躺在泰式洗头房的床上，他非常想睡。
头洗完了，小姐正在给他洗耳朵。先是小姐温柔的把他的头搬向一边——一边向下，贴在枕头上；一边向上，正对在小姐的脸下——小姐，她一根柔软的手指，扬猜想，应该是小姐的中指，轻轻的插进他耳朵的洞里。接着，小姐用瓢舀起水，水的温度非常的合适，对着他的耳朵直灌。手指一耸一耸的，水弥漫在耳朵的四周。
其实扬已经睡了，就是小姐帮他把头搬过方向时，他的头也仅仅是跟着她的手在动。至少，扬以为他自己睡了。闭着眼睛，他仿佛又看见早晨梦里的那张桌子。当然，桌子上的几颗饭粒和几根鱼骨不见了。而桌子的四周，也增加了几个人。他们是他的父母，以及他离异的妻子，他的儿子也在。干什么呢？他问他们。没什么，他父亲说，我们坐一下。那时，2000年夏天，扬的父亲尚在。扬说：那你们坐好了。你们坐。
眼睛突然湿淋淋的。时间正在慢慢的过去。小姐俯身在扬的脸上，右手握着一把小瓢，已经在对着扬的眼睛，一点一点的往下浇水。这是泰式洗头的最后一道程序。小姐一边往眼睛上浇水，一边用左手的手指揉着眼球。手指是那样的慢，又是那样的恰倒好处——它用力并不轻，但绝对的又不重。水浇完了，眼睛也揉干了。扬睁开眼睛，小姐半俯着的身子，离他很近。做保健不？小姐问。他呢？扬问。问的是小王。
他正在做。
这句话，小姐几乎是贴着他的耳朵说的。

46、孙平打的，并不是打在南国明珠的门口，而是再往前，去了童晓风的办公室。他推门而入，童晓风正用一张报纸遮着脸，躺在大班椅上。孙平走上去，把他的报纸拿开。这也是2000年少见的那个阴暗的中午。的确是中午，当孙平把报纸从童晓风脸上拿下来时，正好是中午12点21。哦，你嗦。童晓风站起来。
但是，他站起来干什么呢？他站起来的同时，孙平在他的对面坐了下来。孙平选择的是靠近童晓风的一张转椅，而不是办公室里那把舒服、宽大的沙发。坐在转椅上，他和他仅仅隔了一张大班台。同时，坐在转椅上，他的身体只要一转动，转椅也会跟着他转动。他一向左转动，转椅也会向左转动，他的身体就完全面对一扇敞开的窗户，并且通过这扇敞开的窗户，看见外面景色。童晓风的办公室比外面的道路要稍稍的矮一点，身材高大的孙平坐在转椅上，眼睛比路面刚刚高出一腿。舒服。孙平说。
是。童晓风说。他正从大班椅上站起来，站在大班台的另一面。由于他是站着的，其高度和孙平刚好在一条水平线上。他随着孙平向外看，外面虽然什么也没有，但他依然知道孙平说的“舒服”是什么意思。他说：躺在大班椅上更舒服。
童晓风叫孙平过去试试，孙平转动了两三下转椅，然后才懒洋洋的起身，绕过大班台，坐上了大班椅。童晓风站在他的后面，告诉他再低一点。童晓风说：再躺下一点。孙平艰难的移动身体，使头的高度和大班台保持着相同的水平。恰好这时，一双大腿从敞开的窗户的右面出现在孙平的眼里。它们穿着一双像拖鞋一样的凉鞋，被一条短短的裙子包裹着，从窗前走过。外面阴暗的天气，使它们行走的速度意外的缓慢。
它们已经走在窗户的中间。似乎的用了很长的时间，它们才从窗户的右面，走到窗户的中间。此刻，它们正慢慢的移动着，向窗户的左面。它们离孙平的眼睛越来越近，近得来再过几步，就会消失。喂，童晓风喊了一声。他的声音突然从孙平的耳边响起，并且越过他的耳朵、越过大班台，穿出敞开的窗户，顺着那移动的大腿，进入了另一个人的耳朵。孙平看见，这双缓慢移动的大腿停了下来。喂——。又是一声，还是从童晓风的嘴里发出，比刚才那声还要长一点。依然是越过孙平的耳多、越过大班台，穿出敞开的窗户，进入了另一个人的耳多。干啥子？孙平转过头问童晓风。快看。童晓风说，并用双手把孙平的头搬回去。在窗户外面，一个女人——也就是那双大腿的主人，正弯着腰朝窗户里看。窗户其实只有她的大腿那么高，所以，这个女人的身体弯得非常的低。为了看见童晓风的办公室，这个女人深深的弯着腰，使她领口的衣服露出了一个巨大的缝隙——那里是缝隙呢？简直就是完全的敞开——像童晓风办公室的窗户。而这样的弯曲，使她本来就比较宽松的乳罩，也悬浮在敞开的衣服里面，一对小巧的乳房，彻底的暴露在孙平的眼睛里。
怪物。女人骂了一声，赶紧直起身体。敞开的窗户外，那双大腿匆匆而去。向着窗户的左面。哈哈哈哈，童晓风大笑起来。孙平也跟着笑了两声。童晓风说：太小了。孙平说：是的。然后补充：其实也有味道。他说这话时，眼睛还停留在窗户外。窗户外，已经恢复了刚才的样子。阴暗的天气中，什么也看不见。

47、怪不得你要输。
在去南国明珠的路上，童晓风开着车。虽然只有几步路，但童晓风还是要开着他的车子。怪不得你要输。孙平坐在副驾上，眼睛呆呆的看着车子的挡风玻璃，对他说。咋呢？童晓风问。看多了嘛。孙平说。看多了当然要霉。2000年夏天，中午刚过，天气依然那样阴暗。童晓风和孙平出现在南国明珠茶坊的门前。
我问你。孙平正要推门进去，童晓风突然叫住了他。童晓风说：我问你，你一定要老实说。啥？孙平停下，转身面对童晓风。你问。他说。
你好久没有日批了？
锤子才知道。孙平说，然后转身、低头、推门而入。


杨黎短篇小说

双抠（八）
杨黎

48、瘦长瘦长的小姐在床上安静的躺着，但是，却没有睡着。她闭着眼睛，听着丰满的小姐轻手轻脚的从外面走进来，向她旁边的床走过去。她一步一步的，生怕惊醒了另一张床上的人。过了一会，瘦长的小姐，就听见她均匀的呼吸声从她的床上传过来。
其实就是睁开眼睛也无所谓的。丰满的小姐进来时，为了不惊动瘦长的小姐，灯都没有开。而外面，茶坊的灯基本上关完了——只有吧台里面最小的那一盏，还为小王亮着。小王躺在沙发上，一只烟都没有抽完，就睡着了。微弱微弱之中，他那么小一把，完全被沙发淹没了。如果不是地上尚未熄灭的烟头，不是烟头闪着的红光——虽然它那么暗，瘦长瘦长的小姐根本就不可能知道——他睡在沙发上。
从厕所出来，她在吧台边站了一下，就重新回到了房间。

49、厕所的门虚掩，小王用手轻轻一推就推开了。
瘦长的小姐站在厕所的镜子前。小王推门而入的瞬间，她正在用一只手擦着她的脸。仿佛她的脸上有什么不干净的东西。而她的另一只手，小王进门时尚未看见的那只手，自然的垂在身边。哦，小王哦了一声，转身往外走。
但是，她依然在擦着自己的脸，仿佛脸上有什么不干净的东西；她依然在擦着自己的脸，仿佛小王的误入她就没有看见。她如此专心的擦脸，使小王正在转动的身体不得不停了下来。没事吧？他问。对方没有回答，也没有停下擦脸的动作。
嘻嘻。小王笑着，慢慢来到她的身后，并从后面慢慢的把她拦腰抱住——他先是轻轻的从后面把她拦腰抱住，然后才是紧紧的从后面把她拦腰抱住——当他紧紧的从后面把她拦腰抱住后，镜子里出现两张脸：一前一后，前面的是瘦长的小姐，后面的是小王。在小王从后面紧紧的拦腰抱住瘦长的小姐后，她擦脸的手停在了空中。
镜子里后面的脸开始在动了。它先侧下，嘴唇贴近前面那张脸的耳朵上。镜子前面的那张脸，也动了起来：它嘴微微张口，而它的眼睛却慢慢的闭上。与此同时，停留在空中的手，和自然垂放在身边的另一只手，都出现在镜子的下端。它们和抱着瘦长小姐腰上的那双手，搅合在一起。抱着腰的手开始下滑，而且已经滑到了牛仔裤的那颗金色的铜纽扣上。另外的一双手，女人的纤细的手，握着它们。
那就向上。镜子里小王的手在解纽扣的时候，遇到了镜子里另一双手的纠缠。所以，从镜子里看，小王的手开始向上爬：它沿着裸露在镜子里的肚脐眼往上爬。当然，是一只手在往上爬。另一只手停留在肚脐眼上，其中的中指缓慢的抚摸着肚脐眼的边沿和里面。
往上爬的那只手，被镜子里另一双纤细的女人的手紧紧的握住了。似乎是握得更紧。从镜子里看，它似乎是被它们拉住。它是被它们拉着的。现在，它被它们拉在了她的脸上。镜子里它抚摸着她的脸，而她的舌尖伸在外面，不时的添着它的大拇指、食指和中指。小王觉得，她的舌尖添过这些手指时，有一种湿湿的、凉凉的感觉。他停住亲吻她的嘴，抬起头，看着镜子。镜子里，她的舌尖特别动人：从拇指到中指，又沿着中指、食指，回到拇指。
头被小王的手搬了过来，舌尖还伸在外面。不过，这次小王不是在镜子里看见的，而是直接看见的。这舌尖就在他的眼前，离他最多有舌尖那么长的距离。他不得不也伸出自己的舌头，让它们碰在一起。镜子里什么也没有，只有两张胶合在一起的脸。
后来，也就是在丰满的小姐听见“噢——”的时候，镜子里只有小王的身体。瘦长的身体已经不在，或许有一点点背部的影子。她正俯身在镜子前，高高的翘起自己的屁股。深色的牛仔短裤已经脱下，呈现在小王眼前的，是圆圆的、光滑的、散发着白色光芒的小屁股。它们如此美丽，和另一个多毛的、黑红黑红的下面，形成了鲜明的对比。小王忍受着，一点一点的接近它们。像一辆装满石油的油罐车，正慢慢的驶进山洞。
瘦长的小姐最先感觉到的是滚烫的龟头抵达了边沿，并且马上被她弥漫的水所淹没。滑动是那样的缓慢、笨拙。接下来，她感觉到胀，一个圆圆的东西已经进入了她的身体。她想起刚才，当她把茶坊的窗帘拉开，让阳光直射进来，她看见仰躺在沙发上的小王，他那么小的身体，但中间却高高的挺着，顶着他的裤子。
“噢——”，她实在是没有忍住。在它慢慢的进入之后，在它完全、彻底的进入之后，在她感觉到一个粗壮的异物插入进来之后，她不得不发出“噢——”的一声。身体中空洞的那部分，瞬间被塞得满满的。
镜子里，小王看见丰满的小姐站在厕所的门边。

50、第一局牌已经打完，三个人——扬、小王和童晓风——输，孙平不输不赢，华一个人赢。华打完A时，扬、小王和童晓风才打4，孙平打6。童晓风说：好算，你一个人赢三十六分，孙平赢六分输六分，等于不输不赢，我们一人输十二分。
是，华说。一百八，可以去幺五一条街耍了。
去幺五干球啊？扬说。就隔壁的泰式洗头房，可以请我们都打手枪了。
三十六一个？华问。
没有那么便宜吧？童晓风说。有。扬开始洗牌。你问小王好了。童晓风和华都看着小王，小王说：我们那天去了的。怎样？童晓风继续问。巴适。小王说。我想也没啥，华伸手去抬牌。打手枪，再怎么也仅仅是打手枪。你农民啊，小王说。说你农民，你还自以为自己洋盘得很。是，华说。我农民。打手枪，扬把洗好的牌放在桌子这间，并用左手在桌子的上面点点，做了几个怪迷怪眼的翻卷动作。打手枪，他说。绝了。
打牌，打牌。孙平吼了起来。
又一局牌局重新开始。是扬首先摸牌。跟着是童晓风，小王，孙平和华。这是第一轮，打2，抢庄。摸第三张牌的时候，童晓风摸到了一张黑桃2。他摔了黑桃。先放在这耍。他说。那当然是放在哪耍的，小王现在已经摸了两张大王。
打牌，打牌。孙平还在说。

51、牌的正确叫法是扑克。一副扑克共有五十四张，除开大王和小王外，每一个品种有四张。它们分别为2、3、4、5、6、7、8、9、10和J、Q、K、A，A既是最大的，也可以放在2的前面作1用。那时，A就是最小的。一副扑克牌，除了品种之外，主要还分颜色。颜色的不同，又决定了它们性质的不同。所以，真的说不清楚：是一张红桃2和一张黑桃2亲呢？还是一张红桃2和一张红桃3亲？在不同的扑克游戏中，它们承担着不同的角色。它们的亲密关系，也在随着角色的转换而转换。
升级是扑克游戏中一种最普通的游戏。它由四个人共同参与。南北方为一家，东西方为另一家。游戏从2开始，谁最先升到A，谁就是赢家。在五十四张牌中，5、10和K为分，5为五分，10和K为十分。它们总共为一百分。每一局牌，也就是对这一百分的争夺：庄家需要打六十五分，闲家需要打四十分。如果闲家没有打到四十分，庄家就顺利的升一级。三十五，白辛苦。这句话在很久以前，是一句非常流行的话。
双抠是两副牌的升级。与一副牌的升级相比，它最主要的差异是庄家可以把分扣在底牌里。抠的意思，就是抠庄家的底牌。如果最后是闲家的牌大，底牌里的分就是闲家的——五分算十分，十分算二十分。如果是双抠——两张颜色和数字一样的牌，作为最后的出牌和大牌——五分就算二十分，十分就算四十分。双抠就是这个意思。
双抠重在抠。小王说。
抠什么呢？华问。
抠下面。小王说。

52、到现在红桃K还一张都还没有现。现在，闲家小王的手上还有一对大王、两张闲主和一张红桃A。作为庄家的华，打了一张小王出来。调主。华说。扬和华是一家，他有一张主10和一张小王，他出的是主10。该童晓风出牌了。他是五张主，其中有一张主5。他说：好嘛，都上。他出的是主5。
但是，小王并没有出他的大王。小王认为，双抠重在抠。到现在，红桃K还一张都没有现，难道不是被华扣在底牌里了吗？所以，拥有一对大王的小王，对牌桌上已经出现的十五分，根本就没有兴趣。他出了一张闲主。他紧紧的把握着最后一轮的绝对大，华的底是被他抠定了。抠死你。他说。
华的底是被小王抠了。华的最后四张牌是一对主7和一对红桃K：他先出的红桃K，大了；再出的一对主7，让小王的一对大王抠底。舒服吗？他问小王。舒服哦。小王拿起华的底牌，翻开，一分都没有。呵呵。华冷笑。
怪了？小王做出一脸非常惊讶的样子，看着华旁边的娜娜。
他下面怎么没得？小王问。


杨黎短篇小说

双抠（九）
杨黎

53、以一个其他的省份的名字和城市的名字作为一条街道的名字，在成都是非常罕见的。西安路是一条，陕西街是又一条。西安是陕西的省会，其关系非常的亲密。而在成都，西安路和陕西街却完全不搭界。陕西街基本上是在城市的中间，西安路却在城市的西边。另外，陕西街是一条小街，西安路虽然也不大，却非常的长。
扬从西安北路上的出租。他刚一上出租，就接到娜娜的电话。他看了一眼手机上显示的号码，是一个不熟悉的号码。他问：谁啊？对方说：我。你？他一愣，是个女人。听声音不是那么熟，当然也不是完全陌生。你是谁？他还是直接的问了。我，对方说。娜娜。哦，娜娜。扬一下亲热起来。你好，你好。他一口气说了三个“你好”。当时，出租正在西安北路的路口上等红灯。好个屁。娜娜说。连人家的声音都听不出来，还好个屁啊。
2000年夏天的又一个下午，又一个阳光灿烂的下午，刚好一点，娜娜就推开了南国明珠茶坊的门。茶坊里一个人都没有，甚至连瘦长的小姐和丰满的小姐也没有。整个茶坊那么的空，也那么的阴凉。一张张桌子，一把把椅子，以及一盆盆绿色的植物，墙壁上挂的小装饰品，静静的摆放在它们本来摆放的地方。娜娜往里面走了两步，绝对是两步，就停了下来。当她正准备迈出第三步的时候，她的脚迟疑了。
明明是一把空空的椅子上，就第六张桌子旁的一把椅子，瘦长瘦长的小姐突然的从上面站了起来。她仿佛是从空气中站起来，娜娜后来对扬说。把我吓了一大跳。她说话时，拉着扬的胳膊，面部的表情还残留着被惊吓的痕迹。
扬用另一只空着的手，很自然的搂向她的后背。有什么好怕的？扬说。瘦长的小姐虽然瘦了一点，却长得也不吓人。我没有说她长得吓人。娜娜的脸离扬的脸已经很近了，以及她那对大乳房，离扬的身体也很近了。扬低头瞟了瞟它们，手上的冲动非常的强烈。我没有说，娜娜说。我只是说她怎么突然就站起来了。
你才吓人。扬说。
什么？娜娜问。
你自己看。扬用眼睛暗示娜娜。娜娜顺着扬的眼睛埋下头，看见自己大敞开的衣服。衣服里那对巨大的乳房，完全暴露在外面。
嘻，她笑了一声，把身体往后仰开。就是这样，她依然拉着扬的胳臂。仅仅是由于她和扬已经有了一段距离，所以，她还拉着扬的胳臂，就显得有点滑稽。
不是有点，小王说。是很滑稽。

54、不得不承认娜娜比起茶坊里丰满的小姐是要有味道一点。她的身材和丰满的小姐一样，但她的性格却和瘦长的小姐一样。小王认为，娜娜是瘦长的和丰满的组合。扬说：这个比喻不太好。咋呢？小王问。扬想了想，他其实是在找一句最恰当的话。他说：比如搞了娜娜，是不是就等于搞了瘦长的和丰满的两个？
你有一张大王，又有一张小王，小王反问。那么，你是不是就有一对王呢？他的眼睛在镜片里一闪一闪的。扬认为，是他把这个问题搞复杂了。扬抽出一只烟，一只给小王，一只给自己，然后再从桌子上拿起火机，分别给小王和自己点燃。他说：小王哥啊，我想问的不是这个问题。那你，小王想问。但是，小王只说了“那你”两个字，扬用夹着烟的手，在他的面前摆了一下。你听我说，扬说。我想问你搞了瘦长的和丰满的后，有啥子感觉？
两个你都搞了？扬问。
是。小王现在都还忍不住，嘴角挂着微笑。
一起搞的？扬继续问。
也不是。小王吐了一股烟雾，向着扬倾过来的头的旁边。吐完烟雾后，他偏过脸，往玻璃外看过去。下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。小王说：好球亮啊，那一堆一堆的。在小王说话的时间里，扬也吐出了一口烟雾。他的烟雾，是对着正在消失的小王的烟雾吐去。他坐在小王的对面，在小王偏头看窗外时，他把前倾的身体往后仰了仰。
娜娜这时进来了。她的一只手拿着一根剥开的冰激凌，边走边吃。她的另一只手，拿着两根尚未剥开的冰激凌。她坐下，在扬的旁边。她一边坐，一边把拿着两根冰激凌的手递在小王的面前。吃嘛。她说。谢谢。小王拿走一根，并说：谢谢。然后，她又把手递在扬的面前。扬也拿走剩下的那根冰激凌。仅仅是，他并没有说“谢谢”。他没有像小王那样，显得很有风度。他给人的感觉是，他们——他和娜娜——很熟。
或者，他们正在开始熟起来。

55、霉，霉，霉。
孙平一口气说了五个霉。大家听见的是三个，但是，他认为他说的是五个。他把剩下的牌，往桌子上一摔，打锤子。他说。娜娜坐在他的左手边，像往常的华一样，是他的下家。他这样的一吼（第三次），把她吓得来直土舌头。对不起好，她说。
我又打错了。
娜娜的手里还有一张红桃。本来她应该打梅花的，但是她却打了红桃。她觉得她打了红桃后，手里就没有红桃了。而没有红桃的牌，在她现在的眼睛里，是那样的好看。所以，她打了红桃，让孙平失去了出牌的权力。
出牌的权力到了童晓风的手里。出牌的权力本来应该在扬的手里，他也有大王，但他并没有用大王将娜娜的红桃杀死。他想了想，出了一张小牌。他的意思他自己清楚：对于娜娜，他相信他这样是正确的。他的手，正有一下无一下的在摸着娜娜裸露的大腿。
童晓风又没有摸，他甚至也不知道扬在摸。当然，小王知道。小王不需要看，也知道扬的手在干啥子。另一个知道的人是华。虽然他并不在现场，但是，他还是知道。
不要生气了。娜娜把她的嘴贴在孙平的耳朵上。她说：你不要生气嘛，晚上我请你吃冰激凌。她一边说，还一边有意无意的用自己的胸脯，碰了碰孙平的胳臂。好大的冰激凌哦。娜娜补充。2000年夏天的又一个下午，孙平根本气不起来。
突然下起了雨。好大好大的雨。这使茶坊里的牌局，也变得安静起来。特别是孙平，他今天的话最多。无论是高兴的话，还是生气的话。在大雨下起来之后，他的话也突然的没有了。洗牌，摸牌，一局一局的，只听见外面的雨声。
吧台那边也是宁静的。瘦长瘦长的小姐侧面站在吧台的外面，她的左手的手肘撑在吧台上，双脚微微交叉着。而丰满的小姐，她站在吧台的里面。她也是侧面站着，面向的方向和瘦长的小姐一样。开始时，也就是说下雨之前，特别是孙平在大喊大叫的那段时间，她是坐在吧台里面的。她趴伏在吧台的里面，拿着一只笔，在一张纸上胡乱的画着。她画一个圆圈，又画一个圆圈，并用两条线把这两个圆圈连起来。她就这样反复的画着，像是小学生在做一道非常困难的作业。直到天突然下起了雨。
雨下起来了，下得非常的突然，也下得非常的长久。2000年夏天的一个下午，在南国明珠茶坊里面，有七个人。其中瘦长瘦长的小姐和丰满的小姐，是茶坊里面的人。此刻，她们一个站在吧台的外面，左手的手肘撑在吧台上。一双细长细长的脚，微微的交叉着。而丰满的小姐，站在吧台的里面。她侧面站着，站得端端正正的，一动不动。她们都面向着茶坊的里面。越过一、二、三、四、五张桌子，在第六张桌子旁，围着五个人。四个男的和一个女的。其中有两个男的戴着眼镜，另外两个男的没有戴眼镜。而那女人，主要是那个女人：她摸牌时手缓慢的伸向牌桌，她出牌时手也同样缓慢的伸向牌桌。一局牌完了，又一局牌开始。又一局牌完了后，四个男的，依然坐在那里，一动不动。而这个女人，她突然从椅子上站起来。她巨大的乳房，使她站起的速度更加的缓慢。

56、又是一个下午，太阳爆亮。
丰满的小姐站在吧台里。她先是面对玻璃门站着。当瘦长瘦长的小姐第三次去给扬加水时，她的脸跟着她转了过来。她看着她瘦长的背影，一步一步的向茶坊里面走去，穿过一、二、三、四、五张桌子，来到扬所坐的第六张桌子旁。扬把含在嘴上的烟取下，放进桌子上的烟缸里。他的这个动作，是在瘦长的背影弯下去的同时发生的。所以，丰满的小姐看见这个动作和瘦长的小姐弯腰加水的动作，仿佛重叠在一起。空空的茶坊，那些桌子和椅子，墙壁上挂着的画和装饰品，摆放在墙边的橡皮树，都和他们的身影联系起来了。他的一举一动，她的弯腰、直立和半转身，都是那样的慢。
后来她开始往回走。穿过五、四、三、二、一张桌子，绕过摆放在桌子四周的椅子，一步一步，回到吧台。她把水瓶放在吧台上，手也放在吧台上，两眼似睁似闭。她把水瓶放下后，一分钟左右，才从吧台上把手拿下来。
我进去一下。她对丰满的小姐说。她的话还没有说完，人都已经绕过吧台，走了进去。丰满的小姐后来说，我感觉到她一飘，就从我的眼前消失了。
吧台后面是厕所、厨房和她们睡觉的小房间。

57、下午的阳光特别的亮，也特别的有穿透力。坐在南国明珠茶坊里面，通过玻璃窗往外面望，一堆一堆的。阳光一堆一堆的。扬说：好球亮啊，那一堆一堆的。在扬说话的时间里，小王正从外面走进来。他坐下，在扬的对面坐下。
什么亮？小王问。
扬坐在小王的对面，小王坐在扬的另一面。在小王坐下后，扬才转过头来。他们面对面的坐着，玻璃在他们一个的左边、一个的右边，只有当他们转过头去，才能看见玻璃和玻璃外面的街道。越过玻璃、街沿、低矮的绿化带，他们就可以看见街道平整的路面了：阳光一堆一堆的堆积在路面上。由于阳光强烈，使一堆和另一堆融合在一起，分不清彼此。
过了一会，华也来了。他一来，就开始背昨天的牌经。他的嘴一张一张的，他的声音从他张开的嘴里发出，在茶坊最里面的第六张桌子上，绕去绕来，久久不能散去。我那个牌只有这样，他说。我打过黑桃A，也打过方片A，你应该想到我没有打的红桃。怎样？小王问。应该没有嘛。华说。锤子。小王说。你才锤子。华说。一点创新精神都没有。是，是。小王笑了。那像一个新定式。扬说。可以研究。
吧台那边，两个小姐突然笑了起来。其中瘦长瘦长的那一个的笑声，明显的又比丰满的那一个的笑声大得多。她们的笑声，引起了围坐在南国明珠第六张桌子旁边的三个人的注意。三个人都朝她们那边看过去，而面对她们的扬，甚至站了起来。
茶坊外面的阳光依然还是那么亮。从茶坊的玻璃望出去，依然是一堆一堆的。而且，由于阳光过于强烈，使一堆和另一堆融合在一起，分不清彼此。
笑声嘎然而止。
两个小姐朝第六张桌子这边看了一眼，赶紧分开。吧台里面的小姐，丰满的小姐，重新坐回自己的凳子上。吧台外面的小姐，瘦长瘦长的小姐，也离开吧台。她走到茶坊门边，脸贴在玻璃门上，看着外面。她看见，靠近玻璃的地方是在阴影之中。比如街沿的某一部分。只是它的阴影肯定没有玻璃（也是茶坊）里面浓厚，而且越往外移，也就是说离玻璃越远，阴影也就越少。当阴影快接近低矮的绿化带时，它已经消失得干干净净。阳光一堆一堆的。在强烈的阳光中，她看见童晓风和孙平正穿过阳光，向茶坊走来。
你们的人来了。她说。
又一局牌局开始。

（完）


杨黎短篇小说集

∷中篇小说∷
→ 双抠（一）
→ 双抠（二）
→ 双抠（三）
→ 双抠（四）
→ 双抠（五）
→ 双抠（六）
→ 双抠（七）
→ 双抠（八）
→ 双抠（九）

∷短篇小说∷
→ 一路狂奔
┩首页┡