金海曙的诗

[他们网刊第二号 • 诗]

NUDE诗十九首

成仙1

我在灯下边写了几个字
然后又写了几个字
我写
“我觉得自己快成仙了”
现在是晚上
时间基本和你们一样
我准备去倒一杯茶

成仙2

明天要去穿耳洞
本来就有四个
三个密布在左耳
一个单独的在右耳
有一只很细巧的耳环
我总在左边戴着
银白色的，在镜子里看起来特别柔和
现在我把它取下来
挂在钉子上
只想一个很简单的想法
想：马上，很快，非常迅速，我就要成仙了
啊

径

1
很多年前我过河
我把眉毛都扔在了水里
因为那水清澈

2
又是很多年前
我是个农民
白天我待在田里
晚上我就过河

Ideal Home

在冬天的时候我穿上毛衣
一如既往，我走进公园
很多花都谢了也有很多树
立在这个早晨的空气里
好多孩子都在那些树下面
我们就是那些孩子
我走进去
就成为那中间的一个

信仰

之后的秋天都开始悲伤
之后我看到仙人们，就开始祷告
夜有老头站在床前，种植断肠催梦草
抽水烟，咳嗽，晒月亮，他缓慢的让我发疯

好了

我知道你是好孩子
你跟我说你要吃鸡蛋
昨天我们见过面
在印度，我们一起吃过一只鸡蛋
可是今天我们怎么又在长白山
同时出现，吗的这不可能
除非你跟我一样是菩萨

礼节

狸猫也许
在冬天回来
他乘驴车
路上吃些馒头和叶子
他还活着
这就是我的谎
好了我真的困了

阁楼

有一天
我醒悟了
那只阁楼上的鬼
还在
每夜都跺着脚
扬起一些灰尘

那么难

我的速度很快
声音很小
很多人
都不知道我在说什么
其实我说的是：青年
你快变成土鳖吧
快变成乌龟
变成铁轨
快去海边
面向大海活着
于是你去了伤风山
拼了命成为一个养蜂人

我想把它送给你

又是一个下午
我们开始了规律的运动
这次我在上面
你可以调整光线
欣赏我的矜持

给marry

marry你的背部发凉
也许你该相信我
那些树木是善良的
阳光是善良的
米饭是善良的
厕所是善良的
我是善良的

沐浴

若是在很多年前
我就是这样的和尚
象我多年后的样子
我说话，吃饭，睡眠
可是没有人可以看见

想念怨猫者

怨猫者是我的同乡
他去年和我分别的时候
是一介草人
草人一般都在田里
看乌鸦
飞过树林

情人

我的情人在喝水
什么水啊
象山歌

季节性的痉挛

一支烟被抽掉三分之一
我就已经厌倦了
在地上坐了两个小时
黑暗已经爬了过去

旅行

在另一次开始
开始之前
我去旅行

它也许是这样的一次旅行
我跑步去撒哈拉
在太阳里
看一匹骆驼摧残一棵仙人掌

它也或者是这样的一次旅行
我乘船去尼泊尔
看一只鸵鸟
欺负一头驴

我会去旅行
一直旅行下去
在另一次开始
开始之前
一直
旅行到死

我的歌

如果我哼着一手歌
如果我走在路上
如果我背靠火炉
哼着同一手歌
你也许不会知道
如果这手歌开始消失
如果我已经睡着

你知道我很虚伪

我穿红色的衣服上街
和刚成年小动物走在一起
大雨滂沱
牛羊都走失了
不久之前
你最后一次见我
在S国
咖啡店里挤满了驼背
我的椅子坏了
所以坐在地上
我们一起扇着扇子
吊吊窗外的马子
胡子还很新
硬的就跟假的一样

姐姐

姐姐
我想念你的时候
会说我饿了
或者我累了，或者
我困了
接着我就躺在床上
吃东西

<返回>


春树诗十七首

如何可能

我散漫地坐在电脑前
听着友人在电话里的聊天
这种感觉
好像以前曾经有过
懒洋洋
喝水
听着音乐
好久没有听的音乐
过一会儿我要去洗澡
洗完澡后出去一趟
和一个朋友谈一些事情
一些有些让我头疼的事情
但是还好啦
还没有关系
我相信以我的能力
我可以解决
我现在在听歌
听完这首歌后我就去洗澡
然后出去
出去约会
2001，X月X日

生命不容等待

喝一杯泡着阿斯匹林的水
一刻不停地抽着烟
我能去问谁生命的意义！
亲爱的未知名的朋友
你可比我现在更快乐？
也许我们能相聚
一丝不挂走在野外的荒凉的小道上
应该比穿着内衣在床上吃西瓜来得好
有些歌我听不懂它的歌词
但那里面的力量
比铁还凉的力量
是不需要用语言来了解的
给你的 给你们的 给男人的 给妇女们的
这首歌是唱给你们的
唱给我们的 包括在大街上走着的 在呼吸着的
在迷惘着的 在享乐的 在痛苦的
每一个人
我们永远只是一个人
2001，9，29

我的自白

我到一个地方去
或到一个地方玩
只要那个地方是陌生的
只要那个朋友是男的
我都会把问题引到男女关系上去
很显然的
我是女的
他是男的
我们不发生男女关系简直是不正常
基本上我每次都如愿
因为对方毕竟是男的
2001，10，3

惟有暴力才能解决一切

今天晚上我们去开心乐园看演出
那儿又开了
我们都特高兴
可是有一个人看不惯我们的快乐
他不承认他老了
我说又怕伤害他的自尊心
我就是年轻
我就是有你没有的热情、
我就是不怕牺牲
我就是彻底
我还有一些和我一样的朋友
你就别他妈再说什么你看不起青春期了
这儿的人在冬天都穿着短袖T恤衫
2001，10，14

没有想法
 ___给安

我在客厅的角落里找到爸爸的一包烟
是红河
已经被抽掉了一大半
但是还有几根
安,你来亲亲我
我的手是凉的
我是冷血动物
安,安,
像你的名字一样
像不会下雨的雨天一样
北京它作为一个城市来说很寂寞,很短
2001,10,17

（没有题目啊）

啦啦啦啦啦啦啦
我要把它唱成一首歌
一切都消失了
真实出现了
你别走
我刚拥有这一切
某天我曾经说过
把青春永远留在十七岁
可你们别再想控制我的十八岁
你的皮夹克还穿在我的身上
别拿走它
让我一直穿着
穿着吧
2001，10，19

我们的乐事儿

我说我们开打吧
此时，我和我的两个朋友
在长安街边的某个无人角落里
我说，我们开打吧
尽量使劲点儿
我不怕疼
他们看着我
分别脱了外衣
然后通过抽签决定打的次序
第一次打
真的很好玩
我们嘻嘻哈哈
头上冒着青春的热汗
很快乐，一点也不伤感情
过了一会他们说歇会吧
就坐下来卷叶子抽
“开始打吧”我央求道
“你真傻”他们笑着开始抽大麻。
2001，11，4

兔子

戴华家养了两只兔子
死了一只后就只剩一只了
黑色的兔子
不大也不小
不大也不小
它还过来咬我的鞋带
兔子这种动物
没有意义
虽然没有意义
我还要写下去
因为生命也没有意义
2001，11，6

冷风

冬天的大街上
有一对一对的情侣
一条河
延伸到远方
没有结冰
从饭馆出来
寒星点点的天空
让我恍然置身于五道口的街
好象多年以前
一个男生坐在河边
抽着烟
他在想什么？
2001，11，6

紧咬颓废不松口，一心向钱不回头

活着太没劲了
我甚至想找个大楼
爬到楼顶
看看风景
唱唱歌
然后跳下去
我希望那个大楼
是座干净的大楼
附近没有什么人
这样我才能死得安详
找到一个美丽的大楼
然后爬上去
2001，12，27

我想在年轻的时候，写一首有力量的诗

一个人说我太不象话了
他说你既想战死街头
又想去国贸买衣服
你怎么就那么不坚定啊
我只知道衣服是美丽的
我是美丽的
我的青春是有价值的
是有力量的
你的，
也是
2001，12，27

一生不可自决

我没有作声
没有偷偷将李小龙的明信片放在后兜
心存委屈和伤感
走在北京空旷的街上
双手空空荡荡
抓住铁栅栏
就抓住了已逝的童年
亲爱的，这不是电影
请你现实一些
我该怎么说出那些白痴的话
配上Tom Waits的歌
醉倒在街心公园
就此消失
2002，3，19

我今生最想拍的一部电影

我今生最想拍的一部电影
是一部反映文革的电影
我要拍出那些年轻人的阳光一般的手和脸
那样纯洁的笑容
数万人聚集在广场和街头
红旗随风招展
这是红色和绿军装的海洋
那些年轻的生命
洁白的牙齿
那些耀眼的青春
虽然我不是导演也不懂摄影技巧
但我仍然下定决心：
在我有生之年一定要拍这么一部这样的电影
来记录我从未经历过的火红的年代和心灵
我在梦里曾看到他们被幸福和痛苦所折磨的身躯
我看见那些脸上的躁动和眼泪
我也哭了
为了没有经历过的年代
为我在历史的长河中无法接近他们的心
我今生最想拍的这部电影和历史无关
我只关心这些少年的青春
2002，4，17

寂寞喉咙

这么晚的夜
居然开始下雨
我盯着桌子上的照片
她在里面无谓地看着我
总有什么能证明她就是我
我已经忘了当时的表情和心态
我像是漂浮在照片里
没有什么能证明当时笑的是我
你总能找出时间的空间的破绽
抑或时间空间的破绽
矛头清晰地指向我
请把用过的东西还给我
请把偷走的时间还给我
是什么让我活的如此不鲜明如此摇晃
是什么让当时的我作出那个无辜的表情
2002，6，25

当我失落的时候，我想这样……

我住过两个地方
这是北京
它们都被我称做是我的家
一个是我的小屋
我的屋的墙上贴满了海报和从报纸上剪下来的贴画
有我最喜欢的女人
她们都抽着烟
袒胸露背
穿着黑色和金色的连衣裙
张着嘴在笑
看上去她们真快乐
床上还有我的玩具熊
我给它取名叫
“芝麻”
芝麻很内向，轻易不说话
现在我把它带到了我新家
新的屋子的木地板
当然我不是小资的女人
木地板对我来说没有什么好
我常常能光着脚走来走去
在我的小屋
我也光着脚在地下走
我非常喜欢光着脚在地上走来走去
挥动着胳膊
我的熊就躺在床上
2002，8，17

我们的黄金时代已经过去

和你这样的人
除了在屋里
并肩躺在床上
以外的时候
确实无话可说
能说什么呢？
我们又不是朋友
不是朋友的时候
我们是情人
现在我们连情人都不是了
难道我要请你去逛街
一人喝着一杯饮料
想我们还有什么话题
没有说过
还有什么事
没有做过么？
我们的黄金时代已经过去了
2002，8，19

读狗子随笔有感

从前我们是亲密战友
在饭桌上打仗
分析爱情、现实的形势
分工，不是太不相同
我是你的红颜知己
听你偶尔的斗志昂扬和偶尔的痛哭流涕
更多的时候，是我们各自守住一棵树
守住一个坑，向里面狂吐
你的酒后箴言我都听进去了，包括你白天的
穿着带着窟窿的裤子，一副老逼的样子
蹒跚而行
我成长得这么快，你没有想到吧
我也带着一副牛逼烘烘的样子了，来和你讨论诗歌和人际关系
脸上皱纹没你的多，我也要变成
一个老逼了
此时，我们无法再谈论战事，我突然，或
不知不觉间，站在了我们曾经反对的东西的那一面
对此，我们还不能接受
我的眼里还充满着对旧日战友的深情
让你疾恶如仇但下不了手
2002，10，16


KURT诗六首

一道菜

天空越来越窄了
我和两栋楼
就被做成了一道菜
压碎的乳房挤出奶昔
那就是汉堡包
胆汁染绿了头发当香菜
那就是肉夹馍。

没有做爱

没有做爱
和
没去公园
不一样
这种事
已经历两次
都是由我提出
我有正确的理由
却还是犯了大错
你别说不对
每次
我们
都心事重重
一言不发。

气氛

我一在场
气氛就
紧张兮兮
人人
古古怪怪
直到
我露出
同类的微笑。

我们还是小孩子

有了借阅证
就进图书馆
然后
为所欲为
一楼看《芙蓉》
二楼，三楼，四楼之间
往返锻炼身体
五楼的广播站
你有钥匙
可以在里面看
VCD
到了夏天
我们就爬到天台上
躺着
看星星。

乌鸦

一大群乌鸦
在傍晚
静悄悄地
飞过了有绿色围网的高楼
飞过了没有亮起的路灯
它们
没有飞过灰蒙蒙的天空
没有飞过刚刚升起的黄色的月亮
就不见了。

没有李宝军，我们怎么活

他扫地
打水
每天按时起床
叫醒
或吵醒我们
他毫不起眼
只有睡觉时我们
才离得很近
他来自山西
是煤和醋
属于独一无二的黑和酸。


金海曙诗十首

旧家具

这些都是你熟悉的
你在笔记本上描述过它们
或者，跟别人讲起过
现在它们都在屋子里站着
一动不动
当你推门进来
它们就会转向你
但仍然是默不作声的
就像刚刚砍伐下来的木头
带着它新鲜伤口的气味
在过去的旧日子中
它们陪伴你，忠实于你
即使一个杯子也这样
这是你将离开的一个屋子
在这里发生的事
还将继续留在这里
其他人会搬进来和它们同处
会有更多的事情发生
但在你离开之前
你突然觉得它是你身上的一部分
很快就要被人摘下来。

兄弟

兄弟，那时我们还青春年少，心无芥蒂
我们还有许多时间让我们彼此误解
那没什么，彻夜长谈或者
用同一只杯子喝酒
只是因为我们足够年轻，这一点
我想我的理解是对的，如果你仍然能
和我一起坐下来，和当时一样
平静地把手放在桌面上回顾
任何一个片断，我们必然将心情迥异
正如天空的蓝在不同的角度下成色是不一样的
这秋天，你飞越了整整一个太平洋
和我擦肩而过。冷漠，当然，但不仅仅是
人本来是孤独的，这我清楚
实话说我写这些也并不是怀旧
在我们都曾浪迹街头，从人为的荆棘中走出来
它比山坡上的那些要来得尖锐
有很多事情因此变得不重要了
兄弟之情，等等
曾经感动我们的现在变得有点虚假
那么脆弱，虽然我们都会共同怀念它
我知道你正在离我不远处
过正常的日子，吃饭，喝水
为妻子的琐细之事耿耿于怀
但你对我来说仍然是
音讯全无
你不会给我再打电话，我也不会。

早晨

阳光不强不弱
真是挺好的
我的背后是一排书
这时
我心情不错
跟一个使劲劈柴的人没什么两样
精力充沛，欢喜，有吃的
另一个房间里还有个
蜷曲着睡着的女人
她几乎
称得上是我的，此刻
她赤裸的梦她自己也未必明了
但是，她很安祥
没什么可说的
一切均好
我下楼买烟，想要
走一走，让心情完全舒展开来
像那株刚浇下水
的扶桑，它的花开得那样红，那样美妙
哈罗，早晨，现在你要我说什么我都陪着你。

等人

秋风已毫不含糊
一把抓紧了我的肉
月高杀人之夜
天空清澈无比
在古代，有点名气的人
会坐下来，写写诗
让桌面上钻出
一只鸟，或一只兔子
嗖地一声就不见了
而其实
他们穿着丝绸夹袄
坐在暖哄哄的房子里
隔壁小老婆在炖着
一锅野味
而我此刻还没活到那么好的运气
我坐在河边等人
人还没来
各种气味也已经冻结了
只有凉意，那种
渐入深秋的
水面上的凉令人有悲悯之情
一棵高高的杨树
向黑夜微微垂下
它的头，月亮如此之小
薄如刀片
一刀能够杀死古今任何人。

女友

并非所有事物和人都可以重复注视的
特别是那次你站在走廊尽头浓重的黑暗里
一瞥之间我已经看清了你的表情
虽然你当时并无
表情，多少年之后我仍然能想起这一些
虽然色彩已黑白颠倒，像一张底片
它是记忆这盘胶带中最容易被忽略的那一格
当然，这是我有意忽略的
当时的气味既潮湿又黑暗
我们都站在黑暗中，等待着
某个相对妥当的词脱口而出
我们无能为力，但仍在期望
某种不可能的解脱，如同有的人
能从悬挂在高空的钢丝上轻易地走过去
是的，爱，但要更复杂些
因为其中还有其它很多
这些都是不可解释的，但被记忆
在更多的日子，难以计数的日子
从我们之间流过去后
我仍然无能
下决心拔出你扎进我肉中的这根刺
现在，在一间宽敞明亮的屋子里
我临时路过的某个并不
相干的办事机构
它有巨大的落地玻璃窗
我在等候某个重要人物的召见
据说那将是一个奖赏。在无所事事
的等待中我眺望窗外忙碌的街道，它车水马龙
我想起你，曾被无情地留在我们共同的黑暗中
那条走廊的气味使窒息了我们
我甚至想起了
你在六千米高空的飞机上脱下了鞋
光脚走过漫长的通道去找水
我想到我们在本质上都是轻盈的
不大像真正的人，那种双脚走路的动物
真的，在此刻，完全不相干的
某一刻，我是那样想念你以至于忘记了
我为什么会站在这里
而不是和你在一起。

Over之歌

在路上我们能够逃避一切
能沉默，直视前方
这个理由是充分的
过去所有日子再也追不上我们了
因为我们烦了。
沮丧、狂喜和彼此的仇视
都被扔在了
无人停留的地方
那里，荒草丛生，天是无尽之蓝
它在正前方等着我们把自己扔进去
留下长长的、长长的
抛物线。
小树林变形了
它们纷纷躲闪
刚才我们干起来时也这样
五官扭曲，加速度
荒草从我们心里向外疯长
因为我们烦了。
但现在我们是沉默的
速度推动我们
我们变成子弹
我们将击中
我们自己，那个最佳
的点，速度将停在
我们体内的某个点上，一切静止
Over。

离开旅馆，上路

走下楼梯，转弯
我们要走了
走廊是昏暗的
大厅突然呈现，似乎它等我们已久
外面是风，很冷，很多叶子吹过去了
小姐坐在柜台后面看书
像游泳，我们看不见她的头
她帮我们办离店手续
再坐下，继续
把头藏在我们看不见的地方迷乱
秋天已经结束，在门口，我们站着
像两根火柴，需要点起来
我们才有勇气推开门走到街上去。

OK，马上就走

坐在椅子上，你变形三次
那是你常年在外国生活学来的
这个表情和手势的壳
已经牢牢套住了你，如同你的外国籍
在酒吧，我重新见到你时已若干年过去了
你也已经远离了大麻、酒和疯狂的形式
过起了一板一眼的好日子
干净的，外国的
你的优雅，当然，在我看来它是假的
这一点我并无所谓
你穿什么牌子的衣服我无所谓的
争吵、愤怒和嫉妒心都被时间暂时清除出去了
我站起来去取衣服，要带你回家，既然你从
一个我从不了解的国家远道回来看望我
那还有什么可说的
我只记得你是一个孩子
光滑的身体，我们曾经在身体上创造过一个纪录
现在你是别人的妻子，活在
另外的壳里理所当然
我只记得你是一个孩子
我只记得你的光滑
我要带走你，你也知道我要把你带走
只有我们能相互撕掉脸上没有血
的壳，那是别人的日子
我们都已经过够了
那就重温旧梦，没用的统统扔掉
你远道而来要的就是它
放心好了
你弯腰去取手袋时整个人沉浸在黑暗里
你很快就会从隧道里钻出来
像一列火车。

深秋即景

明澈万里，远山清晰可见
街道上的树各居其位
一切都色彩纷呈
秋天，它深入时把城市也随手刷新了
昨夜的一场小雨是静悄悄的，只有
闪亮的屋顶能让你想起它
曾经来过，但也仅此
而已。现在，风落在了一张
被丢弃的旧纸片上
它在吹，我看着它吹
从人行道一直到了立交桥上
上升，然后又下降一些
它翻滚着过了栏杆
那条醒目的桔红色的警戒线
那种舒展和自由是我曾相当熟悉的
当然，我有点忘了
忙碌的日子总会让你忘记些
应有的好东西
尽管它就在手边，
我喝水，继续看，继续在
这逐渐深入的安静中
把自己忘掉，而只记住自由和舒展的。

给女友生日的21条箴言

01．继续挥霍青春和才华，不要被吓回去，在挥霍中积蓄使之成熟的力量
02．继续搞，但应考虑搞的后续手段，以确保有能力搞到自己不想再搞
03．从100岁为基点，倒过来算你已经79岁了
04．不要以为自己错过了星星月亮空谷足音或其它什么，这些自然存在，总会邂逅的
05．活着没劲，但死掉也不稀奇
06．一切请以快乐为原则，也应适当享受痛苦，那是更深的快乐
07．疯狂不应成为状态，而是一种生活方式
08．真正的疯狂是孤独而隐秘的，别人不知道，也不要让人知道
09．确定自己不被毁灭是适度的唯一标准，其它不是标准
10．男男女女间的平衡没有太大的意思，它只是通向自己的一截楼梯
11．把物质放在心里，把精神放在肉外，这样就踏实了
12．确信这世上有真理，也要确信它不在任何人手上，尤其不在别人手上
13．争取想得更简单一点，活得更简单一点，这样不易疲劳
14．开始建立一些可相伴终生的友谊关系
15．继续爱、继续怀疑、继续一切现存的心情，因为在这之外别无其它
16．适当关注生殖器官，它通常是生活起变化的一个信号，保证它的机敏和健康是必要的
17．孤独是无法解决的，不要妄想解决这个问题，它不是问题，那么
18．请把孤独看成是自己心里的另外一个人
19．没事，就打扫房间
20．做一个勇敢的人，勇敢是指在任何情况下争取面对真实而不被真实吓坏
21．逐渐过渡到22岁。


晶晶诗八首

DileDile

我抱过的，滚热小肚
我摸过的，绒线小耳

眼膜发蓝舌苔发黑
DileDile

不那么哀怨
就给你牛奶鸡肝

不那么快瘦下来
就不喝汤灌药

不那么安静
就不给Rosettia纸盒做棺材

不给你土和铲子
我也不哭。花园里也没影子

风断了
你天生的哮喘
像这条小路
转弯转弯转弯......

（02/5/3）

雨点落下去

有时候我们是两个人
甜蜜因为夏季
就浑浊了
你母亲也流下眼泪
为我的出现
和一个女人的失去

02/8

青岛之恋

一只米虫
遭遇一只蚂蚁
在厨房里

而夏天
海风从红凉鞋上吹过
很多的旧日子
向岸边爬去

02/8

霍霍芭油是什么

每一个清晨
都有奶浆。
都有小孩子哭的声音
裹着蜜糖

好心情是怎么
顺着房子爬进来

不知不觉
象你给她的
每一个。明朗的早晨

02/6

新鲜薄膜(短组5首)

1小样或流水

她，生气
并愤怒。愤怒的

麦苗蹿高,高的天空弯腰
无论如何——

她都要捏捏他
可爱的脸蛋

让麦苗感到惭愧
他对她那么好

象情侣似的意大利通心粉
日本芥末酱

还是中国粉条

2奇数与预卜

他知道圈
怎么画。就是画不好

有时候他的圈
象鸡蛋

也有的象馒头
那种掺了鸡蛋的

粤式小馒头
也叫奶糕

3超短裙和四月

有一种，到了三十几岁
还象女孩，怎么办呢

要不要看起来象个妇女
或母亲

4肥沃的梦

都笑了很多次
多少次呢

很开心
连自己也没在意

那些高兴短暂，充裕，
由衷。还有明天

孱弱或生猛

5老掉牙的爱无止境

通常意义上讲

一个女孩会飞掉
足以说明

她想从繁缛庸俗中
得到单纯的爱

终于你觉得
你什么都给她了
你也就输定了

02/4/12

聚会

真相是什么
什么时候没了

浓厚的脸
把表情刷黑
刷蓝，刷紫

这些年轻人
什么时候散开
在夜里转悠

一满足就空虚
一空虚就满足

他们争宠时
她慢慢吃掉一只
漂亮的脐橙

02/2

感情生活

在你手心里
我逃不掉

天空灰秃秃地

我被你紧紧握住
握成一只鸟

01/4

深

用深深地深
看她，要有多深
就有多深

一个下午
一个瞬间
一个停的姿势

看到她弯下腰去
看到她哭泣
还是笑

01/4


吴晨骏诗六首

袜子

袜子是一个人的名字
当然他真名不叫袜子
他叫郑国庆
袜子也叫破袜子
在尚书屋叫破袜子
在他朋友们的口中
他叫袜子
袜子的袜子是什么颜色？
袜子的袜子是什么料子？
袜子
很遥远，在福建，在
福建

          2002.5.17.

老家

我和孩子奔跑
在公路上

我在孩子眼中
看到我的老家

我穿过豆田
搀着孩子的手

一条土埂
我们一起跨过去

我回到老家
老家的院子

我躺在老家
黑暗的床上

我看不见
什么也看不见

我终于回到
黑暗的老家

          2002.9.15.

镇子上的房子

我来描述一下
镇子上的一处房子
这房子靠近高速公路
在镇子的边上
房子带有一所院子
后面是一小块菜田
前面是一条小河
房子里面住着我的母亲

我每年都去这房子里
看我的母亲
我站在院子里
看房子的顶上
灰色的瓦片
我奇怪这些小小的瓦片
竟能挡住雨

夜晚，我走出院子
在小河边撒尿
电线杆上的路灯
照得房子发红
空气异常地清新

白天，我去房子后面的菜田
那里有一个公厕
我蹲在公厕里大便
苍蝇乱飞
它们都是镇子上的苍蝇

如果我在镇子上
如果我在房子里
如果我白天不看电视
那我就无事可干了
我本想读些书
可房子里没有一本
比《且介亭杂文》更好的书
──不是《且介亭杂文》好
而是别的书不好

我整日手捧
《且介亭杂文》
在房子里转悠
我母亲在院子里择菜
阳光安静地、毒辣地
洒入井一样的院子

在镇子上的房子里
我想与所有的城里人
成为朋友
因为在镇子上
我没有一个朋友
可此刻我在城里
描述那个镇子、那处房子
却只想一个人呆着

          2002.9.19.

河

我堂妹指了指
漂满白沫的河面

她刚才告诉我
这是她母亲淹死的河

我仿佛看见
一条船驶在河中央

船上站满那些
还未死去的身影

其中一个便是她的母亲
我的姑姑

这条船载着一船快死的人
驶向河对岸

在雾的掩护下
晃了晃就沉入河底

我从没见过我的姑姑
我只能从堂妹想象我的姑姑

          2002.9.27.

一张纸条

任辉去我单位
我单位在珠江路旁边
任辉去我单位
我刚好不在
那次，任辉去
我单位
我不在
任辉留了一张纸条
任辉去我单位
没有碰到我
他留了一张
纸条，就走了
我单位在珠江路旁边
任辉去
我不在
他就走了
留了一张纸条：
我来了，
你不在，
任辉。

          2002.10.2.

勾引

我想勾引一个女人
我注意她很久了
却一直没有机会下手
庙里挤满了我的亲戚

我没有机会向她表白我的爱慕
因为她站在我亲戚们中间
天黑了，起风了
亲戚们相继走向庙外

女人在门槛处停下脚步
我一把把她拉向田野
田野在庙的后面
我和女人默默站在一起

我的肩挨着她的肩
我听到她心的跳动
在茫茫的黑夜里
田野就像一张黑色的毯子

          2002.10.6.


杨黎诗六首

喝酒

和朋友喝酒
多么快乐
先干三杯
然后慢慢的喝
喝着喝着
话多了
喝着喝着
眼睛也亮了
来啊，万夏
来啊，好王敏
和朋友喝酒
多么快乐

美人

美人的足
整洁无暇
指甲光泽照人
那是应该赞美的
还有她的大腿
手、眼睛、肩膀和乳房
同样整洁无暇
同样光泽照人
特别是手
那是美人的手
那应该赞美

一只坐在窗台上的猫

窗台上的猫
在17楼的窗台上
老实的坐着
17楼太高了
窗台上的猫
只有老实的坐着

小鬼

我养了一只小鬼
有那么大
在我需要时
喊一声
它就出来
我不需要时
就把它
放在手里
我揣着双手走在街上
别人看不见它

穷神仙

睡觉，睡觉
勇敢的睡觉
不做爱，不做梦
更不做失眠的人
一觉睡到天亮
睡到想起来
才起来
就像某某
没有工作
要找我借钱
我对他说
我也没有工作
所以
我也没有钱

可以

我可以
用一张百元的人民币
把一根筷子砍断
我还可以
从梦中回到成都
把一件衣服
拿到北京来
当然，这些都可以
是假的
而真的是
我可以用一张纸牌
把上帝、观音
和我的前世
请到面前
问他们
这首诗好吗
他们齐声回答
还可以


仇恨的桶诗三首

厌倦

看动画片
这是我最新的爱好
十年前爱过一次
后来就不爱了
10年多么快啊
我已经老了
变成了孤单的妖怪
一只活不过冬天的蛇
把烟头按在床头上
抠脚上的死皮
一层一层
身体在棉被里，挤
它们都发臭了
谁都管不好自己
就更别提
合作了

就这样吧
我决定结束折腾
提前上床
我要看动画片
我要安慰那些
小妖怪

爱情

你看
多好的天气
那根绳子也
漂亮
是绿色的
富有质感，
弹力和韧度
请相信吧
它多么安全
和南方的哥哥们
一样

你看
树也是准备好了的
在多年以前
现在
他们已经足够承受
压力以及
偶尔的
虫灾闪电
他们也
距离恰当
知道对望
或者能
永恒

现在
请你抱着我的床单，床罩，被罩
随手带门
爬下楼梯
回到
阳光里去

我们都好好活着吧

我很想念你
我们在一个问题上的答案
爱，爱，爱
再也没有
表白的必要了
这些日子
我学会了
姿态化的生活
全身都是触角
连我自己都
不敢碰
这些日子
我已经对所谓无所谓
他们所说的率真
也就那么回事儿
还是回到那个咖啡店
我们婉转的表达
谦让
不就是个男人吗
我说，给你
你说不，不，不
你怎么不说
给我
那天的咖啡
就是这么黑的
我们呀
我们太惯他了


丑石诗四首

坐在河流中

坐在河流中
让那些小小的鱼咬我
这些不知名的鱼
比我更白
胸口的鱼要小些
它们让我痒 而那些
深处的
来自脚趾的鱼
让我疼痛 但它们
都是小小的鱼

我整天都坐在河流里
渴望着更大的鱼
来吃我

今天你脱了没有

今天你脱了没有
我这样说
不是要问你睡觉没有
也不是
被一个男人脱

我只问你
今天你脱了没有
象我这样
光着身子在屋子里
晃来晃去

偶尔看看墙壁
偶尔看看自己

秋天来了

你们说着话
在阳光的照射下
面孔上变换着阴影
天气还很热
但是你们很优雅
都诗人嘛
你们谈到高兴处
还向外面扫一眼
这是第几次
你们才发现一个灰脸的人
站在不远处
正向你们看着
那么平静
让你们都吃了一惊

小宝

小宝三十岁
是个英俊的孤儿
老婆是另外一个孤儿
生了一个黑儿子
会走路的时候
死了
小宝的老婆也死了
据说喝了毒药
挺在床上
小宝搬不动 骂了一句
日你妈的还这么硬
小宝有时候流浪 有时候
泡歌厅的小姐
去年我们见面的时候
他还给了一包玉溪香烟
我抽了很久
现在这个叫小宝的人
也死了


楚尘诗三首

黑色的，白色的，今天和明天

天没亮之前
外面
一定
发生过
很多事情
在醒来之前
我睡着了吗？
风一直在窗外
刮着
只听见呼呼呼的声音
呼呼呼的也不一定全是风
闭上眼睛想到的
暂时还没有出现

地面上的在空中

两个本来应该在一起的人却在同一个天空下的两个地方赶路，
现在两个人都回到了各自的家。

吃得饱的人，和没有吃饱的人到底谁比谁忙

养鸡的人，每天一定都很忙碌
他要让他的鸡每天努力生一个蛋

养猪的人，每天一定都在为猪的胃口犯愁
他担心那家伙长势缓慢

种庄稼的人，一定经常在夜里被旱涝折磨
他多么希望今秋有个好收成

年轻善良的妻子，每天一定都在盘算着下一顿的饭菜
她要用最好的营养喂饱那个和自己一起生活的男人

我是一个经常吃不饱的人，那些整天
忙忙碌碌的人，是否会想到他们已经忙成
那个样子了，还是有人吃不饱？


阿美诗六首

忽然我对这一切感到厌倦

像厌倦肮脏一样厌倦干净
像厌倦孤独一样厌倦善良
像厌倦傻逼一样厌倦牛比
像厌倦胖子一样厌倦瘦子
美女和流浪汉
来京务工经商人员
店铺、手机、性感、朋友
不相干的人、青春和后青春
杜蕾丝、藿香正气、思念、雷雨
出租车、电脑、房东、旧情人
暗恋、火锅店、科罗那啤酒、钥匙
眼泪、我爱你、牛仔酷、OICQ
工作狂、色情狂、醉、梦、新新人类
聪明、音乐电影、坐飞机去旅游
性情中人、早晨和黄昏、美圆和人民币
尽孝、尽忠、尽职、尽责、尽力
这美好的一切
在路上
哪里有压迫哪里就有反抗
情到深处人孤独
梅花香自苦寒来
今朝有酒今朝醉
念天地之悠悠
与蓝天碧水永处
生活在别处
诗到语言为止
一泡乌

这美好的一切
什么能证明这不是最后的厌倦

北京地图

驸马来北京就定居小西天
小尹还住在和平里
沈浩波会一直在管庄
因为他在那里买了房
李红旗原来是他的邻居
现在已经丢了
我在霞光里安居乐业
离金海曙上班的地方很近
杨黎暂时住在西坝河
张4住的地方叫万寿路
不知道朱文是不是还在蓟门小区
巫昂是不是还在柳芳南里
竖住得最远，在东郊通县
水晶珠琏是个仙女
她的住处我一直没搞清楚

写下这张北京地图
是因为师江要搬到良乡去了
良乡虽然也是个宝地
但我一想
就觉得那儿好远，好荒凉

美丽与哀愁

逼的命运
就是干涸
闭经
再也没有人谈论
她骚不骚的问题

当痛经成为回忆
当漂亮的卫生巾
和逼无关
不知道她还会不会
为爱情苦恼

如果还没有孙子
也没有混成德高望重
就闭经了
谁会想得到
逼的美丽与哀愁

失恋生活

抽屉里
有你留下的
一些淡绿的大麻
不会变质吧
现在我只需要一根烟
和一些新鲜的水果

一个人回家
开灯，换上拖鞋，脱掉衣服
上厕所，喝水
放上音乐，打开电脑
你不在
我必须习惯

哗啦哗啦地响着
不是雨声
不是电话铃声
也不是门铃
是我心里的河水
哗啦哗啦地响着
我的生活与你无关

什么也不能挽救爱情

什么也不能挽救
爱情
就像一根烟
只能抽那么久

床正在变凉
杯子正在变硬

一捧水
从指缝里
一点一点不见了

这时候
我仍然揪住你的衣襟说
我最害怕的事情就是分离

我的声音
是最低、最低、最低的啊

因为我
是多么、多么、多么地
害怕

作为假象的美好回忆

这一段阴郁而且自私的感情
这一段软弱而且屈辱的挣扎
这夜、这雨、这身体
这泪、这恨、这纠缠

这无谓的努力
这徒劳的欢喜
这厌倦和眷恋
这伤感和感动

这是我羞于启齿的秘密
但并不是最不堪的记忆
每一场爱情都倒塌
每一个男人都像闪电
先是照亮然后是击中

不
从来就没有美好回忆
关于我和男人的交往
关于青春的流水帐
在我心中
都是不可修复的废墟
都是从头再来的老路

血还是微微发烫
但是心啊
在变硬还是在变软
在破碎还是在复原
它颠沛流离
它还在挣扎
但是
谁也不可能彻底毁了它


楚枫诗六首

亡灵

我说的不是死去的人
也不是活着的人
我说的是亡灵
2002/10/20

秋天之一

孩子躺在麦秸上
远远看上去
像是
已经睡着了
他也可能
还醒着
在看天上疾走的
云，或者
在想一些
开学的事在
想他的
花书包（开学的日子
越来越近）他已经
钉好了
四个本子
他想
开学以前
他爸爸
能再给他
买一个
铅笔盒
（他会很开心）
他可能
真的
睡着了
虫子在他周围
爬来爬去
羊们
跑上了山坡
2002/09/08

秋天之二

鸟群
飞过头顶
他
摘下帽子
他身后的庄稼
摆放得
很整齐
他前面的玉米叶子
发出沙沙
的
响声
他要在
下雪之前
收完
这些庄稼
他儿子
冬天才能回来
2002/09/08

一只叫楚枫的狗

我想养一只狗
给它取个名字叫楚枫
这个秋天
我就可以有一只
叫楚枫的狗了
深夜或者凌晨
除了车声
我还可以听到另一种声音
狗的声音
在这个城市
养一只狗是多么不容易
所以
深夜或者凌晨
我的出租屋
还是那么得安静
我想给我的影子
取个名字
一只叫楚枫的狗
这样每天跟着我的
就是一只狗了
更多的时候
我把它放到角落里
它不哭也不叫
闭上眼睛
和秋天
没一点关系
2002/09/06

冬天的鹤岗

母亲下乡了
姥姥不再到天桥下面捡煤块
她在家里看电视
有人横过铁道
她就紧张

从火车站到万米楼
要经过煤城商场
还要经过新华书店
新华书店靠门的位置
有很多好看的书
再过一条街
两家烧烤店
阿龙发屋女老板
的两只乳房
在镜子里
我的心
砰砰直跳

下雪了
四马路就有人摔跤
四马路向北走五百米
住着一个女人
向南走一千米
是黄楼
黄楼对面
是一所中学

我姥爷走在雪里
在人群里
我远远就认出我姥爷
他走在我前面
两边的房子
已经空了
明年春天
这里还会盖起另一些房子

雪花静静地落
这城市
有一点点冷
我站在奋斗桥头
看火车
一列
一列
向南驶去
2002/01/23

雪

我写了许多首关于雪的诗了
我不想再写雪了
我想写一部小说
当然和雪没关系
我想应该是一部很牛逼的小说
那天下班
我弟弟没睡
可能是凌晨一点多钟吧
我买了两瓶啤酒
（本来是准备一个人喝的）
我说我想写小说
我弟弟没理我
我弟弟最瞧不起文人
许多次我都想和我弟弟解释
我并不是文人
当然我弟弟并没有瞧不起我
我在看电视
心里想着小说的事
我弟弟说下雪了
一尺多厚的雪
我看了一眼日历
但那天是多少号我没记住
可能是十月二十三号
也可能是二十四号
或者二十五号
那天天很热
我喝了最后一口酒
我弟弟也喝了最后一口酒
我们就都去睡觉了

现在是二零零二年十月二十八号
我的小说还没有开始写
我和我的朋友说我很忙
今天下楼买酒时
天很冷
我突然想写一首诗
我想告诉我南方的朋友们
我父母住北方乡下
他们那里下雪了
等雪融化
他们就可以收割庄稼
2002/10/28


崔蔓莉诗三首

守灵的孩子

千真万确地
他看到了
空气没有流动
真的和平时不一样

他躺在那儿
鼻子下面的空气
没有流动
他死了
千真万确

灵堂里一片哭声
孩子还在想
为什么空气没有流动
这个问题
困扰了他
还有那些人的忧伤
使他皱起了眉头

他看他
从一个身体里延伸出的后代
他是其中之一
饱受他的宠爱
现在，他死了
他平静地在想一些问题
比如
他的脸色慢慢变青了
四肢不知变不变

他的想法有很多
但是他得去磕头
去烧香
对于他的平静他们以为
他傻了

他坐在灵堂里
对于黑夜
他已经不再恐惧
白色的幡帐微微飘动
不知道是不是他的鬼魂
想最后一次
抚摸他的曾孙

他微微地笑了
他想
如果他没有死
住在一个遥远的地方
今夜
他会不会哭
那些人会不会把他想念

他就这样明白了
原来死
只是去一个地方
很远　暂时没法联系
但是　总有见面的时候
等他去的时候
那里也会有一个家
有太爷爷或者太祖母

他就睡了
靠在灵堂的角上
睡得很香
好像已经
去了那个地方

爱微微

这是天赋
可以把爱用微微来控制
像一个天平　一边放着
爱　一边放着微微
在保持平衡的运动中
颤抖

对于一些无所谓了

对于一些无所谓了
一根兰草

香烟的味道弥漫
我怎么说的出
它很香

至于清晨被歌声唤醒
帘外薄薄的光

电线在墙上绕了一下
插头下垂

桌上的时光
剩饭与剩菜


非亚诗三首

月亮之歌

确实是这样。没有人会拦我
但确实，能看到月亮，是一天少于一天
这些天，要么热，要么老下雨
也看不见月亮，走过办公楼的屋顶
我仍记得，坐飞机去罗马
看到的月亮。在天上，太大了，它
像一只乳房，它的光辉，静静地
照在外面的机翼上…………..
有一次当我，加班回来，半夜，洗完澡
在阳台凉晒一条短裤，看到这么晚
它还站在外面。我就想，有一天
我不存在，会不会有几个醉汉
疯子，来公园，在我的旁边撒野
洒一泡尿，咕噜地注视一会
扔下两个酒瓶，和烟头，或者
困得躺下。而他们头顶的月亮
会不会披头散发，穿睡衣，凑热闹
从我旁边的柳树上跑过
安静的大街。四下无人

垃圾场

阅读理解。中英对照。
看一截英文，再翻翻跟斗。到468页
老年问题。福利机构
少数是好的。大多数不过，是垂死人的垃圾场
啊，垃圾场，何勇也唱过这么一首
摇滚。可惜我，没听过（这是不是
有点老土）。不过这没什么
反正何勇也疯了，这首歌也很少，有人再唱起
7年前。在泰国。曼谷。媚公河的旁边
垃圾成堆。当然你知道，我家也如此
今天扔一些，明天买一次破烂。这也
没什么，拍拍手就行了。我看着儿子
过两天，他就一岁三个月了。我和我老婆
是否会像老爸爸那样，在以后，指望他
送终。养老。算了吧………，白天的
天空，看什么都明亮，清楚。
不用多嘴，我也知道，你眼中的我们
不过是两只纸箱，塑料袋
和酱油瓶。用完了，扔在路边
或者正独自走在，通往郊区废品站
和焚烧炉的途中。啊，夏天
夏天多可爱。阳光明媚
云朵洁白。又充沛

去小酒馆

去小酒馆喝两杯
是古城路的小酒馆
打电话给刘毅
还有黎小宁
在侧门
一块坐摩托
夜是有点黑
酒也有点红
这有什么要紧
反正我们去了
看着女招待
听着女歌手
啃鱼干
吃花生
上两回厕所
摇晃着回家
啊
小酒馆
我爱小酒馆


黎幺诗五首

毕业赠言

阿伟我看见你
牵着筱筱的手
你们在一起散步
那是在油菜地边上
然后你们走远了
我也遇到了
我的女孩依达
她是那么漂亮
头发比你长
比筱筱短
和我的
一样黑
我们的儿子随后出世
在虚掩的门里
后来的一家三口
围着桌子吃腊八粥
接着有可怕的事情发生
天色暗下来
人们都在逃跑
而你们还没回来
阿伟我哭了
最后我一直在想你们
我想我醒来的时候
不知道你们是死是活
还能不能够
在一起

隐身

树在夏天
熬中午
阳光穿过树叶
照着某人
某人可能是你
你双脚固定
用脑袋反复地
画圆
一直到
看不见自己
这样自发的圆寂
在任何地方
各位都不妨试试

东方不败

两季交汇的时日
雨水稀少
我蹲在门前
将房间留给
闭关的你
修炼一种
可以随时休克的把戏
具体的过程可以是
先刻好舟
再丢下剑
或者是
先织成乱麻
再磨亮快刀
到你出关的日子
我希望你告诉我
"用一只手就能打赢你"
我想
等到我也练成绝技
再狠狠地
杀杀你的气焰
不用手也击败你
所以说
选修鸳鸯腿是没错的
我还希望无论何时
如果你能够
度过危险期
就请
原谅我的胡思乱想
让没有手的我
在病房门口等待
一只手的你醒来
是否就是你和我的
人在江湖
身不由己

我妻子的丈夫叫罗刚

我妻子的丈夫叫罗刚
是我的小学同学
过去有过
倒卖人口的经验
在那期间
借助多年的友谊
吃了我的饭
喝了我的水另外也
睡了我的女人
然后将我的妻子
卖到西南
依山傍水的村镇
罗刚,你替她选了一个
不太差的归宿
就为此你永远
是我最好的朋友

童话

小女孩的水桶
在井里没了踪影
她下到井底
遇见仙女
得到满桶的黄金
小女孩的后妈
是个坏女人
她把黄金藏起来
还要小女孩去打水
还不给她零花钱
可怜的小女孩
连只水桶也买不起


李黎诗七首

你是我心目中的太阳

前天的太阳正宗
皮肤内外有沸腾的愉快
送蔬蔬回家，她上她的车
我走我的路
在马路边缘
像是河的边缘漂浮的垃圾
马路中央的翻腾我很害怕
或者向往，但我还是步行
南京在我眼里是几座小镇
大方巷那里，上海路那里
我每天穿越，看人群生活
镇外的荒野中
母校依然美丽
从中文系到交通银行的那段路
是让我害怕的一段路
每年这个时候它阴森凉爽
像一把手枪无尽的枪口
它甚至勾起回忆
见证时间的流逝
2002/7/11凌晨

午睡

每次睡眠都是惶恐
在一次睡眠中
永远失去睡眠
临睡前还想着女人
只剩下花白和姓名的
想着纸上的建筑
我经常设计房子关住自己

午睡醒来惶恐达到顶峰
十秒钟登上一百级台阶
大口喘气
注视深渊中清晰的现实

翻身下床，房间空荡
像朋友们都死了
最后没有朋友可死
自己也是脑袋和嘴角没有了区别
2002/8/25 凌晨

剪了光头

凌晨时我们出来走走
尤其是下着雨
但不是很大的夜晚
可以打伞可以不

经历光明黑暗
在宁海路的地摊边
坐下来，看着积水
和臭水四溢的路面

我们的身影像绅士的身影
目光忧郁
脚步坚定或者漂浮……
我们什么都不是

最多在午夜出走
自命不凡的同时
给出租车摩托车
包括所有比我们快的让路
给建筑植物和积水
包括所有比我们虚无的让路……
总之走路即让路
2002/8/17

第二次和乐乐一起

那天，民工在东大门口
弯着腰
触摸尘土飞扬的生活
我们并排走了一个下午
很多事情在慢慢后退
你的包在我的背上
你的身影凭借四月的阳光
在我的身影的肩膀上
我觉得这是奇迹
我们之间的不同的事物
是祖国一半的历史
是难以消除的
何况我们之间的四年
何况一起走一个下午
直到你消失在黑暗的楼梯里
我才领悟刚才走的路
非常遥远，像睡眠

刺激

我问小铜你在哪里
他说他在逛街
我问你几个人
他说两个人
我问他那一个是男的还是女的
他说当然是女的
我问他是哪一个
他说是常州的那个
我说操她从常州来看你
他说是啊是啊
我问他她住哪
他说住我那里啊
我说他妈的你对她不要客气
他说哈哈霍哈哈看情况

我之所以说不要客气
是因为小铜曾经和一个女孩
单独看了三次电视
在女孩深夜的家里
但两个人手都没有碰
主要是小铜没去碰人家
由此可见小铜是个弱逼
至今是处男，嘴上对女人不屑
凌晨三点泡卫生间

但我还是大受刺激
想起一些老话
人不可貌相，人总是在变
世界的本质是狼狈为奸
世界的希望是奸得开心
满脸通红幸福无比
心照不宣

十四行诗：社会秩序

路面晚察来里树伙活市场和路
海后夜观过暗大大生超菜路的
宁的个人了黑紧和套和的的多
在树整行爬的抱人整间边连更
躲大着个慢部肢个一房旁相
我棵窥每慢腹四一紧
天一偷被间它用紧抱
那在我又时在我抱

这是一段莫名其妙的汉字
建议从下往上从左往右看
社会黑白不分诗歌一样颠倒
所以汉字要纠正，让负负得正
用不舒适的姿态用隐隐的疼痛
能否读出无奈、惊恐和生活温暖


李苇诗七首

这么一堆乱七八糟的东西

这么一堆乱七八糟的东西
全在这儿了
一些喜欢不喜欢的人
一些舒服不舒服的话
一些尖锐的石头
开始时并不尖锐
一些沉重和光滑的石头
年轻又布满苔藓
一个比方
让我这样来打个比方
石头，那里真是有过许多石头
就像我今天的早餐
一个奶油面包
一个放有一个奶油面包的碟子
旁边是一个牙签盒，里头全是牙签
再旁边是一个画有七只漂亮袜子的杯子
杯子里倒满了水
这么一堆乱七八糟的东西
全放在一张到处是水的玻璃桌上

零度（三）

你是你吗
写给谁的
不太清楚
空气中有
种种可能
就这样
其实
不是挺好的吗
在想象中
有我们的
一间房子
我们住进去
干干净净
又有暖气
不要告诉别人啊
不要说出
它随时都会
倒塌的秘密
为什么要走到
那个绝望的窗口
为什么要拉开
那条画有我们的
苹果的窗帘
为什么你以为外面
下的是雨
为什么啊
为什么你看不见
外面到处
下的都是蛇，呢

零度（五）

1。

我向得到的人们
祝福了
开花的树木
得到花
花
得到果
恋爱
得到做爱
做爱
得到孩子
欢乐的孩子
得到刮宫术
得到止血的
棉花
子宫
得到收缩
得到另一个
疼痛的
新鲜的
卵子
即便如此
如此的阴冷
粗暴
我仍然怀着爱情
祝福你们
你们
女人
得到阴户
男人
得到屁眼
屁眼
得到不那么
粗暴的
操
阴户
得到不那么
阴冷的
舔

2。

生殖
生殖
啊
生殖的
器

3。

是的，不是什么都围着我自己
转的。你说的对。你提醒了我
有时候，像我这样一个
过惯了多年单纯日子的男人
比如在论坛，聊天室这样充满
危险游戏的地方，很容易就会像一句老话
说的那样，很容易就会迷失了
方向。我怕。不是怕自己一个大老爷们
的软弱，会死得怎样难看。而是怕
为什么自己每次都要弄得自己
像一个真正的男人那样
表现得那么坚强

4。

其实我多么想为你
写一首
温柔的诗
像为情所伤的胸口那样
有一种想念
摇摇荡荡
有一种铺满落花的水
细细长长

零度（六）

海尔柜式空调
靠在右边墙角
安静工作
像一部大冰箱
风叶向上
一个长方形遥控器
在六米开外的地方
我这只手上
边缘光亮
无声无响
中间是一块液晶玻璃
像一个寒冷的小窗口
最上方
是一朵雪花
雪花下面
是一片树叶
树叶下面
有风速风向变化的图案
和目前温度的说明
比如现在是
24°C
选择左右不同的按钮
按下去
结果会很不一样
按左边那个
25°C
右边按一下
23°C了
最后是一个时间的显示
跳动闪烁
不断向前
这个无法控制
大概里面有个电子的钟
告诉我
我自己
现在是9点58分
上午的
9点59分
10点

我快乐，所以我快乐

——当然不是你快乐，所以我快乐，了
你有过这样的快乐吗
上班坐车
经过一个岛
一座大桥
然后下来
往回走
一百米
两百米
单位在望
巨大的大楼
漂亮的瓷砖
闪光的纯不锈钢电动伸缩闸
值班门岗渐渐
出现眼前
两个警卫
制服浅灰
一个坐着
一个站着
一个外地青年
衣冠不整
正低头填写
一张来访登记表
而我
此时此刻
我就这样
这样
大摇大摆
扬长而过

继续上班

是啊是啊，怎样让一手诗更像一手诗
这个我也琢磨过，琢磨了很多年真的
远一点可以写到新疆
新疆的盐碱地
盐碱地上的沙棘，红柳
还可以写到它们秘密的根
以及吹遍塔克拉玛干大沙漠的风
近一点，可以写写今天的报纸
9．11就不必说了
就说说国产手机渴望冲破屏障这件事
里头有很多冷静的词：这就很有诗意
可是这一切，跟我今天上班
一大早我就找不着昨天的那张报纸
上面有几只鸽子再莫斯科飞来飞去的那张报纸
这件事
又有什么关系

看了一部法国电影名字叫做under the sand

你记忆中的人，他们是不会长大的
“你想想你的初恋情人，”我对我妻子说
“你曾经爱过的那些人，他们一定还是从前的那个样子。”

也可以这样说，在我们记忆中的人
他们是会随着我们一起长大的
他们会像我们自己一样
在别人的眼中变老，但在我们自己的心中
我们只是这样，一起经历了许多其他的事情


林苑中诗四首

风筝

孩子虚3岁，
好像急需
在风中成年，
他奔跑起来，
体育场的马戏团里
老训兽师，
飘在空中，
看台那边的荒草里
坐着一个新娘，
看上去
她有点失魂落魄，

风大起来了，
孩子终于飞了上去
飞上了天空，
在他的身后骄傲的
跟着枯枝，
还有虎视眈眈的
一只雄鹰。

2002．2．24．午间

杯子

在我工作室里，总少不了
两个杯子。
他们一样大小，一样透明，
甚至身上的花纹也一样。

开水器鸣叫之后，
不用说，他们就满了。
因为那是他们
必须承担的。
他们必须满着。

看着那杯子上的蓝宝石花，
这杯子上的也蠢蠢欲动。

他们并没有按照我的意旨，
他们碰了碰。

2002．3．12．

课间操

落英缤纷，在期待里来，
花儿一遍遍的开，我自会一步
一步地来，因为需要，还有什么
理由，就是不说，你细细的
去想吧，在敲饭盘去
食堂的路上想一遍，去操场上跑
上一圈的时候想一遍，在水龙头下
搓洗自己的时候，也要想一遍，
在人堆里想一遍，在无人的时候
想一遍，一遍又一遍。
此刻有没有看见，有谁看见，
玻璃里的另一张脸，另一双手，
上面闪着亮光，像七月的田野，
如火如荼，在最僻静的角落里，
谁有点羞赫，谁就

"哎，这恼人的秋老虎，就这么
翘起了他的鞭子，让人难以忍受，
难以忍受。"

二十五张脸在花瓣在逗留，
在脚步里的一阵风里不去，
在孤单的白纸里嬉笑个不停，
偌大的天花板上，
舞蹈弯下了柔软的腰肢，
这还不够吗？
夜晚的兽开始大口喘气，
第二天的水声来自喉间，
一切因此而湿润
2002．9．5．晚上

小牙齿，小白菜
 --献给cxj

小牙齿，小白菜，会多么可人。
为什么会忽然想起，
你的笑就像风摇开树缝后的
阳光一缕，直入池塘

你的玉臂森森，
将团团的环绕住哪一个
有福的男人。
你的呼吸，你的节奏
反正不属于我，我只听过
你的一声笑，还夹着
郊区的土话，你的脸
为一只发卡所掩护，
你的脸，你的脸，
午后的亮斑从敞开的窗上
一路奔来，你看见，
我也看见，早操已经荒芜，
操场上只有一人弯腰，
二郎腿，桌子腿，
现在腿腿惊喜。

从脖子，从纽扣出发，
在衣缝的芬芳里回环。
小牙齿，小白菜，咬着，
呵，会多么可爱

2002．9．5．晚上


溜溜诗九首

床越来越窄

床越来越窄
床单越来越脏
她的念头越来越纯洁
她的身体宛如处子
床
是她一辈子的战场
生命从这儿哗哗流走
她萎缩了

胸脯都瘪了
里面都空了
这都怪床
越来越窄了
10/22

混沌时代

那个时代
有奶就是娘
兄妹也可以乱搞
人类的前额很高
离渴盼的事物
要近一些
那个时代
野马狂奔
惊起尘埃
阳光不经弯曲就抵达了大地
大地上昂然挺立的树木
见证了这一点
那个时代
山川无名
河水自流
10/19

多余的结尾

将洗脸的毛巾
拧出一个又一个洞
再从容地擦一把脸

然后走过积水的走廊
走得很慢
不会跌倒
也不能带动一丝风

关上厕所的门
眼泪才流下来
流得异常平静
缺少悲痛的力量
连自己也不能感动

最后我仍坚持坐着啃手指
为一场早已结束的战斗
加上一段多余的结尾
你看我的指甲
已深深地
深深地陷进了周围的肉里
10/13

场景

乱扔的胸衣，内裤，皮带正要从
裤腰上挣脱出来。皱巴巴的床单，如实记录了
拥抱，撕打直至咬合的全过程
白色的纸巾揉成一团，可疑的液体
从上面往下滴落，在地板上聚成一滩
一屋子的异味，两具空洞的肉体
在晦暗中，可怕地摊开
9/28

我想找个人一起私奔

我想找个人一起私奔
要是你觉得这主意不错
不管你是男是女，是人是鬼
猫和狗也都成
只要你能与现在彻底断交
只要你也做好了挨饿受冻
被警察抓，被对方掐死的准备
然后你点个头
咱们说走就走
什么也不带
咱们一块儿逃命
相亲相爱
然后反目成仇
咱们干脆死在外面得了
9/25

正午的大街

一转身你就睡得像死猪
还打起了呼噜
我费了好大劲才搬开你
搁在我身上的那只胳膊
真气人，怎么也睡不着
亲热了那么久，到头来
仍是各人睡各人的觉

几个钟头以后
我回到正午的大街上
神情麻木而凶狠
你的精液正在我的体内
发动暴行。迎面而来的行人和车辆
对此一无所知
他们被我迷惑又被我大步经过
9/6

牛马

牛和马之间
老死不相往来
他们遇见了
也从来不打招呼
迅速交换一下眼神
便各自走开
诡秘莫测
9/19

我在寻找两棵树

我在寻找两棵树
两棵并排站立的树
它们不能太粗
也不能太细
它们不能离得太远
也不能挨得太近
它们根深叶茂
自个儿生长
同时又不排除
产生爱情的可能
我在寻找这样的两棵树
我要在它们之间
挂一个吊床
做为我的老窝
9/18

什么都能弄疼我

什么都能弄疼我
树荫里碎了的点点日光
虚构的爱情利器
磁带封套上
遭受过强奸的女歌手
眼里那深深的无辜，与惊恐过后的平静

同时还要不停地
咬嘴唇啃指头
把不属于自己的异物
强行塞进身体里
自己弄疼自己

仿佛疼痛
是我与你与世界之间
的唯一联系
仿佛只有在疼痛中
再也没有什么能将我弄疼

而你们只听到我
反反复复地喊着“疼——”
你们不会知道
我是在等待一场更为浩荡的疼痛
带给我又一次出生
10/2


刘娜诗十首

数屋子

从床上坐起来
从一间屋子
走向另一间屋子
一个人走几步
就不见了
小西躺在床上
心想
这屋子缺少一条隔光的
深色窗帘
而他的爱人一但意识到了这点
就会起身
离开这间屋子

清晨
另一间屋子传来电视的声音
躺在床上的人并不认为
这个家
同时缺少一间隔音的屋子
但他认为
新的一天开始了
他走出这间屋子
左转右转

水龙头开着
哗哗的
一个家
是一个大房子

那什么，它们

两个人在一起，两种
愁眉不展，在一起
愁眉不展，与屋外
刷拉拉拉的
有什么关系
一个还是冲了出去
另一个还是留在屋里

“你他妈扫不完了是吧”

刷拉拉拉没了
才冲出去的
就回来了
愁眉不展
愁眉不展地

“这个，
扫地的，够没劲的
呵呵”
留在屋里的
开始笑
觉得自己，好些了
为了逗另一个
还讲起了小时侯
偷糖吃的故事，当然
柜子那么高
踩着凳子也够不着
那么
坐在地上，仰着头
总之，眉头
就皱在了一起
还疼
愁眉不展
愁眉不展的疼，三种
愁眉不展，在一起

走夜路

迈进了巷子
看到了家
高高的
抬头
再抬头

顺势看月亮
看不见月亮
停下来，找一找吗
天有多高
明月当空

他们不停，往前走
眯着眼进楼洞
眯着眼
走楼梯
象是往天上走
其实是因为
他们认识自己的家

插曲

别低头去找了
地上什么也没有
那些摔碎东西的声音
是你的幻觉
对面坐着的人
还坐在那儿

他可以这么一直
坐下去
这也是你的幻觉

不要看着其他地方
那些声音
可以用耳朵听

月光

这层厚厚的窗帘布
被拉开了一条缝
一道月光
进来了
屋里的黑暗
被割成了两半

一些黑暗里的东西
被割开了
其中就有我
以眼睛为界
两端分别处在暗处

整间屋子
也被割开了
分成两个部分
一部分在亮处
迎着这道光线
一部分在暗处
看见一道光线
照在屋子里

桃花来你就红，杏花来你就白

我们翻山越岭
总是能看见
一大片，一大片的红
手里握着一颗
吃剩了的樱桃核
说下去
这就是美丽的樱桃红
在我的家乡
到处散着一种芥末的香味
在我的家乡
在我少年的时候
见过一个刚出生的小女孩儿
跟着她
一种哭声此起彼伏
都是因为
这芥末的香味吗
我试过在一个下午离开后
抱走她
我红光满面
抓满一大把樱桃
加起来
也不象眼前
这种无法节制的红

在屋顶

再躺会儿吧
出太阳了，今天，你
学会吃早饭了，中午
太阳很大
那个时候，你
想到
晒被子了，晚些时候
太阳落山你还要出门
走走了

很有可能
不是这么回事
是夜晚醒来
是你听到敲门声了
门开了
很有可能就
就幸福了
很有可能
屋顶很有可能
会塌

微微亮

各自靠着床头
各自想一些
与微微亮有关的时候
想知道是谁
更早的看到过天
是微微亮起来的
就只有把看到的
画出来
把一次次微微亮
都画出来
任何一次
都有可能离这之前
的黑色
更近一些
我们把各自的
拿出来
我把我看到的
指给你
哪张叫微微亮
哪张又叫
微微亮的时候

人马

你这样
趴在草原上
以哭为生
会让翻过了山坡的过路人
转过头
往回走
牵回了那匹马儿
你也该停一停了
当时
它把你要说的话
全说完了之后
也没走远
隔着一道山坡
它吃草
你哭
现在
你走过去
看一看山坡背后
那美丽的风景

走出去时 天会亮起来

如果醒着
你应该赶在天亮之前
拉开房门
并顺手把它牢牢的关好
在这条笔直的楼道上
你只要迈开步子
就能感到两旁还有更多的门
牢牢的关着

走下去
走到楼道的尽头
楼梯口就在那儿
沿着它
通往底层
出口就是你眼前的
那道玻璃门

这时
也许天还是没有亮起来
如果没什么意外
在这之前
可以隔着玻璃门
歇会儿


魔头贝贝诗五首

与北京有关

1
巫昂
那事儿千万别乱说
我妈心脏不好
会出人命的

3
突然想起今年五月
潞潞为我倒酒
蓝蓝脸色
有些发暗
这是我二十九年第一次
和真正的诗人面对面

5
喝大了
胡闹了
在翟永明和杨黎面前
出丑了
不过也无所谓了

6
马策
你请我喝酒
花了四十二块
我记住了
我一辈子不会忘

8
老丁
等我有钱了
一定和你一块儿来
搞搞外国妞
老丁
你是目前为止
这个世界上最理解我的人

荒凉

早夭的我站在很久以前
黄昏铺天盖地

四周越来越暗
他的明亮
使夜晚更黑
2002.10.28北京健翔桥.泪流满面

是

农历五月十二
是我的生日。
一首正在写着的诗是我的身心正在被处理；
发情的力量，果断的勇气。
魔头贝贝是我是全部的人
在他里面静静地锯。
2001.7.11

手

手拿杯子。
手摘花。
手缩进袖子里当雪落下。
手数票子。
手握手。
手探索着大腿、阴唇。
手搧向
老婆的脸庞。
手不动。
手微微
抖颤了一下
在睡着的主人的身上。
手想离开
躯体的梦。
有生之年无数次我们使用
我们的手。
我们盲目抓取的欲望。
2001.7.28

双河镇

抽油杆钻探着大地仿佛在吮吸真理。
五块钱乘辆公交，来到双河镇。
游泳的群众松弛而慵懒。
他们三三两两，戏水，玩弄着沙子
。
我喊，"燕子，燕子，快来，这儿有好多小鱼！"
她就来了；白皙的脚丫
晃得我眼花。
追赶着蜻蜓，燕子在低空飞舞。
圆滑的卵石是领导的榜样，以静制动
当你死了多年，它们还活在那里，无悲无喜。
2001.8.25


马铃薯兄弟诗五首

南京的阳光

这一刻
南京的阳光
从容
慵懒
带着桂花的芳香

他流淌在
那些
心怀着爱意的
人们的脸上

9．23

醒早

一天比一天醒得更早
我清楚地感到
是什么让我提前醒来
是头部的疼痛

随后是爱情
是的
我清清楚楚
是一角的空荡和填补空荡
是一角柔软和填补柔软
是一角寂寞和填补寂寞
是一种虚幻和填补虚幻
是的，是爱情
这感觉清清楚楚
而不是身体和肉欲

在这个秋天的黎明前
窗外的秋虫
四点了还在叫
无数的细珠在相互摩擦
在发出秋虫的合鸣
一片一片啊
让我再也睡不着觉
远处的火车
向远处轰鸣
你在旅程上吗
这一刻
爱和欲望让我无法成眠
再难进入梦乡

而我的苦恼在于
我已想不起
我爱着一个什么
真实的女人

风啊风啊

风啊
你可别这么吹
树林吹乱了
云彩吹乱了
最后，月亮也乱了 被
吹到云的西边了
9月19日

滕王阁

赣江的水在你的脚下
时髦的建筑在你的四周
你身上有哪一点不够对劲
那是一座老建筑身上的赝品之气
和新建筑的毛糙与傲气

但应当承认你的确很美
在一片灰白中你的金黄的确很美
你很中国的样子
很唐朝的样子
所有的只是一种样子
你的肚子里安了20世纪的电梯

多么好的电梯
我们都很需要
但这一切我不需要
我甚至打消了去看你的计划
藤王阁
我们没有缘分哪
我站在江西教育出版社豪华无当的大楼上
赣江和藤王阁
尽收眼底

8．3

南昌女孩

金色的南昌女孩
金子般的南昌女孩
有若干传神的黑色点缀
眼睛
耳背
和嘴唇
还有无数妙不可言的纯真
我左看右看
每一个都像我当初的恋人
7．26


莫小邪诗四首

低等动物

他和野兽一样天真
相信本能
嘴唇发干
亲吻你嘴唇
爱上了你的秀发
渴望了
就难自禁
留住你身体
只为他身体
震荡了灵魂的瞬间
只是瞬间
缠绵里
他比野兽更加寂寞
恋上你指尖
你余热的体温
淡忘不了的肉身
不要说他低等
毫无罪过
不曾被谁驯服过

比赛

这是一场
活泼生动并且
具有参与性
激情荡漾的比赛
几对情侣
比赛着接吻
主持人台上高喊
坚持到最后
就是胜利
情侣与情侣间的竞争
无比激烈
以至于
下面的观众
都蠢蠢欲动
两个小时以后
一个女的突然晕倒
主持人冷静的说
她不过是
暂时的大脑缺氧
剩下的比赛者
继续吻下去
比赛的最终胜利者
十八个小时四十分
四十四秒的成绩
记录在案
主持人兴高采烈地说
今后
要把这种比赛
发扬壮大
争取进入奥运会比赛
2002/10/14

妖怪的味道

一个少年
成了我的弟弟
弟弟的名子
叫做柯特
柯特科本的那个柯特
他不听流行音乐
他爱听朋克
他和我一样
生于八十年代
闻起来像妖怪的味道
这个比喻我觉得很恰当

分裂

一个细菌
开始分裂
分裂成
另一个细菌
另一个细菌
又分裂成
无数个细菌
所有的细菌
开始一场暴乱
在每一个地方泛滥
细菌的繁殖速度飞快
繁殖快的细菌
把那些繁殖慢的细菌
一一灭绝
2002/10/14


横的诗三首

。

最后的那棵烟
是不是要给长胡子的
小萨 可是
他正在喝酒
还是给
那个没有喝的
在他们之间
作出某种抉择时 把这棵
烟点上

巧工司马

是走着去巧工司马

还可以在中途
把晕着的头
在被低矮灌木环绕的
草地上
放下

会闻到一些
在安静空气里
飘忽的
女人
2002/10/3

紫色的花开在荒野里

紫色的花开在脚下
紫色的花一天也不会凋谢
从远远的天边开过来
从我知道的那颗心中漫过
2001/5/4


七窍生烟诗三首

明天我依然安静的

我安静的坐着
吃一碗面

我安静的坐在
绿化广场
抽一根烟

我安静的
面对电脑
写一首诗

然后
我安静的走开
象风吹过一样

随便在路上走走

开始是八一路
左拐弯
到韶山路
直走3000米
进了那个
挂着牌子的大院

站在很多树中间
抽了三根烟
从院子出来
上韶山路

走过一座天桥
两座立交桥
我只是想
随便在路上走走

种子成堆

种子成堆
不是春天
也不是秋天的景象
印第安人说种子成堆
指的是天空中的星星排列
出现某个星星
可以播种
出现某个星星
可以收获


肉的诗四首

今天是早晨了

今天的早晨
阳光从高处照耀着
另外几个地方
路上的人群中
可以看见一两个明显
不属于这个城市的家伙
如果头发很长的女人来自你的家乡
我一定会走到她身边
面朝着西方说话
这时我身后会有一群人
他们匆匆前进
即使已经
汇入我面前的另外一群
至少是在今天
阳光从这个时候开始
由低处射了过来

比

下午
屋里开始变热
云南的阳光能有多好
从这么嘈杂的声音里
我听了出来
下午这里的鸟叫不比上午多
嘈杂也比不过上午
这会儿它们一定正站在二楼的阳台
有一只
是蹦蹦跳跳的
我脱掉外衣
非常想去窗口看看二楼
要么就坐在这儿
听电话里云南的嘈杂
和窗外的鸟叫
下午成都的太阳与云南相似
云南的嘈杂倒比不过上午
成都的雨声

前朝旧事两相宜

村头的桃花谢了三回
我们的老师说
别再称我夫子
你们七十二人
是不是暂别了这个地方
回赵的回赵
回鲁的回鲁
你二人和他
留下就可以了

我们的老师与我们一路同行
山上的人来到水边
河里的鱼也摇头摆尾
舟子老迈
硬是一趟趟渡了我们过去
看着他漏水的破船
我们的老师面有窘色

我们经过齐
经过楚
一路上有人唱牛郎织女
我们歇脚的时候
有人在山下唱歌
第一首是当户织布的木兰
第二首是蓝花花的好
老师睡的很早
我们也不敢多听
也不敢再偷那家厨房的酒

又是一个村头
路边的铁匠替白马钉掌
当当当三声
看一眼我们的头发
老师肃立在树下
脚边除了蚂蚁还有蝼蛄
其实现在是黄昏
霞光映红

这些河总是拐弯
我们捡起上游的木桶
还给大妈和大婶
她们聚在老师周围
上极品好茶
老师与我们一起噙河水解渴
我们寻井
慢慢过寺庙而不进

我们随老师游历
直到热风吹过
湿润的是我们的唇
还有老师的双腿
我们围坐于地
信鸽从东边飞到这里

老师在池中说
那桃花五百年一开
五百年一果
五百年一熟
老师在池中肌肤白润
头顶无发
我们有的鼻长耳大
有的骨瘦多毛
年纪最大的他胡须落腮
铁匠那里的箍
我们各戴一个
这时白马从池中一跃而出

我们一路偷来
现在一起回鲁

夏日午后

有关夏日里发生的多起流氓事件
我们就不要说了
在80年代
警车常常是这样亮着灯来
又唱着歌回去
午后
三楼的阳台上有一条床单正被慢慢挂起
挂床单的女人走了
这才让我们看到了那双整整齐齐的拖鞋
有关阳台上发生的多起跳楼事件
这会儿是不是有说说的必要？
这双整整齐齐的女式拖鞋
它的主人确实是独自在家吗
它的主人此时倒在房内还是楼下
还有一双拖鞋是否能整整齐齐
待在床单的下方
做这种一排拖鞋擅长的勾当
挂床单的女人此时重上阳台
在女式拖鞋的旁边放上了另外一双
我们说一对夫妻的关系够不上流氓事件
等等看离跳楼还有多远


盛兴诗六首

叫做猴子的人

叫做猴子的人住在隔壁
他体态臃肿 步履缓慢
他反应迟钝
鼻涕流到下巴上不知道擦一擦
他至今没有爬上过一棵树
这一辈子大概永远不会
最初给他取名叫做猴子的人
我们怀疑是个大傻瓜

我们在他的背后
叫他猴子
他缓缓的转过身来
这时我们便看到
他通红通红的脸蛋
像猴子的屁股

在夜里

这天夜里
一个男人趁一个女人熟睡的时候
骑到她的身上
这时刚过午夜
墙角的夜虫低唱
屋子里静悄悄的
只有墙上的时钟发出叭嗒叭嗒的声响
偶尔传来远方火车的汽笛声
男人摸她、舔她、咬她的耳朵
女人醒来后
先是推推搡搡
后来就在男人身下
发出哼哧哼哧的喘息声
这时屋子里不再安静
木板床急促的吱嘎作响
钟表的秒针开始倒计时
并敲响了整点的钟声
就连花猫也不知从哪儿猛的窜了出来
并打碎了床头柜上的玻璃杯子

这是发生在昨天夜里的事情
那个男人是我
那个女人是我老婆

牛一边吃草一边排出粪便

牛吃草
牛排出粪便
牛不停吃草
牛不停排出粪便

如果牛不吃草而只排出粪便
牛会不会瘦下来
如果牛只吃草而不排出粪便
牛会不会胖起来

其实是
牛一边吃草一边排出粪便
但牛仍是一天天肥壮了起来
这说明
牛的体内留下了
青草甜美的汁液
而排出了那些
没有用的草渣

后者

一个人掐住了另外一个人的脖子
后者的胸腔膨胀
脸膛通红
喉咙里发出泥鳅钻入淤泥的声音
眼珠子就要从眼眶中迸裂而出
（要是落到地上那该多脏呀）
浑身颤抖如飓风中的一块布

一段时间后后者停止颤动
安静下来
那个人也松开了他的松枝一样的爪子
后者瘫倒在地上
悄无声息
那个人扬长而去

一个人结束了另外一个人的生命
后者的生命被一个人结束

后者平静的卧在地上
像一个句号
是别人帮他划上的

家庭

母亲下乡了
姥姥不再到天桥下面捡煤块
她在家里看电视
有人横过铁道
她就紧张

从火车站到万米楼
要经过煤城商场
还要经过新华书店
新华书店靠门的位置
有很多好看的书
再过一条街
两家烧烤店
阿龙发屋女老板
的两只乳房
在镜子里
我的心
砰砰直跳

下雪了
四马路就有人摔跤
四马路向北走五百米
住着一个女人
向南走一千米
是黄楼
黄楼对面
是一所中学

我姥爷走在雪里
在人群里
我远远就认出我姥爷
他走在我前面
两边的房子
已经空了
明年春天
这里还会盖起另一些房子

雪花静静地落
这城市
有一点点冷
我站在奋斗桥头
看火车
一列
一列
向南驶去
2002/01/23

到微山湖去

我们到微山湖去
天色黄昏
接站的家伙
一张娃娃脸
我们没有行李
直接被领到了
一个小酒馆
我们喝酒、呕吐
不知道说了些什么
第二天醒来
我们又被领到了
一个小酒馆
我们喝酒、呕吐
不知道说了些什么
天色已晚
我们告辞
我们没有行李
直接被送上了火车
没有挥手作别
醒来时
我躺在家里
和我同行的那个人
不见了
家中的人问起我
微山湖的美丽景致


水晶珠链诗十二首

临走前的交代

然后又是假期
旅行。我用绿色丝巾
蒙上眼睛，在白天

我不想看见那些海水里
翻滚着恶意的蓝色
在房间里，你曾用那些蓝色
把我赶出房间。

我正在慢慢吐出我对你的爱
从早晨到早晨从沙发到沙发
象经历那种我所欣赏的
带着血丝的射精。然后是疲软
和声嘶力竭。亲爱的

在我的记忆里
你一次也没有过。

写给马上来临的21岁生日

颠倒，洞开的青春
被普通的性爱追赶
在一张总也洗不干净的床单上
象一颗灯心草一样的活着

羡慕

我看到一些无边无际东西
天空、海洋、草场、吃草的牛羊
它们跟爱一点关系也没有
无边无际的天真与好胃口
让它们顾不上心碎

从我消失的地方说起

在北京的小情小爱里
我丧失了多半个世界
而自尊心让我丧失了更多
我不打算再负责这里所有的提问
对不起
我需要在一个不必回答问题的地方
想问题。我隐瞒了这次行踪
我要奔赴的那个地方恰好
使我的双手、双眼、嘴唇
以及心灵
都拒绝谈论你。

纪念那些树

几棵树
那么远
远的令我受宠若惊
在城市里没有这样的距离
在城市里我的目光被封锁在
脚面和眼睛之间
现在
我要尽力看更远的树
它们无忧无虑的绿着
兴奋的绿着
为我带来了善意的嘲笑：你这个
城市里来的家伙
请释放你目光中的困兽吧
那些你自以为放不下的一切
在它们看来
不过是生长在远处的另一片
正在起风的小树林

新欢

你执意要带我到海边模拟我的初恋
算做对我伟大初恋情人的无声致敬
我不再能够象海边的一株水草那样
毫无防备的把自己弯向海面
这里是海的一部分更肮脏和更喧嚣的一部分
这么多年过去
海已被更多的初恋和热恋弄的又旧又脏
正如现在的我
对付一桩新的恋情
比这座忙碌的码头更加熟练
我们共同加工着海
我们还以为
那是出自对海的敬意

海边片段

坐在船坞上编织渔网的工人
把时间编进细细的渔网
在这里
时间是另一个地方
人们只活在大海的时间里
他们用心编织海底的一个杰作
等待鱼儿们被大海的微笑
送进渔网
我不小心踩破了其中的一张
旁边的人笑着对我说
“进入这张渔网的小鱼们
有福了。”

再写自由

我们在公路上搞一搞吧
我们在120迈的车里搞一搞吧
我们在浴缸里搞一搞吧……我们在海岸线上搞一搞吧
被性和好奇长期关押的动物们
不要向我灌输这些莫名其妙的形式感
为了从所有的笼子里逃脱我才来到这里
我的全身上下都渴望象一只小虫子一样
自由而单纯的爬过泥土
我要品尝真正的新鲜和芳香四溢的自我

这些天我干了些什么

我发现夜晚又长又滑
每个梦都拧的出水来

我发现你从我的下面掏出来棉花
对此我没有解释

我发现我坐在一把椅子上晃来晃去，身上散发的味道
并不象你说的那么好闻

我发现我蹲在阳光的监狱里不停地写诗
我对见到的每个人说——
不要让一首诗轻易地结束

再战滑铁卢

顺风还是逆风
草皮味儿都是一把一把
灌进来，你激动么
我在车内脱去短裤
窗外是原始人用过地星星
和月亮。用力一些
这些草皮会在下一次
变成草场
发情期的牛羊
会主动走过去
模仿我们今天干过的

吞没我

我和一个人来到海边
大海象个罗嗦的老人一屁股坐在
漫长的时空隧道，谈论退还是不退。

我跑进海里海打湿了我的牛仔裤
而他躺在干燥的海滩上
用夕阳的小火点起了最后一根烟
我被一根绳子然后是一截海水绊倒在海里

几分钟前我觉得我是一只打也打不开的贝壳
现在我觉得海是可怕的，它吞下我的紧闭
正如吞下那些打开

沙子

白色胶片的海面，只有一种滚动
把我转向你。我坐在腥湿的沙滩上
拨出你的电话。请听听这里的
海、太阳、沙滩、小鱼：它们
都只遵从一种滚动

我把你名字的三个音节按进沙里
那些透明和细碎的，在大海晃动的高潮中
退场，变成正午的沙滩。

我只是去走了一趟海边
我的头发、衣服和袜子里已灌满了沙子
我躺在一张冰凉、折磨的床单上
被剩余的沙子彻夜磨损


天使艾米利诗四首

生日

在那个果冻蛋糕上
插了八支蜡烛
五支蓝色
三支紫色
这是为
大眼睛大嗓门的大舅舅
准备的
大舅舅笑成了一个大嘴巴
安静而甜蜜
到底有多甜蜜
只有他心里明白

鸡冠花

青草地有蜜蜂
迷恋一两枝鸡冠花
到手的一大把
立刻成了黑白的
一个小男孩
礼拜天由神派来
指引我
来自他心底的铃声
在我耳边响个不停

这些散落的种子
自然打开芬芳花蕾
你要蹲下来才看得到
一只虫子
带着行李
离开

爱情到底有多重要

我希望在你之前死去
这样就能在你的注视之下
安宁而幸福的走完一生
这是个多么自私的想法
你说你也有

送行

外面那支出殡的队伍
看不见悲伤
这样多好
一个欢乐的队伍
吹吹打打的
去送行


忘了诗三首

那些往事

那些往事里有
爸爸
赖宁
小玫
驼背鱼

他们在
那些往事里
扮演着
死者们

在那些往事里
我一次次磕破我的
膝盖和它们
一次次愈合
留下种种
疤痕

我一次次磕破我的
膝盖妈妈说如果这样
下去我会
患关节炎
可是它们后来却
愈合了

我不记得我如何
一次次磕破
我的膝盖的
只记得

我的肉又红又软
富有弹性
还有
它们被
一次次愈合了

而在这之中
爸爸
赖宁
小玫
驼背鱼

他们
却象伤口般地
离我远去

野马和驴的事

饲养驴
饲养野马

驴皮作毡子
套住野马
马皮做鞭子
教育驴

要他们
不断交配
繁殖
野马和驴
或者
野马驴

再用他们彼此
困住他们自身

让我的驴
成为野驴
让我的野马
成为马

把我的驴
叫作野马
把我的野马
叫作驴

这样慢慢老下去
不再幻想

野马
和
驴
的事

我得了软骨病

我怀疑
我得了什么

先是咳嗽
昼夜不停地

然后留鼻涕
昼夜不停地

我知道
一个人

她
昼夜不停地
躲在家里

画画
可是后来她却
得了
软骨病


巫昂诗五首

烧鸡公之巫昂版

我们三人相言甚欢
毛焰在教我怎么收成
十二三岁时播下的种子
那颗种子如今有妻房子祠
每年有一两次来北京的机会
我们如果幽会
就是坐在一起看新闻联播
每回我都想了结这种暧昧关系
唯一的希望就是把事办了
两人再也不沉浸在
某种初恋般的味道里
借告诉他到哪里哪里
怎么坐车之机
有分寸地靠近
剩下的时间
则深情而绝望地
抠着指甲缝儿
如今我对深情已无感情
对绝望也失去希望
我只想跟他
呖呖梭梭地把爱做完
跑到街边上
吃上滚烫的烧鸡公
听听附近笼子里的公鸡
一两声快活的叫唤
2002-9-20

美人

美人美人
开头我迷恋你
后来你尾随我
你不要跟我的风
我的后摆已经太长
我怎么刻薄怎么尖端
一个巫昂
已经活够了
她不能有乌龟那么硬
猴子那么轻
她不能处处留情
要的是你
从此仔细身体
2002-9-23

栖霞区

每户人家有2.23间房
东西向0间
每天开9.15次门
白天9次夜间0.15次
一个光棍有1.31个姘头
一个父亲有0.69个母亲
一个老头有0.11个姑娘
余下的属于年轻人
买菜0.15小时
吃饭8.9小时
酒后呕吐44分钟
还有16分钟
只够强奸
2002-9-24

感情生活（二）

半夜
我们在楼外争吵
中场休息时
他去一个小得不能再小的超市买烟
那里的灯光是深黄色的
看着他付完钱
试过三四个打火机
继续向我走来
我突然发现
一年功夫
他已经由一个清俊的男人
变得肥硕而固执

一个24岁的中年人
一个了解所有公共服务电话
和装修细节的工人
一个爱护家如同
爱护自己的眼睛的农民
一个时刻在爱情保卫战的亲爱的小兵
一个完美而细腻得让人不忍伤害的仆人
一个被我打扮得花花绿绿的丈夫
一个把所有的密码和银行卡平均分配的法官
体贴、柔软、深情
这些我正在反对的词儿
如同让我紧张到无法呼吸的毛毛虫
以爱的名义开始的屠杀

我们坐在一张长凳上
继续谈判
这样的凳子
夜里冰凉白天滚烫
我已经有很多年没坐过了
这样的对白我们终于生疏
主裁判说：散会吧
睡觉吧、性交吧、互相杀了吧
2002-9-30

交流电

最近我酷爱跟坏人交流
交流摧残折磨和抛弃的各色经验
什么时候冷淡什么时候兴奋
今天早起的时候
我想写个科幻小说
比如吧，空间隧道
你在门房填上纽约或者纽芬兰
推门就到了人家那里
所有的航空公司全部破产
我热爱的机场成为古迹
请分我一片残骸
要浦东或者厦门的
我要把它送给上述的坏人
我们一起坐在上边HIP
躺在里边HOP
2002-9-30


外外诗九首

新的城市

我把自己的唱片
寄给广播局
每一张的尾巴上都刻上一段声音
关门的声音
家里的自来水的声音

后来在每首歌里
都录进这种声音
或者录在歌与歌之间的缝隙里
象一个挤压出的婴儿

我觉得这样很好
一段声音引出了一首歌
一首歌引出了一段声音
甚至是一首歌引出另一首歌
生生不息的惊喜
这样无限繁殖下去
直到整个城市都住满了我的音乐

情书

很多感动是因为一种缺陷

你知道的比如说
孤独的老瘸子站在山顶美美地看下面的灯火
漂亮男孩的日记里被撕掉记录手淫的一页
一帮穷人去悼念帮助过他们的富翁，遭到拒绝

这些我们一起看过的电影
你只记住了黑暗中的彼此亲热
过去其实只是一堆
早已不新鲜的肉
摸一下都会有生理反应
何况它还将持续那么长的时间
那么长那么长，长到象
一根鞭子的不断抽打
逼着我说出这样的话

“如果我真的是瘸子、男孩和穷人
  我愿意你是灯火、日记和富翁
  和我一起互为因果
  成为我抽象的绳索”

回忆

房屋
漂浮
在水里
象树叶一样

发大水了
我和弟弟

去看妈妈
她在医院里
某张病床

我们不得不
光着脚

走上城墙
后来是
围墙

一截截的
以为是
列车的

顶
有些发黑

路很远
天光微凉

湖水

这一天他丢失的东西
全部回来了

手表
67年的香烟壳
旧居里的电动玩具
很多

他打过架的父亲
欠了钱的兄弟

出国的情人
这些礼物环绕
他的四周
浅浅的呼吸
在雾中

他仰面朝天
张开双臂
跌入湖水
渐渐看不清
天空很美
天空很美

三个肉月亮
 ----向美国导演贾木许致敬

1。

王木匠被叫到县里
接受德国艺术家的问话
他们对他
几十年如一日地只打方形的木床
感到莫名惊诧

这附近每家的床
都被他打成了
桌子一样
每张床的背面
都刻上了一个
小小的“王”

王木匠说他
干过大队书记
人缘不错
文化馆的人说
东方人西方人
体格不太一样
到底为什么多年以前
王木匠会打第一张这样的床
谁也没说明白
德国人对这个结果
很是满足

德国人走后的那天晚上,快十一点了
风骚迷人的刘寡妇
屁股端坐在自家的床头
瞪着眼
恶狠狠地说
“你给我把床改成圆的吧，
就和月亮差不多”

这句话象一阵风
立刻吹过了整个村庄

命运

我有一张席子
铺在地板上
凉凉的
躺下来
它为我铺开
一张很大的睡眠

这张睡眠
漂浮起来
铺开一张无边无际的夜晚

一些昆虫长出了巨大的翅膀

王小明和我
还有他走失的妹妹
许许多多不认识的人
都躺在这张夜晚上
象一张张纸牌
安安静静

其实我们是躲在
夜晚的
这张CD里
等着被播放

电视

父亲用一张白铁皮
围住他买回来的小鸡
我们在一旁够着脖子

建筑工人用一道砖墙
围住了不想被看见的工地
没有人怀疑他们在搭积木

我用围裙围住你的腰
只是想在厨房里拍个广告
司机们围住警察的指挥
阿拉伯肯定围住撒哈拉

我多想吹一声口哨
就可以唤来大批豺狼虎豹
围住你已不被观赏的人生
在那里
任何都不被需要

列车

长长的隧道
一个人
在走
另一个人
走在
列车车厢里
列车突然
钻进隧道
一格格车窗
象发亮的胶片
车里的人
看不见
车外的人
却都停下来
看见这部电影
一闪而过

带着它们去旅行

王小龙开着他的车去旅行
他一直养着的很多东西
他把它们关在房间里
蜥蜴
乌龟
小白鼠
蛇
在他离开之后

慢慢爬出来
爬上台阶
爬出大门
爬到光滑的马路上

爬进他车顶的监视器的屏幕里

王小龙开着他的车
心情好极了
一路开过那些山山水水
野兽出没的地方


小宽诗四首

罢了

就这样吧
一年有那么远
我已经和你有那么远
我已经和你相隔了那么多天
我已经记不清很多东西
我已经穿旧了那双袜子
换了另外一双
我已经不再听那首歌
我已经长了胡子
剪短了头发
我已经写不出你想看的那种诗
罢了也就罢了
我已经胖得不成样子
不再是你想看到的那种
我不向上，不活泼
不会好好学习，过不了四级
我已经沉默得像另一个人了

电风扇

写一首诗就要从电风扇写起
这是我的经验
先写电风扇，把它写转，写出风来
再把它写停下，写到
冬天里，把它写成一个好人
从电风扇开始，就会有很多可能
可以写出木扇，扇子上的画
可以写到一个叫扇子街的地方
那里很好，你不会想到那里有多好
但是你可以尽力想
那里的猫也美妙，水里总有鱼

唱呀跳呀

冬天的绿衣服
四处跑
过了前厅，到了后院
树上还有灰喜鹊
喳喳叫

你们唱呀跳呀
真好玩
2002/10/20

嘟噜

嘟噜嘟噜
就是他
正把嘴唇撅地老高
并且来回跑
都长了胡子了
还来回跑
都长了白胡子了
还来回跑

嘴里还不停的
嘟噜嘟噜嘟嘟噜噜
的叫
真跟个老嘟噜似的
2002/10/21


羊的诗一首

鸭子

一群鸭子摇摇摆摆地走着
无数的脑袋摇来晃去
看上去它们的数目比实际的更多
二环路上一辆飞奔的卡车里
鸭子比司机还激动
一个劲儿的往前挤
摇晃着脑袋
拉长颈脖看公路两旁的高楼大厦
它们都很年青
跟我们一样
披一身绿色的
绒毛


尹丽川诗三首

美梦

三十七年后
他终于等来一个恶人
据说是多年的逃犯
来到他的村庄
杀其母
辱其妻
拐走他的儿子
放一把大火
烧光他的茅屋
和全部的从前
这一年
他三十七岁
终于轮到他
扔掉青梅竹马的锄
向着一个方向
秘密潜逃
老逃犯却
翻过一座山
在山那边
安居乐业
2002/8/13

还是老夫老妻好

被用旧了
就该有旧的风度
你怎又摇身一变
作出焕然一新

这样可没个完
每次都像
刚刚被生出来

还没有被生好
就嚷嚷着发育
咱们都这样了
还谈个什么心

从前咱俩结的果子
早掉进土里烂掉
你总不至于天真到
要推翻万有引力
2002/8/11

惊蛰，3月6日

春天必须合身
又挠人
从头到脚
每个关节都痒

小动物爬出来
小恋曲哼起来
春天快来
我要发疯疯

农民
我还想叫您“伯伯”
春雨
我还想写你“沙沙沙”
绿油油地下

请你们酥麻麻
2002/7/27


张海峰诗三首

旅馆

上午她来了电话，说下午没法过来
可是暴雨不停，已经整整两天

旅馆的大堂，拖了一遍又一遍
水挂在门口，象一面水晶帘子

玩具兵一样穿戴的待应生举着大伞
象在演场电影，来来回回接送客人

在九楼的单人房间里，我没睡着午觉
有一阵子我站着，盯着雨看出了神

远处的公园水淋淋的，一个人影没有
高架观光列车在寂寞的轨道上梦游

那是前年，我在一个陌生城市的旅馆里
呆了三天，寸步不离我的房间

三天之后的夜幕时分，我打的直奔机场
路上的景色就象另一个星球一样怪异

秋天来了

走过天桥下的树荫
突然觉得凉爽了
可以舒服地抬头看天啦
又高又蓝的天上
云朵又白又轻

真的是秋天了
虽然屋檐下
还滴着空调器的水
把地打湿了一大片
一个夏天过去，地上墙上
长出了青苔
但真的是秋天了

登山

我们爬完最后一段陡坡
那时她牵着我的手
站在坡顶上
只有吹过耳旁飒飒的风
和她轻轻的喘气
没有说话
是因为眼前的景色豁然开朗
浓绿的山坳里成片成片的梨花
覆盖了大半个山坡
好象我们突然置身于
另一个世界，洁白而且寂静

现在我们分手了
相互没有一丝一毫的关系
可是我突然想起，那天
我们在野外，落在登山人群的后面
为春天的山景和白色的梨花
惊讶得说不出话来


张力诗四首

大雪天

我不动她也不动
直到离开的时候
她才要我抱
三到七月间
花开满院子
她仰着的脸
一直在流泪
天快转凉了，她说
她要为自己
再添件毛衣
等这个大雪天一过
她就要回到天上

庶人

她把脸涂抹得煞白
长袍拖地，折扇上面绘着梅花
梅花是
黑色的
这让所有的红都分外夺目

真是善变啊
今年这个冬天
早上起来
已是漫天的风雪
她在晨钟里唱
——只有这份爱永存

什么鸟

我喜欢
电线杆子
也喜欢静悄悄地爬在一根
电线杆子上的人
比如说小杨
从早上起来到现在
我就一直在看他
我想写一首
关于这两者的诗
里面有这样一根
电线杆
还有
这样一个人
可我为什么还要去写
什么鸟呢
鸟站在上面
或者雪落在上面，有多轻、多厚

小陈在长安的生活

来了很久了
小陈已忘了当初
是怎么到了长安城的
他是南方人
如今他住在
这个城市的
西北角
一个
靠近一片小树林的地方

白天，他总是去城里
找一个叫金小仙的女人
晚饭前回来
洗好了碗筷
在
一盏煤油灯下
听树林子里传来的
哒哒的马蹄声


张肆诗二首

其实没有

坐在这里写下几个字
感到很舒服
对着电扇笑笑
不自然但是还说得过去
继续写些字
从毫无生机到希望他们
生机盎然
或者情趣，来点情趣
总想提那三条铁轨
横在我的窗外
或者三辆火车
同时开过冒着黑烟
他们开过的时候
我从来没看过
单单听声音也就这样
随便说说
感情生活，性生活
什么的
就有一辆火车开过去
跟约好了似的
其实没有

贺

1

现在我一个人了
一个人有多好
有多不好
总之人不多
屋子里也不闷
缺的那些氧气
可以绕路从厨房进来
带着一些葱花味
中午是煎带鱼
早晨是阳光
把我叫起来
我不饿
饿有多好，有多不好
总之很麻烦
叫一个人过来
是件简单的事情
和一个人说话
和什么人说话呢
和什么人一起吃掉
昨天买的桃子
上个礼拜的桃子
已经开始发皱了
我不吃
它也会被什么东西
一点一点的吃掉
2
火车经过这里
声音都很响
她站在镜子前面梳头
习惯的动作
新木梳
新头发掉在地上
火车震得玻璃乱颤
我反正还是不动
转一下头
能看见双人凉席的一角
一角，已经掉在地上
另外的角在床上
也都偏离了位置

3

幻想着一个女人
可以和我一起去山海关
半年以后或者
就明天
一起在一个便宜的地方住下
风景也不错
风景真不错
幻想着就在那里
开始一段临时的感情
或者叫事业
或者叫混
幻想着不混
但不可能
早晨一样不吃饭
脑袋里回忆第一次见她
可能就在小白羊
吃午饭的地方
我扶着一辆自行车
用余光大量走过来的女人
短发
或者头发不长
胖或者比我胖
就这样可以抒情到中午
如果我不喝酒
可以抒情到晚上


张稀稀诗七首

经过永林

1998年夏天我和朋友去北京
经过永林
2000年春天我和同学去伊兰
经过永林
2001年春夏之交我一个人
从北京回来
还没经过永林
就想到那里的风景

被卡车拉走的马

马，一共七匹，由前及后，由左及右
横着站在卡车的栏杆里，发出枣红色的光
它们蹄子下的卡车
就要加速疾驶，司机从车窗里探出头
大声喊叫

我第一次见到这么温顺的马
它们在卡车上踉跄，神情沮丧
不象是草地上奔驰的一股风样的马
不象是马棚里把豆饼和草料撅飞的马
此刻，它们象马里的犯人
被游街示众

而我
这个懒于奔跑的人
偶尔漫无目地地上街
遇见了这些马
竟被打动
不是因为它们要被送去屠宰厂
鲜血和皮肉将被机器榨干
只是我想到了
自己曾经见到过的马疯了以后的情形

大麻

我吸食大麻
它们带给我
干净的幻觉
象我洁白的
女朋友

理想

向左看
就看到了大烟筒
烟筒后面是白楼
在冬天时
烟筒冒烟

早上，花一些力气
爬上去
晚间新闻之前
爬下来

穿着破旧衣服
仍旧年轻地
混入
崭新地夜色

祝愿柿子

我还在睡觉的时候
柿子已经落了下来
然后摔得稀碎
我在睡梦里听见了
很沉闷的一个动静
这是这个冬天我看见的第一个
从树上天然落下的柿子
树的叶儿早就光了
胡同也扫得干净
树上只有柿子
我祝愿它们永不落下来摔得稀碎

香山红叶

这是我在北京的第2个冬天
现在我确定它已经到来
我们仍旧过着衣食无忧的生活
昨晚我在吃烤鸭
早上我梦见香山
仿佛香山就在我的家门口伸手可及
而且香山早已红透
到了下午我又遇见那个想和我交好的女人
她新染了黄头发
手上拿着统一绿茶
那一刻她眼睛里的魂魄深深地吸引了我
我们去了香山
我们走在香山中
目光就再难以企及

我爱你

我爱你是我家三条狗的名字
第一条叫：我！
第二条叫：爱！
第三条叫：你！
我喊它们的时候我就叫：我爱你！
一声喊不来我就继续叫：我爱你！我爱你！我爱你！
直到他们都来了，在我面前摇头摆尾
当然还有别的叫法
比如：你爱我，爱我你，爱你我，我你爱，你我爱。。。
而现在我想的是：如果其中一条狗死了该怎么办？


赵旭如诗三首

哭

晚上
车厢里
一个婴儿大声哭泣
这孩子躺在一个摇篮中
这摇篮放在两个卧铺之间
我在想
要是我有孩子
我也要这样带他从小走四方
他的心境会很开阔
他会有复杂而单纯的生活
他会遇到幸福
也会有给别人幸福的能力
幸福
也会因为遇到他而更是幸福
在夜晚的车厢里他哭
没有人可以在这个寂静的夜里哭
大人们不许哭
连大声说话也不可以
但他是个婴儿
他就可以

善良

“他们肯定好伤心的哦”
那一天
我们路过海关后面一条偏僻小路
看见三个小贩
把几十箱桂圆干倒出来
在阳光下翻晒
暗红色的、瘪瘪的桂圆干
不再鲜艳的果实
死去的果实
肯定是长霉了
一种我从未见过的场景
而我从这句说过就忘的话里
听到了她单纯的善良

夏夜

那时候
他们看中了我
在刮着风的夏天的夜晚
他们半是担心 半是高兴地让我
领走了他们的女儿
从那个拥挤着六口人的家到广阔的黑夜
只有一步
他们就住在河边
他们就住在夜里
白炽灯摇晃
走廊上堆满了他们自己做的藕煤
在儿女们都在成长的夜里
他们交出了那个最大的女儿


赵志明诗四首

怀念之诗

眼睛怀念眼睛，接着就瞎了。
瞎了就瞎了吧，
女孩子们走来走去的，
季节换来换去的，
我早就烦了；
现在可好，
她们变成了你的影子
季节变成了你。
我喜欢寒流，大雪，冰封
我喜欢你。

还有耳朵，还有手，还有嘴巴，
还有身体的一切细微末节，
它们怀念它们相应的部分，
我怀念你。

我怀念我的17到22岁，
其间的情绪其间的动作
其间的你。

在那一刻

在那一刻，
在那一场不可把持的飓风；
树叶落尽
而水面瞬间老化

幸福在哪里
仍是不可言说的秘密，
仍在灼痛我的内心，
仍让我感到羞愧难当。

当你在飓风中向我倾倒
当我的体重瞬间瓦解
当我的眼中，
看不到世界

体内的荷尔蒙扩散，
犹如癌细胞，
在那一刻，
占领身体空阔的街道。

旅游

我穷尽我的金钱，智慧还有时间
策划一次旅游；
成员是我和你，
目的地你知道。

或者你竟然忘了，
不知道我是谁，
不知道目的地在哪里；
或者我竟然不知道你忘了，
还是在等等等
就耗尽了我的金钱，智慧还有时间。

或者我竟然忘了通知你，就迫不及待地上路；
只是想给自己一个惊喜，
在目的地遇着了你。

但是也不排除这样的情况，
我既不知道目的地
也无法抵达你。
在旅途中死去，
也没有人知悉。

简单的算术题

从前有一户人家，三口人：
父亲，母亲和孩子。
（1+1+1=3）
过了几年，父亲去世，
就只剩下母亲和孩子，两口人。
（3-1=2）

母亲想记住丈夫，
孩子想记住父亲；
为了给自己提个醒，
他们想出了一个方法。
（38=34；38=11）

每一年，他们都要互相提问。
先是母亲问孩子，
你的父亲死去多少年了？
孩子就开始计算：
12-11=1
然后是孩子问母亲，
然后是母亲做算术题。

每一年都这样，重复
数字在改变
死者是参照物
孩子在长大，而母亲在苍老。
做算术题，流泪。
有时候也换一下形式，
是问父亲哪一年走的，
这个问题比较复杂，
其实是两道算术题。
（14岁=1997年，14-11=3，1997年-3=1994年）

可是我们不知道世界有什么变化，
他们在他们封闭的世界里做算术题，
有没有从减法做到加法？
世界维持1994年的老样子：
父亲死掉，母亲和孩子也死掉。
（3-1=0）


朱文诗五首

发言

我希望他们文学网不再是《他们》
“他们”只是一个好听的名字
各人的口音不同
念出的“他们”也不同

我希望能见到新鲜娇艳的面孔
而不仅仅是些老面孔
美美来的多了
歌歌才会多

我希望这里天天有人吵架
但是吵架却不伤和气
诗写得越来越好
朋友也遍天下

我希望这里是一个俱乐部
有诗，有性。。。
有所有美好而堕落的东西
让形形色色的“文学理想”见鬼去

我希望老于老韩不再吵架
连冷嘲热讽都不要有
如果做不成朋友
至少可以不相干

我希望我这个曾经的新他们
如今的老他们，心中的
那份情感依然美好
永远快乐地说出：他们

8/12

这二年，和老韩

这二年光阴荏苒
抬头看，已是一段时空
好象我们各自从南北赶到丽江
路上见到了同一处小屋
炉上还烧着开水
杯子里已放好茶叶
只是我们都没有在其中住过

这二年鸡零狗碎
坐下来，还是兄弟情深
好像我们在丽江已共同生活多年
明天要各自奔赴南北
文学我陌生了
女人方面你进步了
分别前一起听了首古乐：一江风

电梯

其中一个靠在左侧眼睛一直盯着楼层指示
个头很高的站在最中间一声不吭
第三个把钥匙圈套在食指上不停地甩着
她代表三个姑娘和我交谈
话题很随便
就像在电梯里偶然碰到
哦，我可受不了这个
我开始后悔不该送她们出来
其实我只是想下楼买包香烟
刚才在房间里我们干下的事情
随着电梯的下降
终于变得像摸两圈麻将那么简单
兄弟如果问我有什么新鲜感受
我能说的也只有一点：
淫乱本身并不乱
乱的是生活

伤离别

忽然觉得从没有的轻松
当我进入这个松松垮垮的你
岁月一寸寸拂过你刻板的身体
你不再有气力将我紧握

忽然觉得从没有的愉快
当你不再大声呵斥我的速度
让快慢的快变成愉快的快
哪怕换个姿势都是多余

忽然觉得从没有的湿润啊
当你心中年久日深的怨恨
化作眼角刹那的感激
我也忍不住放声哭了

忽然觉得这一刻的永恒
当两个身体默默地最后告别
两个互相猜疑、绝不信任的灵魂
终于意识到：我们曾经爱过

我再也感动不了你

我再也感动不了你！
因为自私，也因为无力
我再也不想
操那个被我感动的你

让我开口说出厌倦
解放厌倦中的我们
把解脱的欣喜当作礼物
送给还在流泪的你

你并不需要我呀
需要的只是充足的睡眠
何况这也不是分离
只是肉体的独立

我再也感动不了你
说的就是这么一回事
我再次屈服于人性的弱点
但是并没有放弃抗争


刘立杆诗五首

湖上

湖上，滑冰的孩子们的叫喊
如同冬天出来觅食的野鸭。更远处
雪，绷直了陡峭的河堤
--冷冷的反光。这里是日常的边界！

被压低的湿树枝在后撤
许多穿羽绒服的女人定格在斜坡上
现在，需要一个刺激性事件--
但还是场景：有人在毛茸茸的窗户背后

走动，戴上眼镜，读一份晨报
冬天的门变得更重了。肯定是这样：
一场值得去冒的险，一些蝙蝠
狂暴的隐形人--而我们突然被告知

所有的座位已经都预约完了
这一天的日志将充斥热哄哄的脚臭
好的。这是好的。他转身
喃喃自语。没有一个噩耗与明天有关

瞬间，他陷入了沉思，随后
一个狡猾的、在事件中被忽略的微笑
他无法再转过身去--
瞬间：苍蝇眼睛里的固体闪电

14/10/2002

寺院的四边形

此刻，孩子们咯咯笑着
在寺院外追逐--喂，你们
这些小麻雀！这些
图画书的颜色多么单调：
灰蒙蒙的光线
如同半打开的旧折扇
把它的难堪
藏在更高的树梢上
为什么和尚的衣裳是褐色的？
低着头，凝视鼻尖上的
痤疮。他们的苦闷
不会比她更多：
弯腰，系松脱的鞋带
--那微弱的、几乎听不见的
啜泣！放生池的乌龟
总是喂得太肥
在绿得发黑的水下
趴着不动，仿佛
这样就足以应付野蛮的时间
亵渎的单反镜头里
涌进了苔藓
旁边，俯视者谨慎地
放进了一只晃悠悠的吊桶
这里的枯草比别处更深
台阶下弄脏的
明黄，把山墙过渡到
浅棕色的远山
冷衫第一千次弯腰
退回幽暗的角落，它的谦卑
被刷了釉。暮色涌动
所有丧失的热量离开云层
爬进树下翕动的嘴唇
脚边，一只飞蛾
停栖在冰凉的青砖地面
深褐色的翅膀
收拢，微微颤动
为信徒们不合时宜的沉默惊扰
此刻，他们就睡在
这一天的怜悯和缺少里
尔后……天晓得！
他们要的极乐
有点像画布上打翻的颜料桶
--最大程度地勾勒出
寺院的轮廓
当外面，孩子们的叫喊
在微凉的空气中扑腾
像捕鸟者的网
罩向这座软塌塌的塑像：
一个笨拙的替身
枯槁，憔悴
类似于舞台上穿帮的小丑
他花哨的羽毛，他被乡村画师
涂得一团糟的脸
暗下来的经堂里，一只手
迟疑着，接过了今天的一搓灰

29/10/2002

在渡轮上

一
船舱外面，江水缓缓流过
四周是岸上晒透了的淤泥的颜色
马达的轰鸣声带来少有的安静
带着浓烈的柴油味
十月，风推着我疲倦的身体向前

二
一些花花绿绿的扎头巾的
妇女在眼前晃动着
几个男人靠在栏杆上抽烟，低着头
在隆隆的机器声里，各想各的
逆着渡轮，他的目光终于被带离--
一只醉醺醺的鸥鸟
斜着翅膀，去切割看不见的波浪

三
视觉中的一切都是脏的：
生锈的栏杆，黑得发亮的缆绳
扔出去的烟蒂
偶尔，江面上一道明亮的反光
映入船舱，照亮那些充满倦意的脸
一个蹲在箩筐上抽烟的汉子
露出两排熏黄的牙齿
突然嘻嘻一笑。
持续的风穿过衬衣，摸索
这颗茫然若失的心--我的寒酸在里面

四
在交谈中，江水不断向前，向前
某种迟疑着的缓慢
渴望我们带走些什么，而不是
相反--是的，最终我们的生活将依赖宽恕
而不是忘却

12/10/2002

天气预报员

说说五月的天气吧：
雨下着，好几个星期或更久
关节长出了霉斑
潮湿、发粘的床单突然
变得难以忍受
我们骂骂咧咧，不得不从阳台
跳出去。隔着一排屋顶
悬吊在白雾中的山峰
慢悠悠俯身，把长发浸入
锈迹斑斑的浴缸
狂风，喜欢尖叫的求爱者
一遍又一遍，猛烈鼓动
篷布仿佛窗前彻夜扑腾的翅膀
现在，阴霾在房间各处蔓延
做着手势，戴着
厚得像云层的铅皮面具
--没有比这更坏了：天空
陡然缩小了一半
整座城市重新恢复了单调的感觉
一切走到了想象的尽头
更多的夜晚从夜晚
折返，挤进闹哄哄的蜂箱：
坏情绪，哭泣和牌桌上的咆哮
我们螺旋状的自我升起
像粗制滥造的月亮
灰暗、怪诞，悬浮在天花板上
……一个气象志里
从未有过记载的月份
阴森，自闭
一个略显晦暗的湖泊
那里，打着哈欠的巡夜人走在
他漫无目的的弧上
他的影子懒洋洋地陷入淤泥
仿佛我们湿性的灵魂
有沉没的属性
好吧，我们今晚就睁着眼睛
不断转动收音机旋纽
直到噼里啪啦的保险丝熔断
没有一架电话能拨出去
--窗外，雨丝在冷嗖嗖的空气中
越擦越亮：带着惯常的
烦躁，睡眼惺忪的播音员
开始起床--
淤泥？她没好气地说
当然和天气无关。当然，天气
从来不是天堂
游泳池，不是那任性的
探空气球的悲伤
但或许，对于爱情，没有
比它更好的见证
因此她说："没有别的天气，只有
你、我和天气……"

14/5/2002

嫉妒

我常去那里，河边的
理发室。石拱桥和刺槐的浓烈阴影
……那是很多年前

我还是个孩子--我去那里
她的手不经意地掠过：栀子花的清凉
和檀香的沉郁

传来一阵血液里的轰鸣
一个僵硬的布袋木偶映入破损的镜子
--我的脸涨得通红

只有那个老理发师明白我的
固执：有时，当他面前的座位空出来
我低着头，身子

别扭地转向窗下的河水
当她微笑着，朝一丛粗鄙的胡须俯身
柔和的手腕在暮色中

闪烁--于是，我开始
不自觉地咬着牙，沉入莫名的忧伤……
不！我从未想过独占她，从未

那是很多年前。模糊的说笑声
和黄昏。我因这隐秘的嫉妒而微微颤抖：
这仅有的来自女性的轻触

20/10/2002


网刊

[他们网刊第二号 • 小说]

《扎根》第七章

韩东

七，赵宁生

1

小陶的确已经懂事了，已经知道体察父母的心情。他再也不和村上放猪的孩子一起玩耍，就是九月子、细巴子等人，也只是见面打个招呼。即便小陶想和他们玩，也没有机会。每天一早，他就背起书包，去葛庄上学，天快黑才能到家。小陶新交的朋友是赵宁生，葛庄小学的语文老师。
赵宁生和小李一样，也是从南京下放的知青。只不过他没有下放到三余，而是去了葛庄，后来被抽到葛庄小学当语文老师。
在葛庄，赵宁生可是个著名人物，因为他已经谈恋爱了。对方也是知识青年，也下放在葛庄，但和赵宁生不在一个生产队。他俩恋爱的事很公开，在葛庄闹得沸沸扬扬。
每天傍晚，夏小洁都要挽着赵宁生的手臂在大寨河堤上散步。那大寨河堤临高，赵宁生和夏小洁于其上徘徊不已。如果天气晴朗，必有满天的晚霞，映衬着这对恋人偎依在一起的身影。葛庄村上的人算是开了眼界，他们扶老携幼地走出自家的桥口，向西眺望。届时，葛庄村上的狗也必对着西面狂吠不已。
赵宁生抽到葛庄小学当老师后，学校给了他一间宿舍，夏小洁也搬来同居。这件事，不像散步那么公开，但葛庄人几乎无人不知。
夏小洁仍在知青户里留着一个铺位，每天早上，仍然是从那里出门的，扛着锄头去地里劳动。但据同住的女知青反映，夏小洁常常彻夜不归。住在赵宁生隔壁的于先生也说，经常睡到半夜，赵宁生那边的门嘎吱一响，就有脚步声向学校的桥口走去。与此同时，葛庄村上的狗都吠叫起来。
关于这一点，葛庄村上的人可以证实。他们家的狗每天天亮前必叫一遍，就像公鸡啼鸣似的，比公鸡叫得还早。两下的情况一对，夏小洁在赵宁生那里过夜的事就确凿无疑了。
关于夏小洁是否在赵宁生那里过夜，小陶不得而知，因为他不是葛庄村上的人。他能证明的是，每次，他住在赵宁生那里的时候夏小洁都是回去住的。
小陶去赵宁生的宿舍聊天常常会聊到很晚，有时甚至忘了回三余。夏小洁倒是一副不想走的样子，每次赵宁生都会对提醒她说：“时候不早了，你回去吧。”夏小洁很听话，为他们又烧了一锅开水后便一声不响地走了。
赵宁生的宿舍就像小陶的家，他随时可以去玩。赵宁生的书籍、东西他也可以随便乱翻。小陶特别喜欢听赵宁生吹牛。经常是，事先约好了，放学以后去宿舍吹牛。有时候说着说着天就黑了。如果是事先约好的，小陶就让一个三余同学带信回家，说今天晚上不回来了。即使没有人带信，后来老陶家人也知道了：小陶准是又在赵宁生那里。
小陶自然不叫赵宁生赵先生或者赵老师，而是直呼其名赵宁生，有时也随夏小洁叫他宁生。赵宁生也不叫小陶小陶，像老陶家人一样，叫他陶陶。提到老陶时，赵宁生口称陶叔叔。这样一来，小陶和他就是同辈人了。赵宁生是小陶的好朋友，师生关系倒在其次。
开始的时候，老陶并不反对小陶和赵宁生交往。在学校里总算有一个人可以照顾小陶了。赵宁生不仅对小陶平等相待，视为知己，同时也利用职务之便，给了小陶很多的方便。比如老陶站在大寨河堤上喊小陶那次，虽然没到下课时间小陶马上便获准离开了教室，跟老陶回家了。现在考试时小陶也不用再担心了。尤其是语文课，小陶的成绩每次都是第一名。如果有谁提出疑问，赵宁生便说：“陶陶的爸爸是全国知名作家，有家学渊源，语文不考第一才奇怪呢！”
后来，小陶甚至不用去上赵宁生的课。当赵宁生站在课堂上讲课时，小陶就躺在他宿舍里的床上，一面看小说，一面吃零食。
零食是夏小洁的父母特地从南京寄给女儿的。夏小洁自己舍不得吃，全部拿给了赵宁生。赵宁生让小陶随意取用。这些零食包括奶糖、果脯、苏打饼干等等，都是小陶打小吃惯了的，下放以来却很少问津，很合他的口味。
赵宁生如此巴结小陶，惟一的原因，大约是小陶是下放干部的孩子，也是从南京下放来的。整个班级只有小陶的父母是下放干部。别说整个班级，就是葛庄小学像小陶这样的情况也只有一个。尤其是小陶戴上眼镜之后，赵宁生更是兴奋不已。这件让小陶与众不同备感孤独甚至自卑的多余之物，赵宁生却赞赏备至。
赵宁生也有一副眼镜，但是平光的。平时，他总是戴着这副眼镜。就像对暗号似的，两人突然就对上了。赵宁生和小陶是葛庄小学里仅有的两个戴眼镜的人，不同的只是，赵宁生的眼镜纯属装饰品。赵宁生很欣赏小陶镜片后面的一圈圈的波纹，并且大有自愧弗如之感。

2

听说老陶一家都戴眼镜后，赵宁生去老陶家探望的愿望更强烈了。
一个星期天，夏小洁骑车带着赵宁生直奔老陶家。车是赵宁生的，但由于夏小洁常年在生产队劳动，体格健壮，所以是她带赵宁生，而不是赵宁生带她。一路脚不沾地地来到老陶家的园子。老陶一家自然是热情欢迎。小陶倒水，陶文江递烟，老陶领着赵宁生、夏小洁在园子里四处游览一番，然后回到堂屋里，由苏群陪着说话。
苏群这年四十一岁，看上去就像三十来岁的人。而老陶面容苍老，就像一个半老头子。难怪三余人会说：苏群就像老陶的闺女、小陶他姐。实际上老陶只比苏群大了两岁。赵宁生是见过世面的人，见到苏群的样子也不禁意外。他连夸苏阿姨长得年轻、气色如何之好。虽说赵宁生一向能说会道，但也不完全是在阿谀奉承。
他们来的时候，苏群正在河边洗床单。见他们来，放下手上的活儿，来到桌边陪赵宁生、夏小洁说话。这会儿坐定了，苏群让小陶好好招待赵老师和小夏姐姐，自己准备返回河边继续洗床单。赵宁生拦住苏群，他让夏小洁去帮苏群洗床单。
赵宁生说：“这么冷的天气，水又那么凉，苏阿姨的手会吃不消的。”他指了指夏小洁说：“她干活干惯了，比当地人还来司呢，保证把床单洗得干干净净。你们家还有什么要洗的东西，都找出来给她。”
苏群说：“这怎么行呢？你们是客人，怎么能一来就干活呢。”
赵宁生说：“一家人不说两家话。我和小夏是你和陶叔叔的晚辈，干点活也是应该的，况且小夏也闲不住。”
正争执不下，夏小洁已经悄悄地去了河边，洗起床单来。苏群无奈，只好留在桌边，和赵宁生天南地北地聊开了。
夏小洁果然不同凡响，不一会儿床单就洗好了，晾在门前的尼龙绳上，阳光一照，白得耀眼。从洗、清到晾，所用时间只有苏群的一半。完了她又去锅屋里帮着做饭，抱柴、烧火、拉风箱，甚至择菜、切肉全都包了。然后开饭了，赵宁生像主人一样，招呼老陶一家：“吃啊，吃啊，看看小夏的手艺。”
而此时夏小洁尚未入席。她围着陶冯氏的围裙，在锅屋和堂屋之间来回跑着，忙着上菜。老陶、苏群坚持让她也来吃。赵宁生说：“她忙惯了，别管她，我们吃我们的。”说着率先夹起一筷蒸咸肉，放进嘴巴里，连说：“好吃！好吃！陶叔叔家腌的咸肉就是好，我已经很久没有吃到南京人腌的咸肉了！”
老陶家人也不再坚持，随着赵宁生大吃起来。这一顿饭有如风卷残云，不一会儿桌上就只剩下了几只空盘子，等夏小洁上桌的时候已经没有菜了。大家打着饱嗝，眼睁睁地看着她干掉了三大碗白饭。
事后老陶总结说：这叫隔锅香。锅虽然仍是老陶家的锅，菜也是从老陶家的园子里刚拔的，咸肉是从他们家的房梁上割下来的，甚至油盐作料也是平时做菜时用的，但手艺却是夏小洁的。

3

这次见面后，老陶对夏小洁的印象很好，评价甚高，远远超过了对赵宁生的评价。
那孩子虽然只有二十来岁，由于终日在田间劳动，风吹日晒，长相甚至比苏群还老。她的那双手，骨节粗大，开了许多的裂口，完全和三余村上的妇女一样。干活的麻利和勤快也一点不亚于她们。尤其是夏小洁不善言辞、只知埋头干活的作风更是让老陶佩服。夏小洁着装朴素，穿着当地妇女那样的大襟棉袄，不施脂粉，两边的颧骨上各有一块她们那样的褪不去的红晕。如果不是说话时带有南京口音，就和当地妇女别无两样了。显然，这是夏小洁扎根农村、坚持接受贫下中农再教育的结果。遗憾的是，她没有选择当地农民谈恋爱。夏小洁选择了赵宁生。那赵宁生的风格则完全不同。
据小陶说，赵宁生讲课时完全不用当地方言，也不讲普通话。他坚持讲南京话，不管学生们是否可以听懂。赵宁生和小陶交朋友的一个理由是：终于可以和一个人讲讲南京话了。来到老陶家，也是为了感受一番讲南京话的气氛，因此他才如此的滔滔不绝，显得很韶。
自从抽到葛庄小学当老师后，赵宁生就再也没有下过农田，甚至，连以前置办的农具也都从宿舍里清理出去，通通给了夏小洁。他发誓不再踏上当地的土地，鞋底上不沾当地的泥巴。
然而这样做几乎是不可能的。比如葛庄小学，还是在葛庄，并不在南京。又比如老陶家的园子在三余，也不是在南京。赵宁生自欺欺人地认为，葛庄小学是学校，和农村不可同日而语，老陶家的园子因为是下放干部家的园子，所以也不能算是当地的园子。他觉得去老陶家拜访并不能算破例。
但赵宁生总得走着去啊。经过大寨河堤，经过严妈河堤，过了严妈河上的木桥，穿越三余全村，这才能抵达老陶家。别忘了，赵宁生有一辆自行车。他骑在自行车上，脚不点地，就不会踩着经过的地方了。所以说，这辆车对赵宁生重要之极，去老陶家做客，或者去汪集赶集，都得骑着它。
也只是在老陶家的园子里，赵宁生才会从车上下来。赶集时，往返于葛庄和汪集街上，他是从不下车的。要买什么东西，赵宁生便将自行车定住，一只脚踏在街边的一棵树干上，或者一面墙上。无论是树或墙，都有赖于下面的土地，这些我就不去深究了。总之，赵宁生有高超的车技和定车术，甚至连专门表演定车的杂技演员也有所不及。
有一次赵宁生和小陶谈心，说他很想进地区杂技团当一名定车演员。由于没有后门可走，这事只好作罢。他用自行车带上小陶，驰出葛庄小学的桥口，然后双手脱把，拉开一把弹弓射下了树上的两只麻雀。
一粒沙礓就射下了两只麻雀，赵宁生想证明的不是他一石二鸟的绝技，而是他的定车术。为能去杂技团当一名定车演员，这一招已经练了很久了，而现在，惟一的观众只是小陶。两只麻雀垂直落下，不仅证明了赵宁生所言不虚，自己是一个难得的杂技人才，同时也发泄了心中的愤懑。两只麻雀毕竟是葛庄的麻雀，死有余辜。
上文说到，赵宁生和夏小洁有每天傍晚散步的习惯。难道他们在大寨河上散步时不会踩着葛庄的土地吗？这是不可能的。自从赵宁生当了老师以后，散步的习惯还在坚持，但他们再也不去大寨河堤了。
赵宁生和夏小洁手挽着手，绝不迈出葛庄小学的桥口，只是在操场上、教室和宿舍前后转上几个圈。葛庄村上的人再也看不见他们映衬在西天晚霞之上的剪影了。葛庄的狗仍然狂吠不已，它们觉得这情形十分的蹊跷，很是费解。

4

听了小陶的讲述，老陶感到很震惊。小陶将来是要在三余扎根的，而赵宁生一心想离开葛庄，把自己连根拔起。这样的榜样是很可怕的。老陶开始限制小陶和赵宁生的交往，让他疏远对方。他打了个比方：“就像一个人得了肺炎，和他靠得太近，是会被传染的。”
赵宁生自然并不知情，他和夏小洁来老陶家拜访比以前更频繁了。后来几乎每个星期天都来，把老陶家几乎当成了自己家。
每次他们一来，老陶冷淡地打个招呼，便拿着工具去自留地上干活了。苏群依然留在桌边和赵宁生说话，态度远没有以前亲热。夏小洁呢？一如既往地帮老陶家干活，洗衣、做饭，甚至去自留地上锄草、浇粪。老陶一家的疏远赵宁生并未察觉到，依然在饭桌上高谈阔论，声若洪钟。
既然连老陶都无法疏远赵宁生，小陶就更无能为力了。他仍然会留在葛庄小学里和赵宁生彻夜长谈。当然主要是赵宁生说，小陶在听。这些谈话的内容小陶会有所删节地向老陶汇报。即便如此，仍让老陶感到心惊肉跳。比如赵宁生谈到男女问题，说是一个人年轻的时候不谈几次恋爱便虚度了青春年华。他还向小陶谈起美国，说：“实际上人家比我们发达多了。”
赵宁生有一台陶文江那样的收音机，每天深夜他都要收听美国之音。小陶留在那儿过夜时，赵宁生也不避讳。他拔出收音机的天线，慢慢地转动旋钮，不一会儿，一个阴阳怪气的声音就出现了。那语调，小陶只是在看《南征北战》等电影时才听见过，一般是国民党播音员发出的。难怪一听这声音便知道是敌台了。其间，还伴随着嗞嗞啦啦时断时续的干扰，收听美国之音这件事就变得更加神秘了。
刚开始听的时候，小陶如芒在背，听得多了便觉得受用无比。说实话，小陶对美国之音说了些什么倒印象不深（所有的内容事后赵宁生都会向小陶转述，当然，用的是南京话），让他如痴如醉的是那与众不同的软绵绵的声音。
每次赵宁生收听美国之音都十分的谨慎。事先，要把门关好、插上，甚至还得去外面转上一圈，看看房子前后是否有人。赵宁生尤其注意隔壁于先生的动静。一切准备就绪，他这才打开收音机，尽量调小声音，小到将脑袋挨在收音机上才能听见。收音机放在桌子上，一边一个脑袋，分别是赵宁生和小陶的。两只耳朵贴在收音机的外壳上，直到外壳发烫。后来他们干脆把收音机带到床上，蒙上被子，这样就万无一失了。
如此谨慎小心是非常必要的，因为经常有知青因收听敌台被捕入狱的事发生。一旦听说这样的事，赵宁生就会暂停收听几天。最多不过三天，他就又忍不住了。
赵宁生收听美国之音的事，只有小陶一个人知道，甚至对夏小洁赵宁生也没有透露过。赵宁生对小陶说：“女人是最靠不住的。”又说：“人与人之间的关系就像狼与狼一样。”
小陶对赵宁生的话不甚理解，但他对自己的信任还是感觉到了。
小陶并没有对老陶说起在赵宁生那里听美国之音的事。他避重就轻，问老陶：“爸爸，人与人之间的关系是不是像狼与狼一样啊？”
老陶马上问：“是不是赵宁生对你说的？”小陶点头承认。老陶觉得问题严重了。
一天晚上乘凉的时候，望着满天的星斗，老陶对小陶进行了爱国主义和人生意义的教育。他谈到了岳飞、文天祥、方志敏，谈到了奥斯特洛夫斯基，甚至还谈到了他的一个好朋友侯继民。最后，话题回到小陶提出的问题上来。老陶说：“想想这些人，怎么能说人与人之间的关系像狼与狼之间的关系呢？”
小陶是否被老陶说服了？我不得而知。但老陶觉得再也不能这样听之任之下去了。下次，赵宁生和夏小洁再来时，老陶没有拿着锄头去自留地上锄地，而是留在桌边，和赵宁生说起话来。苏群则离开堂屋，去别处忙活了。
赵宁生虽然能说会道，但毕竟年轻，在老陶的旁征博引下被驳得体无完肤。赵宁生是否被老陶说服了？我仍然不得而知，在至少在表面上他已经认输了。老陶这样有见识的人能挤出时间，与自己讨论问题，帮着释疑解惑，赵宁生已经感激不尽。至于，是否真能按照老陶说的去做，那就说不一定了。
每次，老陶和赵宁生讨论问题时，都要让小陶留下来旁听。小陶看着老陶凯旋而归，看着赵宁生俯首称臣。老陶觉得，对小陶而言这不啻是一次生动的教育。
“歪理总是说不过正理！”事后，老陶不无得意地说。他意识到，这样做才能从根子上解决问题，仅仅让小陶疏远赵宁生是很不够的。
现在，老陶已经禁止小陶留在赵宁生那里过夜，但赵宁生和夏小洁还是常来。更深人静，赵宁生对小陶的说教已经停止，可老陶家堂屋里的问题讨论正方兴未艾。专业作家老陶、陶培毅，一贯善于玩弄语言文字，借古喻今、旁敲侧击，这会儿派上了用场。很多对赵宁生说的话实际上是针对小陶的。老陶又多了一种教育儿子的手段、方法，真是柳暗花明又一村啊。

5

一年多以后，小陶去洪泽上中学了，赵宁生仍然留在葛庄小学当他的老师。小陶住校，大约每个月回一趟三余。他从来都没有想过去葛庄看望赵宁生。赵宁生仍然会来老陶家，打听小陶的消息，但他从来都没有碰见过小陶。赵宁生来老陶家的次数也比以前少多了。由于没有了小陶的牵连，老陶家人对他的态度明显的冷淡。堂屋里的高谈阔论基本停止了。
夏小洁因劳动表现好，能虚心接受贫下中农的再教育，被作为工农兵学员推荐上了大学。赵宁生再来老陶家时，自己骑着自行车，形单影只的，甚是可怜。
实际上，在夏小洁被推荐上大学前半年，他们就分手了。分手的原因，自然是他们的恋爱关系常常招来非议。
夏小洁哪里都好，惟一授人以柄的就是和赵宁生的关系。她主动提出和赵宁生分手，马上便变得白玉无暇了。这样的知识青年不上大学谁上？况且，夏小洁与赵宁生分手的行为需要大大地加以鼓励。
也就是说，如果一个女知青的劳动表现和夏小洁一样好，成份也过得硬，但没有与赵宁生恋爱而后再分手的的经历，被推荐上大学的肯定是夏小洁而不是那个女知青。难怪有人说，夏小洁利用了赵宁生。别看她平时老实巴脚的，其实阴得很。说这些话的当然是那些没能上成大学又没有谈过恋爱的人。吃不到葡萄说葡萄酸，可以理解。
现在，赵宁生来老陶家时，独自骑着自行车，再也没有人带着他了。坐在老陶家的堂屋里也不再夸夸其谈，而是一个劲地唉声叹气。
有一阵他又来了精神，因为南京某化工系统来当地招工。赵宁生自忖：自己出身不好，在当地名声也差，当一名正儿八经的工人是没什么指望了。但进厂当一名厨师，给工人们做做饭还是可以争取的。据说这次招工量大，工种也很齐全，甚至包括了食堂里做饭的师傅。在老陶家堂屋里，他絮絮叨叨说的就是这件事。
随着来访次数的增多，赵宁生的情绪也越来越好，甚至有些亢奋。看来，希望是越来越大了。直到有一天，他徒步而来，让老陶家人感到十分的惊奇：赵宁生居然没有骑着他的自行车！一来之后，他就坐在老陶家堂屋里的一把椅子上，坐下之后就再也没有动弹过。也不说话，两行眼泪夺眶而出，刷地流淌下来。赵宁生一面抽泣，一面摇晃着一只手臂。那只手臂担在椅子背上，并从那里垂挂下来，晃晃悠悠的就像一只空袖管。
事后，老陶家人才知道，赵宁生的厨师名额被别的知青挤了，招工的事黄了。问起他的自行车，才知道由于闻讯后慌不择路，他连人带车掉进了一条干沟里。幸亏是冬天，沟里没有水。但自行车摔得很厉害，已经不能骑了。赵宁生的两只手上满是擦伤，裤子的膝盖也撕破了，他本人竟然一无所知。
赵宁生一面哭，一面用流血的手抹着眼泪。他哽咽着说：“这可不是什么好兆头，我又踩到这里的烂泥巴了！”

6

这以后赵宁生再也没有去过老陶家。后来，听说他办病退回了南京。赵宁生是葛庄人用凉车子抬到小墩口的，从那儿上了去洪泽的班车。他终于没再踏上葛庄的土地，并且，从今往后再也没有这样的可能了。
知青下乡，无非有如下几种出路。
作为工农兵学员上大学离开农村。这是最佳选择，但机会少之又少，一百个知青中恐怕轮不到一个。这样的好事，却让夏小洁摊上了。第二条出路是当兵，如老江的女儿。这也是上上之选，其困难程度几乎和上大学一样。最常见的回城途径是通过招工。但名额有限，供大于求，因此竞争得十分激烈，比如赵宁生就惨遭失败。反之，像上大学或者当兵竞争倒不是那么厉害的，因为一般的知青不敢有那样的奢望。上大学或当兵非人力可为的事，乃是天意（和家庭出身以及后门紧密挂钩，二者缺一不可）。最后剩下的知青，如果还想回城，只有苦熬着。不结婚、不恋爱，尤其是不能和当地的姑娘或小伙结婚恋爱。
十六七岁的青年男女（这是他们下放时的平均年龄）熬到了二十六七岁，这十来年来他们的性欲问题是如何解决的呢？——请别忙责怪我撇开感情问题不谈，再热烈的感情最终还得服从于生存（如赵宁生和夏小洁的故事）。青春热血的他们如何解决性欲问题？这很实际，也很必要。但对此我和读者朋友们一样，一无所知。
在三余、在葛庄、在汪集、在整个洪泽县，常有类似的故事流传。一个女知青养了一条公狗，每天晚上搂着睡觉。或者，某个男知青搬了一张小板凳，站上去，从后面干一条生产队的耕牛。这样的事我宁信其无。但有一件轰动全县的案件，却是小陶亲眼所见（布告）。
那时，他已经在洪泽县中读初中了，一天，在街上看见了一张人武部张贴的布告。被宣判者是插队于某公社某大队某生产队的一名知青某某某，性别男，罪名是破坏春耕生产。小陶仔细阅读完全文，才知道那知青是如何破坏春耕生产的。原来，他奸污了生产队的一头母牛。母牛被奸污后犁起地来有气无力的，此时正值春耕大忙时节，于是便破坏了春耕生产。
回到上文，熬得住的，还得努力劳动和表现，因为总有一线希望。这倒是一件好事，省得精力无处发泄。直到有一天终于累垮了，生病了或者残废了。这也不是一件坏事，如此一来就可以办病退回城了。所以，病退也是继上大学、当兵、招工之后的另一条回城的途径。赵宁生最后走的就是这条路。
也许，我说得过于惨烈了一些。既然病退是一条回城的途径，想办法诈病的人自然不少，不必要真的累垮了、生病了或者残废了。以此方式回城的知青自然工作没有着落，二十七八了，还得靠父母养着。但他们宁愿如此。
再说那些熬不住的，就在当地结婚生孩子了。无论对方是农村的姑娘小伙，或者也是知青，都再也没有回城之日了。一家三口或者四口五口（得看生了多少）都是农村户口，和当地农民一样，得下田种地靠挣工分度日。这才是老陶说的扎根、打万年桩的意思。作为一名接受再教育的知识青年，至此才算得上是真正的功德圆满。
我之所以不厌其烦地叙述知青的种种出路，是因为，他们的今天就是小陶的明天。关于这一点，老陶的心里再清楚不过。别看小陶现在小学毕业了，上了洪泽县中，成了三余惟一的中学生，但他早晚还得回到三余，就像靳先生的儿子一样。
关于小陶的前途，当兵已无可能。不说别的，就说那副眼镜。上大学，就更无这样的奢望了。因为老陶、苏群以及陶文江都有政治问题。病退，往哪里退？老陶一家已经在三余了。仅有的两种可能就是进厂当工人，或者和当地的姑娘结婚，在三余扎根。二者必居其一。


网刊

[他们网刊第二号 • 小说]

阿回

巫昂

阿回概况

现在，表妹阿回正式在我家住下，我妈五十八岁，刚刚离了婚，阿回二十六岁，还没有主儿，一个大女人跟一个小女人住在一起对着看，一个充满对男人的仇恨一个则不识男人滋味（阿回是百分之一百二十的处女），在我看来，正合适。

阿回自从三年前父母双亡后一直轮流住在亲戚家，太平盛世的，舅舅舅妈相隔十八天死于重症肝炎，临死前，舅舅拉着舅妈的手说："阿回，阿回。"，十八天后，舅妈拉着大表哥的手也说："阿回，阿回。"阿回是他们的接力棒，是他们放心不下的一块肉或者说一根刺。

舅妈的死标志着世界上最后一个疼阿回的人不在了，大表哥，也就是阿回的亲大哥，娶了个刁钻古怪的大表嫂生了个古怪刁钻的女儿，他们一家忙着勾心斗角，根本没有精力理阿回，二表哥也就是阿回的亲二哥，他们感情最好，到广州打工去了，每周末给阿回打一个电话，两人有时候打着打着阿回就哭了，也不知道都说了些什么。

阿回去广州探过一次二表哥班，她回来说二表哥没有他在电话里说的过得好，七八个人一个宿舍，公共厕所公共厨房，所谓上班，就是站在车库门口，摆手摇手让人家开着车来购物的人开车入库，顺便给人家一个小牌儿，然后等在阴飕飕的门口，等着人家幸福地提着大包小包回来找车，他又把人家的牌子收回来，给人家一个正宗微笑。

"整天吃着那些车排出来的废气，将来会得病的。"阿回说，说的时候她的眼睛紧绷绷的，有点红。

十几年前，阿回还算是个可爱的小姑娘，我记得她小时侯被舅舅举在头顶拿着个开口笑的包子，包子留出来的烫油把舅舅的脖子烫出来一块疤，舅舅心甘情愿地让阿回烫。那时侯，阿回长得像那个叫樱桃小丸子的日本小妞，扣着"马桶头"，小眼亮晶晶。

后来阿回越长越开了，她的脸变成熟瓜，可惜是木瓜，有些棱有些瓣有些斑，眼睛眯缝起来，笑的时候只剩下一口不大不小、紧张得好似正保守一个秘密的牙，她身量瘦小，没有多少有趣的肉，远远看像一副骨架在练习走路，大家如果留心观察她的成长的话，会发现，她继承了父母所有可能的缺点，我那歹命早逝的舅舅舅妈年轻时，好歹是对俊男俏女，他们最宠爱的小女儿阿回却不折不扣地长成了歪瓜裂枣，有些缺点在舅舅舅妈身上是衬托或点缀，到了阿回那里，就成为主旋律，成为涂改不掉的既成事实。

表妹阿回的身世命运与终身大事，没有人能帮得上忙，我们经常把脑袋聚集在一起为阿回出谋划策，后来发现不过在说些关于她的闲言碎语，我们这些冷酷的亲戚把阿回当作一个不那么好玩的话题，不管说什么别的事，转着转着就回到阿回身上，我们痛心疾首言辞激烈议论纷纷其实无关痛痒。慢慢地，似乎谁也不是发自内心地为阿回着想，谁也不希望苦孩子的生活有那么些起色，这是我们这个地方的人之常情。

阿回小我两岁，我嫁了人，虽然还没有当上人家妈至少还习惯性流过两回产了，可是阿回还像个黄花闺女一样任性害羞，我有几次发现她其实也挺渴望异性的，我们一起在街上逛的时候，她会把头突然埋到我胸前，偷偷说："讨厌，那个人在看我。"当然，那多数是些胡子还没长硬的小伙子，偶尔一两回是个抱着孩子的大男人，但至少有一次是个北街转角上那个买了几十年雪糕的老头，我连忙抬眼去帮阿回瞪他们一眼，发现他们也不过就是冲着我们的方向发呆，因为他们的眼神都像死鱼一样塄，人都有发呆的时候，哪怕在大街上。

对那些男人，阿回有自己的理解，她觉得他们喜欢自己，觉得每个陌生人肯定正撕心裂肺地暗恋自己是每个青春期小少女的通病，可是阿回这病一气病了很多年都不见好，她的青春痘长平了，她的鼻子长长了，她的头发长亮了，可是她自己还在患着那种少女才有的怀春病，我都有点替她着急了。

阿回的家庭关系

"现在怪我，我还没怪你们呢？谁让你们把我生下来的，生了就别后悔。"舅舅舅妈在世的时候，她老这么说他们，而他们时常是娇惯她，好象这不是个女儿是只伶俐的刺猬，阿回是他们的天伦之乐，阿回的大腿还没有大舅舅的胳膊粗的时候，他就经常把她扛在肩膀上玩儿，在小院子里使劲地兜圈子，直到阿回笑了为止，那时侯阿回的脸儿红扑扑的，小红脸加上大舅舅苍白的国字脸，好象一幅跟鬼有关系的中国画。大舅舅有一天洗脸搓脖子的时候，脖子后头突然流下来一股子鲜血，我们都吓坏了，现在想起来，他后来少福禄寿，那天就显露出来了，那是个恶兆，而且被我一不小心记得清清楚楚。大舅舅和大舅妈死在病上，大舅妈和大舅舅感情太好，他先死了以后，大舅妈就借口染上同样的病也去了，他们的结婚照以前一直挂在侧面的屋子里，结婚照里还附了一首毛泽东的诗，大意是尽管结婚了还是要努力干革命。他们十分周正一上一下地依偎在一起，大舅妈的头发和脸庞清清白白的，他们的微笑像是直接从电影上拷贝下来的，又纯真又幸福。

一旦阿回跟家里人怄气怄得太认真，不高兴了，她就走进那个侧屋里呆着，去的时候，照例要抱一点什么，神情楞楞的，她一进去，大家都气也不再大出。大舅和舅妈在家里是有威信的，他身为长子总是有道理的。

恋爱中的阿回

到目前为止，阿回还没有过男朋友，据我所知，她曾有过一次准恋爱经历，这种事，阿回是不会完整告诉别人的，要靠你自己断断续续仔细观察，或者收集情报。

当时她在乡下一家小卫生所当护士，那家卫生所的基本工作人员只有两个，一个是阿回另一个就是那小子，阿回开始叫他"刘医生"，后来叫他"留级生"（估计是绰号），再后来完全改叫"他"，阿回礼拜天一回来就跟我说他他他，害得我连他这星期穿什么衣服吃什么饭都了如指掌，在阿回的描述中，他没什么特点，除了爱逗小姑娘，他们两人整日枯坐，乡下地方没多少病人，有的也是摔伤跌打那类的小问题，他不逗阿回逗什么？

阿回说："他还没我爸高呢，但是比我爸瘦，胳膊倒挺长，跟大猴子似的。"

"他喜欢吃煮鸡蛋，一口气能吃八个，啧啧。还说要跟我比赛吃鸡蛋，我才不跟他比呢。"

"他说自己是个王八蛋，我可从来没有听说人这么说自己，嘻嘻。"

"他今天放什么屁了？"我经常笑着问阿回，阿回照例要捶我说讨厌，但是过不了五分钟，她又开始了，在我看来阿回确实不可救药地恋爱了，对方可能真的是一个王八蛋，但是出于对阿回婚姻前途的担忧，我们甚至连王八蛋都必须想办法让他要阿回，难得阿回主动对人家有意思哪。

在我们这样不大不小的地方，哪怕像阿回这样的条件，找个婆家，不算特别困难，因为条件困难的小伙子绝对也不在少数，困难的是她的脾气，而且她还颇有点学历，是个妇产科医士，她上下班的时候，通常要在车篼里放本厚得吓人的《实用妇科学》或者《B超图谱》，虽然她抱来抱去的，我也没怎么看她好好翻过那些书，如果有一天她翻了，肯定是因为明后天要考点什么试，这样的姑娘，放在家里当老婆是有点让人发憷的，在我们县，她算得上是知识分子。阿回越来越像一个助产士了，到了二十三岁以后，她的眼睛越来越像产房里的灯一样明晃晃的，看什么都象用鸭嘴钳张开孕妇的阴道一样，先是眯缝着，后是突然一亮，你不要以为阿回眼睛一亮是因为茅舍顿开，她仅仅是自己亮着玩儿。

尽管如此，阿回还算得上是世界上最纯洁并且很有良心的姑娘，比如她在25岁以后，仍然坚持给外婆洗脚，只要外婆拿手指一指脚盆，她就不声不响地过去拿上，到龙头底下接三分之二凉水，在掺上三分之一热水，用手在里边和匀了，抽上擦脚布，在过去蹲下帮外婆脱了袜子，外婆洗脚的时候要一边读圣经一边洗，圣经太重，她一只手拿不动，她就常常把一角让阿回的脑袋撑着，这样在洗脚的时候，阿回的脑袋就不能晃来晃去的，她很有耐心地等着外婆一翻过去一页，通常她读一页也就够了，她用一张不知道哪个人多年前送她的圣诞小卡片，夹到那页里边，然后把脚抬出脚盆，阿回就拿脚布帮她擦了擦，顺便把她的一双小瘦脚送回被窝里去。

顺便插一句，上次我写到这里时，在发电子邮件时候，不小心把这东西发给一位远在南京的朋友朱庆和，他是当地著名的守身如玉的未婚青年。当时我十分想给他作个媒，在绕了很多圈子后，他竟然说起了阿回，他问："真有阿回这个人吗？"我说："是的，当然。"然后他开始曲曲折折地说他喜欢阿回，而且是十分喜欢。

于是我替阿回黯然神伤了一会儿，如果她生长在南京多好，南京有那么个喜欢她的人，而且是个颇有前途的作家，我说："别的都没有问题，就是她来这里能找到工作吗，她可是个医士。"朱庆和回答说："那我想想办法。"我非常欣赏这样踏实而真诚的青年，但阿回从来没有经历过都市生活，她可能连公共汽车都坐不清楚，更不要说泡酒吧腻茶馆喝酒猜拳等等城内交际花的把戏。

第一次相亲

果然，不久阿回就回来说王八蛋要她跟他回家玩儿，他家在一个挺远靠海的镇子里，那个镇子在我们这边名声可不算太好，简单说，那里盛产小偷。男的外出偷货，女的就在家偷人，这个是外婆以前跟我说的，人家还说，那个三脚镇的人做米酥糖做的好，台湾人都特意跑过来买，一买就是成箱成箱的。

从我们家到那三脚镇骑车也要一个多小时了，阿回不停地问我，要穿什么呀要穿什么？我带她上了一次街，在麦子市的服装市场里边转了整整一个下午，我问阿回，穿牛仔裤行不行，骑车也方便一点，阿回坚决不同意，她不同意的法子就是赖在店里不走，也不搭你的话，我心里想的是，这套套装将来还能穿很久，而且第一次到人家家里去，要是穿得太花哨了，显得我们很没面子，好象姑娘着急要嫁出去似的。阿回后来在一件镶了花边的泡泡纱连衣裙跟前站定，又摸又扯那个东西，我明白她看上那件衣服了，一看风格倒也清纯的，就让她试试，店里那个瘦伶伶的女老板一个劲儿夸阿回骨骼好，穿上那个肯定修身又俏丽，我让她把那件衣服拿下来，阿回抱着衣服躲到店内一角简单围起来的布幔子里边去试穿，阿回在那块布后边晰晰梭梭很有一段时间，我让她出来让我看看，她却没有应声，过了一会儿，她终于出来了，额头上都是汗，她跟我说，不要了。我问她是不是不合身她也不说，就是说不要了，把衣服塞给老板就径直出门去了，我追了上去，搭上她的肩，我感到她身上有点打抖。

莫非中暑了，但我不敢立刻问她。我们终于什么都没买就回家了，省下了钱。到了那个星期天，阿回悄悄地拉出自己的自行车带上门出去了，我听到动静，跑出来看，她正好骑到巷子尾，早上的阳光落到她的背影上，哪怕是背影，我都能看出来她没睡好，不但如此，她还是穿了一件平时上班用的长袖衣服。外婆恰好早醒了，她问我卖羊奶的老杨来了没有，她今天格外想喝。

阿回的事业

依我看来，阿回绝对是个不适合工作尤其是脑力劳动的人，我妈经常跟我埋怨她比较笨，我妈跟她是同事，当时就是我妈想法子让阿回进入龌县人民医院的，在龌县火葬场建成之前，这个医院的地势比较高，它落在一座宋或者明的古墓遗址上，在医院门诊大楼门口，立着县政府的一块碑，说明这是县级文物保护遗址，未经许可不得破坏等等。

县医院在当时已经人满为患了，很多地区护校和医校的毕业生都想方设法进这里。阿回受到照顾的主要原因是她父母双亡，别人出于同情心或者避讳心也不好意思跟她争抢，阿回刚进医院的时候，往往有人在背后指着她说："这个孩子很可怜的。你看她，还天真得不得了。"后来大家都习惯了，阿回基本上只跟医院的工友和一个专门负责埋死婴的老头说几句话，那老头成天侯在偏门门口，等着护士过来招呼他进去。医院里的人基本都不太愿意跟他说话，觉得他身上冤孽太多，只有阿回每次上食堂路过那个小门的时候，都问他"老阿伯，吃了没有？"老头笑眯眯地欠了欠腰："回家吃，你呢？"。

说实话，阿回在医院里没什么地位。她能勉强上手术台当助手也都是托我妈的福，人家看我妈的面子则因为她是个副院长，如果她不在手术现场，人家就开始教育阿回："你要知道听话，啊？你姑姑对你多好，这样的姑姑去哪里找？"阿回在手术台上，表现得像一只半死不活的鸟，或者说瘟鸡，她耷拉着眼皮，耷拉着嘴角，耷拉着肩膀和胳膊，简直不知道怎么在那堆手里多插上一只，人家那些经验丰富的助产士，一起拽着产妇肚子里婴儿的小脑袋和小胳膊，一起使劲喊--杭育杭育杭育育……

就阿回一个人吓得脖子跟嘴唇一起白了，她穿着国际新款的粉红色助产士褂子，站在手术台边上，越来越像个小姑娘一样，人家白了她一眼，她就往前靠一点儿，人家忘掉白她了，她就又退了回去，她是一个没用的东西，上过几回手术台后，大家达成了共识，等阿回值班的时候，就给她的名字下边打个红叉叉，提请各位同仁的注意。天一黑，剖腹产的产妇随时可能被一个大拖拉机拖进来，阿回早早洗了手，缩到值班室去等着吃方便面外加火腿肠，这是她值班时唯一的盼头了。

医院里的风光简陋，只有一道走廊，走廊里半天黑夜都没有多少光，总是充满苏打水的气味和闲人止步的招牌，夜晚的医院就更加可怜，甚至透着股孤寒气。你肯定没在夜里医院过过夜，除非住院，但是阿回经常那么过的夜，她坐在值班室里，翻着千篇一律的病历本，或者靠在窗口看外边的树摇来晃去，摇晃的间隙，她可以看到一个关了门的小卖部，在黑灯瞎火里，异常空洞，那个老板娘也是一个远房亲戚。

所以，这种时候，阿回难免要思念一下死去的爸妈，还有他们生前的点滴事迹，那两个人活的时间虽然短，却已经够阿回胡思乱想了。

"要不我也跟他们去吧。"阿回估计最常这么想："人都是冷血的，一点同情心都没有。他们既然生了我，为什么要扔下我？不如把我早点掐死，自己再走。"

阿回的失恋之夜

但也许她想的是王八蛋兄，王八蛋兄的大名（叫做陈长城）在阿回不小心展示给我看的日记里，被画上一个粗重的黑框框，这种黑框通常只画在已故的国家领导人名字上。但是王八蛋却享受到了这样的正部级待遇，这也不是偶然的。我终于彻底明白了王八蛋在阿回心目中的地位，那是她初级的恋爱习题。

那天阿回相亲回来后，自行车一直停在巷子口没有牵回来，阿回一回家就把自己锁到父母照片在的屋子里，彻底失去了声响，我猜测她在跟他们说点什么。至于说什么呢，你得像我那样贴在窗户上才听得到。

"干……干伊老母。"阿回的声音好象是趴在桌子上发出来的："干伊全家老母……"

"干干干干干……"阿回有点使不上劲了好象。

这个词在我家，女人绝对禁止使用，尽管大家从小都知道公猪干的是母猪公狗干的是母狗，并不知公人干的母人，幼齿如阿回更不可能了解。这次，阿回不知道中了什么邪门歪道，硬要使这个词诅咒别人，恐怕是王八蛋教唆的，要到父母的灵像前面，制造一种恐怖气氛，我怀疑阿回已经精神失常了，自从大舅舅妈去世后，她就没有发泄够，总是在一种模拟两可的伤心中浸泡着。

家里人纷纷推荐我去跟她对一个话，因为她日常最听我的，我对付她那么大的少女，确实很有一手。

"阿回，开门，吃饭了。"我扣着门，做着急状："你再不开，我们拿钢筋把门焊上了。"

"……"

"知道了，知道了，赶紧开，不然我放狗进去了。"

一家人坐在客厅里等消息，他们的脸上多少有一点愧疚，让我去碰阿回这个刺儿头。

我在阿回窗前转了一会儿，回客厅去报告消息："没办法了。"

"这个死娘子，是不是要寻死呀？"外婆惊恐地问我，家里年内接连死了两个人，她已经禁不起更多意外。

"不会的，她要找死也不会在家里的吧。"我安慰外婆，大家都知道她爱干净，通常家里女人的内裤是不许晾在院子里的，更忌讳正好对着男人通行的路。

"千万不要让她在她爹他妈跟前死，那样他们就彻底回不来了。"外婆也老糊涂了，正在手扶圣经，试图获得更多力量。

"阿回。阿回。你出来吧。"我半夜又跑去叫她，屋子里一点声响都没有，阿回第二天还要上班，她不会不洗脚就上床了吧。

"阿回，你开门，他们都睡了，你让我一个人进去吧。"我一直是阿回跟家里人之间的间谍，她恐怕已经看出来一点端倪了。

"你也去睡吧表姐，我一会儿就去上班了。"过了大概五分钟，屋子里飘出来幽魂般的一个声响。我吓了一跳，那声音好耳熟，好象是舅妈的，她早年患过一种病，声音只剩下浓重的鼻音。

"阿回你不要吓我，开门嘛。"

"……"

我在门外边站到天蒙蒙亮，觉得自己的道义也尽了，就算天亮发现她真的死了，我们又能如何呢？除了给她多一点死与生的简单道理，我们也许还能托她捎带给她父母一点思念的话。

次日清早，我们个个起了床，一起冲到阿回屋前时，门大开着，屋子里还是有一架台灯在亮着，外婆先是跑过去把灯拧灭了，一边还骂她："业债死娘子，不知道珍惜电。"

等到阿回从医院下中班回来，她的神色已经十分正常，甚至还给我们讲了一个医院里流传的笑话，说是有一个病人，半夜里冲到厕所里，准备痛快的大便一下，他白天一直遵照医嘱不下床，夜里实在忍不住了，看护的家属半夜醒过来，发现他不见了，以为他知道自己得了绝症，寻死去了，哭哭啼啼地给亲戚们发丧贴，第二天，有个护士才发现，他在厕所里大便的时候大得晕了过去，医生说是肠子问题，因为肠子总弯着突然拉直，适应不过来……

我们正吃着饭，听到那些大便呀肠子呀的东西，不禁都有些恶心，但是大家谁也不多说一句话，也不敢一个不笑，只好派最小的舅舅负责笑出声来，其他人负责跟着拉一下嘴角。

大家都只怕阿回又玩一次自闭，玩着玩着，哪天真个夜深花落去了。

事情有了起色

这时候，我电脑上小光标正在等着我写点别的，它也有了一点感世伤怀，本来这都是一些寻常小儿女事，但从来没有一个人不当回事，从生到死，尽管不过几十年的工夫，但是有多半是花在男找女和女找男的高级游戏中的，这个，本作家也不例外。

阿回的青春期很快更快更凶猛地来了，她已经二十四岁了，我们这里突然流行起了上网，街道上好多电子游戏厅突然都改成宽带上网了，但是现在网吧的前游戏厅，还是一样的肮脏恶臭，里边总是透出一股陈年汗味和霉骚味儿，我都不知道那些年轻人怎么能长久地呆在里边。

"阿回最近喜欢上网。"不久之后，家里人议论纷纷，话题通常还是集中在阿回身上，好象家里就剩下这么一件事了，其实我家有更多问题值得大家关注，比如小舅舅是个病态赌棍，而三舅舅是个逢姑娘便上的超级大混蛋，但他们因为是男的，加上有若干威信又会生育，所以名声没有想象中臭。

讨论了有一箩筐扁豆掰完的工夫，大家一致认为："这样也好，省得她总是找不到事做。"

于是阿回每天晚上吃饱饭之后，就关上院门出去了，巷子口的那只狗，最近越来越老，阿回经过的时候，它连吠一小下的力气都没有了。阿回有时候过去踢它一脚，有时候它向阿回呲呲牙。总之，他们相互之间非常友好。阿回渐渐有了喜色，她的眉梢长出来一堆叫做青春痘的东西，渐渐蔓延到脸上的其他地方，她也开始发育了，有一天偷偷地来问我，怎么量内衣尺寸，我跟她说，呼气吸气放松各量一次，最后取一个平均值就对了。等她关在自己房间里量完了，我跑过去告诉她不要买前扣式的，我上周买了一个一点都不好用。她说，我才没打算买呢。果然，她也并没有添置这些暂时还用不上的东西。

如此过了半年，期间阿回成功地做了一次手术，那是我妈站在手术台边上手把手指导她做的，她终于把手伸了出去，从病人的子宫里，拧出来一个八斤之重、红彤彤的小姑娘，孩子的哭声响起的时候，手术室里有个负责递器械的闲人，看在我妈的面子上，鼓起了掌。阿回红着脸小声地嘟哝着，好象这孩子是她生的那么不好意思。事后，我妈送给家属一只乌鸡，感谢他们对阿回的信任。好在他们对实情并无所知，要知道阿回是那么个生手，非得把整个过程重新来过一遍不可。

当天晚上，大家依旧回来吃着饭，我妈出面把阿回赞美了一番，大家轮流往她碗里夹菜表示友好和祝贺。外婆还老眼昏花地给阿回一个祈祷，惟恐她第二天忘掉了做手术的技巧。阿回喝着杂菜汤，两眼发光，汤几乎要把她的嘴烫出泡来，但她擦过嘴就又出门了。

她碰门的时候，小舅舅说："又去网吧了，不知道那有什么可玩的。"

阿回的收入计算

阿回的财产状况在我们每个人的计算之中，大舅和舅妈死后，家里当年盖房的钱勉强还完了，剩下一笔小帐后来拿房子前的路抵了。然后就是他们两个欠下的医疗费，幸好丧葬的时候，亲友和单位给了不少治丧钱，事后两个一加减，居然还有两万的赢余，他们三个遗孤，阿回和老大各得五千，承担着结婚重任的老二得了一万，作为日后娶亲的资本。至于待嫁的阿回，五千块是给她买首饰用的，省得将来的婆家欺负她没有双亲，尤其是没有母亲给置办首饰，被人欺负。

阿回先从五千元里拿出崭新顶刮的一千元连号人民币，跑去漳州一趟，买了一条金项链，这种金项链里边可能搀了铜和铁之类的杂质，看起来明晃晃的其实挂在脖子上非常滞重，阿回挂着项链回来的时候，陡然成熟了许多，她的脖子本来很细，如今细出一点绒毛毛，那些绒毛，差不多象征了她青春的花，已经开了。

除此之外，阿回还有在医院领到的每个月一百七十六元工资，这工资仅高于打扫卫生的工友，因为她们都是临时工，关系没有挂在医院人事部，这也是我妈费劲周折才争取的一点特权。此外，如果她参与一次手术，当助手，不管当第几助手，她可以得到起码每台手术一块八毛钱的补贴，还有每个月科室自己偷偷卖药给病人的小金库，阿回这样的外人，为了堵住她的嘴，也要给她五十块钱当作分红什么的。这样阿回每个月交给外婆五十块当作饭钱之后，起码还有两百块的纯收入，这种收入在城市人看来，简直不算钱，但是阿回每个月要上两次储蓄所去存这笔钱，她排在老头老太堆里，好象是一个很了不起的女强人一样，那时候的阿回，显得容光焕发，别有一种自立自尊的神采。

影响阿回收入的主要因素，就她只有一张拿不上台面的自费中专小文凭，我妈想尽法子认识了省卫生局管文凭的老同学，让人家替她争取到了考一个正规文凭的资格，但是阿回准备了半年多功课之后，全军覆没，她几乎记不住任何东西，她对语文英语数学拒绝到让人尊敬的地步。考试前夕，阿回失眠失到了影响正常大小便，她一刻不停地嚼着台湾仿冒话梅，却没有起色。我妈临时给她注射了几根葡萄糖，陪她一直到了考场外，她突然回过头来，抱住一棵很细小的树，大口大口地呕吐起来。

"我不想考了。"阿回垂着眼睛跟我妈说。

"什么，你想一辈子当临时工，让人瞧不起吗？"我妈是个急性子，她当着很多路过的同学大声叫嚷。阿回一句话也不肯多说，她已经完全没有力气再仔细回我妈话了，她跺了一下脚，拖着哭腔说："你们以后都不要管我了。"

这样，阿回的存折里，每年可以有约两千块钱的存款，不出意外的话，她年底还有约五百块钱奖金，这是为了鼓励那些有进步的新人而设立的专款专用。阿回通常能拿到第三等，第一等的一千元，被其他人拿走了。人家上岗半年就可以独立接生，还把计划生育的流动红旗拽在自己怀了，那个人好象是阿回的死对头。她们两个不和的消息，我通过我妈多多少少了解了一些，人家欺负她是一个笨人，她欺负人家是一个新人。总之相持不下，最终阿回败倒在年终奖金这个关键环节上。

阿回给大家带来的一个惊喜

过了年，就是阿回的二十五岁生日了。那年的春天，也就是世纪之交的2000年，来得特别早，从大年初一开始下了的春雨，到大年初九我的生日，还完全没有暖和的意思。阿回早早准备了春装，那是一套粉红色的套头套装，下边的短裙子衬着内衬，其实裙子一点都不透明，但阿回是一个着装方面的保守派，根本不听我的劝告。

我跟她说："小姑娘，露点好。"

"不！"阿回死鸭子硬嘴巴。

"不露你也别遮盖得太严实了，闷出痱子来怎么办。"

"就闷，我高兴。"阿回的眉毛居然也拔了几根，使得她的眼眉间距，有了一点春色。

"知道了，以后你想明白了再露吧，该露露，没人把你当狗打。"我无奈已极。

春天来了，空气里笼罩着一丝让人不安的味道，也许是花呀朵呀开放得凶悍，也许是猫呀狗呀发情得频繁。但我们全家都把闻到那种气味，都集中在阿回身上，她有时候把自己关在房子里频繁地换那套春装，春装被换得都有点皱巴巴的了，我透过窗户看到阿回在端详镜子里的自己的时候，脸色非常红润而健康，她开始显示出女子十八以后仍会变的某些特征。

我在一封写给朱庆和的电子邮件里，向他通报了这个信息，他回信的时候，小心翼翼地问了问阿回的三围，我其实也不知道，通过目测，好象是七十五、五十五和七十。其实他是一个非常正派的青年，他那么问不过是开个玩笑，我却拿了根尺子，以给阿回做件新衣服为由，丈量了一下，正确尺寸为了确保她作为一个未婚姑娘的隐私，在这里我就不公布了。

但是种种迹象表明，阿回真的开始发育了，她的发育比别人整整晚了五六个年头。她沉浸在发育带来的喜悦中，动不动就要说头晕，头晕之后，她要把头靠在墙上，歇息片刻。家里的墙，因为总被她的硬脑壳靠着，渐渐也传染上发育病，动不动就往下掉皮。

大年初十，家里突然来了个远客，那客人是阿回一大早从长途汽车站接回来的，客人进屋的时候，家人正在包一种生疏的点心，把海鲜杂碎剁好，入锅先小火炒一下，阴干，然后用打入鸡蛋的面，和透了，在平底锅上，沾出一张张奇薄的饼，最后把海鲜杂碎包到那层皮里边，我们做好第一张，让吃惯第一只螃蟹的小舅舅拿嘴试一下，正好阿回进门了，她穿着那件已经重新熨好的粉红套装，她后边紧跟着一个长头发的人。阿回闪过之后，大家惊讶到一起叫了一声，小舅嘴巴里的饼随之掉了出来，跌落尘埃。

那长发的陌生人是个男人，长头发倒也罢了，还穿着件画了骷颅头的T恤，手腕上戴了个粗制的银器，看起来起码有二两重。他的大半个脸已经被头发遮得差不多了，只有一双眼睛露了出来，同时还露出眼睛里的颓丧之气，好象世界上的人都死绝了，就剩他一个活得很有氛围和气质。

"这个是马树，他是从江西来的。"阿回妞妞捏捏地向我们推荐那个渣谱（闽南话，男人的意思。）

"噢。"全家的男人都低下头去，继续尝新点心。

"哎呀，快进来坐。"不谙世事的外婆赶紧拐着腿迎上前去，她已经好几年没见过本县之外的客人了，非常新鲜。

"江西很远，我年轻时去过。"她牵着人家的手，拿出见孙女婿的规格来。

小舅舅比较会社交，他端出来一张椅子来给人家放屁股。人家支吾了一声，那意思好象在说谢谢。阿回已经跑出十米开外，给自己倒了一杯水，喝着。我们看了看她，又看了看他，简直不知道这是演的哪出戏。

本镇民风保守，要是哪个男青年打扮成这个德行，早被他亲爹打发到遥远的地方去了。

"一路辛苦了。阿回，快拿点新做的点心给他吃。"外婆说着，假牙差点没快活得掉出来，她想探听一下人家江西人现在都吃什么穿什么。

那渣谱有模有样地坐了下来，吃着我们忙活了一上午的海鲜点心，喝着外婆轻易不泡的高山冻顶乌龙，眉梢眼角冒出活腻了活透了的感觉，好象吃喝这等活动已经是小事，自己为了大家的面子勉强活下去才是正经。

果然，半个小时后，他就看上我家"家花"大表姐了。

大表姐是本镇著名的交际花，她已经嫁过一回人了，但是嫁得不彻底，还经常跑回娘家来蹭吃蹭喝，表姐的长相大概形容如下：尖俏的鹅蛋脸、尖挺的小鼻子、丹凤迷离眼、韩式新潮吊翘眉，时常化妆，出门前钩一条眉毛要花三刻钟、涂一小嘴丹寇要用一个时辰，身材消瘦、内有蕾丝文胸一幅，蕾丝底裤一条，两样同闪儿，腰围不足一尺七，有时更小，几乎可以寄存到某个中年大嫂身上，这样的人儿，如果整日里再喷得香香的跑出来，没得让人荷尔蒙猛增，如果再联想点毛片色带上的细节，自然让远方的客人请你留下来。

"阿回，快点出来。"我一边盯着这两个有缘男女眉来眼去，一边提醒阿回带回来的乃是一条纯种色狼。阿回正在隔壁小便，她小便的声响细微可人，但客厅里每个人都能听得清清楚楚，颇得日本人真传。

那渣谱摆着谱儿跟外婆对了几个台词，基本如下：

"多大了？"外婆热情地问。

"二十二。"

"噢，比阿回小一岁，阿回属兔你属龙。"

"恩哪。"

"上学还是上班呢？"

"从来没工作过，我不适应。"

"噢，那父母做什么的呢？"

"不清楚，我好久没见过他们了。"

"哦，那么靠什么生活？"

"唱歌，我在酒吧里唱歌。"

"啊？"外婆彻底听不懂了，我们在旁边更是紧张。

"唱歌呀，我也喜欢唱歌。"大表姐终于插进话去了："我以前在卡拉OK当过主持人。"

"是吗？"那只迫不及待的小骚公鸡赶紧把火力对准满脸淑女的表姐，外婆此刻正招呼家里所有人等，买菜的买菜，做饭的做饭去了，要做一个迎宾饭来。

我把前后逻辑关系整明白了，原来这就是阿回在网吧这种新人类地方折腾了大半年的结果。我偷偷从家务事里闲出来，跑去隔壁阿回小便处，质问她。

阿回惊恐地看着我凶凶的样子，赶紧调出早准备好的话来说：

"我跟他是结拜姐弟，没有别的关系。"

"他就是想来看看我们小县城是什么样子的，他是南昌人，没见过小县城。"

"他他他其实是个好人……"

"你是不是神经病发作了！"我喝断了她。

"没有，你们永远不会理解的，你们都是冷血动物。"

"就你血热，跟没脑一样。"我故意把声音提高八度，好让客厅里的人不必竖起耳朵就能听明白。

"……"阿回不做声了，她低头拉裤子拉练的间隙，有一点儿女儿家的温柔与娇羞。

"出去吃饭吧。"我叹了口气。

那个江西老表显然有一天一夜没好好吃东西了，他一手拿着熏鸭的大腿一手端着米饭，兴致非常高涨地在那里跟大表姐继续寒暄。

外婆得意坏了，她说："他说我们做的东西好吃。"

"是好吃。"该人很夸张地把头发挽到耳朵后边，搞得头发上满是鸭油。

饭后，阿回陪他出去买毛巾和牙刷。一家人开始讨论这个突发事件，大表姐很不负责任地借故离席了，说是她的婆婆跑过来招呼她回家喂猪，她家有一头长着象牙的大母猪，据说是镇家之宝。

天终于黑了，我们非常怕阿回跟人家彻夜长谈。那个鬼坐在不开灯的房间里，似乎在听一种死人才放的音乐，阿回跟我们呆在一起，她的神色异常紧张，好象鬼使内功或者隔音传密，在召唤她。

鬼叫："阿回。"

"哎~~~~"阿回看了我们大家一眼，进到鬼呆的黑屋子里去了。

凌晨时分，我被一个噩梦惊醒，我听到大舅舅在拉二胡，那琴声开头和缓抒情，后来却逐渐激越，慢慢越来越狰狞和不安。好象松香涂得太少琴弦陈旧或者拉琴的人在流眼泪。往坏里想，有点象男女皮肉胶合的声响，最后，某种激烈摩擦过后的死寂笼罩了空空的院子，我张大眼睛，什么也看不清楚了。

次日，这对新婚的网友，在家人和街坊邻居的监督下，整整一天没有呆在一起。鬼不知道跑哪里去了，阿回依旧去上班，她的皮肤在长期的暗淡之后，发散出粉红光泽。我一直回想那个噩梦带来的效果，却只有一个粗糙的音调。第三天，鬼终于跑过来跟外婆道别，他说天天都吃得很饱很好，我瞪了他一眼，不知道他意识到没有。

"我送送你吧，阿回还没下班呢。"我故做热情，其实恨不得撕了他的皮，包成铁皮鼓或者手提袋。

"不要了，二表姐，你身子不方便。"

"一定要的。不然外婆会责怪我的。"我走过去，抄起他的胳膊，希望他早点离家。

"二表姐~~~"他突然把手腕上的银手镯褪下来，说："这个留给阿回。"

我拿着手镯，摸了摸，终于知道那不是真银的，是马口铁打的玩意儿。这样的定情之物一年可以送出去几百个。

我们走在路上，头顶的太阳平白无故地滚烫起来，冬天太热和夏天太冷，都是恶兆。这个凶险的人走在我旁边，如同地狱来的无常，我的小腹无端地疼痛起来，似乎是又要小产了。我招手要了一辆三轮车，让鬼走了，自己又要了一辆，赶紧上医院找我妈去。医院里的两排梧桐树，沙拉沙拉乱响，我居然记得最后见到的人，是一个瘸腿的工友，她向我张开了胳膊，象一张棉被一样温暖。

醒过来的时候，我在病房里，旁边是从外地出差赶回来的丈夫，外婆和阿回。他们全都焦虑地看着我，安慰我。

"第三次了……"我跟丈夫说，非常愧疚。

"没有，还在。"他微笑着，像赌钱赌赢了。

阿回也说："是在，你好好休息吧。"

我看到了一整个阿回，她居然发胖了，她除了胸部之外的两围无端地胖了许多，像一件贵气的珍宝一样立在那里。

我乘另外两个亲属出门热菜的时候，偷偷问她："那个鬼，没把你怎么样吧？"

"没有，怎么会呢？"阿回的脸很快又露出了我们熟悉的红。

其实阿回的贞操，也没有我至今为止说的重要，我们这个家族，女人的异常容易失贞，我非常希望男女交合这类的琐事，能够让她更快地学会自立。我把如上的小说贴到我们几个喜欢写作的朋友们常去的论坛后，在朱庆和随后发来的另一封邮件里，他非常明确地表态："就让我跟阿回，在绝望中恋爱、结婚、生子吧。"

这句话有两个意思，其一，他依旧喜欢阿回，其二，这种喜欢是一种小说里的喜欢。此时此刻，我一边写着这些话，一边看着镜子里的自己，觉得自己也不过是另一种阿回，她的丑陋像我，她的伤心类似我，她的坚忍，却象她自己的母亲。

她的爱与不爱，是最不值钱的，我今晚就可以彻底放弃。

本姑娘版权所有，谢绝转载！


网刊

[他们网刊第二号 • 小说]

初冬

刘立杆

离下班还有半个多小时，那个新来不久的姑娘就找了个借口，夹着包提前开溜了。那是个头脑有些简单的年轻姑娘，无论走到哪里都带着一串夸张的感叹词和放肆的笑声。作为还在试用期的机要室打字员，那姑娘待人接物似乎有些轻佻随便；此外，她那头特意染成金黄色的短发，在这座风气保守、刻板的机关大楼里也未免过于招摇了--她是这么觉得。虽然私下里，她似乎有点羡慕这位对什么都满不在乎的新同事。

像往常一样，办公室内的另一位同事，坐在她对面那个四十来岁的中年妇女连连摇着头，开始不满地嘀咕起来。她假装没听见，走到窗前看雨停了没有。雨淅淅沥沥的飘了一下午，这时候终于停了。推开窗朝下面望去，白天拥挤的停车场现在空荡荡的，上面布满了无数亮晶晶的小水洼，折射着外面马路上早早亮起的街灯。初冬的天光似乎缺乏起码的过渡，一下子就暗了下来。隔着树叶掉得差不多的萧瑟的梧桐树枝，有一家商店的黑色屋顶上，霓虹灯正一个接一个地喷射出焰火般缤纷的文字，突然又一齐消失在暗红色的夜空里。在马路斜对面的公共汽车站那儿，有一大群候车的乘客们，拥挤在星期五傍晚嘈杂而欢快的气氛里。

她慢腾腾回到桌前，想把刚才打印的文件再重新校对一遍。临近下班这段无所事事的时间总是显得漫长而无聊。她下意识地支起耳朵，听着走廊里两个同事的高声说笑--他们似乎在谈论各自星期天的安排：一个约了女朋友去东郊野炊；另一个，难听的沙嗓门，说答应了带儿子去动物园看秃鹫。真奇怪，她想。一个小男孩偏偏喜欢那种专吃腐尸肉的脏兮兮的怪物。无论如何，这有些奇怪。

"你明天准备干什么？"

她诧异地抬起头望了望对面，隔了好一会才明白是在问她。"去看我妈妈"，她有些干巴巴地回答道。

"哦"，她的女同事略带失望地点点头，略微沉吟了片刻，然后又说，"你有时间该去那些热闹的地方玩玩。"

说到"热闹"两个字时，她特意停顿了一下。她总喜欢以这种自认为十分含蓄的方式跟她提建议。这些让人不知道该怎么回答的建议，似乎是她引以自豪的人生经验的精华。真让人受不了。她--想起几天前新来的姑娘一脸不屑的评价，还有她做鬼脸的样子，笑了笑--重新伏在文件上，手里细长的签字笔下意识地敲着玻璃台板，发出轻微而单调的嗒嗒声。

女同事用一种充满理解和同情的目光，朝她不出声地望了一会儿，忍不住又清了清嗓子，邀请她下班后去她家里吃饭。她有些慌乱地摇摇头，随后毫无必要地避开对面探询的眼神，故作神秘地微笑了一下。

黑黝黝的人行道闪着微光。整座城市在雨后干净得出奇，似乎沉浸在一种轻松而欢快的节日般的气氛中。她有些笨拙地挎着一只边角开始磨损的人造革皮包，避开树枝上不时滴落的水滴，沿着中央商场的橱窗不紧不慢地走着。明亮的橱窗里陈列着各种牌子的香水、服装、熠熠生辉的首饰、电器、精致的餐具和令人想发出叹息的新奇东西。

她没有乘公交车，想走着去。在一段美妙的时光即将到来的愉快感觉中，走路很舒服。在街道拐角处她稍稍停顿了片刻，借着街灯在橱窗上的反光，抚了抚有些散乱的头发。她看上去大概有二十七、八岁的样子。脸上轮廓分明，稍嫌粗重和杂乱的眉毛似乎很久没有修饰过了。显然，她并不属于那种走在大街上引人注目的俊俏姑娘；相反，她身上那件颜色暗淡的短大衣似乎以一种隐晦的方式，不断表达着冷淡或拒绝交流的愿望。

一家门面窄小的玩具店使她不由得放慢了脚步。她突然想起来，过几天就是上小学二年级的外甥的生日。她不怎么喜欢哥哥家那个邋遢、任性的小男孩，那孩子跟他母亲一样，有着一副自以为是的讨厌神情，还有透过近视校正镜片偶尔朝她投来的冷冷的窥测，也令人不快地联想起他说话尖酸刻薄的母亲。不过，她早就答应了要给他准备一份礼物。

玩具店里有一男一女两个高中生模样的顾客，男孩说话的声音有些沙哑发闷，似乎还处于滑稽的变声期，他不断用那种粗嘎、透着古怪的嗓门小声央求店主，那个秃顶的矮个子中年人，踮起脚从身后的陈列货架顶上吃力地取下各种绒布动物--肚子里塞满填充物的狗或者是狗熊之类。那女孩嘴里嚼着口香糖，有些不屑一顾地由着它们在面前东倒西歪的堆成一堆。

她把挎包移到胸前，半蹲着，有些费力地把脸凑近柜台，对着一排电动玩具端详了半天，像是想弄清楚它们在标签上的确切名称。当终于变得有些怒气冲冲的老板忙里偷闲，把一辆带遥控器的玩具消防车摔到柜台上，她又在一阵犹豫之后改变了主意，带着有些遗憾和抱歉的神情，什么也没有买就退了出来。

外面依然潮乎乎的，寒冷的空气里混和着被雨水激起的清新气息，以及街边烤肉刺鼻的辛辣味。两个穿着橘黄色防水马夹的交通警懒洋洋地靠在人行道栏杆上抽烟。离他们不远处，一个神色忧郁的小贩在叫卖推车上用花生和饴糖调制的有些粘牙的糖块，整团炒米糕似的糖块已经被胡乱切成几大块，看上去硬邦邦的，就那么令人绝望地堆在一只脏乎乎的平底盘里，还泛着微弱的光泽。

也许，刚才应该把那架昂贵的电动玩具买下来，她有些闷闷不乐地想，这样一来，明天她只消把它塞给哥哥，再随便撒个小谎说下星期要出差就可以解脱了。她想象着外甥蹲在地上摆弄这辆红灯闪烁、呜呜乱响的消防车时，全家人脸上神态各异的复杂反应……尽管，无论做什么，她知道，实际上都很难改变家里那种冷淡的气氛。

一想到明天不得不走进妈妈和哥哥家那个狭窄、拥挤的院落，想到面有难色的哥哥，冷言冷语的嫂子，她的心情顿时就暗淡了下来。如果不是怕妈妈伤心，现在连每星期六回家她都觉得是多余的负担。几个月前，她总算说服妈妈从家里搬了出来--她始终反对她出去租房住；她既对她一个人生活感到忧心忡忡，又害怕邻居们不怀好意的猜测和议论。没有谁嫌弃你啊，她常常在一番长嘘短叹后嘟囔道。只要我在，这个家就有你的地方。

在那个属于自己的不受干扰的天地里，租来的生活简省而平静--这情形不好也不坏，不过意味着她必须独自把没有着落的未来承担起来。她已经二十九了，有时夜晚会变得出奇的孤单，没有爱情，没有可以信赖的朋友，每天跟人的接触仅仅限于白天和办公室同事只言片语的交谈……她有些茫然地眯起眼睛，迫使自己不去想这些不愉快的琐事--至少今晚，她不想让自己又一次陷入到这些漫无边际的乱糟糟的思绪中去。

她摇了摇头，继续往前走。在一家生意火爆的自助火锅店门口，等空座位的食客们吵吵嚷嚷地排成了长队。一个书报摊让她盘桓了片刻，她买了几本杂志和一份晚报。她把塞得鼓鼓囊囊的挎包换了个肩，下意识地看了看表。时间还早，或者说时间多得必须再找点什么事情来打发掉。现在，明亮的橱窗和令人眼花缭乱的人流和车辆落在了后面。街道两边，只有昏暗的路灯照着粗大的行道树和花圃里几丛枯萎的鸡冠花。她本想在街心公园里歇上一会，后来意识到那些石椅都是湿的，而且觉得肚子里开始饥肠碌碌起来。她顺着人行道往回走，接连穿过两个热闹的街口，一直走到单位附近平时常去的那家冷冷清清的快餐店。

她在靠窗的桌子前坐下，要了份十块钱的套餐。然后，一边翻着报纸，一边慢吞吞地喝着淡而无味的骨头汤。店堂里到处油腻腻的，飘浮着一团热哄哄、粘乎乎的气息。她脱下鞋，在桌子下面悄悄抟揉着磨得有些生疼的脚后跟--那双鞋是新的，式样却有些过时了，经过某个建筑工地时鞋帮上溅了些泥点。后来她用剩下的餐巾纸把那些泥点仔细地挨个擦去。

匆匆奔进中华电影院的时候，重新飘起的雨丝已经变成了密集的雨点。迷蒙的柏油马路上溅起一支支水箭。电影院门厅里同样冷冷清清的，傍晚场的电影还没有放完，有几个闲得发慌的引座员靠着小卖部柜台，翻来覆去摆弄着手电筒，跟售货的小伙子打情骂俏。

她把湿淋淋的折叠伞收拢，有些贪婪地望着周围熟悉的一切，心里顿时感到暖和而平静：挂在售票处上方的简陋的小黑板，有两个民工模样的人在犹犹豫豫地看着上面的电影预告，他们的头发和衣服上沾满了白灰；一对躲在立柱背后窃窃私语的小恋人，两个人的手指怪有趣地勾在一起，她开始差点以为就是刚才在玩具店碰到的闹别扭的那对。一位不很年轻的妇女弯腰牵着可爱的女儿，耐心地回答后者提出的层出不穷的奇怪问题。她们面对着正在公映的那部电影的海报。海报上画着一个披着黑色斗篷的女人的背影--在雾蒙蒙的防波堤尽头，那个纤弱的身影仿佛随时会消失在那团狂躁不安的、不祥的灰色波涛之中。

大概只有像她一样没有其他消遣的人，才会在这种坏天气里跑来看电影。她默默地叹了口气，不禁有些怀念过去那些热闹的时光：电影开映前嘈杂而拥挤的人群，神气活现的黄牛，以及令人回味无穷的兴奋和激动。那种莫名的激动，即使散场后回到家里似乎仍不会消退。

雨似乎下得更大了。陆续跑进来十几个躲雨的过路人，他们不停跺着脚，情绪恶劣地小声咒骂着什么。模糊的回声在空荡荡的门厅里嗡嗡响着，和外面哗哗的雨声融合到一起。她走到一边，慢慢浏览着橱窗里早已过时的电影招贴，并不急于买票。橱窗里瓦数很低的日光灯似乎为她贴近的脸镶了一圈光边。

傍晚那场拖沓的电影终于放映完了。散场的观众们互相推推搡搡，在出口处挤成一团。那几个躲雨的过路人身上的湿雨衣不时引起小小的纠纷。一个男孩冒冒失失的撞了她一下，她回过头，毫不介意地对他笑了笑，同时注意到他大约二十不到，瘦长的脸使得他看上去有些忧伤。

……那男孩长得似乎有点像她高中时的班长，她模模糊糊地想道，她已经想不起来他长什么样子了，但不知怎的，眼前这个陌生男孩却莫名其妙地唤起了那个遗忘的形象：一模一样的亮眼睛，抿紧的嘴角，还有额前那绺似曾相识的任性的头发。什么都没有发生过--她只是喜欢他清清爽爽的样子，跟人说话时习惯微微蹙着眉的神情--除了毕业前的那次；那次，她记得自己似乎曾怀着某种可笑的急切，反复翻动着他还回来的厚厚的参考书，生怕遗漏某个关键的页码，而上面恰好写着一段令人心惊肉跳又神思恍惚的临别赠言，或是夹着一张难以拒绝的电影票。

身后那阵闹哄哄的人声消失以后，她仍在灰蒙蒙的橱窗前呆了一小会。这么做纯粹是为了打发时间。橱窗里那些褪色的新片预告已经很久没有更换了，还是前年的《泰坦尼克号》，另外就是几张令人腻味的莱昂纳多的招贴画。连她自己都感到奇怪，她那么喜欢看电影，却从未迷上过任何电影演员--不止一次，她的同窗好友曾忿忿不平地抱怨道，你根本就算不上一个真正的影迷。后者当年疯狂迷恋童自荣的配音--"哦，多么高贵、骄傲而冷酷的嗓声"，曾经以一种令人难以理喻的方式，闭着眼睛看了无数遍《简爱》。

她耐心地看完最后一张图片，绕过正在入场的稀稀拉拉的观众，朝已经没什么人的售票处走去。这时，她发现刚才那个莽撞的男孩正靠在小卖部柜台上抽烟，微微侧着脸，似乎从吐出的烟雾后面偷偷打量她。当她走近的时候，他露出两排洁白的牙齿，冲她有礼貌地微笑了一下。

"你也喜欢看电影吗？"

她愣了一下，有些迟疑地放慢了脚步，朝四周看了看，仿佛为了确定对方是在跟她搭讪，随后迅速扭过头，毫不惊异地看了看他。

"我……我多了张票……"那男孩结结巴巴解释道。

"喔"，她用半是调侃的愉快口气反问了一句，"是约的人没有来吧？"

这类并不高明的借口似乎也跟过去看电影的记忆联系在一起。她的脸上不由得浮起一丝微笑，凝视着这个几乎比她小了十岁的男孩--因为紧张而舔湿的嘴唇，还有那双漆黑的亮眼睛假装随意地斜睨时拉紧的眼角。她犹豫了片刻，不知为什么点了点头。

她跟着那男孩后面，沉默而有些拘谨地走进黑漆漆的电影院。借着微弱的过道灯，那男孩引着她在后排的座位里摸索着坐下。她把湿雨伞放在脚边，同时注意到他们竟然滑稽地坐在了情侣座里。这些没有扶手的双人座似乎是专为那些恋爱中的男女而设的--让那些喜欢黑暗的连体人可以毫无阻隔地依偎在一起。她自嘲地一笑，又摇摇头，悄悄把手提包移到她和那男孩之间。

座位里同样潮乎乎的，散发着一股既亲切又好闻的皮革味。几乎每星期五的晚上，她都会一个人来这里看场电影，不管放映什么电影，也不管有没有看过--电影本身并不重要，她喜欢的是电影院里这种秘密和独享的气氛，周围漆黑一团，只有放映机射出的光尘静静地投射在银幕上。她就这样心甘情愿地被跌宕起伏的剧情迅速带走，不知不觉地忘了自己，忘了一个人生活的艰难以及不得不承受的寂寞，忘了所有不愉快的一切。

走了太久的路，她感到两只脚又开始隐隐作痛，就猫腰（身下的沙发椅随即发出一阵吃力的嘎叽声）把脚后跟从硬邦邦的皮鞋里费力地拔了出来，然后两只脚直挺挺的伸到前面的座位下。现在，一切都变得舒适和惬意起来，她觉得自己仿佛置身于冬夜一个亲切的、暖洋洋的巢穴里。

最后那张"请勿吸烟"的幻灯终于沉默地跳过去了，现在一些模模糊糊的蓝灰色人影在白茫茫的银幕上走动着。一个语速均匀、嗓音严厉得有些刺耳的旁白使她想起来，加映的短片就是上星期看过的禁毒纪录片，上面那些形销骨立、面容枯槁的吸毒者曾使她一连几天的心情都变得很糟。她发现自己忘了把眼镜取出来。她有些轻度近视，不过大多数情形下，她已经习惯了裸眼看到的那个焦距模糊的世界。她在包里摸索着那只磨损的褐色眼镜盒，忽然想到了那副难看的黑框眼镜架在鼻粱上的样子，不禁有些犹豫起来--直到《法国中尉的女人》的片头跳出来，她还在对这个闪念感到纳闷和好笑。

她不多的印象里，和别人一起看电影的感觉多半是不愉快的，里面要么充斥着单位包场时同事们的大呼小喊，要么是介绍人的喋喋不休。最令人难以忍受的要算几个月前的那次，电影放映过程中，先是那位热情的办公室女同事毫无顾忌的大嗓门，然后是她带来的那个肿眼泡、大腹便便的汽配公司经理，后者似乎从头到尾都在炫耀他渊博的学识和不俗的谈吐--而那些所谓的博闻广识，不过是从火车车窗里一点点搜罗来的可怜的货色。

到了她这样的年龄，电影院里的浪漫故事已经比过去任何时候都来得绝望。不过，如果不得不硬着头皮去应付那些令人难堪的相亲，她宁愿选择这种过了时的老套：既不必没话找话，也不必彼此尴尬地面面相觑；她只需全神贯注地望着银幕，而把对方当成恰好坐在邻座的观众。

借着银幕上闪烁的微光，她悄悄瞥了瞥旁边那张还有些稚气的脸，还有规规矩矩抱着肩膀的双手，很高兴他不是那种在电影院里闲不住的、喜欢多嘴多舌的人。她并不介意和他一起分享自己秘密的快乐。

她啪的一声合上眼镜盒，戴上眼镜，随即就忘了这阵小小的尴尬和不适应，渐渐被忧伤的剧情吸引住了。

……导演在升降机上发出了开机的指令：男主角挽着娇小、轻盈的未婚妻，那个身世良好的俊俏姑娘，穿过潮湿的街巷向海滩走去。一个披着黑色斗篷的奇特背影吸引了他的视线。斯特里普演的那个孤苦无依的家庭教师斜着穿过嘈杂的人群，飞快地奔向防波堤的尽头：灰蒙蒙的大海拦住了她的去路。

阴霾的天空下，汹涌的海嚣叫翻腾着，狂躁地撞击着堤岸；有一瞬间，迷蒙的水雾和巨浪溅起的碎沫似乎已经把那个蒙受耻辱的纤弱的背影吞没了--她慢慢朝他转过身来，脸色苍白得可怕，冷冰冰的眼神里充满了深深的怀疑和对那个冷漠、虚伪的世界的质问与弃绝……

画外传来一把暗哑的提琴绵绵不绝的啜泣般的低吟。她不停绞着双手，目不转睛地盯着银幕，似乎在奇异的时空转换中，感受着那些溅落在脸上的冰冷的飞沫，那近乎绝望的痛苦--不被需要，没有人倾诉，还有暗夜里不断噬咬着的疯狂的欲望--她，就是莎拉！

银幕又变成了白茫茫的模糊一片。她努力睁大眼睛，随后，那个无助的形象再一次攫住了她。真可笑，这不过是场电影罢了。像往常一样，她在心里小声说着，不断嘲弄着自己，忍受着眼眶里慢慢积蓄起来的那种持久的压力，那种莫名其妙的想找个地方痛痛快快大哭一场的需要。她假装扶了扶眼镜，伸出食指悄悄抹掉了一滴顺着脸颊无声滑落下来的眼泪。

一只手从旁边沉默而有些突兀地伸过来，握住了她的。她身体微颤了一下，诧异地扭过头去，忘了掩饰鼻翼边两条闪亮的泪痕。她觉得那男孩似乎想说些什么；他的眼睛在黑暗中似乎出奇的亮。但他的嘴唇不知所措地翕动了几下，只是握住她的手轻轻摇了摇。她近乎感激地对他咧嘴一笑，有些窘迫地掉过头，不忍把手从那只递过来的友好的手里立即抽回来。

他们疾风骤雨式的爱情似乎从一开始，就被赋予了某种剧痛、凄婉和致命的成分：莎拉，这个被肆意诋毁和践踏的不名誉的女人，渐渐对那个好奇的异乡人产生了奇异而神秘的吸引力--然而，可笑的婚约还有周围那些轻蔑而又怀疑的眼神始终困扰着他……

她再也无法全神贯注地投入剧情之中，仿佛被一只陌生的手意外拽离了。由于注意力的恍惚游离，那只手已经借助一连串隐秘的小动作，变得愈加大胆起来：它轻轻摩挲着她的手心；随后，一根冰凉的手指带着谨慎的试探，悄悄越过手腕和表带，在她手臂上来来回回划动。

她试图不动声色地把自己的手抽回来。这个软弱无力的动作不仅没达到预想目的，反倒促使对方下意识地抓得更紧了。这是她从未遇到过的情形。她在座位里难堪地挺直了身子，感觉着从手背竖起的汗毛传来的所有细微而令人局促不安的触觉，不知道该怎么办。

那只手的手心变得热烘烘、潮乎乎的，似乎不断分泌着某种粘腻而粗鄙的不适感，令人生厌，难以忍受。她用力往回拽了拽手，发现根本不可能挣脱出来。

"快丢手！"她压低了嗓门，有些发急地呵斥道。

不知是由于她突如其来的恼怒，还是因为那个朝这边绕过来的引座员--这位救星走到他们这一排时懒洋洋地打了个哈欠，随后在紧靠过道的座位里一屁股坐了下来--那只纠缠不休的手就像只受惊的小动物，倏的跳开了。那男孩有些怯生生地缩起肩膀，向她投来惊慌失措的一瞥。

她轻轻叹了口气，并不觉得受了什么侮辱，只是对那男孩沾上这种讨厌的陋习感到有些失望。她望了望他稚气未脱的脸，那上面难以掩饰的紧张，还有那种垂头丧气的神情，使她的嘴角不由得浮现一丝笑意。她顺着他惊慌失措的目光看着自己的手。那只指节略嫌粗大、没有血色的手似乎有些陌生，陌生得出奇。当然，他不可能向她要求更多的。

然而，他在不停要求着，为莎拉灼热而充满期待的眼神所眩惑：他几乎迫不急待地吻了她--哦，那又是个怎样的吻啊！蛮横，近乎掠夺，直至心醉神迷，不顾一切；他们似乎用全部的生命疯狂地吻着……随即，画面移到了小旅馆嘎吱作响的床榻上。两个交欢的男女在上面沉默地搏斗着，绝望地索要着……

几乎同时，他那只不安份的手悄悄移过来，按在了她微颤的膝盖上。这个动作如此突兀，令人猝不及防，她浑身一颤，愣怔着坐在座位里一动不动，震惊于他的放肆。而那只放肆的手显然误认为得到了某种默许，带着可怕而沉重的触觉，开始缓慢地向上移动。她惶恐不安地推挡躲闪着，想把它奋力拨开，却更坚定了对方的决心。她不由得涨红了脸，气愤地抓起包试图站起来，却在用力拉扯之中反倒跌入了对方的怀里。

就这样，两个人似乎陷入了互相角力的僵局。她拼命挣扎着，挥舞着拳头狠狠捶打着对方的胳膊，指甲在他手背上疯狂地又抓又挖，同时用无助的眼睛瞟着不远处的引座员。那个偷闲打瞌睡的中年妇女似乎被这阵异常的响动惊醒了，不时回过头望着这边；每当她回过头，她就不得不停止反抗，身体在座位里蜷缩成一团。

"再不松手我就喊人了。"她严厉地警告道，有意抬高了声音。

"嗷，救命啊！"对方嘻笑着喊道，嘴里一股热哄哄的浊气喷到她耳根上。"我来帮你喊吧--她知道我们是一起来的。"

由于这声夸张的怪叫，那个引座员不满地嘀咕了几下，反而像见怪不怪似的重新低头打起盹来。跟着，对方的进攻似乎也变得更加下流和放肆起来。别。请你别这样。她不停呻吟着，眼前浮现出各种可怕的画面：围观者的哄笑，怀疑而充满耻笑的询问，还有那男孩随心所欲编造的无耻谎言……她把包紧紧抱在胸前，脑袋几乎抵着蜷起的膝盖，而无孔不入的爪子仿佛从周围各个方向可怕地骚扰着她。

一种异样的疲倦感突然攫住了她。她无力地松开手，任由两只肮脏而富有经验的爪子在身上游动着。她感到自己不停扭动的身体已经开始作出可耻的回应，感到兴奋的身体正充满恶意地渴望着对它的肆意羞辱，渴望彻底的堕落。她闭上眼睛，任由自己被这个邻座的陌生人，被这个强壮、年轻，看上去一脸纯洁的无赖，这个得意洋洋的小流氓侮辱着。她感到眼泪在往外涌，她不知道是因为屈辱还是因为悲伤。

……她不知道自己是如何逃离电影院的。一辆正在拐弯的小汽车擦着人行道飞驰而过，发出刺耳的刹车声，使她意识到自己已经在大街上。臂弯里的挎包不时在腿上磕磕绊绊，像是拖着一条怎么也甩不掉的累赘而又多余的尾巴。寒冷刺骨的雨点迎面扑来，不停灌进她的脖子，冻得她瑟瑟发抖。她的脸是湿的，那件变成深色的大衣也已经湿透了，变得异常沉重，使她始终迈不快步。

她把雨伞忘在了电影院。这么大的雨，她有些恍惚地想，而她竟然会把雨伞拉在了那里。现在，她看起来一定像是个不折不扣的疯子。

雨大得已经分不清密集的雨脚。有几个人拼命奔跑着，从后面追赶着一辆公共汽车。马路两边热闹的灯光夜市已经早早地收摊了，剩下几家支着简易帆布的排挡也开始把桌椅陆续堆到三轮货车上。摊位前没有一个顾客，只有几条半死不活的鲫鱼，在塑料盆里睁着呆滞的眼珠。一种孤苦无依的绝望感觉又涌了上来，她的嘴里似乎再次充满了苦涩的滋味。她不得不迅速拐进旁边一条小巷，哽噎着，紧紧夹着包，蹲在一个垃圾箱边抽泣起来。

雨水似乎把倒在附近的一桶灰渣融化了。肮脏而细窄的水流从垃圾箱流向半堵塞的阴沟，在那里形成了一个浑浊的水洼，上面漂浮着烟头、纸屑和桔子皮。她蹲在水洼边，久久地抽泣着，浑身颤抖……不知过了多久，她恍惚觉得，似乎有一只胆怯的手从身后伸来，试探地轻拍着她的肩膀。她没有回头，只是紧紧绞着双手，把湿乎乎的脸深深埋在胳膊里，继续无声地啜泣着。


网刊

[他们网刊第二号 • 小说]

在海拉尔

不必

杨黎讲这个故事的时候我们4人坐在昏暗的酒吧里等人。坐在我对面的女生眼线黑黑的充满了神秘。“女人拍手说：他们都去海拉尔！都去海拉尔!”黑眼睛的女生笑了。我摸摸了Q的脸，决定到海拉尔去。

下车的时候是中午，直射的阳光照的一切发白，5。6个带墨镜的男人走过来，X指着一个矮矮壮壮的男的对我说:“这就是陶。”“哦。”我说。

海拉尔象小镇，有许多机器手臂的小镇，它的四周是漫无边际的草原。它的边缘有块湿地，据说有仙鹤栖息。这些机械手臂枯燥的起落，给这个小的工业城市带来财富。在海拉尔，你只要抬眼就能看到这个，它们在校园里，在饭馆和饭馆的密密麻麻的招牌中，道路和商场边举起落下举起落下。它们的身体被刷成绿色，手臂被刷成黄色。

你有从山顶上完整的看一座城市吗？它们看起来通常象晒干的葵花花盘，缩在平原中间，中间密集，边缘疏散，没入空旷。即使旁边有另一个城市也是如此，如同怕孤单和自我保护的人紧紧的双臂交叉在胸前，它们各自趋向于自己的中心，并把头深深的埋进去。

这是座小城，一片仙鹤也飞不尽的草原上的孤单的小城。它象其他小城一样，有烧烤有海鲜有卡拉OK和保龄球而且都不怎么地道，当然，也有肯德鸡麦当劳。我们就住在肯德鸡附近的一个学校里。

“我以前见过你。”

“没有。”我说。

“你真温柔，”陶说，“我第一眼看到你的时候觉得你一定是脾气很大的人。”这些是陶后来说的。

这个矮壮的男人很多动作看起来象雄纠纠的野兽，奇怪的爱吃冰淇淋和玉米。你常常可以在吃中午饭的时候遇见他举着两个冰淇淋去饭馆，吃完饭后再横啃着两个烤玉米回来。他的皮肤很黑，头发天然卷曲，每天洗3－4次脸，每次洗完之后都要对着光盘把不多的短发捋来捋去。那是一张摇滚乐的光盘。他说：“这个乐队非常牛！他们的鼓手只有一只手臂，重金属！”这话光我就听过4遍。他还执着的追求完美，爱好有个性的小姑娘，看不起这个小镇上流行港台韩歌星，“搞设计的人要有品味！”这是他禁止别人听周杰伦时说的。"你喜欢谁？"X问我。“周瑜名。”我说。听到这个，陶隔着好几个位置伸出头来“阿！！”的大叫一声。这是他头一次在公众场合这么冲动。“你怎么不说你喜欢刘德华？你喜欢刘德华我也能接受一点。”我只好假装很羞愧。为什么要喜欢刘德华？那个老男人，我只爱美少年。温柔的美少年，花一样的美少年。我常盯着韩朋，盯着象韩朋一样年轻的18，9的男孩看，看他们清秀的丹凤眼。进朱者赤，我跟着X，爱上了单眼皮的男生。

年轻有很多好处，首先年轻的人多半慷慨，无论是时间还是金钱还是精力，都舍得挥霍。年轻就是很干净，你在上边抹一笔就是很浓重的一笔，你不容易在一张脏纸上留下印记。

那时候我正在看《霍乱时期的爱情》。海拉尔就是一个岛，它浮在草原上。我有些恍惚和心不在焉。这个小说开头真慢阿，如果不是在海拉尔是看不下去的。那个鹦鹉在树上，消防队员绞尽脑汁要抓它，医生的露天午餐遇上了大雨，我坐在操场的双杠上，说这些给陶听，他就听着，当然，他对这些没兴趣，但我们实在是没什么话题可说。和陶没话说，我只好和X说话。我们的话题常常是一位捷克作家的小说。X对那蓝色药片感兴趣，为了把陶拉进谈话，x问他：“你有一片毒药，你的好友向你索取，你会给他吗？”我猜陶是不会给的，实际上他也是这么选择的。我们还是讨论了一下原因，陶的兴致就上来了，他面有得色的说：“我有双重性格！”

“喔？”

“就是说陶老师你在展现给我们的一面后面还有相反的一面？”x说：“你是说你还有不认真，不负责，不踏实的一面？”

“切！”我说，“直白点吧，陶老师你是说你有放荡不羁一面？”

当时我们面对着一大锅玉米炖肉，喝着很烈的烧酒，尽管如此，陶仍然只对我们显示他踏实厚道的一面。一次我们在操场上闲坐，我说“看！”，一个女人穿裙子作一个翻滚动作，她双腿举向蓝天的时候短裤露了，我说，“看！”他们转头看去，正好看见这一幕，陶刷的把头转向了别处。“霍！还挺老实。”我想。但陶说，“我有双重性格！”他说这话的时候我和x都笑了起来。我不再认为陶很老实了。这句话和Q的“我是个坏人”没区别。固执的老实人不好泡，坏人是很容易泡的。我斜起眼睛看看他说：“陶老师给我们展现下放浪的一面？”

陶说他的性格有两面性，意思是他并不完全是我们看到的样子，我们看到的只是一部分，那一部分是什么，他这么一说我就很清楚了。人都是一样的。我也不是你看到的样子，X也不是你所看到的样子，但我看到陶，就以为他是我们看到的了，但他这么说，正好提醒了我。可惜的是，我醒了一会就忘了。

我的样子看起来很老实，即使我现在穿的是鲜红的裤子，抹粉绿眼影并且染成桔色的头发，学生们仍认为我朴素典雅，平易近人，这是她们在写给我的信里说的。朴素的意思，就是不扎眼,不光彩夺目，不眉眼四射，老老实实，安分守己。陶给我们的印象也和这类似。他踏实，负责，上进，也就是说，遵守社会的主流规则，是一个好人。X也是个好人。但我不是，因为我是个杀人犯。

我穿流苏的吊带衣裳和印度红的长裙，带闪光的项圈，顶着桔色的头发给学生讲课，得到的评价是“朴素典雅”实在让人撮火。在这点上，陶的下场也和我差不多，他每件衣裳都精挑细选，但我们都认为他是个老实人，而不是酷的、有型有个性的建筑设计师。我们外表老实本分，实际上都有颗很野的心。我们温情同时无情。不过，我更坏些。以前我杀过一个人，现在我正在杀另一个，并每晚给被害人打温柔的问候电话。

那天我喝了点酒，晚上7。8点钟，自己一个人呆在操场上，天色将黑未黑，空气凉爽，云层层叠叠不断的变化，蚊子无声息的在胳膊上咬包，总之，是个愉快的时刻，孩子们愉快的打招呼并离开，一个人走过来，坐在离我2尺远的地方，看着远方。海拉尔的建筑都低矮，平视就可以看到很辽远的天空。我不用转头，就能想见他清秀的单眼皮眼睛凝视天空的样子，过了很久，“老师。”他说：“怎样画色彩呢？”。这个时候，月亮已经升起来了，它在云层后面游走，云层明灭不定。那时月亮正经过一块厚云层，天色正暗。我笑了。“你遇到的是什么问题？”我给他解释了那个问题，然后说：“老师要回房间了。”“啊。谢谢老师。老师再见。”

房间是学校安排的，陶，我，X,3个房间挨着，房间里四壁软包，还有昏黄的大吊灯，活象卡拉ok的包间。陶的屋子里还有天花吊顶，彩绘玻璃上一圈荷叶荷花，十分俗气。但我躺在他床上的时候，眼睛很难离开这个，想着迷样看个不停。由于老是赖在他的床上，他对我说的最多的一个词就是“赖皮！”

“赖皮！赖皮是什么意思？”我问。

“赖皮就是你现在这个样子。”

“可是你要想想，如果是X现在睡在这张床上，你连呆在这间屋子里都不可能。”

陶是x的好朋友，我也是x的好朋友，x老是想把我们搞到一起。他老是占据我的屋子，并逼迫我到陶的房间去，或者坚持要在陶的房间独睡逼陶到我房间里去，或者在我睡觉的时候声称我情绪低落强迫陶来安慰我。所以我总是在陶的屋子里。

“你晚上要画画！颜料盒在我给准备好了。这个房间灯太暗了，你到陶老师屋里去画！”

“这里也可以将就啊！”我说。

“灯光太黄，根本看不清颜色，过去过去！”

当时是夜里11点半，我们拿着颜料盒去开陶的门。陶穿着背心四岔八开的倒在床上。见我们来骚扰也不反抗，还帮我们拿凳子。x看我画了一会，声称要打电话走了。陶就坐我旁边看我画画。

我画了5个苹果就把笔扔在水桶里，倒在了床上看天花板上的荷花，陶也倒在旁边，并且我们还说起话来。

当我们回忆海拉尔的时候，X说，你别难过啊。哈，我不难过的，我觉得快乐，当时和现在，想起来就愉快。是啊尽管很多人或者事情是飞行器，在我们的生活中来去匆匆，这些飞去来器是拦不住的。但存在过的会永远存在。它们永远呆在它们出现过的日子里。所以那天那个老师从海拉尔来，我破例喝了酒，是因为那段时光真是快乐。 x，即使是那个你不喜欢的老师来，也仍值得喝一杯啊。

另外，T说：“你别忘了我啊。”真傻啊！以前我也很傻，也说同样的话。小黑花园永远都开在海拉尔。我谁也不会忘了，包括开门的大爷，在水房里总遇见的那个女老师，厕所里的问候，还有厕所旁边的向日葵和水塔，标语牌，花坛里绛红的叶子，玫瑰红和黄色的花，云和探照灯，还有奇怪的手机铃声！何况是T？

我想我不能总写陶。今晚把他的照片拿出来又看了一次。照片上他穿得的是件在海拉尔穿过的衣裳，这让我很高兴。我还在校园录上搜索他们班级，没有找到就把他QQ资料又看了一遍。其实我根本不了解陶，我想。老想他会真喜欢上他的，但我们的戏已经结束了，少写他一点吧，说说杀人的事情好了。

在到陶的房间里画画之前，我打了电话给Q，他照例还是在写东西，我们说话不多，他屋子很安静。他从不听着音乐写东西，声音会使人分神。Q爱好打游戏，我来海拉尔之前他玩的是《地牢围攻》，我去看他的时候他就抱着我打，有一次几乎打了一天，我们边打游戏边吃东西边喝水。吃的和水都是我带来的，点心，蛋糕，面包，水果零零种种一桌子，是拿登山包背过来的，“哗”的倒在桌子上，堆的有一尺高。我们吃啊吃啊，吃渴了就喝水，红茶绿茶鲜橙多可乐每个都有两个。Q要喝我就帮他拿，并拧开了瓶盖给他。他抱着我，拿桌子上的东西不方便，我拿并拧开给他这些事情都非常自然。他一只手抱着我，一只手拿着鼠标。

给他的瓶口是以前就拧开过的，里面都被加过东西。我在饮料里加的是汽车防冻剂。这东西长期喝会使人身体虚弱。如果你常常深夜看电视到3点，就会学到很多杀人方法。有个节目叫《科技探索》，中央11台，在凌晨1：45开始播出。它的主要内容是火山、地震、龙卷风、水灾、爆破、火灾、病毒、杀人案件等战争以外的一切自然和人为灾害。杀人案不是总有，但半年下来谁都能长很多杀人知识。汽车防冻剂无色无味，是慢性中毒的好材料。节目上那女人，就是用这个杀了他丈夫。我就是这样学会投毒的。

我每周都去看Q,有时候是每周一次，有时候是每周2次，也就是说，投毒的间隙非常长。他会不会死？什么时候死？这些我心里都没底，不过他脸色和刚认识他的时候相比，黯淡了好多。人不太精神，话也少了很多。

Q的职业以前是广告策划，后来辞了专门写字，他住在一个小花园里。

海拉尔是草原上的岛，是一个大的公园。它的景致是永不停止的磕头机、丑陋得平庸的楼房和叶子不多的年轻树木。年轻的孩子们象鸟一样在公园里穿来穿去。他们把头发打得很碎、听周杰伦黎燕姿，穿和北京一样的须须挂挂的衣裳，并渴望着恋爱。那个大眼睛穿红衣服的女孩，画了一个苹果，命名为“渴望爱情的苹果”。让我改画时她清澈的眼睛热切的望着我，我能对那张画得象草一样得东西说什么呢。那是个好苹果，一个渴望爱情得水灵灵得苹果，有美丽的红色和黑色，可惜不合适考试。我被迫要教他们一些别的。我对他们说，这个很好，但不合适考试，上大学你再这么画吧。他们象精灵一样，花样百出，招人喜欢。我现在待在一个大公园里，一个飞满精灵的公园，这么快乐，以至于我都忘了那个小花园了。

韩朋是个很有女生缘的孩子，据说有好几个女生写信给他。他面孔微长，肤色微黑有光泽，更衬托出眼白的干净和单眼皮的清秀劲儿。他是X的老学生，在同学中很有地位，那股沉着的骄傲劲，看着就让人欢喜。X是看出了什么吗，他安排韩朋到我班里画画，说，你白天画色彩，晚上补补素描就行了，c老师会让你有个飞跃的！这样劝说几次后，韩朋到了我班里。奇怪，他到我班以后，我反倒看不见他了，似乎他画了两天色彩就又回去画素描了。这样倒好，我又能在别的教室在走廊里凝视他的单眼皮了。

这个地方太小，孩子们什么都不知道，连补色都不懂，最基本的知识讲了一遍又一遍，但还是有人不明白。学校管理太严，以至于他们上厕所前都要请示老师。往往一进教室就是被抓着，改画，摆静物，调座位，回答问题等等，总是有一张一张的画等着去改，层出不清的问题要去回答。这些问题有什么是补色，什么是协调，什么叫素质，外语多少分可以过线？老师的手机老师的Q号，老师的男朋友有多高？老师的项圈多少钱？我还收到她们的信，都叠成花瓣状或小鸽子。这些事情我也曾经做过也曾经唾弃过现在看起来这么迷人说明我已经大了大的不得了了，可是我们3人举着雪糕观察栏杆上的蜻蜓时都说些什么？我记得X突然停下脚步，说：“毛毛虫！毛毛虫！”

陶说：“毛毛虫讨厌死了！”

x说：“毛毛虫多可爱，颜色多好看！”

陶吱牙嗫嘴的说：“毛毛虫多烦人，讨厌毛毛刺！讨厌！”就象幼儿园的小朋友一样。每天中午，我们从教室出来，谈花坛上的红叶子、谈云的形状，把手指竖在栏杆上等蜻蜓歇上来，在拐弯处买雪糕，听买羊肉串门口嘈杂嘹亮的印度歌，各买一个玉米后到一家叫“欣昕”的饭馆去吃饭。过于殷勤的老板娘重200斤，老是没完没了的和我们唠嗑。

说这么多废话，是因为关于性，我很不想写，但是不写性，这个小说怎么接下去呢？唉！那天我和陶躺在床上，一句一句的说话，后来，他突然牵住了我的手。他牵了我的手，我就乐了起来，我那个乐啊，根本合不上嘴。我知道他一定会成为我的人，但不知道会是什么时候，但事情突然就发生了，我乐得实在受不了了，就跑回我自己的屋里。X躺在我房间，见我乐不可支的回来，赶紧问:怎样？怎样？我笑咪咪的象砖头样直直的把自己摔在床上，接着又跳起来，说：“哈！陶牵了我的手了！”“啊牙！！真的！”x惊讶的从床上坐起来。他和我一样，以为这件事要在我们离开海拉尔时才会发生呢，他已经盘算好了，等回了家，天天请我和陶过去吃饭，以便继续撮合我们。

“那你回来干什么？”他说。

我说：“我应该干什么？”

他说：“你应该在那边，你们应该拥抱接吻。”

“可是他已经抱了又吻了我了。”我说。在我狂乐的时候。

“那你为什么过来！”

“那我应该作什么？”

“你们应该作爱！”

“见你的鬼！”我说。之后我就睡着了。

我的兴奋到此为止，但X后来告诉我他兴奋的一夜没睡。在接下来的数天里，我开始接受X的谴责。谴责的内容之一是我看起来并不兴奋，甚至并不那么高兴，他不可理解；内容之二是我们应该作爱，在海拉尔就作，不应该等以后。

是的我不那么兴奋，甚至感觉不到太多快乐。对于我们应该做爱的建议我不置可否。

我计划杀Q，而Q也似乎很愿意被我所杀。我当然没有和他说过这事，但他似乎是知道的样子。他默许我对他做任何事。Q辞工后专一写小说，有时也接点活用来生活。我从没和他说过我喜欢他的小说。Q的小说很好看，但从未成为纸质的东西。那些和他同写的人、在很多刊物上发表的他的好友们的东西我也都看，ymx、zh、zy、mc等等等人的东西，都不如Q的好。我私下和X讨论，X也这样认为。Y/Z/Z/M等人的小说有什么呢？不过是生活中的一个段子、一个圈套，写这些有什么意思呢。生活里这样的事情遍地都是，往往比小说还要精彩。X问过我Q的小说写的怎么？我含糊的说还行，有的喜欢有的不喜欢。他就没有要求看。有天他看到Q的小说的时候，大惊说：“Q写的很好阿。”我们的私人标准，就是喜欢和不喜欢，喜欢就是好的，不喜欢的有的好有的不好。“Q好在从不假惺惺的。”我说。“是的是的！”X说，“原来觉得zh就不错了，他比zh要好的多。”之后他问我要了其他文章的地址。每日必读一段。有一天，X问我：“你一定要杀Q吗？”

“是的。”

“那以后就没有他的小说看了。”

“是的。”

X若有所思了一会没有再说什么。我们是朋友。无论我作什么，他都会支持，无论他作什么，我也一定支持。只要是一个人已经决定的事情，另一个从不反对。所以X也没有反对我杀Q。

“你用的是汽车防冻剂吧。”

“是的。”

X是推荐我看《科学探索》的人。我们曾经讨论过不少杀人方面的问题。我们都认为，凭一时之勇杀人是简单的。对着要害一刀或一子弹或一杯剧毒的药水，宣泄的是激愤。但慢性投毒则需要更多。它如果有缘由，那一定是仇恨而不是激愤。它需要深谋远虑、需要毅力耐心、需要欺骗和隐瞒，要每日面对自己的良心，是一件很难的事情。这是我们当时想的。但当我真的作的时候，发现其实这些都没有遇到。

Q和我认识有大半年，我投毒有4、5个月了。我们从相识到相处都十分愉快，有时候都近乎于幸福。我们每次见面都做爱，而且都是很快就作。我去看他，他一般都在工作（在电脑前写东西）。我默默的脱鞋上床，盖上被子，并从书架上抽出一本书来看，这时候他就过来了，有时候有理由，有时候没理由，抄起被子抱住我，直接就作起来。我们没有前戏，但他说，每次我都是已经湿透了。以前我不习惯和人同睡，这样会通宵难眠。但Q习惯抱着人睡。他从后面抱着我，我的背贴着他的胸，觉得暖呼呼的。杨黎说：温暖是个淫荡的词。是的，温暖是多么舒服阿。舒服到我认为通宵不眠也是值得的。现在时间长了，习惯了后，如果男生不抱着我睡觉，我就觉得他不是个好男生。我们常常睡到第二天10点还不想起来，这个时候Q会打开电脑，用一个电子播音员来播他的小说。我听得最多的是：《xx死了》。xx死了。那个女声机械的说。那个女声读这篇文章太好不过了，我一遍一遍的听，几乎可以把小说背下来。后来Q把它修改后又发了一次，我打开读的时候觉得实在别扭。别扭是因为1，我想像那个机器人一样去读，但总搞不成；2，他改过的每个地方我都会"咯噔"一下,好像吃饭磕了牙。好几次打开那篇文章，试着学习机器人发声的语调来朗读它，总学不像。我坐在我的空屋子里，对着word文档，严肃的试图模拟机器的发声及语调，失败了很多次。我不能忍受用自己的语调来阅读这个，失望之后，再也没有读过个篇文章。Q话不多，我喜欢少言语的男生。我们在一起通常是默默的。我们在一个房间里，作各自的事情，犹如彼此的空气。这些时候，在我看来，就是传说中的幸福。

我要杀Q，没有缘故。我想，我要杀了他。就上街去买了防冻剂。还买了一瓶冰绿茶。我把绿茶倒出1/5，把防冻剂倒进去，拧好瓶口，使劲上下摇动。冰绿茶泛出好多泡沫。

法兰有个论坛，叫“蔷薇泡沫”，典故来自《海的女儿》。小人鱼把刀投入海里，在朝阳中变成蔷薇色的泡沫死去。我的论坛是跟着她弄的，起名叫“深海”。这个故事里一定要挑一角色来喜欢的话，我就选那个巫婆了。这个巫婆，住在海底最深最黑的地方，药罐里咕嘟咕嘟的翻着褐色泡沫，怀着对世界上最美的东西的渴求。《魔鬼词典》上说，巫婆，是指具有蛊惑人心的力量的女人。一种是指在童话里骑着扫帚飞的，一种是指在男人的旖梦中飞的。那时候，我觉得我就是个巫婆,前一种。后来，我发现太多女生都自称巫女或巫婆，为了以示区别，决定作后一种。但在当时，在搞论坛的时候，我认为我是个阴暗的对美渴望的巫婆。这些事情，都是随冰绿茶的泡沫想起来的。看到这些泡沫，我甚至感到了喜悦。

我要杀Q，并选择了汽车防冻剂。这是需要长期投毒的杀人方法，电视里的女人用了半年的时间。这么算来，Q要死去，需要一年多了。我不是他的妻子，我们每周只见1－2次，加上留给他的饮料，到他死最少也要10个月。我不能想象Q死。不是说死以后，而是说死。他在我身边，变凉变僵硬。他不能搂着我，不能对我露出那种有趣的笑容，我推他揉他摇晃他，他不能再表现出愿意承受的温柔，他不能再吃我买给他的蛋糕和冰淇淋，变成一截树干样的东西，我不能想象。我是为这个到海拉尔的吗？是害怕这一刻吗？

来之前我反复犹豫，要不要在Q的饮水机里下毒。下还是不下呢？下该怎么下呢？在X通知我晚上11点的车后，我匆忙来到Q的住处。但是Q不在。他不在，他去哪里了呢？在花园里走了7、8趟后，我决定翻墙进去。院墙不高，可真要翻也不容易。从墙上跳下的时候我“咚”的摔在地上。我在地上趴了好半天，可能因为是中午吧，阳光白的让人睁不开眼睛，现在是盛夏，是盛夏的中午，我奇怪的感觉到冷，并且爬不起来。后来我在地上乱摸（闭着眼睛），摸到了背包的带子，想到里面的东西，就站起来了。我找了块砖头，在锁头上插了根铁棍，一砖头就把锁打看了，接着就要开他卧室的门。他卧室门上有个小窗户，我从窗户往里一看，吃了一惊，原来Q在房间里。他正在提裤子，表情阴郁。我说：“开门。”他给我开了门。“我也要装《地牢围攻》。”我说。接着照例掀开被子，躺倒床上。Q在桌上翻了一会，翻出两张盘放到桌子近床的一角，并躺到了我身边。他没有想往常一样抱着我，而是双手枕头，默默的看天花板。一会后他说：“手机没卡了，我要去买。”“去吧。”我说。他起来，我也起来，送他到门口。他低头看了眼地上的锁，什么也没说。他走后我拿出注射器，饮水机上戳了个小孔，再把防冻剂抽到注射器里，注入饮水机中。我大概往里注了半可乐瓶防冻剂。我还想摇匀它，但发现不可能。回床躺了一会，Q还没有回来。我把《地牢围攻》装进包里，离开了他的住处。在路上，我遇到了回来的Q，他送我到了公共汽车站。我们都没说话，阳光正白，柳树纹丝不动。

我没有和Q说，我要去海拉尔，所以，他并不知道，我现在在海拉尔。对于我这么长时间没有去找他，他也不问原因。我常给他电话，在夜晚。“你在作什么？”我问。

“在写字。”他说。

“今天作了什么？”

“写字，下午和朋友吃了饭。”

“嗯。”我们都沉默了，一会我说：“再见。”他说：“再见。”我们的电话大抵如此。这样过了一个月，一天他问：“工作忙吗？”“不忙。”我说。他沉默了，我也沉默，之后我们说再见。他可能想问什么，但最终没问。

我在海拉尔。我常常坐在教学楼的台阶上，盯着手机上的一个号码看。136410191xx。这是Q的电话。

在海拉尔的时候我每天都看《霍乱时期的爱情》。阿里萨和费尔米纳，费尔米纳和医生，这个漫长的故事。一生是多么长啊。坐在栏杆上，看着海拉尔上空层层叠叠的云，看看身边的陶, 想想Q，想想那些曾飞进我生活又飞逝的人们，仿佛海水从远处拍来，海拉尔在轻轻摇晃。

达明一派唱道：“情况天天在变化，你还爱我吗”。人生是多么漫长曲折阿，我想起有一天Q不见了的事情。一天晚上10:30，Q从我那里离开说明天一早有工作。我要送他，他说不用了，走之前他说明天来看我，和我吃晚饭。走出去几步后他折回来亲了我额头一下才离开.第二天一天我都心头喜悦，觉得生活美好，上天对我不薄，并决定把这段写进小说里，作为《在海拉尔》的美好的结局。下午6点多我从外面往回赶，一边等他的电话，在路上买了晚香玉和他爱吃的水果。插花的时候7点多，天还没黑，我想昨天他给我电话的时间比这个还晚点，看来今天也得是这样吧。把地拖了一遍后8点多开始有些想法了，怎么还不来呢？要不要打电话问他什么时候来呢？想了想还是没打，从冰箱里拿了根冷肠叼在嘴里边吃边开始煮汤，他说了来一定会来，同时我发现我真饿了，就吃了2个桃，一个布丁，喝了一袋牛奶。边吃边觉得自己还是天真了些，老是把事情想象的过于美好。打开电脑打算写小说，怎么也不能照原来的思路写下去，因为Q不是我想象的那么好。喝着第3碗汤9点多,Q还没有电话来,我想小说的结尾不能写昨天那一段了。10点多时我终于打了他手机，打电话前我告诉自己不要在电话中表现出怨气。但是我满怀怨气的电话没有人接，接通的声音响了很久后变成嘟嘟嘟的忙音。他去厕所了？还是朋友喝酒太吵没听见呢？之后隔我又打，打了6、7次都是如此。他是把手机拉在家里出去了吗？还是昨夜遇见了什么根本没回了家？我开始担心起来，就给杨黎电话问Q是不是在他家？但杨黎的手机也没有人接。想是我的电话坏了吗？就换了手机给他们打电话，但结果是一样。这时我开始有些焦急了。我分别给Q和杨黎发了短信，让他们接到短信就给我回电话。11点是个界限，因为Q的生活规律是11点左右一般都到家了。11点杨黎回了电话，问我什么事，我说Q说来没来，昨晚他又走的晚，到现在也没个音信。杨黎听了也有些紧张，忙给他的朋友们打电话，问Q有没有和他们在一起。结果是全都没有。这样我们两个都有点担心起来，但也没什么办法，杨黎安慰我说别关机，他再打电话试试，之后又打了一圈电话，还是没什么消息。时间过了11点半的时候，我真的担心起来，难道真是遇上歹徒！？他走的时候还问过我是不是该带把刀？因为我住地方有条路很荒僻。我说不用，他笑着带走了2个玉米，说用来打歹徒。难道手机掉了，人已经葬身环城河了吗？开始他过点不来的不太乐意，全变成了担心。第2天才接到Q的电话，说是手机捺在家里了。由担心变为放心，我松了口气，但同时又开始不满起来。但我也没对他说什么，只是心也冷了些。决定有空也找别人聊天吃饭。

是的，我要杀Q，我认识他和他交往就是为了杀了他，可老是忘了还把他当成了男朋友。他和别的女生约会我生气，生很大的气，一次气得我跑到聚吧和一个男的亲密的聊了好几个小时，后来那人说，今天到我那里去吧，这时我就醒了，起身打车到Q那里去，心想，如果他没回来我就放火烧了那屋子，要是那女的在我就把他的电脑从桌上推下去，把主机砸碎。把他的U盘砸碎，眼镜也砸碎。我都快哭了，我忘了，他不是我的男朋友，我是为杀他接近他的。我老是忘记这一点。他说我们到老了还会躺在一起这样的话我就高兴，他说你找个男朋友吧我不吱声，暗地里恨不得把他推到墙上让他脑浆崩裂。那末我是爱他才一定要杀他吗？肯定不是。杀他是认识他之前就决定的。我喜欢他，但是不是就到了爱的程度呢？肯定不是。我不是个具备爱的能力的人，因为我自私。我不爱他，他也不爱我，但我们在一起的快乐是真的。这些不是我决定要杀他的原因，但是是我如此坚持要杀了他的原因。虽然这个结果，并不是我想要的。

是的我在痛哭了，我号啕大哭，我决定杀他，坚持不懈的顽强的要杀了他，而且明知道结果是我所不愿看到的，不是我想要的，还是在没完没了的继续，我是为什么又在做什么呢？Q也终将流逝，从我的生活中。

黑眼睛的姑娘打电话给我，问我些自杀的方法。聪明可人的美女也有不如意的事情吗。

在来海拉尔之前，陶打算买个墨镜，他连续数周每周花3天时间去逛街，仍没有买到心仪的眼镜。他没有买到眼镜，不是钱的原因，而是因为他是个完美主义者。他3年没有交女朋友了，据说。据说也是因为他是完美主义者的缘故。陶人品很好，做事踏实，作为我的同学，他也是个对生活品质有要求的人，也就是说，是个有情趣的人。他在交友网页上的自我介绍说，他爱好是“阅读、音乐、运动”。用的是英文。总之，他是与我有很大区别的人。是个好人，一个好男的。

在来海拉尔之前，陶打算买个墨镜，他连续数周每周花3天时间去逛街，仍没有买到心仪的眼镜。他没有买到眼镜，不是钱的原因，而是因为他是个完美主义者。他3年没有交女朋友了，据说。据说也是因为他是完美主义者的缘故。陶人品很好，做事踏实，作为我的同学，他也是个对生活品质有要求的人，也就是说，是个有情趣的人。他在交友网页上的自我介绍说，他爱好是“阅读、音乐、运动”。用的是英文。总之，他是与我有很大区别的人。是个好人，一个好男的。眼镜的事情是x跟我说的，他以此来说明陶是多么挑剔的人。他说，陶想要的是感觉。他引用陶的话说：“感觉对了就行。”那时候，陶和我还没有好，X 天天计划着怎么帮我把他搞到手。他觉得有难度，没底。我也没底，但我觉得，陶就会是我的，他迟早是要躺到我的绿被子底下。我和陶都是矜持的人，我不想、也不肯出手；他也一样。所以我不知道事情会什么时候发生。但有一天陶对我们说，他买了一个眼镜，28块钱。他拿出来给我们看，是个浅褐色边框的眼镜，谈不上难看，但怎么也说不上好看。我们笑了。稍后，我拉开了和陶的距离，悄悄的和X说：“没的说，一定能搞定。”我和陶好我承认主要是X的影响，x是我最信赖的朋友。x把陶作为一件礼物送给我，我不能不接受。我搞不定陶我就不是个能蛊惑人心的巫婆，为了证明我就是个巫婆，我一定要搞定陶。陶很可爱，要喜欢上他也不难。难的是怎么让他喜欢上我。其实我一点也不知道该怎么去吸引男生，实际上我除了每天涂点睫毛膏外什么也没做。我们3人共处我一般只和X聊天，因我不知道和陶说什么？但X帮我们做了很多，他做的都是最有效的。他就是让我们呆在一起，在某种氛围里单独呆在一起。特别是在夜晚。深夜，我不难看，也没什么特不招人喜欢的地方。在海拉尔，陶能遇上的女的，没有人能比我更好。我们是同学（陶是我的学弟），对事物的批判有相投的标准。他甚至觉得我有思想（天哪！）。这是他自己说的：“你挺有思想的。”听得我差点晕到。我忍住笑客气的回答到：“你也不错阿。”我说的是“你也不错阿”，而不是“你也有思想阿”。（天底下最肉麻的话是“我爱你”，比“我爱你”更肉麻的话是“你有思想”。）陶给我看过一个网站，是一个女孩的网站，他赞不绝口。他对她的评价是“非常有个性”。我把网页转给X看，以便研究陶究竟喜欢什么样的女孩。我跟X抱怨说：“个性！我哪里有个性？”x看了网页说，“她写这种东西呀，你比她强100倍！”不过他也发愁，陶喜欢那种清纯的有个性的小文字，正是我们所不齿的。纵然我们豁出去不要脸了也能写出这种东西，但是好像陶还不值得我们不要脸到这种地步。我不是在取笑那小姑娘的文字，她毕竟还小，能做成这样也很了不起。我是发愁我没办法做到这样子。X开始后悔告诉过陶我常去的网站是橡皮。首先，橡皮不好看，以一个做设计的人的观点，橡皮一无可取之处。第二，橡皮页面上被最用得最多的一个字是“操”，最多的一个词是“鸡巴”，最常见的句子是“操你妈逼”，这和陶的审美趣味大相径庭。x开始后悔自己给陶介绍了橡皮了。但是陶买了个眼镜，他买了个不怎么样的眼镜，据说那是那个店里最贵的眼镜。我觉得行了，事情远不是我们想象的复杂，我拍拍X的肩，说：“让我来成为陶的28块钱的眼镜吧。”X 的意思是，陶是个负责任的人，他只要和我上了床，就一定会负责任。所谓负责任，就是娶我。他娶了我，我这一辈子就有人可以赖着了。他把我托付给个一个好人，这是他能为我做的能给我最大利益的事情。我认为事情远没那么简单，但要真有个可信靠的人，谁又能拒绝呢。同时，陶身上那股野呼呼的劲也有点让我心动。我半推半就的配合X的一切安排。所以陶牵了我的手，我兴高采烈，但事后我并不那么高兴。

我马上就睡着了，因为我的勾引任务完成了。

第二天我去上课，课间刻意绕到陶的教室去转了转，想看看他会怎么对我。他的态度和以前没有两样。

离开了海拉尔后我回想这件事，如果没有X强烈的干预，我们肯定不会这么快就好上。如果以我们自己的速度来发展，最终也会互相有好感，在海拉尔，除了我他没有别的选择，他一定会和我好，而且我们两个也的确有许多相投之处。来海拉尔之前我们不认识，但我们不约而同的带了同一本书到了这里－－《建筑的伦理功能》。我承认我喜欢他开始于他看这本书。看相同书籍的人最容易成为朋友。我从火车上下来，看到陶的时候只当他是个相貌平平的同事。

我们牵了手，就算我们是开始好了。我们开始好了以后，双方愈发腼腆起来。我们相互回避，在x面前更加少言语，相互更加客气。我不再用象开头那样的肆无忌惮的口气调笑陶了。我留心他的言行，为他做有些力所能及的小事情（在这里也没有什么大事需要做），体贴配合他的感受，夸奖赞美他，以至于他惊讶于我的温柔。早上起床后和晚上睡觉前我都去他房间和他混一会，无非是情侣间的耳鬓厮磨。X见功德圆满，心情也十分愉快。我们3人，在海拉尔宁静愉悦的渡过了一天又一天。

马克思说了，事情的发展没有一帆风顺的，发展的道路上总会遇上问题。我和陶也遇上了问题。但我不想具体说这个了。回北京前我对陶说：“我们到此为止吧。反正你以后也是会不要我的。”陶说，“怎么能这样说呢。”但是我们还是分手了。

后来我们在QQ上遇见，我问他要了张照片。他说:“别忘了我。”“嗯。”我说“你也别忘了我。”他不是我的28块钱的眼镜，我想我也不是他的28块钱的眼镜。28块的眼镜没这么美好。

我在海拉尔过的很愉快，我对生活的很多恐惧在这愉快中消散了。Q在一次电话中对我说：“你知道吗，我现在不怕了。” 我说：“你不怕什么呢？” 他没有说。他不说我也知道些，因为我也不怕了。我不怕的是什么呢？我也不告诉你。：）

我在网上查询了关于海拉尔的资料，海拉尔的官方网站上说：

海拉尔市位于内蒙古自治区东北部，大兴安岭西麓的低山丘陵和呼伦贝尔高平原的结合带上，东经119°42′—120°35′、北纬49°06′32′。海拉尔市是呼伦贝尔盟行政公署所在地，是呼盟政治、经济、文化、交通、通讯中心和发展中的绿色旅游城市。全市总面积1440平方公里，人口26.7万，以蒙古族为主体，汉族居多数,回、满、达斡尔、鄂温克、鄂伦春等26个民族和睦相处。

    海拉尔市属于温带大陆性气候，年平均气温在2.3℃至－2.0℃之间，无霜期在110天左右。土地肥沃，东部为有机质含量充沛的黑钙土，适于种植马铃薯，甘兰、小麦、油菜、蔬菜等，西部是成土母质类型多样的栗质土，适于种植优良牧草。全市有耕地面积35万亩，还有大量宜农、宜林地有待开发。

  海拉尔水资源丰富，境内两条河流，总长1000多公里，年径流量30多亿立方米。地下水埋藏储量达3亿多吨。矿产资源丰富。境内有色金属、黑色金属、非金属等矿等储量可观，谢尔塔拉铁矿是伴生石灰石的优质铁锌矿，矿体集中，外部条件优越，储量5866万吨。已探明的金、银、铜、钼、铅等有色金属储量也十分丰富。煤炭资源主要分部于海拉尔盆地，其中扎赉诺尔、宝日希勒、伊敏、大雁四大煤田近在咫尺，已探明的煤炭储量334亿吨，远景储量达1000亿吨，非金属尤其是建材矿产资源丰富，西山的硅沙是制造玻璃的优良原料，日当山一带分布有大量未开采的珍珠岩、石灰石，市内绝大多数建材矿产资源都具有质地优良、储量丰富、表面覆盖层浅、易开采的优点。

    海拉尔东靠东北经济圈，西临俄蒙边界，随着满洲里、黑山头、室韦等八个沿边口岸的相继开放，海拉尔“九口”通商枢纽的区位优势愈加突出。区域经济总体实力呈现出持续健康增长的良好势头，2000年实现国内生产总值20亿元，全口财政收入2．46亿元。地方财政收入1．54亿元。

    对外开放继续加深，投资环境迅速改善。试验区建设以来，“处处是开放环境，人人是开放形象”成为海拉尔人的共识，对外开放向更深层次发展。海拉尔作为呼盟唯一的航空口岸，随着民航机场改造扩建工程的完成，已具备了更大的运输能力，民航班机通往北京、天津、呼和浩特、太原、俄罗斯赤塔等地。301国道通向毗邻地区和各口岸城镇的公路，形成了以海拉尔为中心的四通八达的立体交通网。邮电通讯业发展迅速，已完成两期程控电话工程，程控电话可直拨国内外大中城市和地区，电话普及率达到30.6％，随着数据和多媒体业务通讯的发展，信息网络建设正逐步完善。2000年，海拉尔市政府进一步提出树立经营城市的理念，把城市基础设施建设作为一项产业经营，城市建设日新月异，城市功能不断齐全，基础设施进一步完备，突显示了“北方、民族、草原”的城市形象，与此同时，强化了市民的社会公德和职业道德教育，净化了社会环境，提高了办事效率。

也就是说，我的海拉尔是忽忽查，是虚幻的快乐之地。地图上的海拉尔没有磕头机。她的天空不是我描述的天空，她的城池不是我描述的城池。那些开放的花，是开在我心里的。我说过Q是一朵花，他在我身边开过。他过去是现在是以后也还将会是。海拉尔是个花园，过去现在以后也总是。Q是个小花园。陶是个小黑花园。这是x为陶起的名字，另外，他还把一切不可依靠、没准的、别人的、有主的事物都比喻成Q。他会说：“这事就是个Q嘛”。我反对过小黑花园这个名字，对于我爱过的人，对他们说过的甜蜜的话，我不会对第二个重复。我对第一个好，还会对第二个更好。还会一次比一次更温柔。《在海拉尔》在这个深夜结束的时候。我想打电话给陶。我想说我是多么的不了解陶阿。我试了试，他手机关机。


网刊

[他们网刊第二号 • 小说]

妈的！一个倒霉鬼

金海曙

女友不辞而别，不知不觉间戴了顶绿帽子。

很不爽，但做男人就这样，谁不戴呢？这样一想，心里好过多了。草草弄了点吃的，入夜，街上很黑，很失落，东晃西晃，想了若干打发时间的办法，都是些私人秘传，不足为外人道。上了床，反复念叨着凯丽·罗兰德的歌词：

我爱你，我需要你，奈利。

我爱你，真的，我需要你。

无论我做什么，心里想的总是你。

即便你和我最亲密的女友一起干，

我也依然为你而疯狂，深深爱着你。

凯丽是个大波黑美人，这歌词，境界也很高，她能做到无条件献出自我，自己为什么就做不到？老念叨一、两个女人是没什么意思，没什么出息的，也很自私。

我有个坏毛病，就是喜欢想像跟自己有关的女人同别人上床时的样子，因为熟，想得就很细，如何喘气，如何骚，衣服一件件往下脱，最终彻底打开身体和心灵。这习惯很激动人心，也很自虐，我下决心要忘掉这件事。

半夜，牙床肿起来。全身发虚，冷汗，觉得有根筷子不停往脑子里捅，那种疼，这么说吧，如果当时有把枪往嘴里来一下，肯定要爽飞了。牙髓炎，吃芬必得、片仔璜没用，必须吃倍平，那是癌症晚期或大手术后镇痛的，略能管点事。辅助消炎药是可立泰，就是替硝脞了，一种广谱抗菌药，凡厌氧菌通杀，从牙龈红肿到阴道滴虫一起治了。首服四片，连服三日一疗程，副作用是让你全身上下彻底变软，软过一块橡皮。

肉体的折磨往往有益于灵魂的，我信了。女友跑掉和戴绿帽子这件事情，因为一次牙疼变得不再那么重要了。若干天后，我确信自己已经恢复，就上了街，阳光白花花一片，活着真好，风挺大，从过街天桥上下来，身体有点飘，但没事，一切都好起来了。穿过七圣路，满江红大桑拿，那里面有个东北小姐会写诗，七律，边搞边给你念首诗，什么山山水水路迢迢的，又糜烂又恍惚，那感觉，你自己想吧！

药店，邮局，报亭，这些全浸在光里，没什么声音，也许有声音，但距离很远。到朝阳百货时走不动了，坐下来晒了会儿太阳，商店沿街是一排大玻璃，卖风味小吃的。进去吃了碗面，很柔软，汤好喝极了，没经过胃就直接进了血管，有种把营养直接吃下去的感觉。而且只要三元钱，这样过日子成本很低的，我想，运气不算差，我想。出来，往前走了约20米，突然一个孩子追着我喊：叔叔！叔叔！

一个干干净净的孩子，五、六岁，距他十来米处，站着一个妇人，很矜持。刚才有三个人站在你背后，把你手机偷了！孩子向我报告。一摸口袋，果然，抬头看了看妇人，应该是孩子他妈，很白，有气质，身材也好，一切正合我意，而且我还感觉到，她在为她刚才没有挺身而出、见义勇为感到了一点点歉意和羞涩。那种表情很撩人心思的。

你自己不小心呀，她边说边挥手招呼着孩子过去。

是的，我自己不小心，那又能抱怨谁呢？我明白的。真可怕，我说，要是他们打几个国际长途，这个月电话费可就爆了。嗨，你还想那么多，她冲我笑了笑，笑得真好看，那种人，会有什么海外关系！她说得很对，但我心里想着的却是这女人真好，要是我老婆就好了，孩子都那么大了，真省心。

回家，给自己手机打了几个电话，我想跟那个贼谈谈，把手机赎回来，贼不接。只好去电信局中止了网络服务，另外买了片神州行。心里很郁闷，就给一个当编辑的女朋友打电话倾诉。不爽的时候有个可以倾诉的女友至关重要，心灵的安慰是不可替代的，说着说着，我就说到了手机上，她哈哈大笑，说没事，我刚好有个手机，从来没用过，就款式老了点，你要不嫌弃，就送给你将就用着吧。

好运气来了！最近刚好没钱，省一点是一点。我们约了在三联书店二楼咖啡厅见面，一路上，边开车边想做人他妈的就那么回事，你说它有劲它就有劲，你说它没劲它就没劲。违规并线，被骑摩托的警察追上，罚款五元。到书店，在不远处的柯达冲印店门前泊车。朋友已经在咖啡厅等着了，一见面她就递过来一个盒子，原装，全是英文，看懂了爱立信三个字，她叔叔若干年前从英国帮她带回来的。来以前就给你充好电了，一直没用过，觉得好用就用吧，不好用就扔了算。

谢。

咦，你怎么就客气了？她很诧异。我咳嗽两声，说了说近况，她就是笑，仍然跟以前见面时一样，挺能安慰人的，我们聊了一小会儿，然后分手，下楼，出门，突然发现车没了，我感觉空间有点错位，东张西望了一阵。一个修自行车的老头坐在路边，往盆子里若无其事地浸轮胎。看见车了吗？我问他。警察来拉走了，这里不准停车的。老头看着我说，看得出他觉得我很可笑，挺得意的。我很茫然，妈的！

你个呆屄！警报器叫得那么响，你也不出来看看！老头为了表示亲热和安慰，骂了我一句，骂得很结实，也很对。我在他身边坐下，给李冯的太太少爷打电话，她是律师，跟警察什么的有关系，说不定就能免了这罚单，最近罚单吃够了。她沉吟了一会儿，说试试看吧，那一片我也不是太熟，你别抱太大希望。我说我的手机也丢了，你要联系好了，就给我这个号码打电话吧。她又一顿：你这人，怎么老是那么倒霉啊，以后可再也不想见你了，真是晦气！我坐在路边等她的消息，无所事事，看着人来来往往，每个人都跟李红旗一样，像幸运儿。

到五点，没希望了，我去交警中队取车，缴罚款200元，扣2分。出门不多远，爱立信手机响了，少爷说已经帮你打点好了，去领车吧，不用缴罚款了。我说罚款已经缴了，刚办完手续。你个呆屄，少爷说，你个倒霉鬼，你到底想干吗？以后再不帮你做事了！

我真的没做错什么，今天连着被人当呆屄，心情很坏。回到家，手机没电了，充电，很快充满了，嘿！真没想到，进口货就是好。但接下来的事很受打击，我发现这手机只要摁一下电就少一格，一共四格电，打两个电话就没电了。该你花钱的时候，想省是省不下来的，手机这东西，说没用也没用，可要是真没了，还真不方便，老觉得自己会错过了什么好事情。会错过什么呢？天知道，也许是美女吧。

礼拜六。没什么事，脸还有点肿，我决定去卖手机的地方，我找了一个爱立信专卖店，也许配块电池这手机就能用了，能省还是省点吧。买个新手机还真的有点舍不得，妈的，总是没活对，但你说怎么办呢？一个手机就有本事把你搞得心神不定，真的，我心神不定，这件事情必须解决。

当然，没什么电池，这手机是水货，全国配不到这种型号的电池，你这个等于废物，买个新的吧，小姐跟我讲得很积极，她无情地打击我的手机，并向我推销各种新款，我不吃这套，我就是要配电池。妈的，人是不能这么倒霉的，我已经为它付出了205元罚金了，再买一台新手机，那不是有病吗？刚出门，一个民工叫住了我，一看就是个民工，穿着一件咖啡色西服，袖子短了一大截，还挺时髦，妈的。他叫住我，我越来越恼火，一个民工叫住我要干吗？

你看看这手机怎么样？说着，他一侧身，亮出了一只小手机。我接过一看，摩托罗拉998，挺新。多少钱？我有点兴趣了。他很踌躇，你也知道，他说，这种手机来路不正的，就1000元吧。去你妈的，我说，200元，爱给不给。他一愣，你真黑心！他几乎叫喊起来，这个手机在市面上要卖3200元的！那算了，我砰地一声关上车门，说实话，在手机这件事情上，我已经花了205元，再花200元我是能接受的，要是再花1000元，那我是肯定有病了，还不如当初就买个新手机呢，1205元，买个新手机还有什么问题吗？他敲了敲我的车窗，再讲讲价钱吧。

那还讲什么？没什么可讲的，在生活上我有我的原则，女友不辞而别了，再买个1205元的旧手机，妈的，那算什么？人已经够倒霉的了，我不能给自己雪上加霜，真把自己弄成个呆屄那不成笑话了吗？

算了，你这人真黑心，就200吧，他向地上啐了一口，说，操，干这事，你不明白风险有多大。

我把手机再次接过来，仔细检查了一遍，电池、入网许可证、西母卡、各个按钮的接触，我把手机翻盖啪啪地敲了两下，声音好听得很，没什么大问题。怎么没电了？我说。那是正常的！他也恼火了，他妈的，你要就要，这手机明告诉你是偷来的，要是那人把充电器也带身上，就一起偷过来给你！这说法满有说服力的，回头上摩托罗拉专卖店，我想，买个充电器也不过就再加百来元，505元一个八成新的摩托罗拉998掌中宝，这笔账我还算得过来。好吧，我掏出200元甩给他，妈的，以后少干这种事，老子的手机就是被你这种人偷走的！

我喜滋滋地揣着这只手机跟李冯、贺奕、少爷去约会，他们约我晚上吃饭打台球。少爷最近换了一个手机，她发财了，但她那只手机没我现在的这只好，我很高兴。事不过三，人倒霉到一定程度，妈的，就是会撞上好运气，你说呢？

果然，李冯、少爷、贺奕都围着我的手机看，他们都很羡慕。200元，太便宜了！李冯说，下次也去整一个，做备用也好啊。少爷说，西直门邮局前面就有一个卖偷盗手机的小市场，她有点嫉妒我碰上了好运气，就跟李冯说，明天礼拜天，我们也去那里看看。贺奕拿出自己的手机跟我比了比，然后又劝我去买个进口的充电器，说这样的手机比较娇贵的，用国产充电器不好。整个晚上，我球打得好极了，一想到只用405元买了一个摩托罗拉998，我的心里就乐开了花。

第二天，我就近去了一家邮局，顺便寄两封信，买了一个专用充电器，50元，总计455元，比我的预算还便宜。那还有什么可说的？妈的，一个人坏运气走到头，好运气也该接着往下走吧。

回家接上电源，再插上手机，灯不亮。妈的，果然便宜没好货，还得修，还得花一笔钱，有点不爽，但好心情还是占压倒优势的。修个手机，顶多再花两、三百元吧，怎么说都是划得来的。我这次找的是摩托罗拉专卖专修店，小姐听了我介绍的情况，满面狐疑，不可能吧，你的手机怎么来的？一个朋友出国，我回答得很镇定，他不要了，就送我了。嗯，她把手机接过去，插上，果然灯不亮。也可能显示屏有问题，她说，你等一等啊。好的，我说，你先看看修这个要多少钱。她转过头向里屋喊：小刘！小刘！

小刘出来了。这是我们技师，小姐向我介绍说。我说，情况是这样的，它插上充电器，灯怎么都不亮。

技师看着我，过了大概有十秒，我想大概有十秒吧，突然就对我咆哮了起来：

你个呆屄，拿个模型来充电，你什么意思你！

走在往停车场的路上，觉得坏运气没完没了的。455元花出去了，手机还是不能用，妈的，这倒霉还真没完了！我紧紧握着这只手机模型，深深感到了生活的屈辱和无奈，前面走着的那个姑娘，特别像不辞而别给我戴上绿帽子的那一个。我跟在后面，大步流星，风大得要命，当然，如你所知，那天不会是什么好天气，阴沉沉的，我跟她越走越近，看着她屁股上上下下，心里真想恶狠狠地给她干一下，把她干出白带来！妈的，这时，我突然想到，假如天上真的有什么神仙，又假如这玩意刚好瞅着我的话，说不定就把我当成一条青菜虫子，一巴掌就把我拍死了。

我爱你，我需要你，奈利。

我爱你，真的，我需要你。

无论我做什么，心里想的总是你。

即便你和我最亲密的女友一起干，

我也依然为你而疯狂，深深爱着你。

这歌词写得真是好极了，我一辈子也写不出来的，只能念念它。这种歌，永远是一个倒霉鬼该唱的。

2002．10．18


网刊

[他们网刊第二号 • 小说]

我不想长大

楚尘

大学毕业后我上了一年班，天天早出晚归，过着打卡的生活，还被迫戒掉了懒觉。我在尽力做一个勤勤恳恳任劳任怨的好职员。事实上我心里很明白，我这是在跟自己过不去。到最后我只有这样安慰自己，试试自己的耐性吧，试试自己在发疯前还能忍受到多久。

第二年夏天快结束的时候，我感到自己就要跨掉了，连秋天也等不到。我整天在单位里耷拉着脑袋，灰头土脸，遇到同事还要点头哈腰。我觉得自己像一个孙子一样活着，丢人现眼，而且别扭。那一年的生活像一场噩梦。

那天我骑着单车上班经过一所大学，碰到一帮新生正在入校。我看着看着仿佛又看到了自已从前的生活，我在那一张张幼稚的脸上看到了自己从前的影子。天哪，我吓了一大跳，并且惊出一身冷汗，与我当初想象的生活相比，我现在分明掉进了一个黑暗的陷阱，我已被感染上了只有在公司里上班才会有的怪病。当我意识到这点的时候，我就再也没有力气骑车了，我差点从车上摔了下来，幸亏一位新生的搀扶，我才踉踉跄跄地坚持住。我一边谢一边渴望回到他们的生活。我多想回到他们的阵营。我推着单车慢慢地往前，慢慢地离开了那所学校。我只知道走，只知道移动自己的身体。我并不知道自己要去哪里。事实上只要不去单位，我随便去哪儿都行。我从上午一直走到下午，从下午一直走进黑夜，连单车也不见了。当一丝晚风吹来的时候，我才有些回过神来，那时候我正巧站在新街口的天桥上，我望着头顶上的月亮，心情格外惆怅。我还不想回家。我也不想离开天桥。我已精疲力竭，无助地把身体依在栏杆上，我沮丧又绝望。

那一刻什么情绪都有，但当一切情绪都被深夜的风刮得精光的时候。我终于决定自己要在天桥上等一个人，一个熟人。我一定要把他或者她等到，否则再也不回家，一辈子等不到就一辈子不回家。我等啊等啊等啊等啊。时间在一分一秒地过去，我在一分一秒地等着。我看着那些陌生的人群，那些三三两两地从我身边擦肩而过的人们。我多想里面突然冒出一个熟人。我没有任何目的，我那时的心情就想见到一个熟人。我看着远处，那些匆忙的人们，他们的背影和姿态，有很多就像我的熟人。当我看着他们一步一步地走近的时候，我是多么失望，因为他们全是陌生的路人。他们也许是我下一次要等的熟人。当凌晨的钟声敲响的时候，我开始紧张起来，我的心卟嗵卟嗵地跳着，我已经感到自己饿得发慌，我甚到感到有些不自在起来。我口里喃喃自语着，我要等一个熟人，我要等一个熟人。声音细若游丝，像一个白痴说疯话。又一个小时过去了。当钟声再次敲响的时候，奇迹出现了，我终于等到一个熟人，他居然是我一个办公室的同事。我愣愣地看着他，居然一下子没有任何反应。搞不清楚是他先认出了我还是我先认出了他。但他比我先兴奋起来。你怎么会在这儿？他笑嘻嘻地望着我。我说，我一直在这儿等你，等了好几个小时了。怎么会呢？别跟我开这种玩笑，告诉我，你深更半夜的到底在这儿想干什么？他揶谕地说。我一脸严肃的样子，我说我没有跟你开玩笑，我干嘛要和你开玩笑？那你怎么知道我要从这里经过？他又问。我说，凭的是感觉，真的，有时候感觉太重要了。得了，别和我开玩笑了，要开明天再跟我开吧，告诉我今天为什么不上班？他问。我真的没有和你开玩笑，明天？再也没有明天了，我已经辞职了。我长长地舒了一口气。辞职？什么时候辞的？刚才啊，就是刚才看到你的第一眼，是我看到你的第一眼，不是你看到我的第一眼。别逗了，我不想跟你逗了，要逗明天上班再逗吧，好了，我不打扰你了，你忙你的吧，你忙你的，好了再见。我的同事开始用疑惑的眼光看着我，一边看一边倒退着向前走去，他朝我哈了一个腰就像我从前对他哈了一个腰一模一样，他慢慢地转过身体，大步大步地离我越来越远。

我看着他，大口大口地喘着气，我好像把以前的生活刚刚呕吐了出来。我长长地出了口气。我开始感到一丝快乐像一堆乱抖的火苗在体内冉冉地燃烧起来。

我终于可以回家了。

从那以后，我染上了一个怪毛病，我看到打卡机就会浑身乱抖，口吐白沫，有点像羊癫疯，我怎么也不能控制自己停下来。我的很多朋友见过我乱抖的样子，一个个都吓得不知道如何是好。好在这种病来得快去得也快，最主要的原因是我不能看到打卡机，我的身体经不住刺激，熟悉我的朋友学会了尽量让我看不到打卡机。顺便说一说，这种怪毛病还影响了我的其它地方，譬如性生活方面。我不能和打过卡的女人性交，无论她事先是否告诉我，只要她曾经打过卡，我就不能干她，一干我就能干出她打过卡的气味，一闻到那个气味我就阳萎，像一只腌黄瓜，垂头丧气。如果碰巧那天我的心情特别差，那么我准会一脚把她从床上蹬下去，我真是烦透了。当然也有例外的时候，如果心情好一点，我尽管阳萎了，但我还记得跟她来一次口交。我有一个女朋友就是因为喜欢我跟她口交，才一心一意地跟着我，当然她还得防备我把她一脚蹬下床去，尤其是射完精的时候。虽然她不打卡，但她身上有打过卡的痕迹，鬼知道是从什么地方沾上的，我不知道，所以我在床上蹬过她。她有一帮打卡的朋友。我和我在大学认识的女朋友已经分手了。最直接的原因是我的女朋友喜欢打卡，她一打卡，我就干不了她。谁会喜欢和一个干不了她的男人生活下去呢？虽然我们感情很深，虽然她有一段时间还放弃了打卡的生活，但她毕竟曾经打过卡啊，我就是干不了她。最后，我的女朋友终于受不了了，她是一个狂热的异性恋，但她不喜欢口交，所以我们还是分了手。碰到这种事情我们一点办法也没有，我和我女朋友都不是虚伪的人。所以我对我女朋友说你去找一个能干你的男人吧，我女朋友哭哭啼啼了几回，起初还不愿意，但是后来她还是照我的话去办了。我的心里当然很难受。虽然不在一起干了，我们有一段时间还是生活在一起，没有性生活我们仍能像往常一样相处，只是我后来确实受不了的，因为她特别喜欢和打卡的男人干，每次回家我就会闻到一股浓浓的只有打卡男人才会有的精液的味道，那种味道真是难闻，比闷屁的味道还要恶臭，所以我一闻到就会呕吐，一吐完就会揍人，砸东西。我女朋友没少挨揍，我怀疑她眼角上的鱼尾纹也是我揍出来的。我们只好分床而睡，我不能搂着她睡，因为我会呕吐，把床搞得一塌糊涂。尽管那样，我女朋友仍然爱我，她不再和那个打卡的男朋友干了。可是，无论她怎么做，都不管用了，只要做过一回，那一回就是一百回，一千回。只要我脑子里出现过她和那个打卡男朋友干过的镜头，我就不能控制自己呕吐。最后，我几乎已经不能吃任何东西了，吃了也是白吃，反正要吐出来，所以我干脆省略了吃饭的过程，每天只喝一点汤。看着我那么难受，看着我日渐消瘦憔悴的样子，我女朋友只好搬走了。为了不让我过分伤心，我女朋友离开的时候什么东西也没有拿走。她刚走的几天，我仍然呕吐不止，仍然不能吃东西。我搬了一次家，试图用这种方式换换感觉，可是仍不管用，我仍然要呕吐。后来还是我找到原因，是她用过的东西在作怪，我只好清理了她的全部东西，把不属于我的一切东西都送给了垃圾。

我现在已经不能和以前的女朋友见面了，一见面我仍然照样要呕吐，而且要比原来剧烈得多。她搬走后的一段时间非常需要见我，见不到我她就想死。为了让她好好地活着，我一边呕吐一边还是和她见了面。那种日子一去不复返了，我们现在已经不需要见面，况且我已经有了一个喜欢口交的女朋友。我们大概有六年不见面了吧。这期间仅仅通过数回电话。只能靠声音了，靠声音也同样能够感受对方还活着。活着真好。

我现在就活得很好，只是别跟我再提打卡机，别让我再看到打卡机。我现在特别痛恨打卡机，只要看到一个，我就会砸掉一个。我厌恶那些决定打卡的人们。他们是这个世上最可恶最无耻的动物。当我异想天开的时候，我就想要给他们的嘴里灌屎，一直灌得他们的内脏装不来，只好屙下来，屙下来再继续灌，让他们一辈子就靠屎活着吧。我有时候还梦想去炸掉生产打卡机的工厂，全部炸掉，一个也不剩。据说，世上现在最好的制造打卡机的工厂就在日本，当我知道这一消息的时候，我真替美国人后悔，我真后悔他们没有用原子弹把日本全部炸光。我以前就痛恨日本人，现在我更痛恨了，痛恨不解恨啊，我充满了仇恨！

有时候我感叹如果没有打卡机的干扰，我的生活也许不会如此糟糕。打卡机对我的生活有很多间接的影响，我有时候很讨厌在地面上生活，可能也跟它有些相关吧。碰到这种情况，我只好把自己泡在游泳池里。有一段时间，我的朋友们找不到我的时候，他们就去拉萨路上的游泳馆找我，一般都是十次有九次在，我泡在那里跟所有泡在那里的人们完全不同，我不是为了游泳才去泡的，我是为了离开地面。人们是为了减肥、健身，甚至为了去看女人的身体，完全和我风马牛不相及。而且我一泡就是一整天，下去了我就不想上来。时间一长，游泳馆里的工作人员没有一个不认识我，他们纷纷劝我别泡得太久，他们眼看我身上的皮一层层地泡烂，眼看着我的嘴唇发紫，眼看着我的脸孔一天天苍白起来。但是谁也劝阻不了我，谁也别想把我拖上岸。他们完全被我泡傻了，谁也拿我没有办法。但是后来我被赶出来了。因为我懒得连拉屎也不想上岸，我太喜欢把自己的身体泡在水里了。起初谁也不知道是我拉的屎，但是自从我拉了屎以后，来游泳的人就越来越少了，最后竟剩下我一人。刚开始的时候，他们赶不走我，因为我觉得拉屎是我的权利，我想怎么拉就怎么拉，谁也别想限制我的自由。我特别讨厌人给人定框框。最后一次在游泳馆的时候，我在里面泡了三天三夜，我不吃也不喝，居然还有屎拉出来。我的消息上了当地晚报的头版头条，连电视台也来现场直播。据说游泳馆的里三层外三层围了黑黑的一群人，人们争相要来目睹我的泡姿。我闭着眼睛什么也不想理睬，我真想一直泡下去，一直泡到死。据说后来外面闹出了人命，政府才不得不调动警察来维持秩序，市长下令他们无条件地把我搞上岸。警察来抓我的时候，我就拚命地往游泳池中央泡，但是他们为了抓住我，全都下了水。我从来没有见过那么多警察，他们把游泳池里的水都快挤干了。没有了水，我就只好上岸，我怎么会呆在没有水的游泳池里呢。

我不再泡在游泳馆里了。因为从那里出来以后，我的生活发生了很多变化，很多人不理我了，以前的许多朋友再也不是我的朋友。但令我欣慰的是，还有那么几个仍然是我的好朋友，我看到他们来看我的时候，激动得热泪盈眶，我抱着他们埋头痛哭。我的那个喜欢口交的女朋友也没有离开我，我怀疑她另有动机，因为我相信再也没有比我把口交做得那么牛B的男人了。朋友多几个少几个其实对我没什么大关系，我不在乎。但我在乎我的妈妈。我在游泳馆里捅下了大漏子。事情发生后，我的妈妈气出病来了，她以绝食和我相抗，她痛恨自己生了这么一个不争气的儿子。我知道以后非常震惊，我肝胆俱裂，悲痛欲绝。我跪在妈妈的床边拚命地朝她磕头，磕得额头上肿出一个大水泡，我哀声地请求妈妈吃点东西。可是我的妈妈就是不答应我，她连一个字的声音都不想发出来，她这是在和我眍气啊。妈妈越是眍气，我越能感受妈妈对于我的深深的爱。但她就是不听我的哀求。当妈妈原谅我的时候，她已经不行了。她的胃由于多日没有进食，开始疯狂地大出血，妈妈大出血的时候，我好几次都看得晕了过去，我患有严重的恐血症。看到我晕过去的样子，我的妈妈开始心疼我了，妈妈甚至流下了伤心的泪水。我醒来时她对我说真不该跟你眍气，妈妈请求我原谅她。我一边流泪一边答应原谅妈妈。但是妈妈的身体彻底跨了。没有几天，妈妈就撒手归天了。妈妈临死的前几天对我说她不想死，她对我放心不下，妈妈说我死后谁还会照顾你啊？我被妈妈说得泣不成声。我没有看见妈妈断气的样子，因为那一刻我的视线一片模糊。妈妈在这个世上活了五十四年。

2001．3


网刊

[他们网刊第二号 • 小说]

小破事

海力洪

晚十一点以前，林淮在城南的纪念堂参加"飞碟遣返者协会"每月一次的例行集会。该协会是一个松散的民间组织，凡本地声称受到过飞碟劫持，后侥幸得以生还地球的市民都可在自愿原则下加入。五十多名会员相互间进行的，历时三小时的各项交流和心理疗治结束后，林淮步出纪念堂，心中充满了庄严的肃穆感和隐约可见的希望之光，可以说，这时并无任何寻欢作乐的念头。来到酒吧，完全是因小小的偶然事故――在回家半途，暴雨骤降，风雨中出租车以中弹匪徒缓慢倒地的姿式艰难地朝慢车道靠过去，彻底熄火。司机狂暴地捣鼓着什么，调头告诉他车子没法开了。林淮表示理解，靠着后座安静地听着越来越急的雨点敲打车身。接着他掏出一支烟点火，司机愤怒地咳嗽，林淮便推开车门跳进雨中，沿着光滑的人行道快跑。困在车里时，透过车前窗外的雨帘他看见了不远处一家酒吧闪闪发亮的霓虹灯招牌。

该酒吧供应两种啤酒：黄啤和黑啤。都盛放在吧台后两个如炼钢炉那么大的巨型保鲜贮罐里。贮罐为金属所制，在灯照下金光四射，但可以肯定它们绝不是金子打造的。每一巨罐子下端都安装了一只水龙头，所以服务生给客人们倒酒时不必爬高，只需稍稍弯腰小心照看着对面一股液体流下来，就跟小便时观察自己在立式便厕光滑厕壁上的倒影一样――吧台里三个服务生都是男人。此外，还有一位光彩照人的女子正在指挥着他们。她非常健康、高大。一个狮子般的女人，有壮硕的胸部，洁白的长齿、一头蓬松的披肩长发，由于身后啤酒贮罐金光的映照使人在恍眼间容易将其看成狮子漂亮的鬃毛。林淮立刻被她迷住了，想去跟她搭话，不知开口怎样唤她――经理？酒保？老板娘？但肯定不能直接称之为"大妞"或"狮子"。

他在吧台前坐下，说，要一杯半升的黑啤。他从门口走到吧台，选了四条走道中最近门的那一道。实际上，每条走道都是由三排吧桌两两相对摆放造成的间距构成，所以是等长的。且每张吧桌上都同样铺着印浅花的格子桌布，有一根点亮的红蜡烛将桌面彻底照亮。先生你的酒。有人说。林淮举起杯子，目光偏斜，越过透明的玻璃杯沿偷看那只"狮子"。他回想起经过那三排吧桌时，看到的都是桌面而非人脸。想到大雨使酒吧生意冷清。是这样的。这时姑娘从后面过来，凑在他耳边问先生能给我买杯酒喝吗？他看了看她，摇摇头。过后没多久，来了另一个，同样地请求他，甚至放肆地将手搭在他的背脊上抚摸。林淮拒绝这些小妓女的同时，用眼角的余光打量"狮子"。

似乎"狮子"也在留意他。稍稍侧过头来，正眼看看。林淮又要了一杯。盛满黑啤酒的玻璃杯子倒映着后边吧桌上的烛光，像夜里远远盘山道上的一队火把。接着那一串光点开始逐一熄灭。酒吧做出谢客的样子。无论如何，不可能快快将多达半升的啤酒喝下肚。他心里有些发急。而服务生们干完灭蜡烛的活儿后，便没影了，再没有一个人回到吧台里来。统统消失，不知道他们是怎样离开的。身后天顶上的两盏灯也灭了，吧台瞬间便被黑暗包围。但它通体是明亮的温暖的，像一颗心脏。他暴露在一轮温暖的灯光下，感到很恼火。他回过头望了望，确认作为顾客，他的确是孤零零的；即便不加观察，单从他们行为的逻辑来看，也可以相信这一点。因为酒吧只有在顾客走空之后方才会去熄灯，而不会熄灯把顾客赶跑。

狮子，干嘛盯着我？林淮说。她靠近他，当然两人之间还隔着吧台。她说，你在跟我说话吗？转身给自己倒了杯酒，她的酒杯和他的并排放在一起。他问她喝的是什么酒。她望了望他，突兀地说，你的膝关节现在一定不觉得酸痛了吧。他答道，是啊，很好。她说，那么下午的时候是有的。林淮想了想，说有一点儿。她说，多亏下了这场雨，你现在好啦。他问，和下雨有什么关系？她说，那种病变天前关节总不舒服的――你还这么年轻，就落下了风湿关节炎。林淮笑了笑，看着她端起酒杯抿了一小口。狮子，你盯着我就是在给我看病吗？她说，那是另一码事――后面那条街上的发廊发了起案子。有个变态佬进去，跟他的伴一起，奸了三个洗头妹，杀了一个。就前天晚上的事。警察来给我看了一张那家伙的画像……

他问，他的伴呢？没画下来？她说，他的伴是一根条帚把子。林淮问，你看像我？她说，不，你长得不像条帚把子。他说，我不是这个意思，我是指人。她说，呵，是的。到这儿来的随便哪个男人，看上去都挺像的。

现在这儿就我和你两人，什么事都可能发生啊！――但说真话，我很多年都不用条帚啦。林淮说。

她脸上露出不屑的神情，说，当然还有别人。现在你说什么话，干什么事情他都在听着看着呢。林淮顺着她示意的方向望过去，见酒吧东侧墙角前的吧桌旁还坐着个家伙，那人在黑暗中静静地呆着。他只看到一个模糊的人影。他顿时便恼了，再回头看了看那黑熊一般的影子，忽然间却又感到一种莫名的惊恐。他对她说，给我结账。

手伸进兜里，那儿却是空的。钱夹不翼而飞。一定是刚才某个挨过来勾引他的妓女干的。他无奈地看看表，已经过了凌晨三点。他说，没了。

后来"狮子"对林淮许诺，只消跟她说一件他干过的事情，就像那个变态佬在发廊里边干过的那种事情，欠的账就抵消了。说了她就给他开门，可以大摇大摆地走出去。

林淮说，我可以跟你讲讲我给飞碟劫持的事情。

她不耐烦地叫了起来，飞碟劫持你――那种小破事――当然，如果你强奸了外星人或者杀了她们，也是可以谈谈的。

林淮沮丧地说，没有强奸也没杀人，无论是对地球人还是外星人。

但是，她又叫道，你一定干过类似的事情，那种野兽干的事情。说出来吧！

男人都是野兽，"狮子"说。

为什么要听这个？

她说，只有这个才值你的酒钱。

好吧，林淮无奈地说，我得好好想想――所谓野兽干的事情，简单地说，就是兽行吧？

她说，差不多。

好吧。他说。

林淮喝了一大口啤酒，然后告诉她――

15岁那年，他偶然得到一本《拳击运动指南》，他着了迷，梦想当个拳击手，照着那本书上教的每天练习。怎么练呢？他强调说，首先得练力量，举杠铃什么的，但他没杠铃就练俯卧撑替代了；练身体的柔韧性，一根跳绳也够了；最头疼的是练拳头，得买拳击手套和沙袋。手套戴在手上用劲打大沙袋，拳击主要就是练这个。他在商店里看见过那两样东西，加起来八十多块钱。当时那是很大一笔钱，根本买不起。他只好抡起拳头朝树干或者门板之类的东西上打，手经常血红血红的。

林淮顿了顿，继续说道：也就在这段时间，我爸给落实了政策，县城里让别人占了几十年的一座祖屋发还给了我家。我爸那时退了休，整个人早已经灰意冷了，便决定全家人迁到县城里过与世无争的安生日子。搬进祖屋时，原先住的两户人家已经搬走了，我爸说，这里仍是二、三十年前的老样子，只是天井里多了一个猪圈。猪圈没拆，就让它空在那里。这儿几乎家家户户养猪，整个县城就是一个大猪圈。有天清早，猪圈里突然莫名其妙地蹲着一头猪。肯定是别人家养的。我爸出去转了一圈，挨家挨户打听谁丢了猪，没人认，所以回来便打算把猪宰了。我的脑子里忽然产生了一个疯狂的念头，我对他说，猪还小，肉不多，不如让我把它养大吧。我这就开始养猪。那是头母猪。每天喂过它，我跳进猪圈里，用力把它掀翻，四蹄系紧麻绳，把猪的前蹄吊在猪圈横梁上，后蹄一左一右栓在两根柱子上，这头猪成了一个悬空的沙袋，我在它身上练拳。最初开练时，猪才三、四个月大，个头不大所以擒住它吊起它不难。后来猪长了膘，变成庞然大物，就得费些力气了。好在我从未停练，所以我的能力和猪的体重同步增长。拳头打在猪肉上的感觉很奇怪的，有一股顺畅的反弹力，跟打在人身上拳头向下陷的那种感觉完全不同，我想，这是猪的脂肪层厚的缘故吧。起初那猪一见我闯进猪圈就会往角落里逃，接着朝我猛冲过来。对我来说这很刺激，使我的斗志更加高昂。当然我也会用不给它喂食的办法来惩罚它，让它驯服。很快它停止反抗，乖乖躺在地上不动，听由我弄它。这可是一头很容易绝望的母猪啊。我的拳头落下时，它发出很响的嚎叫声，难以判断这是表示反抗还是表示绝望。它的嚎叫很有感染力，到后来，当它叫起来时，整个县城里的猪都跟着它嚎叫，就像公鸡打鸣时的那种情形。后来我把它打哑了，一声不吭，再后来打得它猪血狂吐。终于把它打死了。我折磨了它八个月。那猪死的时候一岁多大吧。你知道猪是短寿的动物。如果把它一年多的寿命换算成人的寿命，大概是活到了六十岁吧。你想想，一个人从他十几岁开始就被折磨直到他六十岁，每天挨揍却又没法自我了断，真是生不如死，多么可怕的一生啊！现在想来，我那时却以此为乐，简直毫无人性，所以我觉得这是我的一桩兽行。

"狮子"听了，心满意足地问，兽行干下后，遭过报应吗？

没有，从来没有。林淮说。

报应有的，也许你自己没有察觉――有没有人骂过你笨得像猪――你的报应就是那死猪的鬼魂在你身上附体了，有时会把你变成跟它一样的东西。她说。

她看着林淮大笑起来，身体向前靠，举起酒杯，肘关节撑着台面。她的上腹部贴紧了吧台的边缘，这样她的胸部作为一个整体颇为色情地如一只橄榄球般搁到了台上。你现在可以走了，她说，不过我劝你留下来，再喝一杯酒。我请客。你喝的全部都算是我请客。难得我今天兴致很好。她伸手轻轻拍了拍他的左颊。给他倒酒。

接着她忽然正色说必定有报应的。她听过很多男人坦白地谈起他们的"兽行"。当然，是在她的请求下他们才说的。干了多大的坏事，报应就会有多大，像数学等式一样精确。她说想跟他说说其中的一桩。林淮表示他愿意听听，就这样坐下去喝免费的啤酒。她想了想，又说这桩兽行中当事的男人林淮不认识。没有明确的形象，说出来会大打折扣，那么就得找个人作替身，以便在林淮的意识当中有一个清晰的所指。

过来。她对着那个在黑暗中的人影叫道。林淮看着那个熊一般的黑影移动，进到距离自己最远的那层光圈里边。光下那人标准的服务生打扮，却长得干瘪、瘦小。看上去正犯困，睡眼朦胧的。

她附在林淮耳边说，今天该他值通宵班。

她说，他叫小韦，我知道刚才小韦一定让你觉得不舒服。记住他的样子，就当是他干的。你真的可以当是他干的。没关系。接着她便把小韦的故事讲了出来。像是要回报林淮，或是帮助他完成在意识中对小韦的报复――

毫无希望可言。野狗沿着铁道线找吃的，矮房里的居民又穷又懒惰，成堆的次品枕木给酸雨淋透，不停地腐烂。但就在那块城市边破落之地的上头，飘着一个万能的神，他能满足人们的请求――至少小韦相信他的存在而且很灵验。那年当扳道工的小韦十七岁，夜里躺在床上受欲望的折磨。他从没想过依靠自己来解脱痛苦。绝望时，他向冥冥中超自然的力量祈求：神啊，快给我一个女人吧。更可能他是这样说的：老天爷啊，快给我一个女人吧，什么样的都行。总之头顶上的那位神听到他的祈求，于是第二天大早便将女人送到小韦面前。事情就这样开始了。什么样的都行！―― 小韦这样请求过，所以神像是随便给他送上个死女人。他也没法抱怨。但她是他的，她在小韦上班的近道上等他。那条铁道旁的黄泥小路很偏僻，没什么人走。小韦停下自行车，朝下方探出身去看，见她给丢在铁道路基下面的菜地边。路基与菜地间是一道将近十米的缓坡。天亮不久，光线还很暗，在高处望下去，只看见她的轮廓。当时，她俯身倒着，脸贴地，身子跟铁道平行，两腿张开成一个"＜"形，像个路标给往北开的火车指着方向。小韦朝四下望望，确定了女人是神给他一个人的。因为地里的菜农们还没出现，不会有人出来要求分配她；铁轨上虽刚有一列火车开过，上边的人也只是一瞬即逝，甚至还不能看清她；她已经死掉了，不能在某个时候向小韦要求索回自我。她完全属于小韦。于是小韦就带着对神的感激和对自己祈求不周的遗憾下坡。顺便也将自行车带了下来。如果停在上边的小道上，自行车会让旁边飞驶而过的火车激起的轮下狂风掀翻。实际上，坡下还有一辆自行车，倒在她的不远处，小韦先去把那辆车扶起来，然后他过去蹲在她身边打量她。小韦先后查看她的后脑、颈、背部、大腿、小腿，指望发现杀害她的伤口，但是没有。那么，伤口应该在她正面，或者她是被扼死的，他觉得这些都有可能。但太让他费解了。他只觉得当务之急便是就地和她性交。于是小韦转到后面去，掀起她的裙子，扒她的内裤。但就在这时，她动了动，口中发出一声低沉的压抑的呼叫。她还活着。

"狮子"说到这儿打住了。

她问林淮，能猜出接下来的事吗？

兽行接下来就发生了。林淮有点儿茫然地说。

她说不。

小韦非常害怕。他跳起来，掏出随身带着的一支三节电池的手电筒，朝她头上狠命砸去，他不清楚自己到底砸了她多少下，总之，她又倒在了地上。小韦就慌慌张张地骑上自行车逃跑了。

她说，小韦很快发现自己犯了个大错――他骑着的竟然是那女人的车。但这时候他根本没胆量回头了。手电筒上沾着那人的血，小韦赶到道口值班室，把车藏在一个隐蔽的角落，洗干净电筒上的血。他定定神，坐下来细细想了想，觉得那女人已经被他砸死了。那一天，小韦魂不守舍，随时都担心警察突然出现在面前把它带走。第二天，上班时来了一个男人，约莫四十出头，满脸愁容，他把小韦请出值班室，请他仔细看看一辆停在门外的自行车，问他知不知道是谁骑的车。他说，骑这辆车的是一个穿铁路制服的人，这人伤了他老婆。小韦说不知道。来人便骑上车走了。

那辆车正是小韦的。不过这下倒让他松了口气。他想，至少那女人没死。很可能在她倒下以前根本就没看清他的脸，她只不过是看见一个穿铁路制服的身影在她眼前乱晃一阵罢了。他相信他会逃脱惩罚的。是的，后来再没有人来找过他。

大约在事发后的两个月。他在街上走着，忽然，发现他那辆丢在现场的自行车正停在街边的人行道上。他惊奇地看着它。这时，一个女人迎面走来，开了车锁，推着它从他身边走过，下了人行道，跨上车扬长而去。

那女人完好无损。看着她的背影，小韦认出她就是那个在菜地里被他掀起裙子的女人，是那个使他产生过如火欲望的女人。他现在第一次看见了她的脸。这是一张多么丑陋和愚蠢的脸啊！而他竟然曾对她产生过可恶的欲望。小韦想，神对他开了一个多大的玩笑啊！他的欲望是如此恶心。

他回到家就吐了。从此他不再对女人感兴趣了。有一天他照着镜子，突然发现在镜中男人的躯壳下还隐藏着一个女人，她要比所有他曾见过的女人都美丽、优雅、动人。于是他买来香水、口红、胸罩、花边内裤、裙子，把镜子里见的那个美人悄悄留了下来。

……

林淮说，这个人――哦，小韦――这样遭到了报应。

她说，不是报应。这件事里边不存在报应。只有一种觉悟。

他说，随你怎么说。

她说，故事讲完了。你可以离开，也可以留下来。

他问她留下来能干什么。

她说，寻欢作乐。

……

她打开了音乐，低低的回响，使人生出站立原地像一棵草在风中轻轻摇晃那种欲望的音乐。她说，我们跳跳舞吧。可怜的服务生小韦受命将最里层的那排吧桌向外推。辟出一块空地。林淮上前揽住她，问，小韦也跳舞吗？她说，小韦也来跳的.。林淮打趣似地叫道，小韦，快换上你的裙子。小韦站在一边，对着他们傻笑。她鼓动他，小韦，跳起来呀。小韦僵硬地左右交换了一下步子。像我们这样跳两步舞。她纠正道。我的舞伴呢。小韦问。她说，我给你找个舞伴――哦，一个猪姑娘。她早先被人当沙袋练拳打死啦。现在和你跳舞的是这个猪姑娘的鬼魂。好吧，伸出你的手来，搂紧她的肥腰。小韦操起双手在腹下环成一圈，开始跳舞。战战竞竞地挪着步子，像一具还魂的僵尸。

林淮稍稍踮起脚，才能够得住她的脸唇。他吻她的时候，她停下来，抱紧他。他用指尖去触碰她的耳垂，抚摸她的脸颊，他的手向下滑去。

他摸到她脖子上一颗坚硬的喉结。他愣了愣，便坚决地将手伸进她的内衣里去……

他马上放开她，转身回到吧台，端起他的酒杯，喝了一大口。他坐下来，面朝着她，看她一人独舞。

林淮问，小韦上哪儿去了？

她说，让猪姑娘的鬼魂拖进地狱里去了。

他又问，刚才说的是你自己的事情？

她说，你知道啦？

他回答说，知道了。

这时她停下来，把双手搭在她的胸前，说，这不是报应，是赐福――知道吗？

林淮说，不知道。

过了片刻，林淮像想起了什么，问，那么，被飞碟劫持是不是受到外星人的赐福呢？

"狮子"马上停了下来，喝道，我再跟你说一遍，那不过是件小破事，和你今晚掉钱包差不多的一件小破事。

"狮子"走到吧台这边来，拿起酒杯，和林淮手里的碰了一下，随即将自己杯里剩的酒一口喝干。（完）


网刊

[他们网刊第二号 • 小说]

我想告诉你一个叫离镇的地方

离

A女去了，B男也去了。他们在离镇互不认识，但他们都在离镇。据人们的传说中是这样。

A女在离镇的一家卖油条面包的地方打工，奇怪的是，这样一个地方为什么会即卖油条又卖面包，A女每天早上4点就要起来，把昨天已经发酵了的面拿出来，做成油条和面包。离镇的人们一起来就闻到了A女的店里油条的味道。离镇有一条小河，所有的老人都说，我们小时候经常在这里洗澡。但它现在已经臭了。

沿着这条小河，有呼啸的公共一会儿就开过一辆。B男在离镇上车，也在离镇下车，因为公共只在离镇里开。B男从来不吃早餐，这是不是他一直不认识A女的原因？但如果有一天，有人告诉他，A女是你的老乡呢，他肯定会出于好奇吃上一顿A女的早餐，来结识这位传说中的老乡。

所以A女和B男都在离镇，他们互不认识。我也想去离镇。


网刊

[他们网刊第二号 • 小说]

和父亲一起抽烟

李黎

一

妹妹出世时，我已经十六岁。当时父亲四十一岁，母亲三十九岁。那是一九九三年夏天的事。

转眼间妹妹就七岁了。她三岁起，母亲就带着她住到了西边的那间卧室，父亲一个人住在东边的那间。我从九三年秋天起外出读书，一直到现在的大学三年级。周末回家，我就和父亲睡在东边的那间卧室，那里面有两张双人床，还有一套暗红色的家具和一台电视。寒暑假时，我一个住在西边的房子里，房子很大，而且房顶特别的高，有十来米，抬头总能看到一个黑色的三角形。我经常要看书写字到深夜，在母亲的催促声中不耐烦地关灯睡觉。这段时间，妹妹和父母三个人住在东边的卧室里。妹妹到现在还是很小，性别可以忽略不计。

高一时，我每个月的生活费是固定的300元。高二开学那天，父亲把我一直送到宿舍，这让我很不耐烦，我不时地瞥他一眼，发现在他的白色皮凉鞋上有几行纯蓝色的线。临走前，父亲掏出四百块钱。给你，细细地花。我接过钱，把三百块放进箱子里，另外一百带在身上。我把父亲送出校门口细长的巷子，看着他挤上了朝西开的中巴车。然后，我慢慢地拐进了旁边的国营"星星商场"。我买了牙膏肥皂等生活必需品，又买了两袋黑龙江产的牛奶，指望它们能让我高一点，壮一点，后来，我又到二楼的服装部转了转，买了两件一直想买，但一直没钱买的白色全棉内衣。这种内衣当时十分流行，现在可能也是，因为内衣总是要穿的，而白色的、棉质既感觉干净又让人舒服。

回到宿舍，我冲了一杯牛奶，然后躺在床上看书，不时地和刚到的室友们打打招呼。吃晚饭时，我忽然想到，父亲现在已经满怀希望地回到了家中，又心神不安的调着为数不多的几个频道。他总是躺在床上捏着遥控器呼呼大睡，一觉醒来后茫然地看看屏幕，再调几个频道，最后按掉开关睡觉。

父亲忽然多给我一百块钱，可能是他工资涨了，或者一时冲动。他不会为这件事想很多，身边有很多的事情等着他去做。人一到了中年，就会感到疲惫不堪。

从我上高二起，家里就闹起了经济危机。我用钱从来都是胡里胡涂的，又对买书过分的上瘾（后来又有了烟瘾）。这个危机不周期性的，而是像一部刹车系统报废的车一样，一路朝下滑，一直朝下滑。看来，只有我找到一份好工作，赚到足够多的钱，才能把这部破车修好，才能让我的父母享受到社会发展带来的福。

在这些缺钱的年头里，妹妹一天一天的长大。父亲有时会对她说：

"李琰啊，明天把你带带街上卖掉，哥哥上学要钱，妈妈看病要钱，我看你能值一万块。"

妹妹已经能听懂父亲的话。父亲这样说，就是和她开玩笑的。等妹妹长大了我会告诉她，爸爸就喜欢开这种玩笑，我小的时候，他唬我，说我是他在外面拾粪时看到的，塞在粪筐里挑回来的。直到小学毕业，我才澄清事实，确认我不是父亲捡来的。

妹妹在听完父亲的话后，站在那里一动不动，面无表情，一会儿她的脸部器官就开始伤心地往一个地方挤，当脸成了一副漫画的时候，猛然豁开嘴，哇的一声哭起来。这时父亲会抱住他，说，不哭，不哭，爸爸是瞎讲的，我怎么舍得把李琰卖掉呢。后来，父亲还是开这个玩笑，妹妹听了还是哭，当父亲再用同样的话哄她时，她开始感到不能满足，觉得事情没有这么简单。她会一边哭一边问：

"你说不卖我，那不卖我卖哪个，又没钱？"

"卖哥哥，他用钱最多，把他卖了就什么事都没有了。"

一九九七年大年三十晚上，我们一家四口围着桌子吃年夜饭。父亲面南背北，身后是挂在墙上巨幅山水画和对联，再往后，我我们这里的连绵曲回的丘陵，再往后，是北方--一种权威。那天晚上，父亲给我们三个人每人一句话和压岁钱。他给了妹妹十块钱，这是根据四舍五入得出的数目。妹妹五岁之前父亲的确没有给过她压岁钱，那时她根本不知道自己和钱是什么东西。妹妹接过钱，把它交给母亲，这时父亲说：

"李琰啊，过年你就六岁了吧，六岁了，不准哭了，什么事都不能哭！"

妹妹在以后的日子里还是好哭，这是她最基本的权力。母亲一听到妹妹的哭声就烦，就气上撞。她不打妹妹，而是用话来下唬她：再哭！再哭我把你扔到鱼塘里喂鱼！你再哭我走了，我让你！

父亲还是和妹妹开那个仿佛是一成不变的玩笑：李琰是个小魔头，明天把你带到街上卖掉！妹妹听了先是一愣，想必是想起了不准哭的命令，但她觉得委屈，还是要哭，并且要讲两句：

你瞎讲，你舍不得卖我。

那我卖哪个呢？两个我养不起。

卖哥哥。

每次我回家，妹妹都要翻我的包，看看里面有没有买给她的东西，有一次，我把包拎在手上对她说，你不是要爸爸卖我吗，还指望我给你买什么东西？她哭丧着脸走了。一会儿工夫，她又兴高采烈的跑回来跟我说：喂，哥哥，爸爸讲的，你这么大了，把你卖了你能跑回来，还能再卖！

前面我说过，每到寒暑假，我就一个人占据了西边的那间卧室。这些年来，我总是在学校像度假，放假回家拼命做事。高中如此，大学更是这样。高中和大学都是在繁华的都市里上的，这叫我怎么能安下心来看书写字。"在这个怪人心里，每时每刻都有暴风雨"，这是司汤达形容于连的话，对我（和其他很多人）一样适用。回到山脚下的家里，关在高大苍白的围墙里，我才能安下心，像一个隐士。

我对大学一年级后面的那个暑假抱有极大的希望。我想要写五篇小说。我自认我写小说是水到渠成的事，但那个暑假，我一直为没有烟和没有钱卖烟而懊恼。

我是在高三前补课那段时间开始抽烟的。原因有两个，一个是觉得前途无望，具体地说是高考没有一点把握。另一个原因是我认为我正经历一次所谓的爱情，那时我们很容易就把一些眉来眼去和一些自以为是的感觉当成感情。上大学后，我开始像成年人一样抽烟，像成年人一样向同学和成年人敬烟。经常是一口烟咽到肺里就要呕吐，张几下嘴，一串串口水顺着嘴角往下滑，身体像被什么掏空了一样。

大一下学期，我连续六个星期从家里拿一包烟到学校。这条高档香烟是我考上大学时父亲的一个朋友送的。我觉得这烟就是应该送给我的。后来，父亲知道了这件事，气得咳嗽不止。起先，他不认为是我拿的，就问表哥魏强是不是他拿的，结果被呛了一顿。魏强笑嘻嘻地说，不是我拿的，也不会是李黎拿的吧，大学生怎么会干这种事。第七个星期，我一进家，父亲就用嘲弄的口吻对我说，你胆子真够大的，明明知道我会发现，你也敢拿。我含糊不清的说你明知道我烟戒不掉了，还不如给我几包烟省得我自己掏钱卖，反正你烟来得也很容易。我还想说，我买烟的钱还不是要你负担，想想没敢说。

暑假开始的前几天，我手头还有一点钱，可以自己买烟。但在家里抽烟严重不自由。父亲不想管我，母亲就没那么宽容，她知道一次就和我叫一次劲，也就是说，她天天和我斗嘴，让我不要抽烟。她说我的肺和旁边的器官还嫩，烟一熏就完蛋了，还说，你爸爸也不抽烟，怎么养个好抽烟的儿子。我每次都认真地和她应付，晚上接着抽烟。我从不敢但这母亲的面抽烟。有一次，我肚子涨得难受，但就是不想上厕所，如果上厕所时不来一根烟的话，我认为这是一次失败的享受。但母亲就坐在去厕所的必经之路上。她坐在柿子树底下剥毛豆，要是让她闻到我身上有烟味，她就会感到悲伤，她会伤心地想竟然养了怎么一个儿子，还会伤心地想到我的将来和她的后半辈子。为了一根烟，我忍了两个小时的大便，我知道我的肺是完了，我的人也会因为肺而完蛋的，不知什么时候，我就会死于肺癌。

暑假的中期，父母开始对我抽烟一事保持沉默，最多来一两个短句。他们厌倦了天天对我晓之以理动之以情，但这时我已经没有烟抽了，也没钱。有一天，我在一个不常用的抽屉里发现了一包硬壳包装的红塔山烟。根据父亲的成功程度，他的烟不会是正宗的，也不会全是假的，我估计这包烟里有五根是假的。我拆开它，拿走一根，又拿走第二根------两天下来，我发现这包烟还是在原来的地方，就全部拿走，天天做贼样的去拉那个抽屉让我觉得累。这包烟抽完后，我又在家里到处翻。一天之后我发现，那个抽屉里又出现了一包硬壳包装的红塔山烟，我感觉连摆放的位置和上一包都是一样的。和上一包一样，我拿走一根，两根，三根，然后全部拿走。现在你知道，第三包第四包第五包会如期出现，五天一包。

我太佩服父亲了，他知道，只要不被锁起来，香烟放在家里的任何地方，我就一定能找到。他控制住每五天给我一包，意思是你晚上看书时抽个几根，白天就忍着，要是白天忍不住的话，就会影响到你晚上的工作，你好自为之。我发誓我一定要写出像硬壳包装的红塔山烟一样受人喜爱质地不错的小说。

一天父亲从长江边的抗洪前线回家吃饭，我连忙叫了声爸爸，给他拿碗筷，给他盛饭，就差给他夹菜了。我一边看着只顾埋头吃饭的父亲一边为他惋惜，他完全是生不逢时，又生活在一个三流的地方。他完全可以成为一个优秀的地下党，或者去搞政治。

根据我在学校里抽烟的情况看，一天四五根烟是远远不够的，何况每晚都要在书桌前折腾很久。暑假中期，我想出一个办法，我打电话给附近的老同学，请他们过来或者我过去坐坐。我告诉他们，我这里有大量的磁带和杂志，我不想要了，你们要的话尽管挑。很少有人会拒绝。然后我会在某个对方很高兴的时候再来一句：喂，帮个小忙，给我解决一包烟。也很少有人会拒绝。高中三年，我在它们身上花了差不多一万块钱，得到了什么我不知道。进大学后，我很快就对这些库存不感兴趣。回家看看这些杂志磁带，鸡肋的感觉就上来了。我一狠心，决定将它们全部处理掉，就像在心里认为高中时的谈情说爱全是他妈的白痴行为一样。

我的这些老同学们显然比我落后多了，他们还沉浸在大众文化的怀抱里。这让我产生了一种优越感。虽然我的长相谈吐成就都不比他们出众，但我还是觉得我比他们成熟和优越。现在我的想法改变了一些，我只是和他们不同。

二

父亲的经历比较平凡，几乎就是平庸。他生于一九五四年，生日是几月几号说实话我没有关心过。他在贫穷乡村生活至今，很早就参加家里的劳动和集体劳动。父亲上高一时，他的父母不让他念书，因为实在是太穷了。父亲就把他父母两头的亲戚和村里的长辈都叫到家里，当着众人的面义正词严的教训了那两个不让他读书的人一顿。一年后，父亲又上学了，高中毕业后到生产队劳动，那是一九七六年的事。七八年恢复高考，父亲通过了预考，正式考试的时候没能通过，他已经把书本丢了两年，而且考的微积分以前又没有学过。然后就是上班。工作是城市用语，我们这里都叫上班，找个班上。

应该说父亲是很聪明的，有了聪明，才会有一些运气。他先是和另外一个人合开一辆拖拉机，接着在村里的广播站当播音员，脱离了体力劳动，然后做了村里砖瓦厂的副厂长和厂长。你们应该知道，在一个山高皇帝远的山村，村办厂的厂长和村委会里的几个人都是响当当的人物。

除了做家里的责任田外，二十几年来父亲没干过什么苦力活，加上他当厂长的那几个年头，用公款吃喝而不脸红是中国各级干部的必备素质，父亲就一路胖了下来。前些年，他不仅把二十五岁之前没有吃到的东西捞了回来，还灌了不知不其数杯酒到肚子里面，把他的胃烧得千疮百孔。今年五·一那天，父亲终于因为胃出血住进了医院，出院后又吃了两个月的药和煮红豆。

父亲住院那天，我猛然产生了一种土崩瓦解的感觉。家里的主心骨躺到了病床上，儿子二十一岁，花钱最凶挣钱无路的年龄，女儿七岁，用钱的日子还在后头。母亲呢？在我上高三时，母亲就被宣布丧失了一半以上的劳动力。跟大多数劳动人民一样，母亲从十来岁起就开始弯腰低头干活，脊椎被拉到最大限度，一拉就是三十年，她身上多处关节都有毛病，骨头粉化。虽然这两三年母亲还是和以前一样，自虐似的做着家务，以满足她的把我气的发疯的洁癖和减轻父亲的负担，但一些重活，比如挑粪浇菜割稻等等还是要父亲来干。

那天，母亲一边照顾父亲，一边怒不可遏的训斥他，像是在学校里教训她的学生：

"对自己不尊重，对家庭不负责任，那酒有什么好喝的，一坐到桌子上就是你一杯我一杯------"

"不喝了，不喝了"，父亲笑着应付母亲。这么多年来，父亲不知多少次惹母亲发火，但他从来都是知错就认，一直笑到母亲气消为止，然后接着"对自己不尊重，对家庭不负责任"。父亲也是对两件事十分上瘾，一是喝酒，另一件是打麻将。在我们这里，不干这些事还能做什么呢。

父亲生病住院期间我没有回家。一个周末的黄昏，我在学校里闲逛，一边看看初夏的女生，一边想着要不要回家。我在学校闲逛的时候心情总是好不起来，因为我看上去太不美了。戴着厚厚的便宜的眼镜；个头在一米六四和一米六八之间，这要看我穿什么鞋子和睡眠状况；穿的褂子裤子和鞋一直是一样像样点的搭两件地摊货；还有其他难看的地方。你们应该知道，这样一副肖像，在二十世纪末的高等院校里会被陌生人外国人和检查团的成员们怎么看待。最终我决定不回家，利用两天的时间好好踢球，看电影。人不能总活得像做恶梦一样。我打了个电话回家，父亲已经出院了，他在那头说：

喂？

爸，这礼拜我不回家。

嗯。

我想着下面应该说些什么，是问他身体怎么样了，还是让他注意保重身体，我的反应一直是很慢的，说话要慢慢的想。我刚想开口说话，那头传来咔嚓一声，父亲已经挂了电话，因为不耐烦或者想替我省点电话费。

那段时间，我经常和一个叫玉米的女孩在一起，有人以为我们在恋爱。本来，在打过刚才这个电话后，我是想打玉米的呼机约她晚上看点电影的，想想刚才我和父亲之间发生的事，我就不想往恋爱结婚生子这条路上挤。我一个人跑到河海会堂看电影，快要结束时，我一个人跑了出来，因为我害怕看到那么多的人，看到那么多幸福的走在一起的男男女女。我在昏暗的灯光下往回走，身影时而被汽车的灯光拉得很长，时而不知道在什么地方。

后来我还是回家了，为的是从父亲手中接过下个时间段的生活费。每次从父亲手中接过钱的时候，我都有一个心理活动的高潮。有时候，我想，为什么我的父亲不是一个富人，为什么他不是一个有权有势的人，为什么他的手上都是丑陋的皱纹和疤痕，为什么他一个月给我四百块而不是四千……但是在这个世界上，只有他一个人会年复一年的供我上学，只有他一个人会一个月接一个月地给我生活费。我不知道，在我四十岁的时候，能不能混得像父亲这样还算像个样子，不知道我到时候能不能拿出足够的钱供儿女成长。

回家那天，母亲她们学校的老师一起出去撮一顿，妹妹也跟去了。我按响门铃之后，父亲过来打开院门，然后转身往回走。他穿着带两条白杠的蓝色棉毛裤和一件衬衫，身体显得软弱无力，像是一个被放大的婴儿。吃晚饭时，我和父亲面对面奏着，无话可说。我长大以后和父亲在一起时就是这个样子，这里面有我们两个人性格的原因，有现实生活太烦人的原因，也有同性相斥的原因。那顿饭吃得很沉闷，我一直认为我是一个很聪明的人，但和父亲无话可说这个人问题总是摆不平。一顿饭的时间，父亲只说了一句话："在外面酒少喝点，不要以为年轻就逞能，胃搞坏了比死还难受。"就是这样一句难得的话，我听了也觉得难受，我基本上不喝酒，只抽烟。我害怕父亲跟着来一句："烟也少抽点，多少人都是得肺癌死的。"父亲没说，只是皱着眉头吃饭。他苍老了，发散性思维跟不上了，再往后，他需要我像照顾一个婴儿那样照顾他了。

其实我非常渴望能和父亲好好聊聊，比如，吃完饭，和父亲一人泡一杯茶坐在桌子边闲聊，随便聊什么都行，有很多事我还要向他学习。这样，在聊到一半的时候，我可以掏出烟拎一根递给父亲，轻松自如地说，爸，抽根烟。

第二天（星期六）晚上，我躺在床上怎么也睡不着，满脑袋都是不知所云的场面和事件。父亲的床就在一米远的地方，枕头上的中年男人的气味不时地飘到我这边。外面是五月的黑夜和大风。有时，我强迫自己不要想什么自己的私事和好玩的事情，强迫自己去想想父母，想想怎样报答父母。我想不了多久，思绪就会转到别的刺激的事件上去，在那里，我同样得不到满足，同样厌倦。

后来，在我就要睡死过去的时候，我被一阵轰鸣声给吵醒，是摩托发动机的声音，由远到近，在最响的时候猛然中止。然后，院子的铁门被打开，嘎吱嘎吱的声音布满了四周，橡胶轮胎碾过地面的声音跟着传了过来。父亲回来了，他这么晚才回来是很正常事。接着我听到他支好车子，打开堂屋的门。咔的一声，父亲按下日光灯的开关，镇流器嗡嗡地响了两秒，一道白光在我眼前划过，落在卧室里漆黑的墙上。

父亲一边朝后门的橱房走去，一边咳嗽，尖锐而凄惨的尾声被他拉得很长很长。我有一种预感，若干年后，父亲就是在这种咳嗽声中与世长辞的。

我完全没有了睡意，干脆就认真地听着父亲在后面刷牙洗脸洗脚，我甚至听到了父亲洗脚时两只脚蹭在一起时发出的声音。还有骇人的咳嗽声。父亲走进房间时，我闭着眼睛一动不动。父亲打开电视，声音开得很小，他调了几个频道，然后叭的一声，关了电视睡觉。

父亲基本上是倒下来就能睡着。我在父亲的打呼声中彻底地清醒着。后来，我的双眼又涩又痛，但大脑依然活跃，这是怎样的一种生活。我催促自己，快睡，快点睡着。后来我真的就睡着了，再顽固的失眠也会有个尽头，这和人都是要死的是一个道理。

转眼间，大学二年级就结束了。整整一年我都在写我的小说，并且借了钱买了电脑用来打字，还几乎扔掉了中文系发的众多的教科书。但是我没能拿到几块钱稿酬，一家名叫《大家》的杂志社把我两篇最好的小说占为己有，但迟迟不刊发，我决定操他妈。他指相关人员。98年春节那天，我向父母夸过口，到三年级时就可以用稿费养活自己。这句话成了吹牛。所以二年级后面的这个暑假我决定拼命，就当是从头开始。

六月三十号那天，我收拾好行李后打了个电话给父亲，让他第二天中午到镇上接我。我想好了，这次通话，无论如何要和父亲多扯几句。

父亲在那头说，不行，明天中午我有事，你自己坐马自达回来。

你有什么事啊？中午也有事？

防汛。

又防汛啦？有什么好防的。

胡扯，去年差一点没破围。你自己坐马自达回来。又没钱啦？

坐马自达要五块钱，我还不如买包烟呢。我坐马自达回家，放假你给我几包烟。

抽什么抽，非要抽出病来。

我平时又不怎么抽，就晚上要几根。

到时候再讲，你走到水巷拦一辆马自达，跟人家一起坐就要一块钱。

我的包那么重叫我怎么从菜市场走到水巷。

……

最后父亲终于没能答应到时候接我。我挂了电话，跑到操场上踢球。那天下着毛毛小雨，我们几个人脚下打着滑在水泥球场上奔跑，跑累了就蹲在地上喘气，背朝天，让冰凉的雨水线一样落在整个背上。我算了算身上剩下的钱，除了路费，我还能买包烟。

七月一号，我在回家的路上精神饱满，想像着我的暑假。这是奔向另外一种生活时最初的迹象。下午，就我一个人在家。一到家我就到处看，看看一个多月来家里有没有什么变化，又看了看碗橱，用手抓了点菜放到嘴里。后来，我拿出两年前父亲出差时买的"超人"牌剃须刀，走到挂衣橱的镜子前。两年来我和父亲共用这把剃刀，每次回到家，我都要拿着它走到镜子前。我多么希望自己的脸上能出现青青的胡茬，那是成熟的一个标志。

站在镜子前，我看到一张和成熟相去甚远的脸，看到一个像是被挤压过而有点畸形的身体。我看着镜子里的人，直视着他的双眼。就是这样一个人，到时候，还是要作丈夫作父亲的，难为他了。我可能会把我的爱情婚姻一拖再拖，但我们这些从农村走出来的小子，结婚生子是对父母最好的报答。

电话响了，我拿起话筒，父亲在那边问我我有没有到家。我说没有啊。他说扯淡，没有你怎么接电话。我说你才扯淡你，我都说话了你还问我我有没有到家。父亲发出一阵似笑非笑的声音。

他又问我什么时候到家的；他说他晚上晚点回来，防汛。我想跟他要香烟，但没敢说出口，我害怕说多了父亲烦起来会不理这回事。趁他心情好的时候我再问他要烟，会给的。

一九九九年七月 家中


网刊

[他们网刊第二号 • 小说]

毛啊毛，焰啊焰

李樯

在小镇上，能看见女孩的大腿是很不容易的，要是哪个女生穿一件大裤衩，很多厚脸皮的男生就会不停地偷看她的大腿。但阿梅是运动员，每天下午课后她就回到宿舍，换上运动短裤去操场上训练。穿短裤是阿梅的专利。

跑道边上有的是空地，长着厚厚的连根草。我坐在草地上假装看书，其实根本看不进去，我满脑子都是阿梅两条交错飞奔的大腿。阿梅训练的内容是百米跑，从百米开外的地方一阵冲刺，一眨眼就跑到了离我很近的地方。一身红色的尼龙运动装，阿梅就像一只红蜻蜓，唰地飞到我近前。我总会不失时机地多看几眼阿梅的大腿，当然是偷偷地看。阿梅的大腿很白。女孩子就是女孩子，阿梅天天穿着短裤在日光下训练，大腿还是比我的白好几倍。

“你跑的真快！”我大胆地抬起头，朝着收脚的阿梅喊两嗓子。阿梅根本不理我，她转过身，慢悠悠地朝起点走去。她从终点回到起点，很快又会唰地飞到我面前。我躺到草地上，惬意地看蓝天，看草地上飞动的小虫子，也不时偷看远处的阿梅一会儿拉腿，一会儿原地快速跑，一会儿做几个漂亮的跨栏动作。我一个人面对着天空嘿嘿嘿地傻笑，阿梅在远处，当然听不见我的笑声。即使她听见了，也不会知道我笑什么。我睡着了，梦见了阿梅的大腿。我没梦见阿梅，只梦见两条大腿，但我知道那一定是阿梅的大腿。又是搂又是抱，畅快淋漓地抚摩，总是赏玩不够。

“你睡在这儿会着凉的。”我被阿梅的声音惊醒，一个鲤鱼半打挺，腾地就坐了起来。因为我还没完全醒来的时候就意识到了，意识到自己的裤裆拱起老高。

我成绩好，阿梅成绩不好，可以说是很差。运动员的成绩大都很差，是不是四肢一发达，大脑就真的简单了，反正一个比一个笨，猪脑子。但我从来没当着别人的面这样评价过运动员，谁让阿梅也是运动员，谁让我那么喜欢阿梅的大腿呢。阿梅经常在晚自习或课间向我请教问题，我都会极其耐心地给她一一解答，演算。有时我故意把一道数学题的好几种解法教给她，这样我们的脑袋就能多凑在一起一些时间。阿梅是个好女生，不像其他运动员，笨也就算了，还不求上进。但阿梅的成绩总是好不起来，我很着急，阿梅好像也能看出来我的焦急，向我请教问题时总是低声下气的。唉，阿梅那么敬我，我怎么能开得了口说，“阿梅，我想摸摸你的大腿”呢。

我终于没忍住，趁人不注意，往阿梅的文具盒里塞了张纸条。将近过去二十年了，那张纸条我依然记得，我甚至还记得当时是用圆珠笔写的。现在那张纸条去了哪里，被烧成了灰，被溶进纸浆造成了其他制品––––比如一片卫生纸，阿梅用它擦屁股，还是我现在抽着的香烟的卷纸，就是二十年前的那张纸条转变而来的，说不定呢。

塞出纸条后我就后悔了，那是我第一次后悔。从那以后我做了许多后悔的事情，但那是第一次，所以记的非常清楚。我在后悔中一点点长大，后悔了再后悔，现在还经常后悔。什么时候能不再后悔？

看见阿梅看了纸条后失神的样子，我别提有多后悔了，也很害怕。我担心阿梅会把纸条交给班主任杨老师，就先跑到杨老师那里支支吾吾地解释了两句。我记不清当时说了什么，好像什么也没说，但杨老师一下子就明白了。我很奇怪，我当时脸憋得通红，结结巴巴地根本就没来得及说什么，杨老师怎么就一个劲地点头说没什么，没什么，你回去吧。我喜欢杨老师，他年轻干练，篮球打的好，一蹦起来都能够到篮板。

我感到轻松了很多。

阿梅那边根本没见任何动静。阿梅再也不向我请教问题了。

我把这件事告诉了好朋友姜逢。姜逢哈哈大笑，说真有你的，全班同学都知道杨老师在和阿梅谈恋爱。

也许阿梅长大后，曾经把这件事作为一个笑料讲给杨老师听。杨老师当然是一笑泯之，然后亲一下阿梅的额头。我后来听说阿梅果真和杨老师结婚了。因为师生恋这件事影响太大，杨老师被调往更偏僻的乡村中学，阿梅也辍学了。但他们结合了，这使我欣慰，为他们感到庆幸。阿梅你现在过得好吗，我真想你过得像少女初恋时一样的好。

姜逢是我最好的朋友。他从城市到小镇的中学来读书，读一年半就回城里了。我们再次朝夕相处是十年后的事情，在遥远的异乡。

姜逢使我喜欢上了诗歌。

姜逢从来不把爸爸妈妈给他送来的苹果、香蕉什么的独吞，总是和我一起吃。他说饭后吃点水果对消化有益，吃苹果还能清净口腔和牙齿。我心里说人家城里的孩子和咱农村的土娃子就是不一样，懂的真多。

姜逢曾经和我深更半夜爬起来，钻到宿舍的床低下拣潮湿的烟头。冬天我们挤在一个被窝里，彼此抓住对方鬓角的头发没命地撕扯，疼得呲牙咧嘴。我们依此为乐。

现在我和姜逢的头发与那时比起来都显少了。

大学毕业后我们在同一个城市工作，单位只隔一条街，真好。

怎么说呢，不知道到底是讨厌他，喜欢他，还是同情他。大人们一提起这个鸟人，都会直皱眉头，那孩子，太万恶了。人们像厌恶万恶的旧社会一样厌恶他。这个鸟人十岁的时候强奸过一只母山羊。当时是夏天，有人看见他赶着自家的羊群去村外放羊，走到一座小木桥上的时候，他停了下来。小河两边的高大柳树使小木桥上凉阴密布，风从河面上刮起来，吹得人爽溜溜的。这个鸟人走在羊群后面，一定是某一只母山羊殷红的屁股吸引了他。他抓住那只母山羊，看看四下无人，就在小木桥上折腾起来。

我是听说的，没亲眼目睹那一幕。我甚至不大相信这样的事情，人怎么好和动物干那事呢，我那时甚至还不知道人与人之间有那样的事情。这事是在大人们中间传开的，小孩子似乎不感兴趣，或者羞于去感兴趣。我也没太放在心上，只是脑子里总是闪现出一幅那个鸟人和母山羊交在一起的画面。渐要是大人们说是其他孩子干的，那有可能是杜撰，但把这事安到他身上，就非常有可能，渐地我开始相信了。也只有这个鸟人能干出这样的事，只有他能令人信。

一个这么万恶的孩子，我怎么可能喜欢他呢。村里有许多孩子，他打架第一，几乎所有的孩子都被他揍得流过鼻血，青过眼圈，为此他妈妈不知挨了多少恶毒的咒骂。连他妈妈本人都气得用最恶毒的脏话咒骂自己。三全挨过他的揍，红豆挨过他的揍，铁旦、张明、小六、海涛，数一数，村里就我一个没挨过他的揍了。可能是因为我学习好，我是全村公认的最好的孩子，最优秀的孩子。和最万恶的孩子会令人不寒而栗一个道理，最优秀的孩子大概会令同龄们肃然起敬，这个鸟人居然也敬我三分。放学的路上他一边调戏女孩子，一边还和我套近乎，我说你那么流氓，我不和你玩。说完后我心里有些发凉，担心他会冲过来踹我两脚。我做好撒腿跑的准备，他却只尴尬地笑笑，扔下我继续调戏女孩子去了。

十二岁时，这个鸟人干了一件令我彻底厌恶他的事情。他把一个六岁的小女孩领进了玉米地。我本来不讨厌他，从那以后就讨厌他了。

他爸爸是开大卡车的，在村子里算个人物。但他都是在外面开大卡车，管不着他。那件事情以后，他爸爸就把他弄走了，弄到了镇子里去上学。等我进了镇中学，发现这个鸟人居然和我一班。回家后我气咻咻地对妈妈说，这么万恶的孩子居然也上得了中学。妈妈说他爹有人呗，咱不要招惹他，别耽误了学习。我郑重地点头。

一段时间后，我发现这个鸟人好像不那么万恶了，他还经常打架，但除了打架，他好像也没干什么万恶的事情。他不再调戏女孩子，不大爱说话，在我们面前俨然一个大孩子，经常轻描淡写地一笑，好像我们感兴趣的事情（比如谈论杜娟的大腿，谈论某个女老师的走光事件）对他来说都太小儿科了。也许他真的懂事了，我想。

我身材弱小，没资格和人打架。有次一个瘪三橇开我宿舍床低下的箱子，把里面的一包鸡蛋糕吃了。这个瘪三大概是饿疯了，我发现后就破口大骂，他腾地从床上跳下来，冲到我面前，扬起拳头。我知道打不过他，就和他讲理，他骂骂咧咧地说老子就要橇你的箱子，就吃你的鸡蛋糕，怎么着。我冲动得不能行，想先出手，指望一拳将他打得爬不起来，但还是没敢。我没有把握一拳将他摆平，如果摆不平，那后果就可想而知了。这时他站了出来。他指着那个瘪三的鼻子说，你这个人渣，做了贼还欺负人，有本事冲我来。他一站出来，那个人渣立即就焉了，灰溜溜地转过身。我照他的屁股飞出一脚，把他踢出好几步远。他回头要揍我，结果被他一把攥住手腕，根本动弹不了。他手腕的劲是最大的，就连牛旦（即郝波）的劲都没他的大。

我忽然觉得这个鸟人可爱起来。我仍然在心里面称他为这个鸟人。

从那以后人人都知道了一个事实，他是我的同村，因此没人敢再欺负我。周末我们会一起回家或到学校，和他走在一起，我有种安全感。妈妈见了说你怎么和他混在一起了，我把他对我的好处讲了讲，妈妈也就默许我和他走在一起了，但同时警告我不要和他交往太深。妈妈还对他表示了应有的客套。他小时候虽然万恶，却没毁过我家的菜地，没拔过我家的黄瓜秧，也没往我家院子里扔过大便。我们一家人只是觉得他是个万恶的孩子，有不好的印象，印象而已。

我心里时刻不忘妈妈的警告，只和这个鸟人保持泛泛之交的关系。他好像很无所谓，又好像很明白自己从前名声的不良影响，所以并不强求什么。我渐渐发现这个鸟人是孤独的，他没有一个真正的好朋友，不像我有姜逢那么好的朋友。在学校里，老实巴交的学生当然不愿意交他这样爱打架的朋友，爱打架的学生都是镇子上，虽然怕他，但他们是地头蛇，又有些不服他，所以也不可能和他成为好朋友。我头一次觉得自己有优于他的地方。成绩比他好是理所当然的，所以我没感觉，而我有好朋友他却没有，我就有感觉了。我忽然觉得他可怜。课间没事，我看他一个人孤零零地坐在最后排的位子上，就找他扳手腕。这个鸟人的劲的确大，我的手都要被他握碎了，我用两只手腕也没能扳倒他的一只手腕。他平伸出一只胳膊，我环掉在他的胳膊肘处，他就能把我吊起来。

平时容易受人欺负的学生看见我和他玩的那么开心，都露出艳羡的神色。

后来他在学校实在憋不住了，就退了学，跟他爸爸开大卡车去了。有时候我会搭他的车回家或到学校，他见了我总是笑盈盈的，像个大哥哥。在他眼里，我的体格只能是个弱者。但他的确长大了，越来越懂事，他好像明白自己在我面前也有弱的一面。我们碰面的时候，从他的眼神里不难看出他因自己的弱势而闪耀着的尴尬神色，而我则故意提高声调，依仗心里的优势和他孔武有力的体格对抗。这种碰面时的状态一直持续着，随着我学历的增高，我的势好像越来越强，他的势则原地未动，于是显得越来越弱，将近二十年来一直如此，直到他变成残废。

他开了几年大卡车就不开了，包辆客车跑起了长途客运。这样又过了几年，他娶了媳妇，媳妇很漂亮。这些都是妈妈告诉我的，我已经好几年没见过他了，更没见过他的漂亮媳妇。他爸爸开大卡车，在我们村里是个人物；他开大客车跑长途，经常出省，在村子里仍然是个人物。凡是算个人物的人，关于他的杂七杂八的事情都会在村民们当中传来传去。就像我，我在我们村子里当然算得上个响当当的人物。我是我们村子的第二个大学生，第一个现在在美国，加入了美国籍，但他仍然是我们村的人，哪怕他死了埋在美国，还是我们村的人。他是我们村的骄傲。我没他这么厉害，也就上了个大学，留在省城一家还说得过去的事业单位。在省城里我几乎等同于一只蚂蚁，但回到村子里就变成了一只大水牛。去年我生了对双胞胎儿子，这件事情成为乡亲们饭前酒后的谈资，也给爸爸妈妈的脸上贴足了金。一个很爱学习的小学生回家对他妈妈说，人家不愧是大学生，连给小宝宝起的名字都非同一般。一个叫大汉，一个叫二郎。他为什么不起大郎二郎、大汉二汉这样的名字呢，因为大郎这个名字容易让人想起武大郎，二汉容易让人想起二憨子二傻子二楞子。大汉二郎就不同了，成绩思汗就叫大汗，二郎有杨二郎、武二郎，都是英雄好汉。妈妈眉飞色舞地讲这些的时候，我呵呵笑了，这孩子将来说不定比而出息。

也就是大汗二郎出生的前几个月，他出车祸了。十几条人命。车报废了。他没死。肋骨断了好几根，睾丸也被挤压碎了。截了一条腿。欠下几十万元的人命债。我春节回家，正好碰见他媳妇拉着他去村卫生所打针––––他媳妇长得果然挺俊俏，只是脸上的表情和倦容让人看了很不是。他还是笑盈盈的，只是我们之间再也没有先前的强势和弱势的区分了。看着他残破不堪的身体，我的鼻子有些发酸。绝不是假慈悲，是一种说不清楚的悲伤。

他像一张麻将牌，刚刚开斛，却被迫不得已地打了出去。

这个鸟人的名字叫二万。

关于少年郝波和成年郝波的故事，分别见于我的另外两篇小说《少年行》和《病号》。

大个子牛胜利和他的死党张开发把我们一帮人堵在宿舍里，张开发说，他准备和牛胜利去少林寺，问我们谁还想去。没人吱声。牛胜利瞪眼说唠叨这些干什么，你们都把身上的钱给我掏出来。最胆小的王涛掏了一大会子，终于掏出一小撮皱巴巴的钞票。牛胜利瞥了一眼，王涛挤巴出一丝胆怯的笑容说，就这些，不信你翻。说着把裤兜布翻出来，好让牛胜利看个究竟。牛胜利指了指孙晓勇说，你爸是厂长，多掏点。孙晓勇没办法，只好把皮夹子掏出来，有好几十块。马啸权终于看不下去了，说你们这算什么，大白天就抢钱，太嚣张了吧。马啸权还没说完，牛胜利已飞起一脚，踹在他的肚子上，马啸权向后飞起来。牛胜利拎起他的衣领，把他按在床上，双手掐住他的喉咙。马啸权的脸很快就变得通红，又由红变紫。只见他的四肢迷乱地扑腾着，不一会儿就松软了下去。我们惊恐地看着瞬间发生的这一幕，王涛已吓得尿湿了裤子。空气凝结住了，大家都呆呆地站着。马啸权死了，不知谁尖着嗓子喊了一声，宿舍里立即大乱，门被踹开了，大家逃了出去。

等我们喊了老师回到宿舍，发现马啸权正在洗脸。老师要带他去医院，马啸权说没事，只是舌头被自己咬破了。说这些的时候马啸权面无表情，极其平静，他好像一点儿也不害怕。后来马啸权告诉我说，窒息和昏迷之前那一会儿他很害怕，醒来后就不怕了，而且从那以后他就什么都不怕了。

马啸权说，原来死亡并不那么可怕。我摇摇头，对他的话无法理解。

牛胜利和张开发`逃跑了。他们也许以为马啸权真的被掐死了，再也没敢回来过。等他们回来已是半年后的事，但他们不是自己走回来的，而是他们的家人到三门峡抱回了两个骨灰盒。这期间有人议论说也许他们真的到了少林寺，学了一身功夫。我嗤之以鼻，说就这种人渣，人家少林寺会收留这种人渣？我说的没错，这两个人渣逃到外边干尽了坏事，奸淫掳掠，最后一次抢劫时杀了个司机，抢了辆卡车，结果被三门峡地区的武警在拦截过程中当场击毙。

他们死后没多久，马啸权也死了，是喝农药自杀的。

那时候马啸权和我已经成了很要好的朋友。他的诗写的特别好，年轻一些的语文老师经常议论他，说他是个诗歌天才。我看过一些马啸权的诗作，到底怎么个好法，我记不清了，只记得他写得的确比我好。同年，我们从报纸上看到一条消息，说有个叫海子的诗人也自杀了，是卧轨自杀。我不知道海子是不是个天才，也没看过他的诗歌。后来看到他的东西，尽是些亚洲铜、麦子之类的意象，读不大懂；再后来看到很多写诗的––––我也不知道能不能称他们为诗人，在作品里玩了命的使用麦子、麦芒、麦浪、麦地之类的意象。奶奶的，谁让中国是个农业大国，谁没见过麦子呀。也不知道有多少写诗的用过“麦”字造词，我记得“麦子”在海子死后的诗歌里热了好几年，都长疯了，至于收成，现在看来是很寒碜的。

马啸权死后的第二年清明，我们一帮写诗的朋友去了他的坟墓。我们骑自行车，奔袭几十里地，在荒郊野外找到他的坟。我们的眼里闪着泪花，弯腰拔去他坟头的野草，还借来铁镐，在他坟前种了一棵柳树，添了几捧新土，好使人们知道这个死去的少年并不寂寞。十好几年了，马啸权一直在那儿躺着，如果他的坟墓没被夷平，那棵柳树也该老高了。

牛胜利和张开发被击毙的消息传来的时候，镇上的电影院正在放映一部电影，叫《少年犯》，学校组织全体学生分批观看了一遍。看过之后，老实巴脚的学生––––比如像我这样的，依然老实巴脚；骨子里装满坏水的，并不会因为一部电影而有所收敛。他们照样头上长疮，脚底流脓，散发出人群中作为坏种的那一部分人特有的恶臭。在我看来，他们看了《少年犯》后不但没有受到教育，反而觉得自己做的还不到位，还没有电影里的那些同龄人玩得那么彻底、那么尽兴。

首先是帮派迅速崛起，有蚯蚓帮、臭虫帮、黑蛇会、死壳螂别动队什么的，反正都是些见不得光的。其中黑蛇会和死壳螂别动队的影响最大，势力相当，两个帮派的人经常在夜里跑到大操场上打群架，揍得鼻青脸肿，有时也会出现腿断胳膊折的。学校管不了他们，老师个人犯不着去管，只能睁眼闭眼。很多像我一样老实的学生经不住少年气盛的驱使，纷纷加入帮会。有个周末我没回家，临村的阎进也没回家，他提着热水壶跑到校外的小店里打了一壶老白干，买了两斤猪头肉回来说，东民，我请你喝酒。那是我平生第一次喝醉，舌头根子硬了，头皮硬了，骨关节也都硬了，惟独小鸡鸡软不拉塌的。本来就有些结巴的阎进喝晕之后就更加结巴了，舌头不听使唤，话偏偏多起来。他说，我告诉你一个秘密，你可千万别对人说。我说不会的，你说吧。我加入黑蛇帮了。他说着撸起袖子，让我看他刺在小臂上的青蛇。那条青蛇还没有我钓鱼用的蚯蚓大，一口唾沫肯定能把它砸死。他说这是帮会老大亲手替他刺的，老大胳膊上的青蛇还要大呢，有这么大。他说着展开拇指和食指，比画了一下。我喷了口酒，说也不算大吗，和我的鸡巴勃起时差不多长，但没它粗。阎进“嘭”地一声把装酒的瓷碗摔到桌子上，酒花溅出来，溅了我们一身一脸。阎进舔了一下腮帮子上的酒花，猛地抓住我的衣领，骂骂咧咧地说，要不是看你是学习委员，我们又有些交情，我非把你剁了。他说着爬到自己床上，掀开褥子，从床板和褥子之间拿出一把一尺长的刀来。那是一把古代将军使用的那种挎刀的缩小后的刀形，显然是用一块生铁皮砧出来的，又经过很长时间的打磨，终于有了点刀的样子。我有点害怕，抢过他的刀说，这刀不错，你自己弄的？阎进得意的笑了，摊开手掌说，你看，我磨了两个星期，虎口和指头上全是老茧。我啧啧咂嘴，阎进呜啊呜啊地叫着拍床帮子，说他的铁砂掌已经练到七成了。

我说你和我一样老实，成绩也挺好，怎么想起来加入帮会。

成绩有个鸟用，还不是受人欺侮。你还记得上学期孙明军当着全班同学的面扇得我流鼻血吗，他是死壳螂别动队的老二，我拿他没办法。但从那以后我就发誓，此仇不报，誓不为人。

报了吗。

报了，你大概不知道吧，上个月我带几个弟兄把他堵住，很揍了一顿，直打得他哭爹叫娘。狗日的，非揍得你往老家––––粪堆里钻不可。

你不怕他报仇？

不怕，老子现在是黑蛇帮的人，他不敢轻举妄动的。阎进说着像个老大那样拍了拍我的肩膀，兄弟，你以后有什么麻烦，尽管告诉我，我替你摆平。

好，以后你就是我老大，来，我敬你。

你是好学生，最好不要染上帮会习气。

怎么，你后悔了，还是害怕了。

人在江湖，身不由己啊，兄弟。他说着又真以为自己是个老大似的拍了拍我的肩膀。

我们俩早已烂醉如泥，吐了一地，在酒气和呕吐物的恶臭中睡了一夜。第二天醒来时我头痛欲裂，清醒了的阎进勒着头，好像有些不好意思，或羞愧。我们心里都清楚，他所谓的那个帮会算个什么呢。他结结巴巴地对我说，千，千万别––––别，别告诉，其––––他人哦。

阎进的老大是个和郝波一样胖的小矬子，不过他没有郝波白。郝波白得像一头福尔马林水泡了两天的死白猪，阎进的老大则黑得像一头黑鬃毛野猪。黑鬃毛野猪长着一双圆溜溜，而又非常野性的小眼睛。这一点倒是和郝波非常接近。很少笑，眼睛里总是发出两道凶恶的光。他是城里人，优越感的不得了。有时他会带着一帮弟兄来找阎进，围坐着，说着一些令人似懂非懂的黑话，一说就说到半夜，抽得满屋子烟。我有时候受不了，就跑到宿舍外边撒尿，溜达，出去的时候很大声的关门。黑鬃毛野猪要收拾我，阎进说一个老实巴交的乡下娃子，再说人家还是省级三好学生，揍他显得黑蛇帮只会欺侮人，影响声誉。黑鬃毛野猪居然听了进去，有时打照面的时候还朝我笑，笑得我屁眼忍不住收缩，直打寒战。

实黑鬃毛野猪也只是城里黑帮的小喽罗，后来他在城里杀了人，而且他的年龄超过十八岁，就给抓去毙了。黑鬃毛野猪一死，黑蛇帮群蛇无首，眼看就要散了，阎进偏偏干了一件轰动全镇的事––––他去校外买东西，一个流窜到镇子里的杀人惯犯持刀抢他的钱，结果他正当防卫，用自己的刀––––就是我看见的那么刀把对方捅死了。阎进立了功，学校里表扬了他，市公安局还派专人来到学校，奖励他一千块钱。阎进当了黑蛇帮的老大，他把帮会的名字改成青龙帮，还在小臂上刺了一条大青龙，缠绕在他的胳膊上，原来的那条蚯蚓大的小蛇则变成了一根龙须。

也许这些都是阎进吹牛逼吹出来的，也许根本就没有什么帮会。阎进喜欢天南地北地讲这些给我听，我又不能不听，只好权当是事实。

吹牛也罢，事实也罢，自从阎进告诉我他做了老大之后，他的言行举止发生了巨大变化却是千真万确的。阎进是双眼皮，眼珠子特别黑亮，脸长的挺帅气。做了老大后，他也酷了起来，是一种阴冷的冷酷。说来也怪，他做老大做的个头也疯长起来，原先是和我一样单薄的体格，一年后我只到他的肩膀了。

阎进的女朋友是个块头肥大的田径运动员，和阿梅一样，但没阿梅漂亮。那个女孩，一搭眼就能看出来是个大脑体积和身体比例严重失调的人，脑袋大的像沈殿霞，眼神却没人家那股子水灵气，而是木呆呆的，像个女憨子。我问阎进怎么会看上她，阎进说她波大，大腿粗壮，他喜欢大波和粗腿。我瞪大眼睛，问阎进什么是波，极少笑的阎进冷冷一笑说，就是他––––他妈的––––奶––––奶子呗。我的眼睛瞪得鼓涨起来，怎么，你都看过她的––––波了。阎进说，何止看过，上上上––––都上过了。我的眼珠子瞪出了眼球，掉到地上，我赶忙把它们捡起来，呼呼吹去上面的脏东西，塞进眼眶。我的眼眶里流出一些液体，一些眼屎，嘴巴里还莫名其妙地分泌出一些涎水。

一个夏天的夜晚，阎进抱着一卷破凉席，带着女朋友在学校大操场睡觉，被半夜出来巡视的校长抓个正着。第二天阎进就带着女朋友私奔了，从此再没听到他的讯息。

关于其他一些少年犯的记忆概述：

张铁林，镇医院院长的儿子，打断过别人一条腿，据说由他老子出面私了了。后跑到学校隔壁的纺纱厂女工宿舍，强奸一名女工，被抓，坐牢五年。

张铁林是篮球运动员，篮球打的最好，经常和青年教师一起打篮球。我们都很羡慕他，觉得他很光荣，没想到他后来会成为一个强奸犯。

糊涂蛋，教美术的胡老师的小儿子，偷鸡摸狗，打架斗殴，被抓去管教三个月；释放后参加黑帮，抢劫，被抓去劳教半年；再出来后继续参与抢劫，参与强奸多名少女，或妇女，进监狱八年。再出来，杀了人，枪毙。

糊涂蛋十岁的时候，一幅儿童画作品获地区一等奖，十二岁时，一幅儿童画获国家级一等奖，同时获国际大奖。十四岁以后开始犯法，直到二十二岁，吃了一颗花生米，就再也不犯罪了。他被枪毙的时候，正好是我大学毕业那年的最后一个暑假。刑场就设在离我家就不远的一块荒地里。我跑去看热闹，他被五花大梆，剔光头，人瘦得不成样子。一辆卡车拉着一帮死刑犯，扩音喇叭的声音震耳欲聋。就他一个人高昂着头，笑盈盈地看着看热闹的人群。他看了我一眼，但他好像不认识我了。枪响了，尸体被拖走。人群散尽，我来到糊涂蛋倒下的地方，乱草上染了一些鲜红的血和白得令人呕吐的脑浆。

老师们都说他原本有一片大好前程，却是个糊涂蛋。

孙雷，不干大坏事，以偷学生的钢笔为乐趣。最后一次犯事时，校方早有埋伏。当他就着月光顺墙爬上教学楼时，整撞教学楼突然灯光大亮，埋伏在楼上的数十名青壮年教师齐喊抓贼，声震霄夜。我却没被惊醒––––学习那么辛苦，睡得可香了。况且咱是穷人家的孩子，用的都是破笔头，圆珠笔芯用纸片卷巴起来就能用，哪有好钢笔让他去偷。第二天我才知道孙雷被抓的事，有些愕然，难以相信。他被送进派出所，听说还被戴了拇指铐。搜索孙雷的床位时，从他床下的箱子里搜出九百八十七支钢笔。

孙雷是当时校园里的第一号才子，钢笔字、毛笔字、吉它、绘画、诗歌，样样玩得转。书画作品到处获奖，地方上的联欢活动请他去独奏，山西的一家中学生报已经将他封为全国百佳中学校园诗人。小伙长得也好，给他递过纸条的女生不知道有多少。据说就连那个城里来的校花––––总是扬着下巴走路，高傲得像个公主，也不看地面，不知被绊倒过多少次––––对他都另眼相看，经常在课间和他笑盈盈地聊天。孙雷的才气和光环，令我艳羡到什么份，你都难以想象。他被抓住后我曾感叹，这孩子很可能一辈子就这样完蛋了，老天啊，那么把他的才气转移到我身上来吧，哪怕是一小部分。

孙雷比我高两届，他当文学社社长的时候，我还只是一个小喽罗，我们经常和文学社的指导老师杨老师一起聊天。被抓走后，校方把孙雷的日记交给杨老师，让杨老师研究研究，找一找这样一个好学生犯罪背后的心理因素。我在杨老师那里也看到了这本日记。在日记里，孙雷不止一次提到他爷爷从小就教他练字。长大后，他很想要一支写钢笔字的专用钢笔，可他一开口，爸爸就揍他。爷爷死的时候，留给孙雷二十快钱，让他去买一支钢笔。孙雷华十八元七角，买了一支钢笔，才用了两个月，就被人偷了。他暗自发誓，一定要找到那支笔。可是怎样才能找到呢，他就想了一个主意，偷偷的找。他翻遍了几乎所有班级所有同学的文具盒，就是没找到他那支心爱的钢笔。寻找过程中，他顺手牵羊，就把别人的钢笔牵走了。他在日记里说，他很害怕，知道这样是错的，可是时间一长，他已经无法扼制住自己了。他拿走别人的钢笔，想到别人会因此焦灼和痛苦时，他就会赶到心情舒畅，有种无法言喻的快感。他还发现拿走别人钢笔时，心理上的那种刺激感，紧张感，冒险的快感，都让他无法自拔。孙雷在日记里用的都是拿字，他不承认自己是个小偷，是个贼。他说，两天不拿别人的钢笔，他的手就会痒，不知道摆在那儿才好。为此他很后悔，恨不能把自己的手剁掉。

他最后一篇日记里说：

至今也没找到我自己的那支笔，可能永远找不到了，永远。必须制止自己的行为，爷爷，敬爱的爷爷，最最亲爱的爷爷，帮帮我吧！

好，我答应你，今天是最后一次，然后把一千支钢笔装进麻袋，扔进河里，或者浇上汽油烧掉。和过去永别。啊！永别了，过去！！

狗日的孙雷，你要说话算数，这是最后一次！！！！！

电影院正在放“世上只有妈妈好”，我买了七张票，请四个男生和三个女生一起去看。一张票一块两角，一七得七，二七一块四，一共花了我八块四毛钱。柳雪儿呀，八块四毛钱，还不是都是为了泡你。你害怕和我两个人去看电影，你不让我只花一块四毛钱就能泡上你，但这又有什么关系呢，对我来说，只要你愿意了，花一块四和八块四是一样的。金钱不能买来爱情，金钱完全不能买来爱情吗？我们都还那么小，你就迫使我懵懂意识到了金钱和爱情的关系。这没什么坏处，虽然也没什么好处。

不管怎么说，我们恋爱的了。看电影的时候，你看你那副熊样，鼻涕一把泪一把的，都感动成什么样子了。自带的手帕已能拧出泪水，我的手帕裹满了你的鼻涕，没什么用来擦了，你就抓起我的衣袖，去抹干净自己不断奔涌的眼泪。我的衣袖也湿透了，手背上沾满你的鼻涕。黑暗中我伸出一只胳膊，揽住你纤弱的肩膀，轻轻拍打你的后背。你居然没有拒绝，居然心甘情愿地接受了我的抚慰。我的眼前一片模糊，眼泪濡湿了睫毛，又濡湿镜片，屏幕变得一点都不清楚，只有一片花花绿绿地晃动的影像。我居然也哭了，是不是因为得到了你的爱情，从而变得心软起来。

放松点，再放松点。一个漆黑的夏夜，在一间临街的空空如也的铺子里，我反复说着那个词，放松点，我的柳雪儿，对，再放松点，你做的很好。你还记得吗，相信你也和我一样，不会忘记，不能忘记，甚至不愿忘记。当时我们从电影院出来，走在黑暗的大街上，忽然下起很大的雨点，刮起大风。一分钟之内，雨就大了起来，风也大了。雨是狂雨，风是狂风。狂风和狂雨把我我们逼进一间临街的铺子。铺子里空空的，什么都没有，没有桌子，没有板凳。我们面对面地站着，离得很近，而且越来越近。我已能感触到你温热的气息，但我看不见你，你也看不见我。一道道闪电不时照亮你幸福而又有些惊恐的脸庞，巨响的雨声淹没了我们的呼吸、心跳。我们多么微弱，像两只躲雨的小动物。你一定是害怕了，我们不由地抱在一起。我成了一滴风中的雨珠，成了一头黑夜的狂风狂雨里的一头疯狂的小兽。你还是那么幸福，和惊恐，但已不是刚才的幸福和惊恐了。柳雪儿，你放松点，我小声地对你说着，对，再放松点，你做的很好……

谈恋爱严重违反了纪律，是被严厉禁止的，因此对我们来说，谈恋爱就成了一件可怕的事情，成了一件偷偷摸摸的丑行。但我们还是爱上了，在老师的眼皮子底下偷欢乐，偷伤心的眼泪，偷被霸占被压制了的属于我们的东西。我们爱上了，像战士一样，但更像强盗，闯进严令进入的屋子巧取豪夺。我们偷窃，我们夺取，他和她也在偷窃，她和他在夺取，还有他和她，她和他。

我永远也不会否认，那两年里你我之间发生的一切，就是那种叫初恋的东西；哪怕一次极其细弱的误会，也能造成巨大的伤害，还不是那种叫初恋的玩意儿在作怪。初恋不是一样东西，也不是什么玩意儿，但当初恋把我变成一个男人，把你变成一个有味道的女人后，我就不得不承认，它确实是一件很好玩的玩意儿了。什么样的玩意儿能有那么大的魔力，能让我们发生如此变化呢。我也越来越相信，它已变成一样东西，生长在我们的身体里，如此鲜活，如此地无法冷落；它一直温顺地陪伴着我们的肉体凡胎，去经历一生要经受的苦痛，要遭遇的疾病，要路过的黑暗，要造访的城市和人。它不吱声，它一直蹲在我们身体的某个角落，在你孤独寂寞的时候，它也许会站起来，给你一个会心的微笑。

常老师又打杜敏杜老师了。我们的宿舍楼在教工家属院的前面，常老师家在家属最前排，就在我们宿舍楼后面。我们住在四楼，经常听到常老师和杜老师吵架的声音，即使在屋子里吵，也能听到。我们就挤到窗口向下张望。他们经常吵着吵着就打起来，屋子里传来砸东西的声音，又从屋子里打到屋外，在他家小院子里的丝瓜藤下打架。常老师身形彪悍，杜敏小巧玲珑，根本打不过常老师。常老师只需要抬抬手，就能轻松自如地打到杜敏，打得好像很顺手，很爽快。有时能听到一声清脆的巴掌响，我们浑身都跟着哆嗦一下。杜敏被打得东倒西歪，只有用双臂护着头和脸的力气。我的牙根有些痒，好像那一巴掌掴在了我的脸上，心底感到极其地屈辱和愤怒。

杜敏第一次给我们上地理课的时候，就笑盈盈地对我们说，我比你们大不了几岁，我不希望自己成为一个令人生厌的冷脸老师，我希望能和大家成为朋友，共同学好地理这门课。听了杜敏的这些话，我心里热乎乎的，上这么多年学了，还没有一个老师这样说过呢，更何况是一个漂亮年轻的女教师。杜敏的皮肤很白净，长着鹅蛋脸，眼睛大大的，乌黑，头发也乌黑乌黑。她的身材是那么娇小，穿着尖尖的高跟鞋，板书的时候还要翘着脚跟。看看她板书时的样子吧，多么迷人，纤细白嫩的手指捏着一支雪白的粉笔，撇、捺、横、竖、勾，随着露在外面的那一小截光鲜手脖的摆动，一行娟秀的汉字就出现在黑板上；披散在后背上的长发微微抖动着，还有她穿的那条黑色尼龙喇叭裤，使得臀部和大腿的线条尽现，并在臀部和大腿交界处出现一道明显的褶皱；圆滚滚的小屁股，一定充满弹性。哦，杜敏老师，求你别穿那条闪着丝光的紧身弹力脚蹬裤，求求你了，好吗。太性感了，我受不了，到了晚上老是睡不着。

杜敏上课的时候，班里总是乱哄哄的，课堂纪律很不好。有时我实在看不下去，就站起来大叫，训斥那些讲话的男生。那些男生就呜呜地低声怪叫，瞎起哄。她走下讲台，径直来到我的课桌旁，拿起我的听课笔记说，你们不要怪叫，你们都张大眼睛看看，人家是怎么学习的。先是她平坦的小腹紧挨在我课桌的边缘，当她转过身，把我的课堂笔记向其他人展示时，她的臀部又半靠在课桌沿上。我闻到了她身上的香味。我的手臂几乎挨着她的臀部。我的心嘣嘣跳。我的那只手臂一阵痉挛，好像是因为要去碰什么又不敢碰而发生的痉挛。杜老师，我的手臂抽筋了。我忍不住喊起来。

杜敏不会发脾气，有时实在看不下去，也会木着脸站在讲台上，拿乌溜溜的大眼睛瞪那些还在小声说话的男生。但瞪不多久，她就忍不住扑哧先笑了。有一次学校组织学生给任课教师打分，打过之后的那节地理课上，杜敏哭了。她一进教室，我就看出来她的脸色很不好，小嘴撅着。她站在讲桌前，低着头，一言不发。突然她抬起头来，激动的说，我对你们那么好，我把你们当成弟弟妹妹，把自己当成你们的大姐姐，我只希望和大家关系融洽，希望你们有一个轻松的心理学习环境，没想到，没想到你们竟这样对我。她越说越激动，也越来越伤心和委屈，说完那些话就嘤嘤地哭了起来。班上安静极了，从来没这么安静过。大家都呆了，谁也没想到老师会在学生面前这么轻易地哭出声来。你们真没良心，杜敏一边哭咽一边责怪了一句。我发现很多同学的脸都红了，一个最调皮的大个子男生站起来说，对不起，杜老师，我保证以后上你的课再也不捣蛋了。对，我也嚯的站起来，大声说，杜老师是我们的大姐姐，我们都要听她的话。

她扑哧笑了，笑得头埋进了讲桌里。啊，我的可人儿，笑了就好。

杜 敏嫁给了初中时教过我们的常老师，我觉得很奇怪，很是想不通。当看到她蜜月期间幸福欢乐的样子时，我甚至感到了惆怅，失落。好在这种情形没造成太坏的影响，我很清楚自己的身份，只在心里藏着掖着，这就足够了。我很满足了，能住到常老师的家里，能睡在常老师和杜敏杜老师共同睡的大床上，我还有什么不满足的。

到了农忙假，常老师带杜敏回农村老家去收割庄稼，我们没放假，常老师就把家里的钥匙交给我和郑海华，让我们替他看家。郑海华的爸爸和常老师是多年同事，我们都是好学生，他当然信得过我们。晚自习结束后，我和郑海华屁颠颠地回到常老师家，又是洗澡，又是看电视，又是煎鸡蛋吃。洗澡时，手里的香皂让我想到杜敏，想到她洗澡时肯定也是用这块香皂擦身子的；吃鸡蛋时，看着手里的筷子，我想到杜敏可能也用过这双筷子夹取食物的，然后送进她那鲜艳的小嘴。想着这些，我感到满足极了。尤其是爬到那张宽敞的大床上时，想到杜敏平时一定睡在里面，我就主动睡到里面的位置，让郑海华睡常老师的位置。我把鼻子埋在枕头里，埋在床单上，背着郑海华，集中全部注意力做深呼吸，以便汲取着那上面的气息。

有 天晚上，我被一些光和一些响声弄醒，睁眼看见郑海华正在翻常老师家的衣柜。我吓了一跳，没敢吱声，不知道他要搞什么鬼。郑海华像做贼一样，不时扭头朝我这边看。他拉开一个抽屉，快速拿出什么东西，然后又捏手捏脚地回到床上。我始终不吱声，想看看他到底搞什么把戏。郑海华在床上翻腾了一会子，好像是睡不着，又捏手捏脚地爬起来，轻轻地打开卧室门，可能是怕关门的声音把我惊醒，他没关死，留了一条缝。我跟着爬了起来，来到门缝处，向客厅里偷看。只见郑海华手里捧着两件布料的小东西，坐到沙发上，把裤衩褪到大腿上。我揉了揉眼睛，这下总算看清楚了，原来郑海华手里捧着的是杜敏的内衣，一件是乳白色的胸罩，一件是粉红色内裤。郑海华的脸上闪耀着兴奋的光，和令人难以琢磨的微笑。他的鸡巴高高地翘着，一动一动的。他把两件内衣捂到脸上，开始深呼吸，像我闻床单上的气息那样，但好像比我更贪婪、更陶醉。这个狗日到，他有更加陶醉的理由呀。他伸出大舌头去舔，狗熊似的，难道那上面有蜜吗。他又把内衣移到下身上，一只手抓住自己，上下撸动。

第二天中午，郑海华回家吃饭，我迫不及待地回到常老师家，反锁上院门，锁上房门，锁上卧室门。好了，该反锁的都反锁了，这下安全了。对了，卧室的窗帘一定不能忘记拉上。卧室的灯已经打开，光线正合适。好了，这下彻底安全了，郑海华打开的那只抽屉，哈哈，我现在也可以放心大胆地打开它了。

呵，抽屉里塞得满满的，全都是女性用品，全都是杜敏的用品。各种式样、颜色的裤头、胸罩，还有丝袜，短的、长的，肉色的、青色的、黑丝网格的。最上面的那两件无疑是昨晚郑海华拿出来的，胸罩上镶有花边，粉红色内裤是镂空的小三角型。

看一眼这些就已足够，我没有郑海华那么强烈的反应。我甚至觉得，那样是对杜敏的亵渎，我不能像郑海华那样做，也做不来。

可是现在，在我和郑海华、以及许多男生内心深处那么美好的杜敏杜老师正在伤心地哭泣。看热闹的散开了，只有我还趴在宿舍窗台上，向下看她坐在自家院子里的一张小凳子上掩面抽泣。丝瓜藤部分地遮住了她卷缩的身形，她的脸埋在双膝上，后背随着抽泣不时抖动。我的胸口憋得难受，感觉喘不过气来。上课铃声响了，宿舍区静悄悄地，教工家属院也静悄悄的。阳光越来越毒辣，透过丝瓜藤，打在她的背上。我没去上课，就躲在窗玻璃后面，那样呆呆地看着她。

我不知道杜敏为什么会嫁给一个年龄比她大十好几岁的男人。常老师是离过婚的人，有一个儿子一个女儿，女儿在学校隔壁的纺纱厂工作，不知道张铁林强奸的那个女工是不是她。儿子上初中，是个万恶蛋，照他现在的情形发展下去，将来不是被枪毙也是被抓去坐牢的料。

我去教工办公室交地理作业本，就杜敏一人在。她不让我看她的脸，她的睫毛好像一直被泪水濡湿着。她冷冰冰地说，放下吧，说玩就埋下头去。我站在那里，没有要走的意思。她快速动了一下头，瞥了我一眼说，还有什么事吗。我支吾了几声，突然就把憋在心底的话说了出来，为什么要嫁给她。她顿住了，凝结在座位上。她缓缓抬起头，面向我，她的左脸上分明有两道指痕，她的眼睛里还有泪光在闪动。她想说什么，她的表情极其冰冷。她终于说，这不属于你问的问题，没什么事，你走吧。

周末回家，我用一支钢笔从堂弟那里换了一把弹弓，偷偷地带到学校。确定常老师家没人后，我就从四楼的高度用那把弹弓打常老师家的玻璃。“砰”的一声，玻璃碎了。这使我感到几分快意。这以后，每欺负杜敏一次，常老师就会发现自家的玻璃又碎了一块。打烂第三块玻璃时，杜敏就找我谈话了，她说，你知不知道这样做的后果，他打我打得更狠了，他说我在外边有了男人，我有什么男人呀我，你也算个男人吗！啊？你也算个男人吗？杜敏几乎咆哮起来，好像是针对我的，好像又不是。他捂住嘴角的淤青，却捂不住手腕上的青紫。她的眼泪大颗大颗地滚落，像坚硬的石子，咯得我心里难受极了。我冲了出去，我管不了那么多了，径直冲向教工家属院。常老师不在家，门锁着，我冲进他家的厨房，把里面的锅碗瓢盆都摔到了地上。摔完我立即就后悔了，脑子里闪现出杜敏被打得卷缩成一团的情形。我很害怕，又无计可施，一屁股坐到地上，差点儿坐到刀口朝上翘着的菜刀上。我抓起菜刀，狠狠地朝地上剁，剁了好几十下。水泥地上不断地溅出火星，刀口全部卷了。冷静了很久，终于想出一个办法。我写了张纸条，写给常老师的，大意是你的暴行让所有有血性的男人都无法忍受，你不是人，你连条狗都不如。杜敏是个多么好的女人啊，所有有血性的男人都会同情她，都想站出来保护她的，而我正是其中的一个。我和杜敏什么关系都没有，杜敏是清白的。大概意思就是这样的，当然，我没留下姓名，也没称杜敏为杜老师，我还很担心常老师认出我的笔记，毕竟他带我班主任有两年时间。

从那以后，我再也没看见过杜敏挨打了，也没再听到过他们的争吵声。过不久，杜敏终于和常老师离婚了，并将调往城郊的一所中学任教。最后一次去办公室拿作业本，杜敏意味深长地微笑着看了我一眼，她又像刚来这里时那么开朗了起来。回到班里，发完其他人的作业本，回到自己的座位，我打开自己的作业本，里面掉下一张纸条：谢谢你打碎他家的玻璃。

瘸子背着吉它，在校园里倘佯，他的青春在我眼前一闪而过。

他只是有一点跛脚，留着长头发，个子高。

他和那个个头高挑，皮肤白皙，脸蛋俊俏，喜欢穿紧身牛仔裤的女孩一起散布，走在黄昏里，走进白桦树林的深出。

从此就消失了。

––––那个美丽的女孩，我曾经意淫过她。

戴八婆，那个男生，长着一张永远不愿安静的嘴巴。

他把夹克衫的衣领竖起来，拉链拉开许多，双手插在黑尼龙筒裤的口袋里。他走到哪唱到哪：我是一只小小鸟，想要飞，却怎么样也飞不高。

他果然没飞多高，高二没上完就回家了，当了一名化肥厂工人，整天和尿素、磷肥打交道。他渐渐远离了自己的歌声。

林妹妹，那个矮小的男生，一笑起来脸上就会有两只可爱的小酒窝。

他比女生还腼腆，总是微微笑，低着头，一说话就脸红；走起路来夹着两条腿，手臂贴着大腿跟。从来没看见过他大大咧咧地挥动手臂。他迈着小碎步，细软的头发遮着他的额头，遮挡着脸上的娇羞。

联欢会上，他摆出一个林妹妹的造型，形神毕肖。白胖胖的小手，兰花指。

云海是个英俊的男生，嗓子极好，清亮的男中音，却五音不全。不会唱歌、不抽烟、不打架，不谈恋爱，不会写作文。作文课上，肥胖地高老师腆着大肚子，举着他的作文本说：“这是云海同学的一篇作文，我读给大家听听。”读完后，高老师抖索着作文本说：“这都写的什么呀，怪不得你叫云海，简直就是云山雾海。”高老师又拿起另一个同学的作文本，读完后说：“赵永同学，你这也叫作文？全是废话，没病你在那瞎哼哼啥呀！”同学们都笑了，一下子都会解释无病呻吟那个成语了。后来在一次语文小测试时，云海用无病呻吟这个词造了个句子：赵永写的作文都是废话，他就喜欢无病呻吟。结果高老师判他这道题为零分。

如果赵永当时知道成都的诗人杨黎，他也许会理直气壮地和高老师一番理论。可是他不知道杨黎，不知道非非诗派，不知道杨黎的“废话”理论；再说，他也不知道自己作文里的废话到底是有意思的废话，还是没有任何意思的废话。杨黎，“废话”理论什么时候提出来的？我们读高二的时候就提出来了吗？

好了，不说了，有也不说了。就这么一些人和事，有的柔软像一片绒毛，有的灿若火焰。


网刊

[他们网刊第二号 • 小说]

他的理想

盛兴

昨天晚上我做了一个梦，梦见太阳照在身上，我低头看着自己的影子在大街上走路，后来就没有了。第二天正午太阳照在我的身上，我低头在大街上走着，我是要到我的姐姐家去，她最近刚刚生了一个孩子，我要到她那儿去看一看。这时我想起了昨天晚上我做的那个梦，于是我就随手从口袋里掏出我的那个小本本，上面密密码码的写满了字。很久以后我终于找到这样的一行：梦见日月照身，吉祥如意，天将降大任于斯人也。这还是我不知什么时候从我爷爷的书上抄来的，他希望我好好学一学这个，以后会有用的。 说实话我很想送给我姐姐一点什么东西，她刚刚生了小孩，流了很多的血。而且孩子出来以后我的姐姐还要把自己身上的那些奶水挤给孩子吃，她一定是很辛苦的。可是我真的没有什么可以送给她的，我想了很长时间也想不起有什么东西可以当作礼物送给我的姐姐。我的枕头下面倒是藏有一把十六排的火柴枪，装上火柴后一勾板机就能发出响亮的枪声，而且还会冒出带着好闻味道的烟，那可是我近段时间的宝贝，每天我都喜欢躲在屋里，向各种目标瞄准发射，睡觉的时候还要把它拿在手上，不过我实在舍不得把它送人既使是我的姐姐也一样。再说我的姐姐也不一定会喜欢。

我在街角的西瓜摊前停了下来。现在我决定用我口袋里的钱为我的姐姐买一个西瓜。西瓜总是可以的吧。我看到那些西瓜高高的垛在一起，每一个西瓜皮上面都有相似的绿色的条纹

它们都是那个样子。它们没有手也没有脚只有圆滚滚的肚皮。我又看到西瓜堆后面卖瓜的汉子抱着肩膀蹲在那儿，在正午的阳光下他的影子就被他自己踩在脚下。他的上半身光着而且油亮油亮的，一些汗水正顺着他的胸毛流了下来落到他下面的裤杈的裤裆上。他正在打瞌睡，脑袋一点一点的，这时候我注意到很奇怪的是他的头上顶着一顶冬天才戴的棉帽，两边带耳朵的那一种。现在那两扇耳朵正随着他的瞌睡一颤一颤的，上面有好几个破洞里露出了泛黄的棉花。我看到汉子身上源源不断的汗水正是来自那顶帽子里，我在旁边看的出了神，我看到在阳光下汗水正从棉帽里流成了河。这时候我的脑袋上也冒出了很多的汗，头发几乎全都湿了，看着那顶棉帽我渐渐的着急起来，可那汉子现在蹲在那儿老老实实的一副已经睡着了的样子，一点也没有注意到我的存在，我越是着急，脑袋上就越是要冒汗，我感到了热，看着那顶棉帽难受极了，于是我终于忍不住动起手来。

我探着身子把他的棉帽拎起，这时候我才发现原来他的脑袋光光的没有一丝头发，不但如此，而且在他的头皮上长满了脓疮，有的只是一个包还没有破开，有的已经裂开了口子，流出了那种黄色的脓。这时那个汉了已经醒来了正用一种木然的眼神看着我，我对他说：

已经坏透了。

我知道的。汉子沮丧的说。

你看，有好几个已经流出了脓，有几个也马上要流出来了

你管不着。

可是你不痒吗？你至少应该用手挠一挠，或者用什么擦一擦什么的。

小子，你快滚蛋吧！

说完汉子站了起来，显然不知为什么他生气极了。而且他还伸手从裤裆里掏出了一把刀。我并没有像他说的那样立刻滚蛋。因为他手里拿着的那把刀，那实在是一把漂亮的刀，我感到非常奇怪，像这样一个人竟然从裤裆里掏出了这样漂亮的一把刀，这样漂亮 的一把刀竟然在这个人身上藏着。那把刀有两尺多长，刀尖上翘（这是很少见的，一般的刀总是没有刀尖，有刀尖也是平直的，那实在是很没有意思）我现在看到了一把刀尖上翘的刀。而且更别说在刀面上还有一道闪着亮光的血槽，刀把上还刻着一些什么东西，现在我敢肯定这把刀绝对不是那个汉子的，他怎么能够有这样的刀呢，这一定是这家伙从什么地方偷来的。他只配拥有一把西瓜刀。可是很明显现在他手中的这一把是杀人用的。可这个家伙会不会用呢？他知道不知道拔刀的时候手腕应猛往下压，这样就会在一个人的肚子里留下三角形的伤口，被杀的人就会死定了。他知道不知道刀口是需要用舌头舔的而不是用磨石磨，（这个愚蠢的家伙会这样做的）他肯定不知道这些。我早就想有这样一把刀了，连做梦都想，我现在认为只有我才配拥有这样一把刀而不是目前这个卖瓜的汉子。现在我来顺便谈一谈，我的理想是做一名杀手。那种职业杀手。

有时候你会觉得一个人应该去死，他没有一点活着的道理，让他死了或许对大家来说是一件很不错的事情，相当不错。但是不知道为什么他总是能够很坚强的活着，活过他的童年中年和老年，这是一件多么沮丧的事情。一想起这个来我总能流下一些泪水和鼻涕。

我天生就是这样一个伤心的人，有那么多事情得需要我去操心。我长着那么大的眼睛（这一点也不像我那位不知是死了还是活着的爷爷）让我看到那么多的人。他们是多么粗鲁，每天疲于奔命，由于没有翅膀，他们不得不把那双粗大的双脚套进鞋子然后在满是尘土的地上，一步一步从这个地方到另一个地方，不厌其烦的走来走去。有时候我看到一个人迎面向我走来一个极其讨厌的家伙，他说他认识我，还说了一些他妈的什么混帐话，因为他认识我所以他挡着我的道路当然也使我挡着他的道路，最后没有办法，我只得穿过他的身体扬长而去，有时候他也会主动穿过我的身体从我的面前消失。我们永远不会再见面了，也有极个另的冒失鬼从我的背后冲来然后超过我到很远的地方去 ，有时还会蹭着我的肩膀，我看着他的背影看着他在我的面前死去，消失。

有一次我的姐姐突然来到我的屋子里，有一次我的姐姐突然来到我的面前。她一脸慌张的样子。她用手指指着脚下的土地说你快躲一躲吧，越快越好。我看到她脸上的肌肉全都集聚到了额头上。在那儿成了一个大大的肉球，一些汗水正从肉球上的皱纹里面流了出来，很有意思我很想能够用手去摸一摸。

你已经死到临头了。

听到姐姐的话我强忍着不笑出来，显然她是太着急了，她跑了很远的路来到这里，我看到她的胸脯一起一落的，那时候她的乳房还很坚挺，在前面耸的高高的，还没有孩子来喝里面的奶。这时候我正光着身子在床上自己和自己玩一些十分好玩的游戏，兴致盎然。我的姐姐在这个时候着急到了极点，她本来指着地上的手指突然改变了方向这时候又朝屋顶指去：快呀快呀，你在这儿等死吗？我顺着她的手指朝屋顶看去，那儿结满面了蛛网，几根横着的木梁上一圈一圈的是浸雨后的霉斑，当然还有一些蝙蝠只是现在它们都睡了我们只是偶尔看到一点他们的影子，除了这些黑洞洞的什么也看不到了。这时我的姐姐摆了摆手，从她的身子后面钻出一个人来，原来是我的姐夫，他太瘦小了，我几乎看不到他，他手里拿着一个很大的蓝布包附。

我都给你准备好了。姐姐说。

听到姐姐的话姐夫将那个看起来重重的包附放到我的面前。我打开那个包附看了看原来是一些冰凉的石头。

你总是这样任性，我多么希望你能带着这些东西远走高飞呀。姐姐的眼里浸着泪水用一种哭腔对我说。

可是姐姐世界这么大我能跑到哪儿去呢？ 我向姐姐提出了这样一个问题。随后就不再理睬他了。那个小小的男人在旁边终于不耐烦了：我看我们还是不要管他的好，我们会好心没有好报的，不信你就看吧，这是一个多么无知的小子。说完他走到姐姐身边，他想抱住正在抽泣的姐姐，但是你不知道他太矮了他的脑袋只是抵到姐姐的胸口上，我们还是看到这个小男人将他的头埋进姐姐的胸膛里像一个正在吃奶的孩子。

我怀里揣着那把宝贝刀来到姐姐住的地方，姐姐住在一座高高的楼上，那座楼很高很高的，一直高到天空中，因为我看到一些飞鸟的影子从楼的上空飞过，我仰起头来看着那座楼，看着白茫茫的天空，这时候我的脑袋就耷拉到了脖子后面，我感到那座可怕的高楼就要向我迎面张倒。这里是一片的荒原，一些枯黄色的草伏在地上，有几只肥胖的老鼠从我的两腿之间穿过，嘴里一边磕着草籽一边钻进另一边的洞里。我忘记了我的姐姐住在这座楼的哪一个部分，我好象已经很多年没有来看我的姐姐了，什么时候来过我也不记得了，只是觉得那时我还很小，像一枚坚硬的黑色石籽。几天前？几个月前？几年前？有一个戴着破旧草帽穿白衣服的男人从我家门前走过，那时他突然犹豫了一下在我家门口停下来，我家的大门虚掩着，门口长着一棵落满了灰尘半死不活的花椒树，那个人冲着我家的大门像是自言自语的说：你快去看看你的姐姐吧，她刚刚生了一个孩子，还流了许多的血。说完那个家伙就走了，等到我从家里走到外面来的时候他已经走的很远了，我只看到在远处一顶破旧的草帽捂在那个家伙的脑袋上。

我在草地上蹲下来，蜷下身子，把下巴顶在膝盖上。并随手在地上拨了一根草含在嘴里，我希望自己能够安静下来，以便于想清楚一些问题，比如说我的姐姐道底住在这座楼的哪一部分。但实际的情况却是糟的要命，最后我发现我把一切东西都忘记了，我什么也想不起来了。我不但忘记了我姐姐的模样，就连她的名字也忘了，否则的话我至少可以站在这儿喊上几声，我的姐姐听到有人叫她的名字自然就会下来接我的。但就是这样最后我还是站起身来张大嘴巴朝着那座楼声音很大的喊了起来：喂----------随后我看到一些鸟，大的、小的、胖的、瘦的一大群鸟从一扇窗户里扑楞着翅膀飞了出来。

我来到一扇门前，门留着一道缝，从里面透出一些黑色的光线，像是点着灯的样子。同时我闻到一股肉香，屋子里一定煮着肉，我心里想着便推门进去，里面没有人，我把那把宝刀从怀里取出来放到一盏煤油灯旁，便在屋子里无聊的走动起来。现在我发现我很愿意呆在这里，心情也好了起来，因为屋子里充满了煮肉的香味，我的鼻头为此而欢快的不由自主的抽动着，喉节、舌头以及其它的一些肚子里的内脏也开始苏醒了，我不知道自己已经有多久没有吃肉了，或者从一生下来我就没有吃过一次肉，但我肯定是一个爱吃肉的人，嗜肉如命的人。现在也有些肯定这里或许就是我的那位同胞生的姐姐的家，因为既然我这么爱吃肉，她和我也是一样的。但我总也找不到道底是哪里在煮着肉，因此心里不免着急起来，后来又自己安慰自己：好的东西总是藏的很隐匿的。终于借着昏暗的光线我发现一面的墙上原来有一张充满污垢的布帘子，上面画着一些无用的草垛。撩开布帘子就可以走到另外一间屋子里，这里却是更黑的因为没有外间里那一种煤油灯，而我差一点就踢到了一个人，我低下头去想看的清楚一些，立刻就闻到一股尿骚味。原来是一个肥胖的女人，她白胖的屁股正盖在一只盆子上，我听到哗啦哗啦的水声，是女人的尿流进盆子里，同时听到她的喉咙里呜噜呜噜的舒服的呻吟。我感到烦透了，她的屁股那么大完全挡住了我的去路，她也真是的，也真会拣地方，我不停的埋怨着。我已经看到了前面还未及熄灭的柴火，柴火上的一口铁锅里正冒着白色的热汽。这是多么好呀！我才不要管那么多呢，没有等到肥胖女人撒完尿后起身离开便骑着她的脑袋向那儿走去。当掀开锅盖的时候我看到在锅底有一团黑乎乎的东西，香味开始变得那么刺鼻，同时我的手就被一只粗大油腻的爪子紧紧的抓住了，那是多么有力量呀，仿佛钻进了我的肉里，浑身一点也不能动弹了。

住手！怎么？你还想吃白食吗？胖女人恶狠狠的对我说，我听到她的牙齿咬得咯吱咯吱直响。她的头发将她的脸整个都包了起来，我看到是她的脑袋发出了这样的声音。

可是姐姐我也很想吃肉，有肉大家一块吃吧！

什么？你竟然叫我姐姐，我可没有你这样的弟弟，你这个畜牲！你这个猪狗不如的东西，你还来干什么，害得我还不够吗？把我整死了你才高兴是不是！说完女人顶着一头散发朝我的肚子顶来，但她的动作实在缓慢因此我有足够的时间憋气，将肚子憋成一个圆滚滚的大气球，女人的头在我的肚子上撞了一下她就瘫了下来。我看到她坐在那儿抽泣着，泪水立刻把头发浸透了，顺着她的发丝滴滴嗒嗒的流下来。

我站在那儿心情难过极了，因为我被一个人给骂了，她太狠了，她把我说成猪狗不如的东西，我怎么能受的了呢？我早就从爷爷的本子上看到过，在这个世界上最下流的就是猪和狗了，因为它们总是吃人屙出来的粪便，可是姐姐竟然说我连它们都不如，我又从怀里掏出我的那个小本子凑在还未媳灭的柴火上看了看，没有记错，我的爷爷就是这么说的。同时心里又恐惧起来，这让我爷爷知道了，该是多么伤心，对我是多么失望，说不定还会和我断绝关系呢，那样我就完蛋了。

我的爷爷有一百多岁了，住在离这儿我也不知道有多远的一个村子里面，那个村子里有很多的树，只有我爷爷一个人住在那儿，另外还有一口八十多岁的猪和一只七十多岁的狗，我爷爷从来不让它们吃什么东西，只是每天都吃下一些村子里的树上长的叶子然后又屙出一些粪便来再喂给那口八十多岁的猪和七十多岁的狗吃。有一次我爷爷就快要死了，吞下了很多树叶还是屙不出一点东西来，于是那口八十岁的猪和那只七十多岁的狗就要眼睁睁的被活活饿死了，我爷爷就想把它们赶出他的村子，并拿出了我小时候的一块尿布让它们闻了闻，他希望它们能够记住那上面的味道然后沿着我当初从村子里走出来的道路一直走到城里找到我。但是那口八十多岁的猪和那只七十多岁的狗趴在爷爷的屁股边上，死活不肯走。后来奇迹出现了我爷爷突然又屙出了一些东西，于是我爷爷和那口八十多岁的猪和那只七十多岁的狗又活了下来。我爷爷就在他的那个本子上记到：猪和狗是这个世界上最下流的东西。

我不知道我有多大了，但我觉得我的爷爷就快要死去了，说不定现在他就已经死去了，很久以后我也到那个村子里去，去看看那口八十多岁的猪和七十多岁的狗，再在爷爷的那个小本子上写点什么，但是我还不知道我能写点什么，而且我还有好多字不会写，确切的说实际上我还不会写字，除了在爷爷的那个小本子上看到的，我只是会画，我可以画我的姐姐、我的姐夫、猪和狗、刀还有从我家门前走过的戴破旧草帽的陌生人。也可能我也会像爷爷那样在那个村子里到一百多岁。做一个慈祥而倔强的人而不是像现在这样被人骂作猪狗不如。

我是非常想问一下我的姐姐的。问一下关于她的那个孩子的事情，她到底流出了多少血，还有那个孩子的眼睛是大的还是小的。像我还是像我的爷爷，如果可以我会把他带走的，我们一块到我的爷爷的村子里去，如果路途太遥远的话我会把一条绳子系在他的脖子上，我会牵着他穿过这些荒原和草坡一直走到那个村子里，学着爷爷的样子吃那里的树叶。把他养大，同时也会屙出一些东西来继续喂养那口八十多岁的猪和那只七十多岁的狗。但是你不知道我是多么羞于提出这些问题来。我脸红透了半边心跳的厉害把这些问题闷在心里。既使是这样我的姐姐还是看穿了我：

我早就知道你没安好心。说完姐姐停止了哭泣冷笑了几声有些得意的样子。我就知道你不会得逞的，一切都太晚了，这是注定了的，傻孩子你就认命吧。后来姐姐又跪倒在我的脚下抱住我的一条腿摇晃了起来。 你真是太坏了，你就饶了我吧，你就从来没有替我想想吗，事情到了这个样子，姐姐用手指着那口正冒着肉香的锅说，这个时候你连这个也不放过吗？我流了那么多的血，我多么需要补一补呀！你下流下流下流下流……我闻到姐姐带着一股恶臭味道的唾液落到我的身上，这时候我恼火起来，我实在是有些忍受不了，我最痛恨的就是发出臭味的东西还有人家说我下流，而姐姐实在是太了解我了，这明摆着想要激怒我，我终于抬起自己的一只脚朝这个女人的脑袋上踹去，我听到了洞的一声响，一会儿我听不到下流下流下流的令人讨厌的声音了也闻不到唾液的恶臭了，屋子里很安静。但这时我却感到很恶心，像是吃下了很肮脏的东西，而且我觉的我的心脏在肚子里拧了起来，还发出了吱吱的声音，我不得不蹲下身来，拖过门边的那个尿盆吐了起来，我原来以为我会吐出一些肮脏的东西，那样我会很满意的，后来我只是从嘴里发出了几声沉重的叹息，但是我的眼里却哗啦哗啦的流出眼泪来。

大概我一辈子也不会杀死一个人了，我是这么没有出息，我软弱无能，整天的胡思乱想却做不了一件像样的事情，真的不知道当初那个女人生下我干什么，总不会是生下我就是为了让我对自己失望的，是为了让我受罪的，这个样子真的不如死了的好，可又不知怎么去办，没有人拿着一把好看的刀子来杀我，他们都是一些胆小鬼，胆小如鼠。而我是多么懒得去羞辱他们，事情上我比起他们来也强不了多少，羞辱他们和羞辱我是一个样子的。

我是多么的害怕羞辱，整天颤颤兢兢的，害怕被别人说成是猪狗不如的东西。他妈的，这实是太糟糕了，总也没有人从很远的地方赶来杀我，我只是被身边的人骂得狗血喷头。

这时我又想起昨天晚上做的那个梦来，太阳和月亮照在身上，暖融融的非常舒服。而这个地方到处实在是脏极了，为此我的身上也开始痒了起来，或许我应该好好的洗一个澡了，那样兴许能解决一些问题，我想。但这只是一个天大的玩笑，你知道所有的湖泊与河流里都没有水了却全部堆满了石头，我只可能被撞的头破血流的。

我怀着极度沮丧的心情夹着脑袋走出了我姐姐的那座楼，我的两只手彼此交叉着插进袖管，嘴里吹起口哨来，因为我觉得万一这样我能够忘掉那些讨厌的事情心情由此而好了起来也不失为一种好的做法。这时我又一次站到了那片荒原上，当我抬起头来打量姐姐住的那座楼发现只是白茫茫的天空下的一座黑色的影子。有一扇窗户打开了，有一个东西被扔了出来，落到我的脚下我才看到原来是我放在姐姐屋子里的那把刀。

谁稀罕你的破刀， 我听到姐姐大声喊着。我用脚踢了那把刀一下，它就在草丛中翻了一个身，这时候我发现自己一点也不喜欢它了，我想不起它以前的样子，只是看到它现在在荒草中像一截无用的树枝。这时候荒原上突然起了很大的风，我看到风刮起了很多在草丛中掩藏的石头，我加快了自己的脚步，最后跑了起来。当我又经过那个卖瓜的汉子时我减慢了自己的脚步，我看到西瓜没有了，却有一堆石头堆在那儿，卖瓜的汉子仍然蜷在那儿，只是他的身上落满了土，而且很快就要被土给埋没了。我本来想停下来对那个汉子说几句话的可现在又改变了主意。之后我在风中眯起眼睛看了看四周，随便找了一个方向朝着我爷爷那儿走去。

其实我是想跟汉子说，我走后要是有人从很远的地方来找我，就到那座高高的楼上去找我姐姐，我姐姐住在那儿。


网刊

[他们网刊第二号 • 小说]

死蝴蝶

春树

完不了，想完都完不了。这恶梦打一开始就在继续延续，或者说这不叫恶梦，这就叫生活。

太阳像一块软软的锡一样趴在天上，地上都是白色的，迷乱的，光像影子一样跟随着无处不在，像霍乱，像艾滋一样感染我的不安与疯狂以及下一个的冒险之心。

你看，我已经陷在了一个巨大的，无边无际的恶梦之中，我感受着，体会着，一个恶梦完了立即又开始了另一个永无休止。

彭国栋在某一个和另外四百万个房间一模一样的房间里谈生意，CS百无聊赖地坐在客厅，吸着烟，她说过她最喜欢白万了，可现在吸的是巨便宜的都宝。还成啦，都宝的味道不错，还有北京的感觉，北京和她这么大的孩子基本只吸中南海和都宝。稍微有钱一点的才吸七星。这两人的魂灵空空荡荡像飘在天上，绝望万分无依无靠，相互厌恶之极。

这是个超级恶俗而且不舒适的宾馆，大厅铺着恶俗的大理石地板，沙发上有白色的抽花帘子（窗帘？）像窗外天气一样闷热、不知所措。我毫不怀疑，这个恶俗的城市有一百万个如此这般的宾馆，一样的让人恶心，赚钱工作。

我还会在这个城市再呆上一天或以上，想起来我就恨不得打上自己一顿，我这个没有意志力的弱智，这个无法控制和操纵自己生活的白痴。这只被无穷无尽欲望折磨得颠三倒四的苍蝇和白蚁。说实话我还不够成熟，还不够成熟，还不成熟远远付不出游戏生活放荡不羁的代价。

这个恶俗不堪的宾馆的标准间还有空调，要不然真不知怎么再一次地对抗窗外W市的太阳和无处不在，大街上一堆一堆走着的，毫无休止的人，年轻人，老人，男人，女人，小孩，感冒的人，苗条的人，穿白领服装的人，洒香水的人，目光呆滞，无数的轮子，正在发动和已经发动的车。这些让人发疯的场景在W市以一种正常的，司空见惯的姿态每日上演--一大堆乌乌扬扬莫名其妙的生物不知要干嘛，走到哪里去。

我让张海带我到离我住的地方最近的一个网吧去上网。W市的网吧明显比北京的多，和一个城市的经济发展成反比的是一个城市的网吧数量和密集程度。北京的网吧并不多的原因可能是那里几乎每个人在公司或家里就可以上网。网吧只作为可有可无调节的一部分。在网吧上了一个小时之后，我回到我的住处，也就是张海的住处。他今天晚上没有陪我睡在一起，他得到楼上去睡，因为他家里人怕邻居说闲话。

你可以在外面洗澡。他说。他坐在沙发上，我坐在他的床上。那张床铺着凉席，屋里散发着一种平房所特有的潮湿和绿色植物的麻的味道。那种味道，我小时曾经无比熟悉地天天闻着。现在居然在他住的地方又闻到了。屋里响着音乐，是一支我们都特喜欢的乐队，音乐特有劲儿，特有力量。这更衬出我们的静来。我来W市的这几天听到了几支以

前闻所未闻的剧棒的乐队，这让我更喜欢朋克啦。

你晚上点蚊香吧，这屋里有蚊子。他关照地说。

嗯，好。

那我先上去了。他呆了一会儿，说道。

好吧。我说。

其实我还想和他做爱。我想说别走啊，别把我一个人丢在这里！这是一个陌生的地方，我害怕寂寞。我不想一个人呆着。可我一句话也没说，连暗示都没有暗示。我从床上站起来，拿着香皂、洗发水、牙膏、牙刷、浴液和毛巾到外面洗澡。是露天的一个水笼头，张海说他以前和他的女朋友经常搂抱着一起在外面洗澡，还露天做爱，W市的市民不爱管闲事，只有一次他们的声音太大楼上的人都走下来看个究竟。他的女朋友我见过，和原来他们乐队的吉它手现在另一支乐队的主唱在一起，两个人看起来比她和张海在一起更配一些。张海的胸上还有她的纹身，她在他的皮肤上永恒地微笑着。我脱下睡衣，拿盆接着水，水温刚刚好，不凉不热，特别舒服。最后我快乐地把整盆的水从头上泼下去冲凉。虽然不远处的二层楼顶上有民工在睡觉并且他们很可能起来看到我，我也没有犹豫。现代文明一瞬间就被抛在了脑后。我干干净净湿漉漉散发着甜香躺在床上睡着了。半夜被蚊子咬醒了，这里蚊子多得厉害。我拿毛巾被盖上头，接着睡。

我还没有睡醒他就来找我来叫我到他们家吃饭。他妈妈做得是典型的南方的饭菜，菜盛在碗里而不是盘子里。多吃一点，他们说。我响应号召，多吃了几口。这一趟我借了钱来武汉不是想来武汉的，还想去桂林和昆明，但我买了去昆明的票又退了。我就是在回北京的前一天晚上遇到彭国栋的。那是一个网吧。他在OICQ上问能不能请我吃宵夜。我说好呀。在这之前他打出几行字来：你是红色的。是呀。我低头看了看自己穿的红色露脐小上衣和红色的纽巴伦运动鞋觉得他说得没错。他又打：我是白色的。我看了看左边，那儿正有一位穿白色系衣服的小个子正在打字。

故事说到这里应该明白了。我叫CS，因为无聊从北京跑到武汉来玩，可来了之后只体会到这儿吃得还行，有一种绿豆汤很好喝，一大碗只卖一块钱，商场不错，只是在北京买不起的在这里将继续买不起。本来我还要去几个地方，可因为和伙伴相处不好决定回北京，无聊之中来网吧上网聊天。坐在我左边的穿白衣服的那们就是我这篇小说的男主人公，也是那天晚上的男主人公。

我点上一支烟。吸烟对身体不好。他谆谆教导道。我还是把那支烟吸完了。然后我们就下了网心存默契地走了出去。一切都没有改变，W市的大街上还是睡着许多试图乘凉的人，月亮还是那么遥远地挂在天上。唯一有改变的是今天晚上的饭钱不用我自己付了。可能你会说我应该志存高远，不能为了一顿饭就出卖自己。可我只是不想一个人呆着。彭国栋骑摩托车带着我，哦我可真怕他把我带到哪里卖了啊。我此时正虚无飘渺呢，我还能想什么呢。这个夜晚，他用摩托车带着我，请我吃东西，我用他的手机给北京的男友打电话报平安，我们到W市的另一镇的一个公园去玩。夜色凄迷，我也有点晕，左手夹烟，头发在风中飘舞。

你真像我十七、八岁时交过的第一个小女朋友的感觉啊。夏日的女孩打扮得真俏皮，红色的小包，锐步露脐上衣，牛仔裤里故意提出黑色内裤的白边，满不在乎地染着红色的头发，还有一双可爱得要命的红色运动鞋。我们原来也是这么打扮的。跟你一样大的时候我们经常骑着摩托车带着自己的女朋友去吃喝玩乐。我们从小就会开车。

哦你们的青春是多么地美丽。就因为你是一个广州男人你住在一个沿海城市就可以过比我们先进十年的生活吗？为什么凭什么我现在还在被痛苦笼罩。

我倒坐在彭的摩托车上。不远处的高高的密密的树和不远处像一大颗润滑的宝石的湖水。

我知道我明天一大早就会离开W市，至于什么时候再来可不知道。

这个夜晚注定过得充实、轻松、暧昧。来到W市的这几天的晚上，我只觉得这里的月亮比北京的亮。可我就是写不出一首诗来赞美它。坐在几个朋克身旁和坐在彭的摩托车上感觉一样，那就是我怎么努力也表达不出我的感情，我怎么也赞美不出W市不同反响、被雾浸湿的月亮。

我们来到江边。我又开始看天边那轮月亮。江水不凉不热，沙滩很软，水可能很深。不远处有市民在吃西瓜。总之，一切就像想象就像真实的一模一样。

他花十块钱租了一个像秋千一样的摇摇椅，我们坐在上面，周围是草，还有蚊虫。不知为什么，我觉得自己溶不到周围的景物之中，总有一种"生活在别处"的感觉。坐了一会 儿我们就回去了。看着他的时候我能想起来另外一个也是我认识的第一个南方男孩隆皖。我在北京遇到他，爱上他，分别时候想念他。

他把我带到一家宾馆的标准间，离我住的地方很近。我打开空调，天，终于又住到带空调和独立卫生间的房间了！

彭一边洗澡一边大叫："嗨！一起来洗呀。"

我莫名其妙地笑着，半天才肯走进去。他高兴地帮我洗头，抹浴液。然后一齐出来拿毯子裹住身体跳在床上。

早晨醒来之前我已经让他在手机上定好时间。我不能迟于7点起床。火车发车的时间可是八点零三分。彭曾让我考虑多住几天，我连犹豫都没有犹豫就说这不可能。我真的不想在W市多作上一秒钟的停留，更何况大家的关系不适宜太过深入和详细的了解，谁都没有必要和理由在对方身上付出责任嘛 。可是我起晚了。彭六点半就开始叫我，可我醒时已经是八点了。而我的火车只要再过三分钟就要从火车站发车了。我沮丧万分，气得差点从床上掉下来，对自己失望透顶。原来我是这么一个没有自制力的女孩，原来我只是万千自以为是的姑娘中的一位。原来，原来我是这么地不成熟！我差一点就要哭了。彭不知道我剧烈的心理斗争，他只是轻轻地拥着我，今天别走了，再睡一会儿，明天我送你坐车。

这根本不是钱不钱的事……我心里想着，恨得要死。我太幼稚了，我应该走掉的。今天又是和昨天一样的一天，我该怎么打发呢？

很快彭就去公司上班了，我也再也睡不着，空调还在开着，气温比较冷。我想到外面去吃麦当劳，于是我戴着墨镜出去了。天和地都是发白的，人特多……唉，人不顺的时候看什么东西都不顺眼。我讨厌W市的女人，她们的身材是那种典型的小巧，腿很细，小腿很直，皮肤细腻。简直令人嫉妒。但她们并不好看，并不引人注目，因为她们的脸部表情不丰富，眼睛空空荡荡没有想法，还因为她们穿的衣服都特俗。我在房间里等着彭，他一直没有回来。我的包里还有500块钱，完全可以付房费。

晚上我去那个第一次上网的时候上网，一直上到大概11点。想起第二天还要坐火车，就回去了。想起张海最后一次和我做爱时说的话：他问我有没有非常棒的做爱经历。就像火一样。像火一样。是什么像火一样，是热情？还是被遗忘了的感觉？

我第二天就走了。

2001，8，28


网刊

[他们网刊第二号 • 小说]

北京站有海吗

陆离

我同意一句话，叫人有时候难以解释自己的行为。但这句话并不完全，完整的话应该是人有时候难以向别人解释自己的行为。比如说去年我在东北呆了一年，除了挣了些能养活自己的碎银子，什么都没干。其实我过得挺自在的，在长白山脚下，每天呼吸新鲜空气外加上泡温泉，简直抵得上疗养院了。但我还是决定回来，我决定回来并不表示我过得不好，我过得不好并一定回来。这个我跟自己说得通，但这么明白的道理大家不明白。他们认定了我放弃北京的优越工作和生活是想逃避，我反问逃避什么？他们假装要给我面子不肯说。他们不说什么正表明他们认定了我是要逃避，反正我怎么解释也没用，我没法给他们卸下旧脑袋换上高质量的新脑袋。只好自认倒霉。由他们胡乱认为去吧。

东北一年后，我在北京的生活有了诸多不便。刚回来时和朋友们的聚会就是一个问题。我可以跟朋友甲说，在东北，就呆着，整天听鸟叫。朋友甲向他的朋友甲A解释起来就有些为难。朋友甲说，他在东北呆了一年。朋友甲A通常的反应是搞边贸呢吧。我说不是。那--朋友甲A故做神秘地等着我一鸣惊人。我于是笑笑，故做高深，什么都没干，就是呆着。呆着？老板才呆着。活儿都让底下人干了？朋友甲的朋友甲A给足了我面子，我也要照顾甲的面子。于是点到为止。反正只要甲A别有事来求我就行了。这样的事不一而足。东北一年的生活后，我成了个神秘人物。原来喝多时我就爱谈点禅宗什么的，还一本正经地宣布过要坐禅，条件允许的话干脆闭关修炼，放下大话说我就不信我开不了悟。这下疏者认为我在东北做生意赔了个精光穿了条裤子就回来了；亲者认为我傻逼在深山老林里没开成悟差点成了原始人思前想后还是怀念充满了七情六欲的生活回归人类了。

我惊诧自己很快适应了北京的生活，比如刚回来时我常常望着满街的高楼大厦发呆，口中还念念有词，哇，这是什么，从来没见过。小果就耐心地说，这是宏伟大厦，刚建的。比如一次小果要我陪她去西单买衣服。我对小果说，西单？我没去过。小果不在乎地说，回来后没去过吧，和以前大不一样了，我去领你见识见识。一个月后，我就不那么说话了，我尽量表现得像个正常人，什么都没发生过。可是东北生活这道鸿沟明明白白地摆在我面前，我给沟上填了些浮土，以为能踩着走过去了，难道我竟没意识到危险？

从东北回来后，我成了自由撰稿人，把那折磨了我近十年的专业扔在脑后。我总算偏离了那条令我坐卧不安的坦途，也许我是个自虐狂，我讨厌一眼望得到底的坦途。和我同床共枕了一个月后，小果意识到我不过是在故弄玄虚，并没有什么出人意料之举，因此在为了我抛弃了一位无辜的哥们儿之后又认清形势重回他的怀抱了。我看着她扭着结实的小屁股一步步走远，她的屁股真不错。

在东北见得最多的女人是韩国大妈。我在长白山脚的温泉边守着一池子鸡蛋看她们如一群花蝴蝶般从远处一点点地翩然飞过来。她们显得比小姑娘还要兴奋，脸红扑扑的，也许是化妆搞的，反正是一副兴高采烈的样子，眼睛直勾勾地盯着温泉里的鸡蛋。通常有人会跳出来显摆一通，我懂一些韩文，她是在告诉大家温泉煮的鸡蛋内熟外生，就是蛋黄老了蛋白还稀糊着这件事儿。听的人总是倒吸一口气爆发出一声由衷的感叹，盯着鸡蛋的眼神更直了，恨不得眼睛生出一把刀子戳到蛋里面看个究竟。然后就是从我手里花十块钱买六个鸡蛋，坐下来或者不等坐下来就迫不及待地剥蛋壳。男的比较矜持，浅尝几个就辄止了。大妈们一吃起鸡蛋来就走不动道儿，还常常会多买一些带回宾馆吃。我仔细观察过她们，拿她们跟中国妇女做比较，韩国妇女比中国妇女要健康，一个个中气十足，走起路来挺胸抬头，能徒步登长白山，当然她们吃起来也当仁不让。遗憾的是始终是中年妇女，这一年多没见到年轻的韩国姑娘。

我卖鸡蛋的成绩不错，韩国大妈们看见年轻的小伙子都表现很踊跃，原来在这儿卖鸡蛋的中国大妈告诉我，毕竟是异性相吸啊，你不用多费口舌就比我卖得好多了。花荣的老板见状把我吸收成了店员，还免了我吃住的费用。花荣是山脚下经营得最好的一家温泉旅店，兼营旅游商品。原先我就住在花荣，这样一来我工作和睡觉的地方不过一壁之隔，连原来到温泉边的五十米都不用走了。我的工作内容是向韩国人推销旅游商品，主要是野山参，操着半生不熟的韩语让中年的老年的有病的没病的韩国人觉得没有了它就活不了太长，能活着也不会太健康，直到他们乖乖地掏腰包把一株株奇形怪状的参如获至宝地捧回去。毕竟在韩国买参要贵上很多。这个工作很让我满意，它介于简单的半体力半脑力劳动之间，比起单纯的卖鸡蛋更有乐趣。虽然基本工资很低，主要靠提成，但因此工作的自由度也很高，我可以以我自己的方式来做，多说几句或者少说几句，只要达到了效果就可以。花荣的老板对我很信任，任我自由发挥。这个店是花荣温泉的副业，店里没人的时候居多，没人时我就走出店外，看看山看看云，神思游走一番。大多数时候我注意着从旅游车上下来人群，也想过会不会遇上熟人，怎么和他们打招呼，解释，所幸的是长白山还不是过于流行的旅游点，我幸免了与熟人相遇。陌生的游客们都长着与我无干的面孔，他们带棒球帽，穿运动鞋，亦步亦趋地跟在导游后面。

朋友庄飞给我讲过一个关于猪的故事。那年他和一个朋友去西双版纳，雇了辆车到中缅边境上转了一圈，由于什么手续都没办，就在这边伸长脖子朝对面张望了一番，看看有没有传说中的色情扑克毒品枪支。看完了，司机说要带他们去一个玉石加工厂看看，他们立即警惕起来，这不是明摆着拉我们去购物当冤大头吗。我们不去。司机愁眉苦脸起来，和他们掏上了心窝子，我某某明人不做暗事。现在是淡季，没什么人来，我们根本挣不上钱，就指着把外地人拉到店里啦。你们什么也不用买，只要你们去，老板就给我一百。你们也挺累的，就到那边喝口茶坐一坐，有兴趣就看看没兴趣别理他（卖东西的饶舌店员）。我家里挺困难的……庄飞没容他继续唠叨下去，去就去吧。反正就看看。司机见状笑逐言开，和他们一路攀谈，介绍许多当地特有的风土人情。后来不知怎的话题又回到了买玉这件事上。庄飞试探着问，真有人买？有--。司机得意地说。今天算我运气不好，拉了你们两个北京的。如果是两个山东的，能从店里拿八百。还不算提成。八百？这么轻松拿八百？庄飞惊讶得眼珠都快掉出来了。他上下重新打量了司机，这个司机看上去其貌不扬，说不定是个大款呢。司机说，最烦拉上海人，一毛不拔，我一分钱都赚不到。庄飞好奇心更强了，心想说什么也得去玉石加工厂看看各地人民汇聚这里挨宰的场面。车到了商店，司机安排庄飞他们坐下，有小姐上来倒了两杯茶，庄飞看司机一掀门帘去了另一间屋，他正有话要说，跟过去，在门口只听得里面司机高声嚷道，今天拉了两头北京猪来。哈哈哈，北京猪，我们就是北京猪啊。庄飞讲到这儿豪爽地放声大笑。在长白山脚下我看着一车一车的游客总是不由自主想起这个故事。

工作了一天以后，泡温泉是最大的享受。不知花荣旅店的老板使了什么手腕在竞争中独占鳌头，几乎所有的韩国团下山后都要在山脚下的花荣温泉泡泡。由于是一个旅游项目，韩国人把泡温泉当成了一项集体活动。他们排成两队，男一队女一队，鱼贯进入温泉（室内的，像公用浴池），先在淋浴处把身体洗净，再扑通扑通地跳到池子里，半个小时后，一个个皮色发红活像在水里沸过一样心满意足地走回旅游车。每天我得等最后一班旅游车走后才能进温泉，这个时候花荣的杂工在厨房做饭，老板关在屋里点钱，他们吃完晚饭才来泡，这会儿只有我一个人享受整个温泉池子，多么的惬意啊！

我住的房间就在温泉后面，一间十几平米的屋，进门右手是卫生间，打开水管，汩汩地流出温泉和山泉混合的温水。再往里走是一大张漆成明黄色的地热炕。这里海拔一千米，每天晚上寒气逼人，我的脸冻得冰凉，背上却总是热乎乎的。房间窗不大，正对着一大片树林，窗下有引温泉的管道通过，上面随随便便地覆盖着羊毛，被雨水冲刷得格外洁白，像漂白过一样，天好时泛着荧荧的光，据说铺在这儿是为了防止管道冻裂。城市里羊毛价值不菲，看来在这里并不是什么稀罕之物。我刚到的时候以为是谁打了山羊随便把皮扔在这里。可奇怪的是一年来，我从未见山羊在这里出没过。山上的天气阴晴不定，雨说来就来，骤然下过一阵后嘎然而止，雨过天晴后我站在窗口深深地呼吸植物和泥土气味搀杂的苦涩的芳香，觉得北京渐渐远了，在回忆中我很难记起大街上烟尘飞扬的味道。

所谓长白山山脚，范围很窄，不过是几家温泉旅店，一大块停车坪。向远处走一点是长白山瀑布，顺着山泉汇成的小河溯流走去，逐渐能感到飞流直下的水柱拍打水面四溅开来形成的水雾。这和我在虎跳峡和尼亚加拉经历的惊心动魄有一丝相象，无论如何我不敢走得太近。每天傍晚泡过温泉后我向瀑布的方向散步，再原路折返回来。树林里我不敢进去，听说里面什么动物都有，包括猛兽。

花荣有不少工作人员，我和杂工顺姬的关系比较好，她说话少做事多，人很勤恳。来东北之前我就爱吃韩国菜，顺姬做的饭汉族和鲜族风味兼有，她的朝鲜泡菜更是一绝。顺姬有个女儿，学校放假来这里帮工。我刚到长白山时是夏天，顺姬的女儿金燕正好在那儿。她十几岁，惊人的白，和母亲一样不怎么说话。还是听她妈妈说金燕在山下的二道白河中学上初三，面临着接着上学还是上班的问题。顺姬要我给她拿主意。她说金燕对学习根本没兴趣，只想去远处打工，比如去北京什么的。顺姬说着，小心地看了我一眼。我说，学还是应该上，至少到高中毕业，这样以后才会比较有前途。道貌岸然地说完后，我立刻后悔了，什么前途前途的，我现在最恨的就是前途。我踏踏实实地把高中甚至大学都上完了，还去国外混了个鸟学位，可是又能怎样呢？每个人有每个人的前途，并不是只有一个升官发财的前途。顺姬一边择菜一边似乎在默默地想着我的话。我想岔开话题又不知道说些什么，扭头就走了。

这以后常常听到顺姬呵斥金燕，怎么没做作业啦，一天到晚也不看书啦什么的，我感觉到我的话起了作用。金燕的反应是低头不吭声，也从没见她听顺姬的话后自觉起来，她的小脑瓜一定有了什么坚定的想法。也许没事的时候我应该和金燕谈谈，小孩子心里有想法可是不愿意和家长说，我这个来自她向往的北京的人对她应该负有责任。

金燕不爱学习，干起活来却有板有眼。她负责每天晚上打扫温泉浴池，大概晚上十点左右最后一拨人泡完温泉后走出来，金燕就钻进浴池。只听里面传来哗哗用水泼地的声音，过不了多久她又钻进女浴池这边，又是一阵哗哗的冲水声，然后金燕招呼她妈妈进去一起洗。能听见母女俩在说话，声音很空旷。有时候活比较多，顺姬还在厨房为十几口人第二天的早饭做准备，金燕冲完水后就悄无声息了，想必一个人在里面泡温泉。打扫浴池的活虽说不重，但城市里像她这么大的女孩还处在只知道撒娇的阶段呢。

金燕对我很注意。一天傍晚我从瀑布边散步回来，金燕在温泉旅馆门口等我，你的吧，她把一样东西塞到我手里。我摊开手掌看，原来是一粒扣子，我对照了一下身上的衣服，这不是我的。金燕抿嘴一笑，不是这件，是那件蓝的。我想了想，大概差不多吧。金燕肯定地说错不了就是那件蓝的。我惊讶地问，你怎么知道？我怎么知道？你前天穿的那件，我打扫浴池时发现的。说完，又抿嘴一笑走了。

那天没什么事，我在厨房里和顺姬聊天，正说到金燕，看见她在门口一闪而过。顺姬和别人聊天时金燕总是回避。顺姬把金燕叫住，来，燕燕，和大哥聊聊北京，你不是死活要去吗？我问金燕？你要去？金燕站在门口，好像觉得那里离我们远比较安全。她咬着嘴唇不说话。我又问，你去干什么？她妈妈没好气地说，做保姆。这么小的女孩去人家做保姆，你说我能放心吗？顺姬的口气里充满了哀怨。金燕对她妈妈的担忧无动于衷，她说不管北京有什么我也要去。还没说完，就扭过头走了。弄得顺姬很下不来台。顺姬跟我提起家事，孩子她爸不要我们娘俩儿跟别的女的走了，听说那女的是北京的，这孩子从小就闹着要去北京。

金燕主动和我谈过一次北京。她说，你别听我妈瞎说，我根本不是因为我爸想去北京。我是觉得北京比这儿强多了。那么多楼房，那么多人，打扮得漂漂亮亮的，每个人都会用电脑，跟那些韩国人似的。你们也就是来这儿玩玩，谁真愿意呆在这儿？像你这样一呆这么长时间的我还是第一次见呢。我说，我觉得这儿挺好的，安静，空气清新，呆在这儿能长命百岁。金燕撇撇嘴表示不相信。她说，来玩的人都说挺好，你看他们谁愿意呆在这儿？你看他们泡完温泉头都不回就走了。

来长白山玩的人并不多。韩国人几乎占了一半，许是他们那里弹丸之地没什么好玩的？还是因为这边毗邻北朝鲜，为了看上一眼界碑？他们大都坐着旅游车而来，旅游车把他们直接送上主峰峰顶，他们站在峰顶上眺望天池，照一张昂贵的集体照，叽里呱啦地说一阵，什么天池这么小，没什么好看的；或者，啊，太美了之类的。少数健硕的人选择徒步登山，出没在阳光或者薄雾下金达莱丛中。

在花荣洗完温泉后游客们容光焕发，他们顺势踱到休息室，这时我的工作就开始了。我拿一根粗壮的山参，告诉他们长白山参的神奇功效。我的解说词通常是这样的：长白山人参在深山环境里自然生长，是中国人参里品质是最好的。中国长白山人参可修补脱氧核糖核酸 (DNA)的损坏，以及作为气虚，严重身心压力，消化功能衰弱，心跳不正长常及衰弱和患有长期咳嗽者的主要补品。它可直接影响脾脏，胃，肺和心脏的功能。可预防或治疗糖尿病，心脏病，高胆固醇，哮喘，胃肠炎，高低血压以及癌症。最早对人参药理功用给予高度评价的，首推"神农本草经"。这是中国第一部药物学经典。书中所收集的 365 种常用药材分为上，中，下三品，人参便是上品药材之一。中国人在宋朝时就曾做过试验: 二人同走，一含人参一空口，各走三五里许，其不含人参者呼呼大喘，口含人参者，气息自如。由此也可见人参对补气和抗疲劳的作用。而用现代医学来解释，人参不是治疗某种疾病的药物，但它通过提高机体的免疫功能，提高机体的中枢神经系统的代谢功能，提高机体的反应性，来影响你的身体，发挥身体本能的自然治愈力,使身体得到真正的健康。两个世纪前，中国长白山人参被视为帝王的财富，仅供中国皇帝服用。今天，您同样可以享有过去数百年来历代皇帝的特权，而无需担心受惩罚。

这一套话因人而异，但万变不离其宗。诣在打动顾客心扉，让他们干干脆脆掏钱把普通的养殖参搬回家去。效果好坏因人差异极大，反正我只是在这里赚点零花钱，而且比起原来卖东西的还是要伶牙利齿强上一些。老板对我也还满意。

十天半个月的，我会搭老板的车去二道白河转上一圈。那是长白山下的一个小镇，主要就是横竖两条街道，街边有些肮脏的小馆和只有一个窗口的小铺，旅馆不少，可只在旺季有生意，其余的时候这里很萧条。以我北京的眼光来看这里一无是处。没有山上那种超然物外的野趣，也没有丁点现代化的迹象。我不过是在山上住烦了，下来见到人烟便心中快乐而已。下山来唯有一件事不痛快就是看见小雪，算来她是我到这儿认识的第一个人。当初坐长途车来长白山，在二道前一站上来一个眼睛大大笑容甜甜的姑娘，就是小雪。我的非分之想还只在脑海中盘桓，她就上来拉我的胳膊，叽里呱啦说了一通，大意是要我包她家的车上山。我问多少钱，她说包车三百。吓了我一跳。非分之想立即被恐惧代替了。原以为这么破的地方物价一定也便宜，谁知只有在物价这点和外边的大城市接上了轨，后来知道这里饭馆里的素菜也要二十多块。小雪磨人很见工夫，你要不坐她的车，她绝对不会放过你，像一条甩不脱的尾巴跟着你，还大哥大哥地叫。我反正是领教了。被她软磨硬泡跟着他们的车上了山，最后搞得很不愉快，这也许就是我在长白山留下来的契机。来这儿之前我从来没有计划着要不回去。不过，我的选择没错，我在这儿很愉快。应该感谢小雪？

二道白河不过是个屁大的地方，每次下山总能看见小雪在孜孜不倦笑盈盈地劝说游客坐他们的车上山，车是三菱吉普，确实不错，价钱却黑了点。初来乍到的人都是一副战战兢兢怕挨宰又不知如何是好的样子，和我当初一样。

我难以形容在长白山住了一年后回北京的感觉。渴望回家又对城市感到陌生。我搭长途车离开了二道白河，五个小时后到达敦化。长途车开进敦化市内后，我的激动就被不安压抑了，敦化是个名不见经传的小城市，却街道宽敞，楼群栉比，商店林立，远远超出了我的想象，北京的形象在我的心目中反而模糊了。

要命的是在火车上居然有人问我是不是东北的，我诧异之下反问，你怎么觉得我是东北的。问者察言观色后道，你在东北呆了不少年吧。东北话特别上口，只要在东北呆过一年以上肯定染上东北口音。我说，是啊我在东北呆了一年。

是夜，我在铺位上辗转反侧。

十几个小时后的第二天早晨列车终于接近了北京。经过方庄小区，东便门，建国门，北京站近在咫尺了。我略微紧张地把桌侧的翻板翻开坐下又站起来。那些高楼大厦带给我一年来最初关于北京的印象。

火车刚没进站就有性急的在门口排队等候下车，还有的把脸贴在窗上眼巴巴地在人丛中找来接站的人。我不过一件行李，也没通知家人，等所有人下了车，我才不慌不忙地把包从行李架上拿下来。

熙熙攘攘的北京站没有多大变化，地面比起东北的小站平整得多，随着人流我找到出口，从光明的室外进入黑暗的地下通道我还真有些不适应。过去一年耳熟能详的东北口音渐渐被抛在脑后，多么亲切的北京话，带着俏皮，出站的通道里有人在兜售地图：北京大着呢啊，不买地图准跑丢啊。卖地图的人以职业的眼光贼不溜秋地打量着每一个出站的人，看着像是第一次来北京的，就举着地图半路拦截。我假装视而不见地经过他身边，快走几步，加塞儿挤进只容一人的出口，把手中的票冲检票员晃了晃，一头扎进了北京夏季炙热的阳光下。几个举着招待所牌子的中年妇女迎面过来，如果不是我躲得快，几乎撞上她们，她们半疑惑半坚韧的眼神在我身上扫来扫去，口中机械蹦出几个字：住店吗？我友好地朝她们笑笑，用标准的北京话告诉她们：不住。

在家住了两个星期我才着手联系和朋友的聚会，以前在北京三天一小聚，五天一大聚，其实一年不见他们我也没什么特殊的感觉，反而觉得君子之交淡如水，不见也罢。后来还是我妈把消息捅出去的，她在街上遇见了庄飞向他报告了我的行踪，庄飞立即让这个消息传遍了大江南北。

庄飞见我的第一句话就是，你回来怎么不告诉我？我笑笑。这不是告诉你了吗？不对，哥们儿，你一定是有事瞒着我们。说来说去，他们认定我在东北做生意，但没有规规矩矩地做生意，而是搞上了走私，这他们能理解，掉脑袋的事谁也不会承认。兄弟们一一给我敬酒，庄飞突然回忆起了我走时的细节，他问，你当初走不是说去旅游吗？也太没劲了吧。是不是怕哥们儿沾你光？我如实招来，我当初确实是旅游去的。一个朋友插嘴道，在那儿发现了商机无限稍纵即逝，就毅然留下，搂了一把才回来？我还是重复着已经重复了好几遍的回答，我觉得那儿挺清净的，就呆了一年。

怎么又回来了？

呆烦了就回来了。

这一年我干了什么呢？我没有去探险，像余纯顺东西南北哪里难走就走哪儿，没有像张健横渡英吉利海峡，没有像柯受良飞黄，我做的事不值一提。我只是留在长白山脚下，在一家旅游商店里卖野山参，过着日复一日单调的生活。

我苦恼于这一年给我留下的一连串的谜。东北的生活回想起来仿佛只有一日，北京却发生了翻天覆地的变化。我走时王府井还在建设，一片狼籍，回来后却成了一条干净宽敞的步行街了，昔日西单热闹的劝业场也被绿化良好的广场代替。与其说这一年来北京的变化很大，不如说北京跟我开了一个大大的玩笑，过去的几年一直在提改造王府井，拓宽西单，乌龟爬行一样慢慢进行的工程在我走后却突然飞快起来，仿佛我的走使一切轻盈了。

这一年对于我自己意味着什么呢？它至少是一道凌厉的闪电，在我的过去和未来之间劈开一道沟壑，当我回头观望也觉得不可思议。当然更无法对别人诉说。他们总以为我是在玩笑，家人的态度是玩够了，该收收心了吧。我在写工作简历时时常权衡，到底该怎么写？这一年蒸发了，无影无踪，我没有上学，没有正经工作（我以前在外企），没有实质性的收获。我的母亲如今也对我降低了要求，她说，你看谁谁谁至少还在家炒炒股票。以前我母亲提起谁谁谁说的是，他发疯了，工作不要了，在家炒股，医疗保险也没有了，不倾家荡产才怪。现在他成了比下（我）有余的人了。

回来后不久我得到了几次面试机会，其一是在住友商事，要一个身强力壮适合出差和客户喝酒周旋的人。他们急需要人，面试完以后要我下周一就去。我说我看看吧。口气挺大的。

而我也确实没去。后来是三菱电机，两次笔试通过后闯到最后口试一关，我上了楼又下来，在写字楼外徘徊了一阵，抽了三根烟，又放弃了。而且我决定彻底放弃继续以往的工作。

金燕问过我在北京的职业，我无言以对，我说是打工的。金燕张大了双眼，她的眼光中透露着顽强的自我保护，她居然以为我会拿这种事和她开玩笑？你们北京人还打工？金燕第一次对我不信任。我实话实说，为了让金燕好受又加上了一些注解：当然。不是自己的生意就是给别人打工。金燕似懂非懂地点点头。

回北京后和庄飞他们聚会那次去了歌厅。庄飞说要好好为我接风。庄飞把排成一排的小姐逐个打量过来，眼睛在暗处熠熠闪光像黑夜中要捕食的猫，庄飞的眼光扫了好几个来回，看上去哪个他都不舍得不要，最后他说，你们谁唱歌唱得好举手。门边的几个小姐娇娇嗲嗲地率先把光滑水嫩的胳膊举了起来。

女人，尤其是卖笑的女人对所有男人都有驾御的欲望。她们自以为阅人无数，男人无非如此。她们对冷漠的男人有一种敌对和自卑的心理。或者换句话说，她们特别贱。我身边的小姐自称是四川来的，听上去像是那边的口音。她见我不吭声，主动说，大哥，今天是我第一天上班。见我无动于衷又剥了一粒葡萄送到我嘴边，我说我不想吃。她一计不成又施一计，玩命地劝我喝酒。看我不喝，自己喝了不少。她嘴里的酒气一阵阵扑到我脸上，我这才发现她长得和金燕有些像。

顺姬有一次不经意地问我什么时候回北京，我说没想过，想回去就回去。顺姬在洗衣服，机器开动后轰隆隆响起来，顺姬张张嘴，把到嘴边的话咽了下去。

和庄飞他们聚会的那天，我们约好了在方庄见。那是我回北京后第一次在外面吃饭，说不想见庄飞他们，真要见到了也觉得一丝兴奋。为了避开交通高峰我早早就出发了。这次回来发现北京的变化不仅局限于马路宽了建筑多了，一些便民的基础设施也跟了上来，比如所有的公车站都设了宽檐，以备乘客避雨遮阳之用。唯一改进不大的是交通，还没到高峰，车就很挤，我怀疑很多人提早下了班。挤车的感受和多年以前一样，大家蜂拥而上，一块块肉摞在一起，让人分不清是男肉还是女肉。我突然想到我已经很久没坐公共汽车了，从上班的第二年起我就拒绝坐公车了，终点又回到起点，看来这话说得不错。费了不小的力气，我才从门口挤到或者说被不由自主地挤到车座旁边，我的路程还很长，如果幸运，也许可以弄个座位。我安下心来打量坐在我面前的人。

一个男孩，一看就是外地的，脸膛黑红，头发又多又密，一根根立着，直指着上方。他的手握着前方座位的横栏。眼睛不安地看着窗外，车稍微颠簸一下便警觉地四周望望。望也没用，不过是这几张脸。我，我右边的胖女人，我左边的另一个胖女人。他看了好几次我右边的胖女人，她显然也觉察到了，马上把不屑轻挂在嘴角。是啊，外地小孩的手很脏，指甲缝里塞满了泥垢，他的身上发散着很久不洗澡沉淀下的臭味。我尽量避免去看他。可是，好像他对我很有兴趣，亮晶晶的眼睛从右边的胖女人身上转移到我身上--我这个被两个胖女人挤扁的年轻男人，他显然是有话要问，于是他选择了我。他肯定会选择我。我想。我把在窗外漫无目游荡的眼神收了回来，回到小孩的脸上。他多大了呢？大概十几岁。十二三岁吧。他的眼睛黑而亮，滴溜溜地转着。他怯生生地张口，露出看上去很干净的洁白牙齿，他问我，叔叔，北京站到了吗？噢，还没有。早着哪，至少半个小时以后吧。我尽量和蔼地解答他的问题，还朝他和蔼地笑了笑，然后继续抬头望外面的风景。可是，这个小孩不让我安心，望风景那种闲适的心情被打乱了，我总觉得那小孩还在看我，我低下头。小孩不好意思地笑笑，像是在说没什么事，随便看看而已。我挪开眼睛，心里有些失望，我发现我很想和他说话，给他一些帮助。小孩开口了，你也到北京站吗？我说，我不到。我又补充，比你早下车。哦。小孩点点头。

到站了。司机一脚刹车突然把车停下，促不及防的人们骨牌一样向前倾倒，我几乎把全身的重量都压到右边那个胖女人身上，她的肉厚且富有弹性，只是发粘。小孩牢牢地抓着前面座位的横栏，我注意到当他发现自己在刹车中比起别人更具风度时，得意地笑了。还算幸运，下车的人比上来的多，当司机果断地把车门关上，松快了些的车厢让我松了口气。我为脚选择了安全而宽敞的地方，活动了几下身子，两个胖女人的肥肉终于不再粘在我身上了。

小孩始终在注意地观察着我。看来他确实想和我交谈。

小孩问，你是北京人吗？

我是。

小孩点点头，似乎又得到了什么令人满意的确凿答案。

北京站还有多远？

还有很多站，你坐到头就是了。我看看他，揣摩他听没听懂，又补充，车停下再也不开就到了。他没吱声，应该是听懂了。

我问，你从哪儿来？

山西。

回家吗？

小孩摇摇头。他没有说他为什么到北京站。我看看四周，显然他只身一人，并没有同伴。这个小孩不怯生。他的口齿清楚，尽管有些口音，并不妨碍他与我交流。小孩安静了一会儿，像在思考一个问题，几次三番看看我，难于启齿。我笑笑，鼓励地看着他，他还有什么问题吗？他终于提出了这个显然困扰了他许久的问题，他的嘴小心翼翼地张开，吐字急促而含糊，他问，

北京站有海吗？

我楞了一下，你说北京站什么？

这次小孩胆子大了一点，他依旧快速地把他的问题说了出来，但清楚了许多，把重音放在了话的后半部上。他问，北京站有海吗？

我迷惑地看了他一会儿，摇头说没有。小孩的失望显而易见，他大人似的叹了口气。没再说什么。下车前，我和他道别，他的魂好像被什么勾去了，只是机械地张了张嘴。

这趟公共汽车一直在路上缓慢地爬行，我迟到了十分钟，被庄飞他们逼着请客。我一向守时，我把迟到的主观原因归咎于很久没坐公车，并且对北京现在的交通状况不够了解。无疑，最基本的原因是我在长白山呆了一年。我的许多举止在回来后变得怪诞，不合常理，格格不入。就是穿衣服也比以前邋遢了许多，庄飞马上注意到这点。长白山？你不是被野人掳走了，过了一年原始生活吧。我哈哈大笑。你丫惦着被母狼带回狼窝吧。我进去时，大家已经在点菜，我从蔡凡手里抢过菜单，立在眼前，嘴里火爆腰花，红烧蹄筋，溜肥肠的乱说了一气。

吃完饭我们就去了楼下的歌厅。我说歌厅的小姐长得像金燕最主要是因为她的皮肤白。她剥了一粒葡萄，把碧绿晶莹的葡萄肉送到我嘴边，我的眼前便如同横斜了一枝小白桦的树干。而金燕在氤氲的热气后面呈现出来的躯体更白，白得晃眼。

那天夜里我跟着老板的车从二道回去。老板在二道喝多了，一路狂奔，我坐在副座上心惊胆战，琢磨这车带不带安全气囊。开了一阵，我把安全带系上。老板笑话我，从来没见过坐车系安全带的。我说，开夜路危险，你也系上吧。老板哈哈一笑，腾出右手来挥了挥。他的动作在酒后迟钝了许多，我看着他的手长时间在空中挥着，没有放回方向盘上的意思。老板可能是故意吓我：你们北京人胆小，只敢咋呼，到节骨眼上就完蛋了。我正要辩解，看前方风挡上一个黑影直扑过来，老板本能地一脚刹车，车轮摩擦地面发出刺耳的声响，几乎要刺破人的耳膜。老板骂起来，在黑暗中我能看见他十分愤怒，血往上涌，脸比刚喝完酒还红。我在车上呆坐了一阵，也许只是一瞬间，我反应过来要拧开车门下去看。老板一把把我制止住，这么黑的天，你知道是什么？万一是谁下的套。我问，那到底是什么？老板平静下来，看来他知道了答案，他满不在乎地答，猫头鹰。以为我这车是耗子呢，直眉瞪眼就过来了。说完，公鸭嗓子里挤出嘎嘎嘎的笑声。

别害怕。老板腾出右手在我肩上拍了一下。

老板不说还好，一说我倒真有些后怕起来，我隐约听见一声声耸人的鸟叫。这山里有成千上万只猫头鹰，他们一旦知道兄弟被我们撞死了，也许会来报复。我看过不少动物报复人类的故事，对这种说法深信不疑，就愈发感到恐怖。回到花荣，我在屋里躺了会儿，坐卧不安，于是起来撩开窗帘朝外看，山上的夜黑漆漆的，茂密的森林里不知潜藏了什么，细听能听见动物在林中穿梭行走，飞禽的翅翼掠过树梢，似乎有亮光在远处一闪倏而消失了，我的心颤了一下。漫天是密密麻麻的星斗，缀在在遥不可及的远方，放出清冷的光。

我睡不找觉，拿了浴巾去泡温泉。

走廊里静悄悄的，压抑的静谧使我放低脚步。

已经过了午夜，这里的人早已熟睡了，能听见隔着门板传来似有若无的鼾声。花荣没有装锅盖，看不到电视，他们习惯了早睡早起的生活，早上天刚亮是这里最热闹的时候，山里人没有失眠的，他们睡了一觉精神都特别足，大声地说话，热闹一阵四散开去，各干各的活，嘈杂就此中断。我是这里起的最晚的人。这里唯一的夜猫子。我走进更衣室脱下衣服，随便团了团扔进更衣箱，想想万一谁拿了钥匙进了我的房间，那--。人在夜晚，想得总是特别多，于是我把衣物带进浴池，放在淋浴上方的横梁上。

在来长白山之前我只在西安华清池泡过温泉，参观完星辰汤尚食汤海棠汤太子汤莲花汤后自然想体会一下曾经和美人有过肌肤之亲的温泉。但那次是旅游，草草洗过，还要赶下面的行程。回想起来觉得不过在浴池里泡了回澡。到了长白山才知道什么是真正的温泉。长白山的温泉水温很高，须得对冷冽的山泉水才能洗。浴池一边进温泉水，一边进山泉水，每个人也都能找到自己喜欢的温度。我喜欢呆在池子中央。

氤氲的热气蒸腾着，常常模糊人的意识。身体在水下沉沉的，每一个关节都松活了，每一个毛孔都打开，人像是在往下坠，又觉得特别轻盈，仿佛飘在水上。渐渐地我感觉不到身体的存在，只觉得自己已经和烫热的温泉融为一体。头也沉起来，我甚至害怕自己会睡去。我做了一个梦，梦见山上有成群的小鹿和绵羊，乖乖地低头啃着青草，阳光斜射过来，仿佛织布机上条条缕缕的金色棉线。小鹿抬起头，它竟然长着一双女人一样的眼睛。我醒来，头几乎跌在水面，我回味着刚才的梦境，恍惚觉得刚才的一切都是真的，现在的我反而陷在虚幻当中，我依然能感受到金色阳光融融的暖意旧衣服一样体贴之及地覆在我身上。这时，我听见更衣室传来若有若无的声响，很细微，像蚕吃树叶的沙沙声，也像轻得不能再轻柔的风吹拂风铃，这下我真的醒了过来。

脚步声，由远及近，听得出是赤足走在地上，类似猫足般肉垫丰满的脚掌。是谁呢。当脚步声离我足够近时，她出现在浴室门口，我的眼睛立即被一片柔嫩剔透的白色覆没了，一株小白桦一般挺拔的躯体。

金燕发现有人立刻转身跑了出去。

我听见开门的响动，关门，一切又像没有发生过一样。压抑的静谧。一个空洞的房间。

我从温泉中站起身，又如同回到了梦境，梦境无休无止，我怎么知道自己刚才走出了梦境呢。如果明天早上依然记得那么证明这是真的，如果不记得那必定是个梦。这是我检验梦境的办法。

第二天我很早就醒了。我依然记得一切。

回北京和庄飞的聚会见到了他的律师朋友武小刚。他四张左右，剃着平头，脸上布满了青春期的躁动留下的凹坑，一笑起来眯着眼睛，他断定我在东北干了不法的勾当。他用一种知己知彼的眼光看着我说，庄飞的朋友也是我的朋友，哥们儿，有事说话。他断定我犯了案回北京避风来了。人们的推测是多么武断啊。

武小刚提到了一个叫小果的女人，在他嘴里小果是个小婊子，看他开了一辆帕萨特就上前找他搭话。那个小婊子开始还真把我弄得五迷三道的，小胸脯颤悠颤悠的，勾的我嗓子眼都痒痒。上了床一看无非如此，都是假的。武小刚哈哈大笑，我现在要的不多，就是要让这些小婊子一个个都原形毕露。哈哈哈。北京太小了，女人们又这么不检点，因而一转身碰上一个"表兄弟"也在所难免。他说的是不是我睡过的那个小果？也许是另一个小果吧，现在对我来说这不重要了。

我依然记得一切。先是脚步声，然后金燕出现了。白得剔透的身体，是金燕。她的突然凝铸的目光，转身而去的决断。可是她并没有像我想象中的那样尖叫，一副被侮辱的表情。她平静地，甚至是从容地（我失真的记忆吗？）离开了。第二天，从她脸上看不出任何异样的痕迹。

也许，只是梦境。这是一种有力的能够抹杀一切的令人轻松的说法。有这种可能性。但按我百试不爽的经验来看这无疑是自欺欺人。那么如此推测，这只能是真实的了。那么金燕为什么在这么晚出现，而且是在男浴池这边呢？

我做了各种各样的猜测，最后得出了一个结论，那就是她睡不着觉，想泡温泉走错了地方。

除此以外我做不出别的假设。在我的一生中遇到过有限的几次出乎意料的事情。我都没有办法好好去解释它们，因为出乎意料必然意味着超出想象和理解的边界。

来长白山之前就听人说到了长白山可以"越境"，这是长白山之旅的一大乐趣，你可以一脚跨到中朝界碑的那一边，用手机和朋友联络，并美其名曰：国际长途。

我无数次回忆我在长白山留下的契机，尽管对于已经留下这一事实显得并不重要，我还是无数遍地回忆每一个细节。决定只是一瞬间的事。决定下来我马上找旅店，找工作，有了钱和住的地方后我确信我开始了另外一番生活，它们帮我抛弃了曾经有过的一丝彷徨。

说到到长白山，我还是费了一番周折。我先到的哈尔滨。我对这个遥远的北方城市存在幻想。也不知是从哪里得到的印象，我认为这个城市拥有很多童话般的俄式洋葱头建筑。到了以后一打听才知道哈尔滨出名的洋葱头建筑不过是索非亚教堂。有些当地人，比如公车售票员甚至对这个教堂只是模糊的印象。

售票员说，那儿好像是有个什么。

问了几个人，才得知了索非亚教堂的具体方位。在一个叫建筑艺术广场的地方，听上去像是云集了许多优美的建筑。从哈站（哈尔滨火车站）坐车只要三四站就到，在嘈杂的闹市区。不一会儿，清一色灰黑的建筑后面露出绿色的"洋葱头"。

索非亚教堂前有一片不小的广场，一侧搭着台子，有个声音洪亮穿黑色西装的人手持麦克风，"来自黑土地，源于长白山"地介绍着一种黑木耳，介绍完了把手里的小包装向人群扔过去，引起一阵骚乱。我买了一张进教堂的票，十块。还想着一点不贵，进了教堂才知道上了当，教堂外部可能近期维修过，还可以看，里面却一塌糊涂，灰污的砖暴露在外，让人疑心教堂会突然坍塌。里面看不到一丝教堂的痕迹，中央挂了一条横幅，某某民俗艺术展，靠墙展示着所谓的艺术品，都标着价。原来花了十块钱进了商店。世界上没有比这更贵的商店了吧。走出教堂，我站到远处又望了望，教堂的外观还是很美的，正是我一直向往的"洋葱头"。

"洋葱头"对面是哈一百（哈尔滨第一百货商场），进去转了一圈，一层卖食品，包括生鲜--活鸡活鸭虾兵蟹将什么的应有尽有，还有哈尔滨特产的腌马哈鱼，泛着腥味。原想上楼买胶卷，楼梯上了一半闻到还是鱼腥味冲天，想必楼上气味也不会好，就作罢了。

这里几乎已经是哈尔滨的中心了，再向北走一些便是中央大街，我对逛商店没有太多兴趣，直奔下一个目标华梅西餐厅。来之前就听说华梅是哈尔滨最富盛名的俄式餐厅，来哈尔滨不吃西餐似乎有些说不过去。如果有小妞同行的话肯定会更加同意我的看法。华梅不小，弄不清一共几层，反正我一进去，服务员就把我引向了三层。

华梅的每一层都很高，让我想起北京莫斯科餐厅。建筑内部装饰着繁复的花纹，灯光不足，让一切看上去陈旧，或者说显出那么一种晦涩而幽闭的华丽。每张餐桌上都放着几个大罐想必是罐闷牛肉之类。靠窗摆了很多绿叶植物。按习惯我尽量坐得离窗口近一点。我问服务生有没有马哈鱼。答，只有一种香煎马哈鱼。要了来，马哈鱼浸在汪汪的油里，吃一口马哈鱼便是一口油下肚。几口下去，胃开始抗议，也许就是这油煎马哈鱼使我对哈尔滨完全失去了兴趣。吃完饭，我走马观花去了斯大林公园和太阳岛，景点同样没有名字富有诗意。我直奔火车站，买了票，当时就坐上了去吉林市的火车。

到吉林市天已经黑了，买了次日去敦化的票。就去旅馆旁边的一家药店买胃药。一般来说，我奉行不治而愈疗法，从来不爱吃药，但是出门在外还是多了一份小心。开药店的是一对年轻夫妇，从他们说话的熟稔语气可以看得出来，何况女人还抱了一个小孩坐在通向二层的楼梯口。男人递给我一瓶药，药瓶显得很旧，贴在上面的纸发黄了，我把瓶子颠来倒去找生产日期，找不到，男人不以为然地说，药是新药，包装旧了些，不碍事的。我拿了药，临走时又看了一眼抱着孩子的母亲。她岔开孩子的双腿，孩子的屁股蛋底下是一滩浅黄色的屎。

第二天坐了半天火车，到了敦化又是下午，至二道白河的最后一班长途车中午十二点半发车，我只好买了次日头班去二道白河的票，安下心来找了一家旅馆。

一夜无话。

五点多从宾馆门口叫了一辆人力车，到长途站只要两块钱。车夫很沉默，似乎还沉浸在梦中，自始至终没说过一句话。长途站和清冷的街道比是另外一番景象，简直比周末的商场还要热闹。人们提着大包小包仿佛过节一样兴高采烈，说话的嗓门都很大。幸亏我提前买了票，这趟去二道的车不仅上车时人多，中途也上了许多人，临时买票的人站满了过道，再上来的人只好金鸡独立站着。司机和售票员喜悦之情溢于言表，对口相声似的，一个说，今天咋这么多人呢？另一个说，再多点就更好了，就更好了。我坐在椅子靠外的一侧，离门口很近，上下的人在我身边蹭来蹭去。乡下人礼数不是这么讲究，有人站累了靠在我身上休息。从上车起，车上抽烟的人一直没断过，闻味儿就知道是劣质烟，劣质烟草点着后力道十足的味道一直窜到前面，在人墙的围困中散不出去，为了不被呛着，我也一根接一根地抽着。开车后一个半小时左右，售票员允许一个拿了三个鸡笼的人上车，安置这几个鸡笼着实忙了一阵，最后都码在我左边的过道里。汗臭口臭烟臭又加上了屎臭。

旅程过半后，人渐渐少了下来。很多人在半路的村子下车。有一次从一个村子上了十几个带着红领巾的孩子，他们和城市孩子一个唧唧喳喳，并对坐长途车感到兴奋。从他们的话里听出他们是去另外一个村子向某一位资深的舞蹈老师学习一种舞蹈，然后去县里参加比赛。他们穿着都很整洁，在某个大一些的村子下了车。

离想象中的长白山越来越近了。

长白山在我脑海中究竟是怎样一番想象呢？在东北的莽莽林海里的一座白色的山？当我现在回忆起来，我已经难以分辨当初的想象和现实中的山了。一路上令我诧异的是我竟然没有遇到一个同行的旅游者，上车的都是当地人。

即便是那时，我也预料不到这一去就是一年。我作为一个单纯的旅游者去，却留了下来。售票员空下来后和我攀谈过几句，她问，你是来玩的吧？从哪儿来？北京？这么远来？就一个人？

车到二道白河林场时已经没剩下几个人。我站起来，犹豫着这是不是就是那个二道白河。售票员招呼我坐下，还没到呢。你到终点。我打听怎么上山。售票员笑笑，你到时就知道了。

车缓缓进入一个小县城模样的地方，几个小时来第一次出现了楼房，宽一些的街道，这一定就是二道了。这个我几天前还在地图上用眼光触摸的地方成为了现实。

这时车停下，又上来一个人。我正要下车，售票员把我按在座位上。还没到呢。上来的是一个年轻女孩，我正纳闷都到了二道为什么还有人上车时，女孩已经坐在我旁边，她侧坐着正对着我，我能感觉到她的眼睛忽闪忽闪的，在观察我。她开口了，大哥，你来长白山玩啊？我点点头，转过脸，就势看她的长相。她给我感觉不错，眼睛大大，笑容甜甜，还有两个酒窝。这使我在看惯了长途车上灰头土脸的女人后感到清新。她的声音也很好听，脆生生的。

大哥，我们家开旅游公司的。我给你找辆车把你送上山去。

我看看她，多少钱？

包车三百。

我暗暗吃惊。这可大大超出了我的预算。我问，不包车，和别人一块儿上去呢？

大哥，你看这个季节，哪儿有什么人。要是能几个人一块儿上去，不是大家都高兴吗？我们的车是三菱吉普，好车，就值这个价，我一点没多要你的。

太贵了。我把脸回转过来，靠在靠背上。明白这场侃价旷日持久。她开的价和我的期望相差太远。这么个穷乡僻壤，上趟山要三百？

大哥。我是爽快人，给你便宜点，二百五十。不能再低了，从来没有这么低的价。现在是淡季，我们也不好做。挣点儿是点儿吧。大哥，她伸出手来抓住我的胳膊摇晃，大哥，我看你也是个有钱人，你不会在乎这二百来块钱。大哥。她继续摇着我的胳膊。

太贵了。

车停下来。售票员冲我嚷，到站了。你这儿下。又指着女孩跟我说，你相信她。她不会糊弄你的。

下车正好是二道的长途客站，我心头暗喜，想这里一定会有到山上的车，至少也能打听到消息。我快走了几步，甩掉那个女孩，到空荡荡的售票口前，问，有没有上长白山的车。一个四十多岁的妇女冷淡地说，没有。这儿卖长途票。哪儿有上山的车？街上有。她略微惊讶地问，他们没招呼你？我问，一般多少钱？三百。售票的一脸不耐烦，把木板窗呼啦一声拉下。你找他们去。

他们？谁？这么大的景点，没有正规的上山车。我相信几十块就能拿下来。

那个女孩在长途车站门口守株待兔地等着我，看上去很有把握。我走到卖食品杂货的柜台前，买份地图。

五块。

我接过地图，翻到标价处。标价三块，你要我五块？

我们这儿都这个价。

周围不见商店，我看看守在门口的女孩，只好忍气吞声把地图买下。经过她身边时，她说，我叫小雪。我们家的旅游公司就在旁边，还有一家杂货店，以后要买东西上那儿去。我顺着她手指的方向瞥了一眼，一扇小门脸，一个中年无须男人无所事事地抱臂站在门口，似乎在望街景。小雪说，那是我哥。

我穿过马路，走进一家饭馆。

此时是下午一点。先吃点东西再做打算吧。等我翻开菜单，才知道此地的物价不是想的那么便宜，一个土豆炖茄子要二十五块。这是一家肮脏的小铺，小雪的纠缠使我只想草草吃饱了事，旁边有几桌本地人，五个和我年纪相仿的年轻人要了三瓶白酒，边划拳边喝，气氛十分热烈。我疑心饭馆有两本菜单，要当地人花二十五吃一个土豆炖茄子，他们非把饭馆掀翻了不可。饭菜终于端来了，碗边残留着一圈黄色的污渍，我视而不见，把土豆和茄子夹起来放进嘴里。

大哥，你不怕烫？

那个叫小雪的女孩不知什么时候坐在左侧的空桌旁。大哥，我和我哥商量了一下，我哥说看你人挺不错的，就当交个朋友。二百块拉你上山，你看怎么样？

我没说话。看来我的冷处理见效了。从三百降到二百，净赚了一百呢。可我不动声色，二百，还是太贵。

我今天不想上山，就半天了。我要到半山腰，在那儿住一晚明天上去。到半山腰多少钱？

半山腰？那儿什么都没有。小雪的眼睛里闪着嘲弄。你说的是山门吧？

就是那个有瀑布和温泉的地方。总之我不住在山下。这儿什么也没有。

山上有什么呀？你住我们家的旅店吧，就在客运站旁边。

到山门多少钱。

那也得二百。

和上山一个价？

从山门到山顶没多少路。大哥，我们已经不赚钱了。您不知道我们跑这一趟，汽油钱就花海了。还不算交的各种税。我们还没好好算过，出趟车二百上不上算。没准都亏了呢。不过没关系，我们就想溜溜车，你这儿亏了，我们从下一个补。

我低头吃着饭，能感觉到小雪的眼睛忽闪忽闪，长长的眼睫毛像毛刷子在我身上刷来刷去的。

大哥，山上什么都没有。我不骗你，老林子里净是野兽。

山上有旅店吗？

有。那可贵了，都是韩国人在那儿住，一晚上好几百。我们家的一晚上才二十。

到山门最低多少钱。

二百。

不能再便宜了？

小雪摇摇头，盯着我。

我三口两口把饭扒拉下去。我叫过服务员结帐，问厕所在哪儿。她指向外面。小雪替她回答，右手第一条胡同，闻着味儿找就行了。没说完咯咯地笑起来。

我拐到小雪说的地方，屏住呼吸上了厕所，没有直接回饭馆而是来到另外一条相对宽阔的街上，朝停在路边的出租车走去。这里的司机都挺牛，小奥拓拉到山门还要一百八，看来二百的价钱并不贵。正在犹豫，看见小雪站从远处电线杆处走来，她笑吟吟地说，怎么样？我们不贵吧。我回头看出租司机，他们并没表示出丝毫的愤怒，好像是在看一场与他们毫不相关的戏，都饶有兴味地注意我的举动。看来，这个小雪和她的家庭不简单。到了二道就难逃他们的魔掌。小雪说话一点也不避讳，你看他们都是什么车，我们可是三菱吉普，比他们的强多了。那些司机木然地听着，没有任何异议。

也对，我心里想。他们的三菱就停在客运站门口，看着气派，坐着舒适。看在她磨了我这么半天的份儿上，坐他们的车就他们的车吧。我和小雪讲好了包车到山门一百八，第二天她来接我上山，给他们一百二。就是说，我花三百，让他们跑两趟。我对这个价钱也还满意。

小雪把我送上车，露出娇嗔的神情，她抓着我的肩膀，大哥，你可费了我不少嘴皮子。玩好了的话你到时可得感谢我，回北京再给我们宣传宣传。

终于坐上了车。只有我和司机小陈两个人。到了二道后我第一次放松下来，和小陈随便聊了聊。我说你们这个小雪太厉害了。有点不达目的誓不罢休的架势。啊。小雪。司机含糊地说，看不出是谦逊还是不以为然。他们家开的旅游公司。对。他们家在当地好像势力挺大的，还开旅馆商店。啊。对。司机又是不置可否。

这时，司机的手机响了。什么，还有两个，行，我下去拉他们。我听出来小雪又拉了两个客人。司机一下子精神抖擞起来，又来了两个，我们回客运站去接。

五分钟后，车子回到原地。两个三十多岁的男人。一个瘦而黑，一个白而胖，在小雪家的小卖部里买矿泉水，小雪也在里面。我正要进去买水，就听小雪对他们说，两百就两百，一人一百。车都来了。快上吧。我不动声色地走进去。

我们的车开出很远，小雪还在客运站门口向我们招手。

上车后白胖子不停地用手巾擦脑门上的汗。他们都是东北的，黑瘦子第一次来，白胖子第二次。白胖子一迭声地跟黑瘦子赞美长白山，这里很美，你绝对不会后悔。黑瘦子对一切都很好奇，问东问西，听说这林子里有好多野兽。黑瘦子见司机不作答，又问，听说这老林子里有好多野兽，到底有些什么？

东北虎，狍子，獐子，什么都有。你能想出来的都有。

东北虎，不会吧。

真有。司机以不容置疑的口气简洁地说。这林子里什么都有。你还千万别不信。

黑瘦子显然为这个答案感到鼓舞。

他指着路边的花，什么花，那是？

司机扫了一眼，小野花吧。

不是说山上有金达莱吗？

哦，对，金达莱。司机突然用后脑勺冲我点了一下，你跟他们上山吗？

我思忖了片刻，上吧，我说。

就是啊，一块儿上去多好啊。

三菱吉普果然适合于爬山越野，上长白山的公路修得还不错，最多只有一个小时我们就上了主峰。从主峰可以眺望天池。事不凑巧，恰巧一团云雾漂移了过来，挡住了我们的视线，只在偶然间散开一条缝隙，让我们得以一窥天池真貌。云雾漫在我们身前身后，让我们每一步都轻轻地抬起，软软地落下，生怕惊动了这柔弱的物质。山顶的景色瞬间变幻，仙境一般。天池笼罩在一团雾气当中，仿佛一池碧水都化成了虚无。此行上千公里无非是为了看一眼长白山和天池。虽然云里雾里能见度极低，我还是心旷神怡。此地和北京海拔落差极大，又是天涯之隔，这种距离感让我感到解脱，好像这一路一直绷着一股劲，此时此刻，心愿已了，我松了口气，竟有些不愿离去了。

下得山来，司机把我放在山门附近的温泉旅馆。我问他，该给你多少钱？

三百。他毫不犹豫地说道。我惊讶地瞪着他。

就这一趟，明天你不用来接我了。下山时捎我一下就成。我解释着。

三百。说好的价钱，不能变。那张脸严肃得象木版蚀刻画。

可是情况改变了。

原来说的多少就是多少。少费话。要不你和小雪说。司机把手机递给我。

大哥，不是说好的吗？怎么说话不算数？小雪在电话里声音仍然是脆生生的。

你们没有拉我两趟，凭什么要给两趟的钱。况且原来说的是包车，现在不是包车。一人一趟一百，我问了同车的人了。

大哥，你听我说，我们的汽油钱，门票钱，管理费，税钱……

你别说了。为什么别人一趟一百，我交三百。我气呼呼地把手机关上。

司机看我一眼，继续不动声色地说，三百吧。

一百。我不想比别人付得少，也不想当冤大头，付别人几倍的价钱。这样吧，明天你们不是还有别的游客吗？下山时随便接我一趟，我再给五十。

你现在把五十给我吧。我明天来接你。

给了你钱，你就不来接了。

司机仍然重复，你现在给我，我保证来接。

你怎么证明？

我说过来接。

如果你真来接，你为什么现在要那五十？

我和司机在车里你来我往一个又一个回合，说来说去就是那么几句话。我们各让了一步，我愿意出一百五，只是要求他明天给我带下山，他非要现在就拿到一百五。我吵得头昏脑胀，一气之下，从钱包里抽出一张一百的，放在司机座上，拿起包就钻进了旅店。司机居然跟了下来。我的耐心终于到了极点。我把五十块钱的钞票扔给他，气鼓鼓的进了房间。

房间很让我满意，整洁得近乎一尘不染。一大张地热炕，卫生间里是山泉和温泉水混合的淋浴。我站在窗边向外看了一阵，回想了和司机的争吵，觉得自己也挺可笑，早知怕纠缠，不如不吵，直接扔给他一百五，免得吵架伤身。但又一想，也许不可能，如果给他一百五，恐怕他会要求两百。窗外就是树林，刚下过阵雨，雨水从翠绿的叶子上滴落下来，离开叶子前在风中微弱地颤动。

这时我听到轻轻的敲门声，一个鲜族女人站在门口必恭必敬地问我，怎么样，房间还满意吧。有什么要求尽管说，我是顺姬，管这里的客房。

你们这儿住很多人吗？

没有。除了一个专门来摄影的就是你。其他都是附近商店的人。

晚上顺姬喊我去厨房吃饭。她让我先吃。说他们还要忙一阵。她给我盛了碗粥，一盘青椒土豆丝，几碟朝鲜小菜。我夸她做得很好。顺姬蹲在厨房的一角做活，腼腆地笑笑，问，后来你给那个人钱了？我含糊地答了一声。你不给他就对了，他们不知赚了多少黑心钱。顺姬又问，你明天怎么回去？我吃了一口辣椒，辣得哧哧地吸气。我突然产生了一种冲动，我说，我想在这儿住几个月。顺姬放下手中的活计认真地打量着我。我充满着歉意地解释道，我感到在这儿我会幸福。幸福？顺姬的眼睛里有什么闪了一下。显然她并没有等我回答，她很快低下头去。窗外又开始下雨，雨帘齐刷刷地挂在厨房外面的走廊上。雨帘的后面是大片丰盈的绿色。这时，我看见一个小白桦一般的女孩从外面走进来，叫顺姬妈妈。

2001/8


网刊

[他们网刊第二号 • 小说]

《隍村》

王敏

A

我敢打赌，张亚从来没有想过要杀人。

一个月前，张亚接到移坟通知，是城建局发来的，措辞非常强硬。公路已经修到了村门口，张亚拿着一根竹杆对着公路瞄了瞄，的确刚好要碾过自家的祖坟。张亚每年都要回一次隍村，为的就是在清明节前给祖坟扫墓。要是这祖坟没有了，还会回隍村吗？张亚一边想一边点烟。风很大，隍村的风就是大，特别是到了冬天，可以吹得呜呜着响。但是从小在隍村长大的张亚，肯定知道怎么避风。张亚说，他十四岁就会抽烟了。每次，他都会躲在祖坟的石碑后面，只要划一下，火柴就点燃了手中的香烟。

张亚十四岁那年死了父亲，是得肺癌死的。隍村的人不管男女老少都喜欢抽烟，但是得肺癌死的，就只有张亚的父亲一人。其实隍村离城市并不远，还不到十里。只是隍村的土是黄的，碱重，长不了粮食，所以穷。后来政府派来了一个专家，带来了烟种，于是隍村开始种烟了，还办了一个卷烟厂。张亚离开隍村前抽的烟，都是从烟厂偷来的。在隍村抽烟的人，谁也没有买过一盒烟。

我说的那些都是十五年前的事了。而在这后来的十五年，张亚离开了隍村，住进了城里的姑妈家，成为了我的高中同学。

张亚的父亲死了以后，隍村就没有张亚的亲戚了，所以是姑妈供他读了高中，然后又上了大学。张亚在大学学的是历史，毕业后留校做了助教。我对大家说这么多，就是想证明，我的朋友张亚，他一个戴着深度近视眼镜的知识分子，决不可能去杀人！

每年的清明，张亚都要拉着我陪他去扫墓。我们从学校出发，骑自行车，大慨半个小时就到了隍村。张亚告诉我，家里的祖坟埋的是他的爷爷，不是他父亲。我问，为什么不把父亲和爷爷埋在一起呢？张亚不停地烧着纸钱，说爷爷不同意。果然我在张亚爷爷的墓碑上看见了“不准儿孙与我同墓”的遗嘱。

移祖坟的事，是张亚打电话告诉我的。我听得出来，他非常地激动。我劝他说，隍村肯定是要消失的。我仔细看过最新的城市地图，穿过隍村的那条大道叫金地大道，也就是说在未来的两三年里，隍村将变成金地小区。我问张亚，打算把祖坟移到哪里？张亚说政府赔了一块公墓，离隍村有五十里。张亚哽咽起来，他不愿死去的爷爷背井离乡。

说实话，我还真有点担心张亚。我和张亚同学十年，然后又一起共事五年，我是非常了解他的。我最怕的就是他和城建局谈判的时候吃亏，该要的补偿没有要。张亚虽然出生在隍村，并且从小就学会了抽烟，但是他的内心却是非常的软弱。也就是这个原因，已经三十岁了他还没有和自己的女人结婚。

关于女人，张亚有一个秘密，那就是隍村的三姐。三姐今年四十岁，属虎的，比张亚大整整十岁。张亚第一次和三姐上床做，是张亚十七岁考上大学那年。隍村出了一个大学生，是当年隍村最大一件喜事。姑妈提着一大包水果糖，牵着张亚回到了隍村。一进村口，在热闹的人群里张亚一眼就看见了三姐。

张亚说，他一出世，就死了娘，所以对三姐有一种恋母情节。

张亚在隍村的老家是一个四合院，住了三家人。正中的那家住的是村长，姓吴。他家住在进院子的左边，右边就是三姐的家。三姐家有三姊妹，张亚懂事时，三姐家就剩下三姐一个女孩没有出嫁了。那年张亚六、七岁，而三姐是一个丰满美丽的少女。张亚告诉我，那是天下最美的身子。院子里的人都收割烟叶去了，只剩下他和三姐。三姐梳着一根很粗的大辫子，穿着翠绿的花布裙。三姐拉着他的手说：“娃，看你有多脏。”三姐脱光了他，然后又脱光了自己，包着他，进了木制的澡桶。

三姐开始为他洗澡，手移到他的下面，就不动了。她把他的头按进自己的胸脯里。他感到她的乳房是那么的温暖，嘴情不自禁地含住了她粉红的乳头，象吸母亲的乳液一样。她用他的手摸她的下面，她的下面非常的光滑，只是一会儿，就流出了一些粘稠的液体。三姐的脸已经红得象一个苹果，轻声地喘着粗气。

张亚记得那个木桶比他还高，放在三姐家后院的槐树下。槐树茂密的树叶把太阳遮住了，上面的知了喳喳地叫着。整个夏天的下午，他都和三姐躺在木桶里面，享受欢乐的时光。有一次，三姐玩得尽兴，逗他说要把他的小鸡鸡吃了。他从水里站了起来，把小鸡鸡放进了三姐的嘴里，三姐就开始吃了起来。他和三姐最喜欢做的游戏就是两件事，一是吸三姐的乳房，然后就是让三姐吃自己的小鸡鸡。三姐哄他说她的下面会流出糖来，他不信，于是趴在了她的两腿之间，舔了舔流出的液体，嘿，还真是甜的。

“怎么我舔它，它就会流出糖来？”他问，非常好奇。

她亲了亲他的嘴，对他说：“想吃糖，就告诉姐，姐让你舔。”

吴大是村长家的唯一一个儿子。当时村长想多子多福，所以给第一个儿子取名吴大，希望还有吴二和吴三，结果是天不如人愿，只栽下了这么一根独苗苗。吴大比三姐长两岁，也就是要比张亚大十二岁。吴大长有一对很亮的鼠眼，经常透过自己家的墙缝，偷看张亚和三姐洗澡。三姐知道他在偷看，也不理他。后来吴大的胆子变得更大了，在土墙上挖了一个洞，把一根拇指粗的竹筒埋进了洞里，直接瞄准了澡桶。只要三姐在后院唱起了山歌，吴大就知道三姐又要洗澡了，于是跪在土墙前，恨不得把眼珠放进竹筒里。

张亚和三姐在澡桶里做的事情，吴大永远也看不见。吴大只会这么想：这小丫，还真喜欢带娃，老子要叫她生一窝。

三姐和吴大结婚以后，就没有再带过张亚洗澡。张亚父亲死的那天晚上，他哭得死去活来。三姐抱着女儿到张亚房陪张亚睡。三姐摸着他的头说：“娃，别哭了，姐就是你的亲人。”一听这话，张亚哭得更伤心。三姐把女儿放在床上，然后把张亚和自己的衣裤脱了，钻进了被窝。果然，张亚停止了哭声，含了一会儿她的乳头，然后就睡了。

B

张亚拿着一根竹竿对准前面的公路，描了一描，刚好要碾过自家的祖坟。“娃，回家吃饭罢。”三姐从他手中接过了竹竿，对他说：“你大哥在家温了壶酒等你呢。”

吴大今年应该才四十出头，看起来却像五十多岁了。吴大猛喝了一口酒，夹了一大片猪头肉，往嘴里一送，然后边嚼边对张亚说：“我当村长，这几年没有少费心。隍村穷了一辈子，才赶上政府这趟好事。所以，”吴大停了一下，看了张亚一眼，继续说道：“一要支持政府，二不能亏待乡亲。”

张亚没有什么酒量，两杯下肚，就感到有点醉了。吴大还是住在原来的老院子里。院子的房子被从新维修过，原来很旧的门窗都更换了，漆成很亮的枣红色。吴大把院中的地全部铺上了瓷砖，还砌了一个很漂亮的假山。自从三姐嫁给了吴大，加上他十四岁那年离开隍村，所以这院子实际上就成了吴大一家人的了。每年回来给祖坟扫墓，张亚都要回院子坐坐，和吴大喝上一杯。

“兰妹，给你小叔添杯呀。傻丫头，看见你小叔就发楞。”三姐坐在边上小声骂到。

兰红着脸拿起了酒壶，走到了张亚的面前，给张亚斟了满满的一大杯，说：“小叔，你喝酒。”

张亚不敢当着三姐看兰一眼，这么多年了，一直是这样。今年兰应该十八岁了吧。他埋着头想了想，端起酒杯，一口气喝了下去。“大哥，”他对吴大说：“放心，我不会拖村里的后腿。”说完，他又低下了头，眼中的余光看见了兰的脚。兰穿着一双很干净的白色棉袜，拖鞋上绣着两只紫色蝴蝶。

两人又干了几杯。吴大看了看表，说时间不早了，跟我一起去开村民会吧，完了回来接着喝。张亚和吴大出门的时候，兰站在了门口，看着张亚，轻声对他说：“小叔，你慢走。”张亚装着没听见，像醉了的样子，低着头，出了门。

吴大开着一辆红色夏利。吴大说车是村里买的。拖拉机进不了城，现在隍村也开始发展经济了，要接待投资商，又要进城办事，没有车可不行。吴大说，只要公路一通，隍村就真发了，到时一定要买辆大红旗开开。

这几年吴大的确给隍村做了不少好事。以前连接隍村的道路，全是土路，一到下雨，就变成了泥潭。所以隍村有一句骂人的话，说黄泥巴粘在了裤裆上，不是屎也成了屎。而现在隍村的路，全铺上了水泥，两边还栽了柳扬。吴大把这条弯弯曲曲的路叫着柳扬街，仿佛隍村已经是城市的一部分了。

村民会是在隍村小学开的。隍村小学最早是卷烟厂的子弟小学，招收烟厂和隍村的孩子。前几年卷烟厂垮了，隍村小学也关了门，这一排红砖瓦房就成了吴大“隍村经济发展中心”的总部。车子开进学校的时候，响起了噼劈啪啪的鞭炮声。张亚跟着吴大来到了临时搭建的主席台上，往下一看，全是密密麻麻的人头。

隍村到底有多大？吴大说，隍村男女老少加起来一共一千一百五十一人。这二百八十六家人口就是隍村经济发展中心的二百八十六个股东。吴大朝下挥了挥手，下面马上安静了下来。主席台上就一张课桌，一部老式的扩音器上面支着裹着红布的话筒。会场没有一根凳子，全部的人都是站着的。台子是用木板搭建而成，有一米高。张亚和吴大是爬着才上了台子，现在他俩站在了课桌的后面。

“你们知道这是谁吗？”吴大指着张亚大声地问。

底下哄笑起来，说，那不是娃吗？也有的说，谁不知道呀，你家的未来女婿嘛。

吴大挥了挥手，底下又安静了下来。吴大说：“这是张教授，是我们隍村经济发展中心的总顾问。”说完，吴大带头鼓起了掌，下面接着也是掌声一片。张亚想对吴大说什么，但是被吴大的一只手给挡住了。

吴大说，隍村有一万亩可以用来建设的用地。隍村人当年是怎么脱贫的，不就是跟着我吴大出去修房子吗？对，修房子隍村人有的是手艺。所以我们要成立建筑队，就修我们隍村地上的房子，那也要修一辈子呀。这是第一。

第二。村东头那快地不能卖。那是一块风水宝地。吴大说到这里，看了看张亚一眼。村东头那块地，就是张亚祖坟边上的那块地，靠近公路。吴大提高嗓门说，给多少钱也不能卖。那是将来金地小区的中心，我们要在那里盖属于隍村自己的摩天大楼。到时，在隍村吃喝玩乐就一条龙了。

底下鸦雀无声。

这第三，我吴大又要给大家讲道理了。我以前说过，要想富，先修路。怎么样，没有错吧，光是政府对隍村的赔偿就超过了一千万元。西边那片地，就卖了五千万。隍村富了吧。但是隍村想祖祖辈辈都富下去，还得靠文化。所以我决定，从新建立隍村小学。不过隍村小学不是以前的样子了，它有新的教室，还有球场，还要让外国人来教我们的孩子。

底下开始热闹起来。有的在喊吴大，有的在呼吴哥，有的在叫叔，反正后面只有一句话，就是带我们一起干！吴大又朝下面挥了挥手：“你们忘了怎么叫我吗？”

下面异口同声地说：“董事长。”

“对，我是董事长。你们是什么？”吴大像歌星一样，把话筒对向了下面。只听下面齐声回答：“资本家。”

满脸笑容的吴大从兜里拿出一盒烟，递了一只给张亚。风很大，台上的风更大。吴大不断的拨着打火机，怎么也点不燃手中的香烟。台下又传来一阵哄笑。只见张亚把头伸进了课桌里，然后又含着点燃的香烟伸了出来。底下响起了一片热烈的掌声。但是张亚把头伸出来的时候，眼镜被桌子挂了一下，掉在了地上。底下的掌声变成了哄笑。吴大拿起话筒，大声地说：“不准笑！”吴大说完，放下话筒，又自言自语地道：“得，明天就叫丫头去给我买个防风的打火机。”

C

可能是隍村的男人从小就喜欢抽烟的缘故，所以个个都显得很干黄。张亚一米七只有一百斤，而吴大就更残了，一米七五才一百零一斤，看起来像一根焉了的黄瓜。你不要说，我在隍村还真没有看见一个胖子。吴大之所以能当上隍村的村长，决不是靠的父亲，而是靠他在乡亲们中的威望。十多年前，吴大带领一大堆老乡到南方打工，搞建筑，光是门下的徒弟就不下一百人。吴大告诉张亚，这些人现在已经成了隍村家庭里的主人，是隍村经济发展的未来栋梁。

张亚记得那年考上大学回到隍村，村里的壮年男人都走光了，全跟吴大去了南方。当时卷烟厂还开着，只是卷烟厂要女工，不要男工。所以吴大就带着整天无事所所的男人们去了南方。

那天晚上三姐要姑妈留下来住几天。姑妈说不了，明天还要上班，如果娃想留下来，你就带他住几天吧。姑妈知道张亚从小没有娘，是三姐带大的。三姐最喜欢娃了，所以就把他留了下来。

在张亚的记忆里，夏天是隍村最好的季节。特别是夏天的夜晚，满天星斗，习习的微风吹着院里的柿子树哗哗着响。蟋蟀也开始发情了，咕咕地叫着。每天张亚都要躺在院子里的凉椅上，三姐一边哼着悠扬的山歌，一边用扇子为他煽打蚊虫。他闭上眼睛，能听见很远很远的蛙鸣，甚至很远很远的一条青蛇的呼吸声。

三姐把女儿兰哄睡后，就直接进了张亚的房。三姐摸着张亚的头问：“娃，现在成了大学生了，还要和姐一起洗澡吗？”

三姐在澡桶里放好了水，自己先脱了进去。三姐不是几年前的那个少女了，她的乳房已经开始微微下坠，皮肤也失去了光亮。最让张亚伤心的是，她那条又亮又黑的大辫子，被盘成了一个饼，结在了头上。

三姐还是像过去一样，先用瓜布给他洗。洗到下面，三姐的手就不动了。三姐说：“娃，你长大了，下面已经会硬了。”张亚感到下面很胀，快要爆炸似的。于是他站了起来，把它放进了三姐的嘴里。三姐的嘴含住了它，只轻轻动了一下，他就射了。这是他第一次射，整个身体都在颤抖。

躺在床上后，三姐开始用他的手摸她的下面。他发现三姐的下面不再光滑，有很多毛。三姐流出了液体，他闻到了一股怪怪的味道，他知道那粘绸的液体不会是甜的了。最后三姐用手握住了他的下面，然后用力一送，进入了她的身体里面。

那一瞬间他获得了无比的快感，但是他又是无比的悲哀。三姐被他的哭声吓坏了，赶快坐了起来，一边用纸擦着他的下面，一边问：“娃，咋的呢？”这个时候，外面传来了阵阵狗的叫声。三姐骂道：“这刘家的狗就没吃饱过，天天都在叫。明天我要让它饱死。”

张亚把头埋进了被子里面，继续呜呜的哭着。三姐下了床，穿好了衣服，然后把门窗都关严了，灭了灯，回到了女儿的房间。

第二天一早，张亚起床，看见三姐已经做好饭在等他了。张亚从小就喜欢吃鸡蛋煎饼，三姐做了一大块饼，还用绿豆熬了一盆粥。“娃，你起来了？”三姐给他打了一个招呼，然后包起兰，把她放在凳上，开始给她梳头。

“姐，你给兰妹梳个大辫子吧。”张亚坐在了三姐的身边，看着兰。

三姐的手迟疑了一下，若有所思地对张亚说：“你从小就没有了娘，当姐像娘一样。哎，姐过去把你当娃玩。现在你长大了，成了男人，姐再也不能给你洗澡了。”她停了下来，用嘴咬着橡皮筋，开始给兰扎头发。完了，接着说：“兰妹今年六岁，十年后也要嫁人。你看她，长得多像姐小的时候。姐就把兰妹养大给你做媳妇吧。”

兰妹扭过头好奇地问，什么是媳妇？为什么我要做小叔的媳妇？三姐骂她，说：“小傻瓜，你大了，妈就不哄你睡觉了，叔哄你睡觉。叔还给你洗澡。”兰听完，咯咯的笑了，指着张亚的鼻子说：“小叔是个大傻瓜，从来不会笑。”

从那以后，三姐常常到学校看张亚，每次都会给张亚带来很多好吃的东西，然后帮张亚洗洗衣服，收拾收拾房间。起初大家以为她是张亚的母亲，后来才知道，她是张亚的三姐。不管是张亚的同学，还是后来的同事，都认识三姐。

D

张亚告诉我，兰没有三姐年轻的时候漂亮。

我第一次看见兰，是她到学校给张亚送移坟通知书。

那天我在办公室值班，她推门进来问是不是张亚老师的办公室。我说是呀。她穿着一条牛仔裤，上面是一件高腰的皮夹克，扎着大辫子。我问她，找张老师有什么事情？她走了进来，调皮地做了一个鬼脸，说：“他不在吗？我找他有重要事情。”

我说坐吧，喝点水，张老师在上课，还有几分钟就下来了。

“我认识你。”她喝了一口水，看着我说。

她说她在隍村看见过我。“你是隍村的？”我问。她说是呀，我看见你和张老师一起回过隍村。她想了想，继续说：“应该是去年清明吧。好像以前的清明你也去过。”她说话的声音很好听，样子也非常可爱。我觉得她很面熟，但一时想不起在什么地方见过了。

“我问你一个问题？”她说。

“什么问题？”我问她。

她端着水杯沉思了一下，然后抬起了头：“张亚在学校有女朋友吗？”

我注意到她把先前叫的张老师，直呼成了张亚，加上她又来自隍村，所以我不敢直接回答她的问题。我问，这对你很重要吗？我站了起来，提起水瓶，给她杯里加了点水。她端杯子的手像葱节一样白嫩，纤细。我真不敢相信她是来自隍村的姑娘。

“那他为什么不回隍村？”她又问。

张亚为什么不喜欢回隍村，这我就不知道了。我说，我去过隍村，怎么没有看见像你这样漂亮的女孩。她高兴地笑了，露出两个小酒窝。“我漂亮吗？”她问：“张亚为什么不认为我漂亮呢？他从来看都不看我一眼。”说起张亚，她一脸的不高兴，眼神里充满了忧郁。我发现她不仅漂亮，还很美。她的美来源于她忧郁的眼神。

这个时候张亚进来了。张亚看见了她，先没有说话，把手中的讲义放在桌子上后，才用很生硬的语气问：“你跑到学校里来干什么？”

她突然像耗子见了猫似的，手脚都不知道该放在哪里才好。她埋下了头，细声地回答：“小叔，是妈叫我来给你送通知的。”

后来我知道了，她就是兰，三姐的女儿，也就是张亚未来的媳妇。我真羡慕张亚有这么漂亮的一个老婆。“她多大了？”我问张亚。张亚叹了一口气说：“应该十八岁了吧，今年高中才毕业。”我告诉张亚，这个年龄对于女孩来说是最甜蜜的年龄。张亚无赖地说：“是呀，三姐天天摧我和兰的婚事。”张亚决定移完祖坟后，再考虑自己和兰的问题。

现在是学校的寒假，所以张亚就有更多的时间回隍村了。张亚每天都要骑着自行车回隍村，主要还是为了移坟的事。张亚说，趁这次移坟，就把父母亲的骨灰和爷爷的骨灰葬在一起。张亚去看了看新墓地，还算满意。他请人用大理石做了个墓碑，把父母和爷爷的名字全部刻在了上面。

这期间我有两次陪张亚回隍村。在路上我问他，对兰有什么感觉。他说他对兰没有一点感觉。他对三姐产生了很强的依赖性，只要看见三姐，就感到很温暖，很安全。而兰，就像他和三姐的女儿似的，所以他不敢用充满情欲的目光看她一眼。

我突然发现张亚的内心是如此的复杂。张亚对我说，自从十七岁那年他和三姐有过一次后，从来没有来过第二次。他不可能和兰结婚了，因为他已经变成了阳痿。我劝他去看看医生。他说去过，吃了很多药，一点用也没有。

那天晚上我们是在三姐家吃的饭。兰给我讲了很多话，兰说这是她第一次对一个男人讲这么多的话。张亚一直在听吴大谈隍村经济发展中心的事情，我无聊，说想出去走走。三姐说外面天黑，不好走。于是张亚要兰陪我，让兰打着电筒带我去看看隍村夜晚。

我问兰，高中毕业为什么不考大学。

兰说考上了，娘不让去。

我停下了脚步，问，为什么？

兰说是因为张亚，“娘叫我今年和他结婚。”

兰告诉我，今年的隍村真怪，天干冷，就是不下雪。要是往年，早就下雪了。“还有那天上的月亮，”兰补充到：“你看，每天都泛着红光。”我抬头望着天上的月亮，只有一会儿，它就钻到乌云里面去了。

E

我不知道张亚为什么要选择在晚上开坟。

他以每人二十元的价格雇佣了四个民工。其中一个二十来岁的民工来到坟头后就不干了。他颤抖着对张亚说他怕。隍村到了晚上只要起风，就看不见月亮。由于要修路，所以田里的烟叶已经很久没有人种了，早已是杂草丛生。剩下的三个年岁较大的民工，在张亚的电筒照射下，开始挖坟。

张亚的右手紧紧握着电筒，弯曲着臂旁把电筒举在肩上。一个民工用力地搬动着墓碑，张亚大喊，小心。

在决定开坟的头天晚上，张亚一夜没有睡。我接到他第一个电话大慨是晚上九点。电话是从张亚在学校的单身宿舍里打来的。张亚的语气很慢，说明天就开。我问是不是城建局的最后通牒到了。他说，赖不下去了。

张亚住得离我不远。我住在学校的夫妻公寓里。张亚没有结婚，就只能住单身宿舍了。单身宿舍就在我家的对面，中间隔了一条马路。我从窗户往外看，只见张亚的窗户很亮，从来没有那么亮过。我在想，他今天晚上开那么多灯干什么？张亚曾告诉过我，他怕光，他喜欢暗淡，喜欢暗淡的事物。

我刚洗完澡，正准备上床，张亚的第二个电话又到了。我知道他想说什么，所以我还没有等他说，就告诉了他，明天我的确有事，去不了。张亚挂了电话，我感觉到他正对着电话发愣。我是张亚的唯一的朋友，知道这样做对不起他，但是我从来没有见过死人，更不用说去看一堆白花花的骨头了。

张亚打来了第三个电话。我看了看挂在墙上的钟，刚好是半夜两点。其实我也没有睡。我看张亚窗户的灯还没有灭，于是对老婆说再来一次吧。我从来不和老婆来第二次，不知道怎么，今天晚上特想来。我一边做一边接张亚电话。张亚说，他一直在想，为什么老爷不准儿孙和他同墓？这个问题比较复杂，我从老婆的身上翻了下来。

“是呀，我也觉得很怪。”我在电话里对张亚说。

老婆问我，你坐在地上干嘛？我愣了一下，爬上了床。我给老婆讲了张亚移坟的事。老婆坐了起来，两个茄子似的奶子左右不停地晃荡。她问，坟里会不会有金子？这个问题，正是我在想的问题。为什么张亚的老爷要立那块让人费解的墓碑呢？老婆说，不要想了，挖开看就知道了，我们继续做吧。我不想做了。老婆不干，爬在了我的身上，含住了我。

老婆含我的时候，我突然想到了兰。我闭上眼睛，看见兰站在我面前。我努力地不去看她，但是我做不到。兰对我微笑，然后开始脱她的牛仔裤。她里面什么也没有穿，直接露出了光滑的下身。那是一条桃红的小缝，挂着一滴晶莹的露珠。老婆说这么快就硬了。于是骑在了我的身上，迅速地上下抽动起来。我感到我的嘴唇贴在了兰的嘴唇上，就那一瞬，我射了，并且大叫了一声。

张亚房里的灯还是亮着的。我躺在床上，此时我很想告诉张亚，如果可能的话，我一定要把老婆离了，然后把兰娶回家。我相信兰下面流出的液体，会像蜜一样香甜。

前两天从隍村回来的路上，张亚对我说：“如果我不能娶兰，你就把兰要了。做不成你的媳妇，就做你的情人。”张亚问我喜不喜欢兰。我说喜欢。张亚说他已经看出来了。我说你是怎么看出来的。张亚开始把车骑得疯快，他说，我们兄弟十多年，你在想什么，难道我不知道。

他笑了，我从来没有看见过他那么开怀的大笑。

后来我回忆起，在移坟的头天晚上，张亚突然变得非常兴奋。

F

我赶到隍村的时候，张亚已经死了。

我问跟张亚一起开坟的民工，他说开前张老师给了他们每人二十元，答应如果坟里有金银财宝，就再加二十元。结果打开后，除了一个木匣子外，什么也没有，连一根骨头也找不到。后来张老师打开了木匣子，里面是一把手枪，用油布裹着，很亮。

张亚握着枪，独自坐在了坟头。

这是一坐假坟。张亚是学历史的，知道1932年刚好是白色恐怖的年代。老爷肯定是地下党，为了逃避追捕才做了这个假坟。老爷没有死，后来他去了哪里呢？上了井冈山，还是参加了南昌起义？张亚看着手中的枪，心想，这就是老爷杀富济贫的武器了。

张亚小时候听吴大的爷爷讲过，好象以前院子都是他家的。吴家祖祖辈辈都是他张家的管事，而三姐的外婆是他家的丫鬟。这么想来老爷应该是隍村的大地主了。一个大地主他怎么会跟着共产党跑呢？吴大的爷爷喜欢夏天坐在院子里乘凉，他曾摸着花白的胡子对张亚讲，你爷爷可是个好汉，读了很多书，是咱们隍村最有文化的人。

天不知不觉地亮了。张亚点燃兜里的最后一只烟，很很地吸了一口。他举起了手中的枪，瞄准了前面的公路。这时，一辆压路机在公路上，正对着张亚的方向开了过来。那个庞然大物仿佛是一辆坦克，轰鸣着冲向了他。他抠动了扳机，只听平的一声，一粒金黄的子弹从枪管里飞了出来，直接射向了压路机，射穿了挡风玻璃，射进了司机的胸膛。压路机打了一个转，碾到路边的预制板上，发出喀喀的声音，有点像坦克的履带在打滑。

我赶到现场的时候，看见了很多闪着警灯的警车，还有抗着摄像机的记者。人群分成了两堆，一群围在压路机旁，一群围着张亚家的祖坟，两堆里面都有很多警察和记者。现场已经被警察的黄带子圈了起来。我连续问了几个人，终于找到了吴大。

“出了什么事？”我紧紧抓住了吴大的胳臂。

“死了。”吴大的脸上没有一点表情。

“谁死了”我问。

“两个都死了。”吴大叹口气说：“昨天还是好好的，今天就死了。”

我的脑袋嗡的一下，全身打了一个寒颤。

张亚打死司机后，警察迅速地包围了他。后来大家听到了一声枪响，张亚已经在坟边自杀了。我听隍村的人说，张亚死的时候还在笑。那一枪从左边的太阳穴穿到了右边的太阳穴，所以血没有弄脏他的脸。张亚的尸体被抬上车的时候，还能清楚地看清他的笑容。

三姐呢，三姐当时在不在现场？吴大眯着眼，望着天对我说，三姐当时想冲上去，但是警察不准，来了两个警官把三姐给架住了。后来枪响了，三姐昏了过去。

三姐躺在床上，还没有醒过来。她的脸色发青，嘴皮变得残白。一个医生正在给她注射针药。我是第一次这么近看三姐，发现她头上已经有无数白发，沁着泪水的眼角挂起了很多皱纹。短短的十五年，我惊叹一个如此美丽的女人，变化为什么这么大。我想像着她梳着大辫子和张亚在一起的时候，那应该是她一生中最美好的时光。

我走进了兰的房间。兰的房间布置得非常温馨，溢满了女孩子的香味。兰坐在一把老式的木椅上，看见了我，用十分悲伤的语气对我说：“他从来没有进过我的房子。”

我问她：“这是你娘出嫁前住的房子吗？”

兰点了点头。

我对兰说，当时你娘也是你这个年龄，她是隍村最漂亮的女人。兰抬起了头，看着我。我走到了她的面前，把一只手放在了她的肩上。我说：“兰妹，我第一眼看见你就知道，你是隍村最漂亮的女人。”

兰突然紧紧地抱住了我，哇的一声大哭起来。

2002/10/15于香谢舍


网刊

[他们网刊第二号 • 小说]

无力奔跑（长篇节选）

寒露

1．

五岁的时候，我就被那个邻居女人的麻脸搞得很兴奋。很想知道她那张脸平躺在床上会是个什么样子，那些麻点会不会像天上的星星一样在深夜里发出亮光。于是在那个春天的某个夜晚，我偷偷溜进她家的院子（这不能怪我，她家用木条订起来的院门显然是用来防大人的，我才五岁，营养不良，两条木柱间的缝隙足以让两个我一起钻进去）。以前我从没有走进她家的院子，不是因为她很凶，而是为了那张令我既兴奋又害怕的麻脸。明摆着，她对我是没有戒心的。我顺利地走了进去（注意，我用的是"走"，而不是"钻"）。她家的院子很大，养了鸡和花。没有狗，没有鹅。狗是会叫会咬人的，鹅会扑愣着飞过来扭我脖子的。所以我没害怕。那些圈养起来的鸡对于五岁的我来说，顶多和一堆整天瞎忙乎的蚂蚁地位相等，对我构不成任何威胁。我轻轻地走到门口，像将要被阿里巴巴用滚烫的油浇死的强盗。我迅速进入了角色，不再怀疑自己的身份――是个闯入好人家里企图作恶的十恶不赦的坏蛋。我的眼睛开始闪着奇异的亮光，轻轻拉开一扇房门。我的运气一向不错。那女人就住在那间屋子里。我的判断来自于她那时口中正冒出的普通话。

他也说着一口流利的普通话。比那个麻脸女人说得还要好。因为他没有离开这个城市住到乡下的经历。对于我来说，这算是他身上笼罩的一层美丽的光环。为了与我出身有关的自卑，我曾学过心理学，深知自己从小对于普通话的厌恶来源于我自身的欠缺。我是个乡下来的女人，我的舌头再怎么绕弯，也不能发出和新闻联播主持人一样的声调。这是我隐密的耻辱。别人口中冒出的普通话成了我愤世嫉俗的理由。他不一样。他是个城里人，是我们乡下女人口中的"街华子"（洋人）。他很时髦，穿着打扮总是那么得体。他长着张年青的脸。在他面前，我从头发到脚指头都土得掉渣，老得掉粉。和他走在一起，我一而再再而三地扮演着被旁观者怜悯的角色。但这并不防碍我们之间的爱情。从始至终他都对我充满了好奇。因为这些总是不能满足的好奇，他对我兴趣盎然。其实，只有一个人知道，这完全是人为制造出来的。这个人就是我自己。

我是个老人，而他还年轻得很。这就足以酿成一场悲剧。我二十七岁，他三十五岁。我没弄错。他是个年轻人，而我刚刚成为老人。

我的衰老是有迹像的。经历了二十七年太阳的照射，我的脸已经像地球的表面一样积沉了被后人看成宝贝的奇异的斑石。这样很好。谁都希望能在有生之年为自己积攒一笔财富，比如金钱，比如女人，比如名誉。而这些斑石就是我的财富。这是我这辈子的梦想之一。我从小就想拥有这样一张脸的。那时，我的人高马大的女邻居总是昂着她极像斑马纹的脸在我面前张扬。因为讨厌她的大嗓门和普通话，我越发地嫉妒她那张天花脸，暗暗发誓成年后一定要有张比她更有个性的斑马脸。现在，脸上的斑石成全了我。又何止是成全了我！斑石有密有疏，或浓或淡，偏左偏右，忽上忽下，这块像一片草地，那块像一头壮牛。牛是吃草的。我的脸显然是一块母性的土地！有牛有草，有动物有植物，还有一个吸进氧气，呼出二氧化碳的神奇的鼻孔。多么富有生气！这些让我在衰老那天的清晨欣喜若狂。

那天是1999夏天的某一天。应该是8月份吧，具体哪天我记不清了。我的记性从那天起就不太好了。我老了嘛。老人的记性都是不行的。如果记性太好，好好的一个老人都要变成人精了。人就是人，老人就是老人，一旦成精成仙了，就是妖怪。谁想变成妖怪呢？

我不想。他肯定更不想。

他是谁呢？肯定是个人。要不我也不会用"他"，而会用"它"了。他肯定是个男人。要不我也不会用"他"，而会是用"她"了。你看，我很啰嗦。从这些你就应该不难发现很多线索。比如，我很可能是个女人，很可能是个唠叨成性的老女人，而我和他应该有段爱情故事。除非你是个傻瓜白痴。当然，你不会是傻瓜白痴。所以，我不能不说你的判断相当准确。你真聪明，但和我比起来，你还是像个一无所知的笨蛋。因为你还不知道我的故事，现在正被我的故事开头弄得一头雾水。你一定好奇得要命，就像开始我对他那个男娃娃好奇得要命一样。

好奇，有时候是真能要人命的。

2.

当我打开那间被我们乡下人称为"堂屋"的房门时，门吱吜响了一下。在房门为那个麻脸女人忠诚报警的同时，我听到了女人急促的呼吸声和小声的呐喊："快！快！快呀――"

什么事情让她如此急躁？我的好奇点在瞬间被成功转移。我停止了前进，竖起了耳朵，小眼睛在暗黑的夜里在麻脸女人的门口变得像闻到鼠味的猫。

"谁？"麻脸女人阴沉果断地发现了被打开的门。

我没吱声。五岁时我的注意力就非常集中了。我不想用无聊的对话打断我对疑惑事物的探寻。

"是谁进来了？"麻脸女人的声音开始变得柔和了。

一片寂静。我想她并没有看到黑暗中的我。我紧张地屏住了呼吸。这得感谢月亮，正由于它在那天晚上的偷懒，让我能继续我年幼的历险。

"可能是风吹开了门吧，不用管它！"我听到一个男人的声音。准确地说，是一个陌生男人的声音。麻脸女人只有一个儿子，比我大一岁。我没在她们家看到过男人。是串门的亲戚？可是，哪有晚上串门的道理？

我听到床板被挤压的痛苦声和麻脸女人近乎于痛苦的呻吟。难道早就有强盗先我一步？我为这个想法感到一阵兴奋。我终于可以亲眼看到真正的强盗了，而且只有几步之遥！明天讲给我那些自以为是的小伙伴们听……哈哈，真想立刻见到他们他们白痴般的眼神！

麻脸女人的呻吟是压抑着的。这很奇怪。明明白天她还跳着大骂了住在她家后面的那个据说已经九十多的老太婆呀，连几个身强力壮的大小伙子都没吓倒她。什么人能有这样的威力？我更加好奇了。

"快！快！快呀――"随着床板颤动频率的加快，我又听到了麻脸女人带着颤音的喊叫，声音依旧被压制在嗓子眼里。

"马阿姨，你们在干什么？为什么要快？"你知道，一个孩子的忍耐是相当有限的。我实在忍不住好奇了，便奶声奶气地问了这么一句。

"啊――"麻脸女人发出令人震惊的刺耳的尖叫，一骨碌从床上爬了起来。男人和被子都被掀翻在地。

3．

多少年过去，这个细节在他身上也曾无聊地重演过。当时我在他家，在他和他妻子的床上。他细高的妻子猛地推门进来，脖子里围着一条厚厚的绛红色的围巾，右手抓着一个黑皮的拎包，鼓鼓的（事后我曾问过他，她的包里到底装着什么，他头也没抬，说，是给他做三明治的两棵生菜）。她的眼镜片上蒙着一层薄薄的雾气，脸涨得通红--我猜并不是因为看到了我们一上一下地躺在床上，而是因为窗外仍在呼啸着的冬风--那个冬天很冷，我的脚趾都被冻伤了。她的红扑扑的脸蛋由于这个冬天的北风而变得皱折遍布、漏洞百出。

我真切地记得那一幕。实在精彩。她闯进卧室后，他迅速抬起了上半身，我和那床暖和的正散着两人体味的鸭绒被在瞬间便被掀倒了。但倾倒的方向不是地面，而是床的里侧（就在那个瞬间，我想到了麻脸女人和那个不幸被掀翻在地的男人）。我裹着被子，依旧感觉到了温暖。而他，却毫不知羞地竖着那个可爱的东西直愣愣地冲着他的妻子傻笑。事实上，他并没有笑，傻笑只是我臆想中的猜断或仅仅是我愿望中的他的表现。而他只是气喘吁吁地坐在那里，两只胳膊倒插在床上，与和他同床十年了的妻子进行了相当长一段时间的凝视。当然，这种急促的气喘与她妻子无关。而这种凝视在我看来，却是他们两人之间经过十年后才在今天形成的一种默契，一种极为深刻、触及心灵的交流--而裹在被子里的我，便成了他们勾通的惟一语言。

你想像不出她当时的面部表情。生动极了！是比专业演员还富有变化的生动。她的眼睛先是发直，然后嘴角快速抽动了一下，像是要发出惊讶的叫声，但却被一声低沉嘶哑的"哦"所替代了。她的脸很大，如同被耽置了许久的红富士萍果，干干地架在那具高挑的躯体上。随后，是皮包掉落在地板上的声音。她哆嗦着脱下绵手套，嘴巴里发出了寒冷的唏嘘之声。她把眼镜摘了下来，用手套使劲擦试了一遍，先是左边，然后是右边。时间对于她来说是流动着的，而对于我和他，却是完全静止的。他的喘气声慢了下来，我靠在枕头上，看着她的一举一动，有幸成为了这一幕的旁观者。很显然，她不知道应该把眼镜戴上还是继续拿在手上。最终，她还是重新把眼镜架在了低凹的鼻梁上。顺着她的手指，我看到了从黑黝黝的鼻孔中流出的清水鼻涕，像两条无力奔跑的阴沟水流，挂在她的人中两旁。

4．

麻脸女人姓马，南京人。是七十年代时被下放到我们村的知青。起初，她是女知青里并不显眼的一个，长相普通，但身材却高大。由于她的天花脸，在同来的几位女知青中，她完全有理由自卑。听妈妈说，她的自傲与大嗓门是在知青们陆续回城后才慢慢培养起来的。但在此之前，与她同住一个房间（实际上只是一间村里废弃的旧教室，土泥糊成）的几个女知青都长着南方人白净的脸，瘦弱矮小，文静中带着城里人的孤傲，与马姑娘（这是未嫁前，村里人对她特有的称呼）黑洋马似的身体形成了外在的鲜明对比。因此，马姑娘取得村里人认可的惟一办法就只有平易待人了。母亲说，那时村里的长辈都非常喜欢她，因为大家总是能从她那里毫不费力地要到一把桃木梳子，几颗锡纸糖果，一件旧了的毛线衣，诸如此类。至于马姑娘心里愿不愿意，这个就没人知道了。

知青年代对我来说，是个概念模糊不甚明白的一个过去时。但对于马脸女人，倒构成了她生命中极其重要的一段。她的绝大部分的青春都被"下放知青"这个深重的名字而彻底覆盖了。从这点上看，麻脸女人是值得同情的。在十五岁以后，我便开始用悲悯的眼光看待麻脸女人，因为她在我们村里，已经成了上个时代的遗孤，这个时代羞于回忆的耻辱。

麻脸女人之所以成为我们村子里的耻辱，根源在我身上。五岁那晚我无意的见证，使得这个麻脸女人好不容易建立起来的自信与威严彻底垮了下去。

那真是要命的一个晚上。当我在好奇的牵引下，问了那个致命的问题后，麻脸女人便尖叫了起来，像被困在火中的母狼般，发出的声音刺耳而绝望。倒是那个被掀翻在地的男人首先恢复了理智，踉跄着爬起来，赤裸着身体迅猛向我扑来。我躲闪不及。事实上我并没有躲闪的意思。在我长达五年的人生经历中，还从来没有人能逾越我的父母伤害过我。所以我并不惧怕，眼睁睁地看着那个男人的巴掌忽悠悠地带着具有深夜梦幻色彩的风，打将过来。

"谁家的野孩子！"男人粗壮的嗓音和手，齐刷刷地向我袭来。

我眼冒金星，强烈地感觉到左脸上深陷的手指印，凹凸不平地嵌在我的皮肉上。记忆中，我的精神倒是麻木的。迸出的泪水只是肌肉疼痛的本能反应，但我没哭，只是有些惊讶--出奇不意的挨打在于我倒是新鲜的。我抬脸看着那个男人。他正愤怒地瞪着我，再次扬起的巴掌停在半空。蓦地，他迅速放下右手，左手同时抬了起来，在下降与上扬的过程中，它们很快便达成了默契--两只手左右夹攻掐住了我的脖子！

起初我并没有想到要去挣扎--父亲经常在出差回来之后便用双手轻轻捧着我的脑袋往上提溜，边提溜边说："拔箩卜，拔箩卜，越拔丫丫长得越高喽……"--但几秒钟过去之后，慢慢变得昏涨的脑袋瓜告诉我，这次的提溜，性质不同。很显然，父亲是善意的，而这个大个子男人是带着要吃掉我的欲望的。在下定决定拼命挣扎后，我的一双小手便开始了向前向上向下的乱抓胡挠。无意中，我的左手碰到了他的山羊胡子，便决断地一把抓住它，使劲扯动。男人吼叫了起来，像一头被激怒了的狮子，在左右用力摇头想要摆脱我的撕扯的同时，双手像一只对付大螺丝帽的铁钳般紧紧扼着我的脖子。疼痛渐渐消失后便进入了晕眩，而晕眩之后便是窒息。我的意识渐渐模糊……

麻脸女人的尖叫声是在男人掐住我脖子后不久停止的。我不知道她在干什么想什么，但有一点是可以肯定的，她并没有离开那张刚才还吱钮作响的木床。直到男人发出那声野兽般的吼叫，麻脸女人这才恢复了生气。（在我成长之后的回忆中，麻脸女人随后的行动基本上有赖于身处旁观者的想像。当然，那晚除了我们三个人，并没有别人。但现在，我们不妨就让麻脸女人在我的想像中复活。）她一跃而起跳下了床，光着脚丫直奔陷入僵局中的我们。

"快点放下她！这是隔壁家的孩子！"麻脸女人似乎恢复了理智，嗓音嘶哑而低沉。

男人的手略松了一下。我的小手立刻使上了劲，与此同时，双脚在盲目的一阵乱踢腾之后终于找到了目标--我踢中了他的要害！"噢--"男人的叫声类似于兴奋时的呻吟，他的愤怒和兽性再次被我的无理激起，掐住我脖子的双手比刚才更加用力。

"放开她！快点放开她呀！你会把她给弄死的--！"麻脸女人的情绪明显亢奋了起来，声调也越发高昂。

男人不管不顾。如果这时有灯光和一面镜子，你就能看到男人发红沮丧的红眼，和我已经突起的渐渐黯淡的眼球。我听到了颈骨断裂的声音和男人手指关节的卡卡作响。我知道自己就要完蛋了，双脚已经无力再来一次有力的反击，但双手却并没有放下他的山羊胡子（长大后，在侦破小说中，我之所以对于那些被害人临死前把证据牢牢捏于手中或抠在手指甲里的这一举动，表示出深刻的理解与赞同，与这次的经历不无关系）。

"放开她--"麻脸女人再次尖利地叫了起来，像锋利的手术刀划过了我的大脑皮层，微弱苏醒的意识，如同石子切割水面后荡起的小小涟漪。

"砰！"一声清脆的响动后，我从男人的大手中扑通掉落到了地面上。我的双脚先着了地，但没有丝毫力气支撑脚面以上的重量。所以，实际上，我是瘫软在地，右耳贴在凉丝丝的地面上，听到了男人轰然倒下的巨响和地面红砖断裂的声音。

此刻，男人就和我面对面躺在地面上。他的嘴巴大张，唇角抽动着，双手和刚才掐我的姿势一样，扶在自己的后脖上。一瘫疾速游动的液体漫了过来，浸湿了我的胳膊。浓郁的腥味刺激着我久未吃肉的神经。我一下便清醒了过来。但我躺着没动，任由刺鼻芳香的血液继续抚摸我的胳膊、脸颊和双腿。男人紧皱着眉头，直钩钩地看着我，眼神迷离而充满困惑，而包含其中的野兽的光茫，则随着他身体的松驰而渐渐散去。男人的双手从脖颈中慢慢松开了――一把带柄的镰刀斜插在那里！坚硬、突兀而固执。弥留之际，我看到他张嘴含糊地说了句什么，我没有听懂，是一句普通话。随后，一丝诡秘的笑容绽开在那张灰白的脸上，他的眼睛缓慢地盍上，遮住了那两只已经没有光彩的眼珠。

5．

我和他曾不止一次地谈论过死亡。对于死亡，我们有着共同的经久不衰的兴趣。我总是问他，你说我会怎么死掉？每一次他都回答得很干脆，不假思索，答案却总是不一致的，但在每个答案后面，他都会附上简短的解释。

我会怎么死掉？

你会得癌症死掉的。因为你总是吃凉的东西，不吃热的，而且抽烟，肺早就变成黑的了。

我会怎么死掉？

你会在一次意外中死亡。因为你整天酒后开车，而且只喜欢拉窗帘，却从不关好门窗。

我会怎么死掉？

你会自杀而死。因为你整天幻想着通过自杀而博取我的同情，而且方式从不单一，总有一天我会赶不及来把你救活。

……

这样的对白，在我们的共同生活中经常出现。"我会怎么死掉"成了我的口头禅，只要闲来无事或无话可讲了，我便提出这样的问题。而他总是非常肯定地给我一个个新奇的答案，让每次提问前的我都对将至的死亡方式充满渴望。有时我也会把问题深入地问下去，比如：你说我下次会用什么方式自杀？或者：你说我用什么样的方式自杀会与众不同？但这样提问的回答总是一个，那就是他扭身走掉，一言不发。

看出来了吧？我就是想用这样的问话来刺激他的神经末梢，故意制造一些不合谐与矛盾。生活太没希望太平淡无奇了，这种人为制造出来的不合谐与矛盾，就是我塑造他进而塑造我自己的有利武器。谁说女人就没有野心来着？女人的欲望远比男人要大得多，尤其是被迫压抑了许多年之后。

造成女人压抑的原因，与死亡的方式一样有多种。丑陋的相貎，扁平的胸脯，矮小的身材，积压的脂肪，语言能力的不足，社会地位的低下，甚至床上功夫，生不出儿子等等。我与她们不同。我身高一米六五，体重50公斤，瓜子脸，双眼皮，高鼻梁，皮肤白晳，能说会道，受人尊敬，追求者无数……我没有她们世俗的烦恼。惟一让我不安的因素就是我的钱太多了。

我是个有钱的女人。准确地说，是个离异的单身贵族。不要对我有钱感到怀疑，虽然我从小在贫穷的农村长大，虽然我的前夫是个低薪的打工族，虽然我从不做那些非法的买卖，但这都不能成为我继承一笔数额巨大的国外遗产的阻碍。在二十五岁那年，也就是我和前夫领了离婚证的第31天，我意外地在单位会议室里，接待了一个负责转接遗产的涉外律师事务所的律师。经过郑重的签字公证后，250万美元（税后款）就这样极为意外地进了我的口袋。

你真是无法理解一个正被离婚、金钱和工作所严重困扰的女人拿到这样一笔财富时的心情。在短暂到只有一分钟的惊喜后，我对这笔钱产生了恐惧感。这么多的钱我该怎么花？要不要告诉我的朋友们？他们知道后会不会频繁地向我借钱？？还有正呆在家里算计着柴火油盐的父母亲，该如何开口说出他们的女儿已经成了千万富婆？怎么才能避免他们因为激动而引发的高血压和心脏病？

尽管我忧心重重，但还是果断地做了两件事――辞职和骂人。其实这是我幻想着自己有朝一日中了体彩头奖后的两大愿望。谁知竟通过这么一种方式实现了。

6．

辞职是我蓄谋已久的。

我供职于一家房地产公司，我的工作就是不断地向来人兜售已经建好或是被称作楼花的住宅楼。当然，在业余时间，我有时还得陪老总或与公司有大宗生意往来的老板吃饭喝酒唱歌泡茶馆。说白了，就是陪笑陪说陪唱。在这种环境下，我总感到压力很大。如果卖不出的房子，我随时都有被失业的危险；但如果卖得多了，看着那些把辛苦积攒了一辈子的钱用在这些充满圈套的楼房里的老百姓，在拿到高额奖金的同时，我的良心又频频受到谴责。还有那个可恶的胖女人，我们公司的总帐会计。每次去拿钱，就像是从她私人口袋里掏钱一样，冷言冷语不断，有时你还得耐着性子无缘无故地在她桌前罚站半天，才能拿到那些可怜的奖金。但你必须得忍着，必要时还要陪着笑脸，边吃苍蝇，边夸赞着腥臭的味道。

250万美元到帐后的那天下午，我便昂首走进了总经理办公室。老总接过辞呈时已经隐约知道了，我已经是个有钱人，但他并不知道我有钱到甚至可以在这家公司里控股。但他还是无法掩饰他的妒忌与挫败感，具体表现为口头间的不屑与嘲弄。

"哟，成有钱人喽，哪辈子修来的福分哪！真是士别一夜就当刮目相看喽。"老总边递过一杯茶，一边说，"你的命真好！啧啧，有了钱真是好哇！"我盯着老总的眼睛，但他逃避开，眼皮不抬一下，絮絮叨叨地反复说着有钱的好处。我明白，他也只是徒有虚表的风光，还得靠每月几千块的工资过活。想到这儿，我更有些瞧不起他，便淡淡地说："有钱是好啊，至少不用再受人压制，也省去了三陪的烦恼。"老总有些脸红。我知道他早就对我垂涎三尺，总在找机会下手把我灭了。但我从不上当。在我有钱之后回想起来，这成了我骄傲的资本--从不趋颜附势，人品高洁。当然，我的人品高不高洁还有待商榷，但面对这个秃项的总经理，我还是完全有资格去俯视他的。

辞职手续办得很顺利，一番对话和一番感慨后，我便成了自由人。我要骂人了。目标很明确，就是那个可恶的女会计。等我神清气爽地走出总经理办公室，拿着提前支取薪金的批条，直奔会计室。

胖胖的老女人坐在那里，头也不抬地板着那张面无表情的可悲的大胖脸，肥肥的屁股把座下的转椅挤压得痛苦不堪。"拿钱。"我把批条扔在她面前，充满喜悦地等着她的冷嘲热讽。

胖女人半天没动，甚至连纸条都没看一眼，还在继续拨弄着那个油光发亮的算盘。我并不着急。现在除了钱，我的时间也多的是。我拉过一张空着的椅子，坐在了她的面前。显然，她并不知道我现在正以一个有钱人的身分与她对话，还是一声不吭，显摆着她的一贯高傲。

"为什么你总喜欢给别人难堪？"我笑嘻嘻地提出积蓄已久的第一个疑问。

她有些惊讶，抬起三下巴瞟了我一眼，带着不明就理的糊涂。这个可怜的银行处长的女人，这辈子一定没人对她提出这样中肯的问题。

"什么意思？"她恢复了常态，开始了可爱的挑衅。

"没意思。我猜你一定生活得很不如意，要不就是脑子有问题。"我指指自己的脑袋，然后托着下巴专注地凝视着她。

"你才有病呢！存心找茬是不是？"胖女人嚯地站了起来，转椅被沉重的身体一下震出去数米远。

"你一定是有病的，有病看病，别耽搁了。老用你的病折磨同志们，这样可不好。"我改动双手托住下巴，眨了眨眼，非常诚恳地对她说。

"你--你--你给我滚开！"胖女人恼羞成怒，大喝着指向门口。

"我只是给你提个建议，耽误不了你多少时间。真的，别耽误了病情，对谁都不好。对了，你在家对你老公，那个什么银行的处长也是这种态度？没关系的，大胆说出来，我学过心理学，对精神科也略知一二，可以帮帮你。"我翘起二郎腿，双手合十放在小肠的位置上。

"别以为卖的房子多就觉得自己有多了不起！我告诉你，有钱的人多啦，就你，哼，就是倒贴给有钱人都没男人要！"她忽然说出这样的话来，满脸涨得通红，手指在桌上不断地敲着，边说边往后寻找椅子，样子有些慌张。

"你说的很有道理。我从来没觉得自己有多了不起，也从不来没想过要傍个大款或是银行处长什么的。不过倒也不愁没有男人要我，不是离过一次婚嘛。倒是你，有点儿困难。"说完，我笑了，笑得很灿烂。

她的虎眼像要吃了我。吭哧半天，都没想好怎么反驳我。不过，这只是她思维的暂时短路，约摸十秒钟之后，她便转醒了。"什么东西！竟然跑到会计室来撒野！你以为你是谁？！千万别太把自己当人看喽！"她的语气很重，这么多感叹号都不足以表达她唾沫四溅的表达方式。

"有道理！有你在，谁敢在会计室撒野呢？一山不能容二虎嘛。对不对？"我大腿一拍站了起来，笑眯眯地伸出右手在她眼前晃晃。"钱呢？这可是总经理签的字。你总不能把他也不当人看吧？好歹他也是你的姐夫。如果你不把他人，你姐姐也就不是人，你姐姐不是人了，那么--，你是什么？"我故意拖了个长音，然后把脸凑到她面前，仔细观察着她的反应。

"你--你--你……"她把脸厌恶地往后地一撤，牛眼里充满了血丝。和她的对话真累人，她总是跟不上我的节奏。没办法，我只好给她一个台阶下。

"我--我--我，什么？"我天真地问，脸又贴了上去。

她往后退了几步，终于摸到了那张转椅，一屁股坐了下来。饱受压迫的椅子毫不掩饰自己的痛苦，吱呀扭动着身体。

我实在看不下去，便指着椅子大惊小怪地说："轻点轻点，你看你把椅子坐的！要懂得爱护公共财产啊。你是做会计的，怎么就不明白挣钱的辛苦呢？"

胖女人的脸再次变色，由红转紫，由紫转绿。我摸着下巴，再次凑上去，盯着她的脸看了半天。"啧啧，你的胆肯定也有些问题，要不脸色怎么能这么难看哩？"

她不再理会我，猛地把身子往前一倾，借助那双肥腿的力量，把自己和椅子带到了桌前。她迅速拿起我刚才递过去的批条，扫了一眼上面的数字，便一把拉开抽屉，取出一迭厚厚的人民币，使劲往食指上吐了口唾沫，便拈着数起数来。几秒钟之后，她抽出薄薄的钞票往桌边上一掼，恨恨地说："数清楚喽，两千五！"忽然间，她又拿起批条看了看，脸上因为新发现而兴奋异常。

"你看看，坏人总要有恶报的。这不，有人被开除了！"她伸长了脖子，想把声音尽是延伸到会计室门外。

我微笑着拿起钱走到会计室门前，把门彻底打开，然后让开身子，对她说："叫啊，再大点声，你真是个很有意思的女人，胖得脑子里都堆满了脂肪。啧啧！可是你真没人缘啊，连我辞职的原因都没人告诉你，白白错过了这么大的新闻。算了，还是告诉你吧，不对你说出来，我憋得难受。知道吗，你现在正和一个有钱人讲话，这个人钱多的足可以去把你那个什么银行处长'包'下来。"

她愣在那里。她一定能听懂我的话，但她的眼神却很困惑。你怎么会变成有钱人了呢？这一定是她的疑问。接下来发生的场景倒是我不太愿意提起的，但还是得说，这件事对我打击挺大。

在呆滞了半天之后，胖女人的脸上竟然挂了两行泪珠，豆大豆大的，一如她的丰乳肥臀般，饱满地滚了下来。那一刻我几乎不敢相信自己的眼睛--这是那个耻高气昂的女会计么？我站在会计室门口，扶着门把手，歪着头看着她泪流满面的河马脸正像一条被硫酸雨冲刷的旧河道一样，淤泥尽显。

"怎么能这样呢？怎么会呢--"她趴在桌上呜咽开来。

说实话，我有些慌神了。"怎么能这样呢？怎么能这样呢……"我喃喃地走出了会计室，真是失望极了。她竟是这么容易就被打倒的女人！这让我积蓄了三年多的仇恨与厌恶在倾刻间灰飞烟灭，化为莫名的惆怅，以及对自己恶毒行径的切齿痛恨--原来我用金钱侮辱的这个胖女人竟会如此无助！

看来，在成为有钱人之后，我仍旧是个善良的人，做不了什么有出息的坏事。这一点让我对自己极其失望。有钱人不都是十恶不赫的么？

7．

那个男人死了。

我仍旧躺在地上一动不动，感受着血腥与男人由动至静的死亡过程。五岁的我没有任何对于死亡的意识，但本能告诉我，他已经死了--就是那个几分钟之前还差点致我于死地的男人。我心里泛出隐约的快感，便如释负重地叹了口气，这才顾得上仰脸看了看麻脸女人。麻脸女人右手捂着嘴巴站在男人的背后，左手向后扶住了八仙桌子，惊诧着看着竖在男人脖间的镰刀。八仙桌子上供着一尊观音泥塑像，观音安详地微笑着，目不斜视地看着她。从男人倒下、抽搐直至静止的过程中，我没注意麻脸女人其间的任何举动。也许她曾神色慌乱过，也许在屋内跑来跑去不知要找什么，也许她只是像现在一样站在那里，沐浴着观音的目光。我更愿意相信她像我一样一动没动，如同两位策划这起死亡事件的谋杀者，一道享受着男人的死亡。但在死亡的确认上，麻脸女人显然与我产生了分歧。她一时间无法正视这个事实。

芬芳的血肉之气频频被夜风传送到我的鼻孔里，再由我的鼻孔进了肺，入到胃液里，像个只可远观的肉摊子。我的身体贪婪地吸纳着这种奇异的香味，眼睛因长时间的夜间注视而发涨肿痛。由于呼吸用力过猛，晕眩再次袭来……

那个推着小车叫卖的穆斯林羊肉摊在黄昏时分准时来到了屋后头。我站在门坎里面，眼睛直勾勾地看着独轮车里摆放着的两只羊头，光光的，皮肉尽无，两只羊眼灰孤独清冷地侧立在那里，透出灰蒙蒙的光。那是死了的已经被煮熟了的羊，毫无生气可言，但我的胃液和唾液却因它而不断在胃里、口腔里翻涌。我咽了再咽，牙齿发出空洞磨擦的怪声。车子里有一头被牢牢捆绑着的公山羊，愤怒的四蹄伴着声嘶力竭的哀号在麻绳中用力抽动。临近中午的时候，我还在隔壁家的山芋地头看到过它，当时它正昂首信步，带着它的妻小--一头母山羊和三头小山羊。现在，公山羊却被它的主人出卖了（为了买肥料？为了娶媳妇？为了扯些花布？还是为了什么别的原因？）。公山羊看着我，眼睛里的光彩在日落时分绝望得扎眼。一头老黄牛正从田里回来，背后拖着个犁耙，气喘吁吁，眼角挂着两粒黑色潮湿的眼屎，疲惫而无力。在那棵老槐树下，老黄牛和公山羊相遇了。老黄牛只是顺眼瞄了一下正在"唛唛"直叫的公山羊，并不十分在意地走了。这让我想到了村后面总是帮你料理后事处理尸体的牙婆婆，镇静、漠然。

独轮车只在我家门口停了一会儿便被推走了。车轱辘开始碾轧土路的时候，公山羊停止了叫声。它把刚刚昂起求救的头颅放平在独轮车的底部，沉默地望着搁板。搁板上摆着那两只羊头。我能想到羊脑子的美味，我曾在牙婆婆家偷偷吃过，是办丧事的人家送来的酬礼--浓香、粘牙、混沌。这会儿，那两只羊头在渐渐远去的独轮车上拼命诱惑着我。我很想跑过去（哪怕只是闻闻羊头的味道也好），可却怎么也迈不动脚跟，走不出那个高高的土门坎……

不知道过了多长时间，我在睡梦中被浓郁的肉味催醒。晨曦已渐露端睨。毫无疑问，我刚刚睡了一觉。羊肉的膻味阵阵飘来，远比睡梦中要来得清晰亲切。我感到了从头到脚的温暖，伸手一摸，却不是地面，而是一床被子，汗津津地带着成年男子的体味。

这是哪里呀？刚刚不是躺在地上的么？我尖叫一声坐起身来，迅速扭头看了看门口的地面。红红的砖头整齐地铺排在那里，水渍渍地透出臭肥皂清洗过的精糙。一张女人的脸从门外探了出来。

"妈妈--"我跳下床，急速朝门口奔去。

门口的女人张开了双臂，但我的脚步却在挨到门框的同时煞住了车。一张布满麻点的女人脸在泛青的晨光中明朗起来。

"啊--啊啊--"我一边尖叫，一边试图从麻脸女人的腋下钻出屋门。麻脸女人拦住了我，用的力气恰到好处。我没感觉到疼痛，挣扎了几下后我感到了徒劳，便聪明地安静了下来。我的样子十分可笑，两只胳膊被女人粗大的手架了起来，像一件被晾起的破衣服。

抬脸时，我看到了麻脸女人的笑容。

"想不想吃羊肉？还有羊脑子？"麻点被笑容强迫挤在了一起，成了一块块黑色的痣。

"羊肉？羊脑？"就像二十多年后接收那笔巨额遗产时一样，我感到了好事降临的突兀。"那个--倒下去的--叔叔呢？"我问，尽量回避着死亡这个严重的字眼。

麻脸女人脸色一变，微笑凝固了。霎那，她又转醒过来，重新整理好笑容，蹲下身来，双手抚摸着我的肩膀，说道："什么叔叔呀？你是在梦里看到的吧？那都是假的，羊肉才是真的。不信你跟我来啊。"她边说边起身把我往隔壁正在往外冒着烟和香气的灶房里拉。

我有些不情愿，扭回头寻找那块被男人身体砸碎的红砖。地面上没有红砖是破裂的，但有几块砖的颜色非常鲜艳，低洼处汪着水渍，像是被人刚刚换上去的。

"那砖--"我指着地面想要说出我的疑问。

"什么砖不砖的？你还想不想吃羊肉啦？"麻脸女人显得有些急躁，一把捞起我的胳膊，拐着就往前拽。我只好小跑着跟上了她的节奏--我有多久没有吃到真正的肉了？时间或许太长了，肉味存在于我遥远的记忆中，只和除夕夜及牙婆婆有关。

走进灶间的木门，光线便一下暗了下来。我这才从迷糊中清醒--一锅红通通的羊肉摆在土灶台上！口水从我的喉管里急急外涌。

我的眼睛睁得极大，把手指习惯地放在嘴边，使劲用牙齿磨擦着食指尖上的肉垫，然后看了看正盯着我的笑容可掬的麻脸女人。

"今天过年么？马阿姨？"说话，让口水顺着指尖流了下来。

"不是的。马阿姨就是想煮些羊肉，让你和南瓜尝尝鲜。"南瓜是麻脸女人的儿子，大名叫鲁野。鲁野刚生下来时，脑袋扁得像个小南瓜，再加上他还差两天满月的时候，他父亲就在那个下雨天一不小心掉进村后的河里淹死了。村里人便让麻脸女人给儿子取个烂名，说是能避邪气，也好养活。

我这才发现南瓜早就躲在灶屋的一角，正大口啃着一块羊腿。肉已经被吃掉了，只剩下光溜溜的可怕的大腿骨，南瓜正在用小手指使劲抠着骨头缝里的肉丝丝。


网刊

[他们网刊第二号 • 小说]

爹，我也没多少余粮啊！

泽遥

现实远远大于我们的想象。当小夏红着脸给我讲述他挨饿的情景时，我再次体会到这一点。

我小时侯挨饿的情况，你想都想不到？他端着啤酒杯看着我说。

我脑子里开始出现各种挨饿的情景。不停地喝水，吃老咸菜，吃树皮，吃泥巴.....。我听了小夏的话，不得不再次感叹想象的苍白。

我饿得吃屎！他咽下那口啤酒放下杯子，看着我说。我们家三个孩子，粮食不够吃的。那时我们经常挨饿。我童年的回忆就是一个字“吃”。好象我那时整天找吃的。我娘说我很小的时候，有一次，看到地上的干鸡屎，抓起来就填到嘴里。我两三岁了走路还走不稳，偏偏倒倒，经常摔绞。大人说是因为我头大，头重脚轻。现在我知道了是由于营养不良没发育好。我五岁的一天，家里就剩我一个人，我饿得这儿看看，那儿翻翻，忽然，看到窗台上一瓶药。上一次吃药的味道又来到我嘴里，甜甜的，好吃极了，我搬来凳子，爬上去，从窗台上摸下来全倒到嘴里。不长时间，全身发抖，口吐白沫，要不是邻居发现送到医院去，我可能早他妈死了。还有一次我都上小学了，七八岁了吧。一天晚上我饿得受不了，又从床上爬起来，在家里到处找，哪里还有什么吃的，早被我们三个饿狼扫荡几遍了。忽然，看到我爹的工具箱里有几个钉子二分的钉子，白白亮亮的。我爹是木匠。不知怎么觉得它可以帮我度过难关。便拿了一颗放在嘴里，漱起来，就像吃块糖那样让它在嘴里转来转去。在床上漱着钉子，感觉心里没那么空了，踏实了一些。可没多长时间，这颗钉子一下转到肚里去了。我娘赶紧从邻居家借来韭菜，吃下去才把那颗钉子带出来。我的童年、少年关于吃的故事很多，只有饥饿的年代吃才成为主题。

我确实没想到小夏小时侯会吃那么多苦。没想到的事情多着呢，他昨天突然提出请我喝酒，我同样没想到。从以往小夏的为人你根本不会想到他会请客。

我们单位的小夏。其实已经不小了，三十岁，刚好是而立之年。我们单位的人不管大小都叫他小夏。我比他小五岁，当然也叫他小夏。

我们两个在立水桥附近合租一间民房一年多，也没成为好朋友。没成为好朋友的原因主要是他性格孤僻，不合群，还很抠门。

三十岁的人烟酒不粘。从不参与别人的酒场，自己也从不宴请别人。今年年初他搞来一个大广告，光提成就五千多。大家很高兴。他领钱的那天下午，几个人半真半假的说，小夏，你这个铁公鸡这次该请客了吧。谁知他脸一扬，眼一瞪，认真地说，我凭什么请你们呀？弄得大家不欢而散。由于他不参加集体活动，缺乏交流，和大家的关系就渐渐疏远了。所以在单位他很少说话，回来后我们两个也是各忙各的事，又加兴趣不同（我是酒鬼），因此话也不多。

他这人抠到什么程度呢？出去办事能走路就不坐公共汽车，能坐公共汽车就不坐地铁，从不打的。他用的牙膏手纸等日用品都是最次的。吃就更节约了。我们吃饭是在公共食堂，肉菜4元，素菜两元。每次他都是半份素菜，两个馒头。他对自己都这样对别人还舍得花半个子。我们背后叫他“肋骨夏”，就是说他把钱都串在肋骨下面的意思。

谁知昨天晚上这样的人突然提出请我喝酒。我以为太阳从西边出来呢。

昨天晚上，我回来已经十点多了。小夏正歪在床上看书呢。我洗漱完毕，边脱裤子边说，你今天最好晚睡一会儿，等我睡着了你再睡，他问，怎么啦？

怎么啦，这两晚上你老说梦话，声音还挺大。搞得我很难入睡，昨晚我睡着时估计得两点多。

他放下书，抬起头吃惊地看着我说，真的？

这还有假。你说的声音很大。第一次听到把我吓了一跳。

说的什么？

好象是杀鸡取卵，对！就是杀鸡取卵。你的原话是，这是杀鸡取卵啊！这是杀鸡取卵啊！

杀鸡取卵？杀鸡取卵？他低下头自言自语，真是日有所思夜有所梦。

我都上床了。他突然说，泽遥，今晚我请你喝酒。

我像看大猩猩一样看着他说，哟，今天是怎么啦，太阳从西边出来？

泽遥。我是真心请你喝酒。一来吵了你睡觉，赔个不是，二来，我这段很烦。想找个人说说话。你能陪我去吗？

一听别人请酒，酒瘾犯了。再一个很想听听这个三杠子夯不出一个屁的人有什么话说。

我们来到天通苑四川菜馆。他点了一个老虎菜，一个芥末鸭掌，又来了一个干炸小黄鱼，一个毛血旺。毛血旺是专门给我点的，我喜欢吃辣的。他还要点基围虾被我制止了。

先要了两扎啤酒。他不是不喝酒，喝得还很老到。开始他的话不多，问我同事怎么看他之类的话。我打着哈哈，看法不错，很有能力云云。一杯扎啤下了肚，他脸红了，话也多了。

我不是傻子，我知道你们怎么看我。背后叫我“肋骨夏”。我不怪你们。怪我自己，也不能怪我自己，应该怪我的家庭。你们了解了我的家庭和我的经历后，也许会理解我。

小时侯我学习很好。小学初中一直是前几名。初中升高中我考上了我们县一中。我爹说家里没钱供我读。非让我到初中复课，考初中中专。说这样花钱少，上班早。我们那里初中中专很难考，每年考上的都是复课生，并且是重读几年的。重读一年考上的少之又少。我复课那年拼命学习，每天学习十四个小时以上，想早一年考上，减轻一下家里的负担。谁知学着学着脑子出现了问题，越学越迷糊，很多需要背的东西怎么也记不住了。我一看这样便主动提出不上学了，我学不进去不能在学校瞎混呀。

我把我的想法给我爹说时，我爹说，是你自己不上的。我说，我学不进去了。他就说，以后长大了要是后悔不能怪大人。我说，不怪你们。我爹说，你到砖窑上拉土去吧。

爹很快给我打了一辆加长的地排车，又从集上买来一头黑色的毛驴。我就赶着驴车，闻着车子的木香，兴奋地到窑场拉土了。傍晚回来时，我兴奋不起来了。累得骨头像散了架。我记得很清楚，晚饭都没吃，睡觉时连脱裤子的力气都没有了，是我哥哥帮我脱的裤子。第二天腰酸背疼，我真不想去了。那时我才十五岁，个子又小。现在想想那活对于一个尚未成年，且从未从事过体力劳动的人来说，太过残酷。砖窑拉土在农村是很累的活。农村的四大累就是挖河、修堤、拉土、操逼，这个拉土就是指在砖窑上拉土。我娘心疼我，在我起床时对我说，不行就别去了。听到我娘的话，我的眼泪在眼里直打转，真想倒下去继续睡。可我想到窑上摔砖坯的人正在等我，我们是一个拉土的供一个摔坯的。我不去他就不能干活了。爹专门为我打的地排车，花很多钱买的驴......。咬了咬牙起床套车子去了，我爹笑着问我，是上学轻省还是拉土轻省？我没理他。很多事都是身不由己，一旦你走上那条路就不得不走下去。可以说人很贱，也可以说人的适应能力很强。慢慢坚持下来，身体不疼了，也没这么累了，吃得也多了，那时一顿吃三个面杠，一个面杠顶我们现在食堂两个馒头。我的身体也强壮起来。下半年我开始供两个人摔坯子，这在整个窑上是没有的。天上的星星还没落，我就开始装土，一直干到天黑我才收工。一天下来我出汗出的身上白花花的，拿舌头一添，咸咸的。最高兴的时候是月底发工资的时候，揣着厚厚一叠钱回到家，一路上哼着小曲。到家带着一脸的自豪把那厚厚一叠钱全交给我爹。我爹理所当然地接过钱去。而后，再拿着我的血汗钱，去盖房，给我们找媳妇。那时，我们那里正在流行定娃娃亲。

娃娃亲？听说过，不过是发生在万恶的旧社会。怎么现在你们那里还有？我嚼着毛血旺里的毛肚说。

小夏苦笑了一下说，现在没了。曾经一度非常流行。正好让我赶上。我出来后再回过头去分析，这种事的出现，有几个原因。第一是改革开放农民一下脱贫，不仅解决了温饱问题，手头上有了不少的存款。那时，我们那里大面积种植棉花，当时价格又高，产量又大。每个家里都有几千元存款。二是他们有了钱不知道怎么花。先是盖房，而后给孩子定亲。有一句俗语说得好，穷人乍福，狗穿皮裤。三是我们那里的人活的很虚，很要面子，大部分人不是自己活而是活给别人看的。别人家的小孩都有对象了，我们家的还没有，人家说父母没本事。最后形成看谁家的小孩定亲早，谁就最有面子。鼎盛时期发展到一岁就定。太愚昧了！

你也定了？我笑着问。

定了。不过现在已经吹了，她的孩子都应该快上学了吧。说着话他低下头来若有所思。接着他抬起头来，提高了声音说，这样一弄可苦了我家啦。

我问，怎么苦了你爹呢？

他说，我弟兄三个都赶上娃娃亲了。我哥17，我弟弟13。他要盖三垛屋，定三门亲。那时的房子都是浑砖的，每垛要花三四千，每定一门亲事要相亲、见面礼、请媒人，统算下来也要花一两千。我大哥在窑上摔砖坯，我爹加班加点做点家具拉到市场买。就是这样，我们家为了给我们盖房，定亲欠了一大屁股的债。

若只定亲不盖房，就少花很多钱。我说。

盖房，是定亲的条件。有了房才能找一个好媳妇。他说。

所以，到第二年，我提出要上学时我爹坚决不同意。我想上学也不是嫌累。我发现通过这一年的体力劳动，我的脑子又行了。由于我当了先进，又认字，在第二年要场开工时，厂长让我代表工人发言，一页多的发言稿，我看了两遍就记住了。我回到家激动地找出原来的课本看。脑子异常清晰。我知道我又行了。我把我的愿望给我爹说了之后，我爹没听完就摇了摇手说，不行，当初不想上学是你自己说的。给你买了驴了，打了拉车，你又想上啦。你想上就上，不想上就不上啊！怎么能让你说了算呢？我们那里不知是不是离曲阜近的原因，孔老二的父为子纲体现的非常明显。父亲是这个家庭的中心，可以随便打骂孩子，妻子。什么大事都是由他说了算。那时我爹没给我说，他可能算过这笔帐。我如果要上学去，不仅不能挣钱，还要花一些钱，这一进一出。对我那个负债累累的家庭来说，是一笔很大的损失。再说，我弟弟那时正在读初中，学习很好，我们那个家庭供两个人读书确实困难，当时，很恨我爹，但现在也能理解。无论我怎么说，我爹就是不同意。唉，那时如果去上学，现在可能就不是这个样了。他咕咚咕咚灌了一通啤酒。

我们现在已经是在喝第三扎了。我说，小夏，你少喝点吧。

小夏说，没事。别看我平时不喝酒，其实我的酒量大着呢。

不知他怎么说了一句，唉。城里真好，他说这句话时。左手握着扎啤杯子的把手，低着头专注地看着扎啤杯子。

我问道，你是怎么到北京来的？

我们村的砖窑，因为烧砖用的土都是挖的耕地，几年下来很多耕地都被挖成了大坑。到我去窑上的第四年，乡里说这样土地浪费太大。就把我们村的窑停了。

在家里干了一年的农活，我觉得家里的农田根本用不着这么多人种，就跟着外村的人到北京的一个建筑公司干活了。当小工，搬砖和搅灰什么都干。

怎么到我们公司呢？我问。

在建筑工地上干活时，我参加了自学考试。我利用晚上的时间三年拿下了成人自学考试的大专文凭。学得是中文。

有了文凭我就自己找工作，换了几个公司才到了现在这家广告公司。干广告虽然苦点，但是收入还可以。

我问他，哎，你做梦老是喊，杀鸡取卵是怎么会事？

他轻轻摇了摇头说，唉，一言难尽呐。

我从农村出来，深深知道，农村与城市的差距。简直是两重天，这几年城乡差距不是在缩小而是在拉大。就我们那里来说，就是定娃娃亲时发展最快，这几年变化不大。我不想回去，我家里的娃娃亲，我出来后就退掉了，那时我就打定注意不回农村了。我的梦想是在北京成立一家文化公司，我打听了，好象最少注册资金要三万元。成立了公司好好干，我想我还是能在北京立住脚的。说这些话时小夏红红的眼睛，满怀信心地看着窗外。

我说，这两年你拉的广告不少，三万块早够了吧。

够什么呀。我觉的我一直是陷在家庭的泥潭里，拉那个一把，拉这个一把，最后，非把我陷进去不可。从我在窑上干活起，一直是挣了钱全交给家里，我知道家里需要钱。还定亲，盖房的欠债，我哥哥结婚，我弟弟读大学。家里一直很紧，我怎么还能私设小金库。直到2000年我弟弟毕业。家里才算没什么事了，我才开始存钱。我要为、我能为自己考虑了。

这样我每年回家也要给家里一两千块。家里太苦了，还过着早晚喝粥，炒菜不放油的日子。你们说我小气。我觉得家里过着那样的日子，我在这里出去吃一次饭花一百两百，就像犯罪。这一两百够我们家里生活几个月的。

我赶紧说，今天我请你小夏。

我不是这意思。今天说好的，我请。你这样我给你急！小夏瞪大了眼睛跟我说。

好好好。你请。老实人喝了酒也会变得不老实，我想。

你们爱说什么说什么吧。为了早一点成立公司，为了我们家我顾不了那么多了。

去年国庆节时，我的存折里已经有两万多块钱了。我想如果工作顺的话，过了元旦，就凑够三万了。去年国庆节放长假，我回家，没事时我爹问我一个月多少钱，我说三千块钱左右吧。我爹瞪大了眼睛说，这么多，怎么花呀。我给他说了城市花消大。他不理解。又问我，有多少存钱，我说两三万吧。我之所以这样告诉他，是免得他们担心出门在外的我。

谁知我要回北京的头天晚上，我爹叼着一根烟对我说，我给你商量点事。

我说，什么事？随着我年龄的增长和给家里做的贡献日益增大，我爹给我说话的口气，也发生了变化。

我想再盖一栋房子。他说。

我问小夏，你们家不是盖了很多房子吗？你刚才说还给你预备好了。这么多房子，还盖呀。

一提房子我就来气。当时，为了定娃娃亲，盖的房子，只有我哥哥那栋已经住进去了，我和我弟弟那两栋，由于多年没人住，房顶的木料都沤了。我给我爹总结的是，我爹一生率领着我们一家跟着别人瞎跑，我们辛辛苦苦挣得钱，盖了三栋房，烂了两垛。给三个儿子找了三个娃娃亲，吹了两个。

我抬头看了看我们家的屋顶说，这屋子不是好好的吗？怎么又盖房子。刚消停了没两年，我怕了我爹大兴土木。

我爹说，这房子是您爷爷分家时分给我们的。很多年了，房间又小，房子又矮。

准备在哪里盖呢？我问。他说，准备到村西头我们原来盖的房子那里去盖，把那两栋房子拆了还可以用拆下来的砖，那边也临街。我一听说他要到村西头去盖马上反对。我说，那边都是姓黄的，你以后有什么事不方便，就是吃了饭串个门也没地方去。我爷爷奶奶，哥哥都在这边。你伺候奶奶他们，我哥哥伺候你们，都不方便。一个村东头，一个村西头。有两里地呢。在这里盖房谁看得到？西边的地方就在街边，我爹说。盖房是住的，又不是给人看的的。我爹见我阻止他就说，在哪边盖你就不用管了，我现在手上有五千块钱，你再给我弄一万块钱，你弟弟上班时间不长，让他准备五千。

一万块钱？我睁大了眼睛说。爹盖一栋房子哪花得了两万？并且砖不用买。现在盖房不像原来了，都盖五间挂大门，里面要装修，外面都用水磨石抹了。烘强的房子花了五六万呢。他有点不乐地说。人家洪强有两辆东风汽车，你给人家比呀？他有两辆汽车，我还有两个儿子呢。你心疼了，你一个月三千，三个月就够我的。我说，爹，你也给我想想，我都三十的人了，一没房子，二没成家，我还不知道以后怎么过呢？我准备用这三万块钱，成立公司呢。我盖房子就是为你们，以后你把媳妇领到家来，人家看到这破房子还会愿意啊？我不要钱你不说成立公司，我说用钱了你又成立公司了？我给你们拉了一辈子磨，给你们盖了一辈子房子，到老了我给自己盖一座房，你娘的个B，你又这事那事，好。好！长大了翅膀硬了。说着我爹气愤地站起来，把烟头往地下一摔指着我的鼻子说，你听着，没有你我照样把房子杵起来。这次走了你就别进这个家了！说完，转身出去了。爹，爹，我不是那个意思。留在我眼中的是我爹苍老弯曲的背影。一下我觉得我爹老了。

我来的时候给我娘说了我的意思。房不是不可以盖，没必要盖那么好。有三间够他们两人住就行了。我和我弟弟又不回去住，多了也是闲着。我弟弟单位效益也不是很好，他还没成家，还有很多事。我娘说，她劝劝我爹。

房子盖了吗？我问。

盖了。并且是在西边盖的。他认准的事，十匹马也拉不回。我哥哥后来给我打电话说，他和嫂子劝他不要在西边盖，他大骂他们，说，你们是爹，还是我是爹？我还能让你们管着？他把在那里盖房上升到他在家说了还算不算数的问题。权威是不容挑战的。

我回到北京一直考虑我爹为什么非要到西边去盖房。一个很重要的原因是，他要证明自己。前些年，我们家一直是欠债，他活的很压抑。他要给邻里看看，我直起腰来了。

你给家里钱了吗？我回到北京以后，眼前老是晃动我爹苍老的背影。唉，他这一辈子也不容易。没几天我就把钱汇回去了。

没想到你的负担这么重。我说。

这还没完呢？他又无奈地摇了摇头说，就在前几天，我哥哥打来电话，说，我爹的房子垒起来了，还没封顶。我问，怎么没封顶？我哥说，没钱了。我吃惊地说，两万全用完了？用完了，后来又拉了些砖，还是赊的。怎么花这么多钱。我哥说，我也不知道。现在工程停下来了，没钱谁给干。他叹了口气说，唉！看着爹也挺可怜的，瘦得只剩了一把骨头了，为了把这座房子盖起来，前些天，到处借钱，人家都不借，说他，您儿子每月三千多，还找我们借钱啊？找你们儿子要呀！我问，还差多少？我哥说，差不多还要一万。还要一万多？我说。哥哥说，我也不知道怎么弄的。你手上还有没有钱，你要有先拿出来，让咱爹把这个槛迈过去。以后，我有了钱还你都行。我还能说什么？我知道我哥哥说今后他还我只是理论上的。也是心里尽尽孝道。他身体不是很好，还养两个孩子，只靠家里那二亩地，没有别的收入，日子过得紧巴巴的。他看病借我的两千块钱还不知道猴年马月还呢。

我有钱了，发展起来了，也不是不舍得给家里，我也知道家里日子不好过。可我现在的状态，图发展的时候，我不能不为我的将来考虑。我不考虑谁又管我？

到这时我们每人已经喝了五扎。我看小夏的舌头已经拐不好弯了。就说，小夏我们回去吧。小夏眯着眼睛看着我说，我没醉。别走，我还想喝，小姐，再来一扎。

我能怎么办？我能眼巴巴看着，把老头难死呀，况且我手上确实有钱。所以这几天我一直在考虑我爹的做法是杀鸡取卵。我很痛苦，又毫无办法。谁能理解我呀，说着说着，小夏，鼻子一把泪一把的哭了起来。

昨天晚上回去的路上我扶着小夏。他一会儿哭，一会儿笑。乌乌拉拉地说，我的公司名字早起好了，叫进城文化发展公司，去他妈的进城！

今天上午他正准备去一个单位，忽然接到一个电话。接电话后，我发现他的脸色大变。他把我拉到楼梯口小声问我，上午有事吗？我说没有。他说你替我去这家单位行吗？我说你呢？他说刚才大哥哥来电话说，他爹病了，让他回去。昨天他爹，吐了很多血。我说，行。

他慌慌张张，苍白着脸消失在楼道里。

是什么样的消息等着他呢？我首先想到的是不幸，因为据我所知，只有腹腔中的血积够200毫升才会吐出来。真要是得了不治之症，他爹的房子还没住一天，看病不知道又要花多少钱，小夏的文化公司就遥遥无期了。是为了给小夏介绍对象，骗他回去？还是他爹准备把新房卖了，让小夏注册公司？现实远远要大于我们的想象。还是不想了。

雨越下越大了，我把书反扣在铺上，下床趴到窗子上，望外看。外面黑乎乎的，雨点打在树叶上噼啪作响。零星的雨点，飘进屋来。我弯腰摸了摸小夏的床铺没有湿，边把窗子关上，几个连阴天使得窗子返潮，很不好关，两只手才用力推关严。

回我床上时，看到了桌子上的闹钟显示是十点二十。昨天这时候，小夏和我正在往饭馆走。唉，小夏真够苦的。为家庭所累。我整天抱怨，家里不能帮我，和小夏比，我应该感到幸运了。人一生下来，命运的大致走向已经定了。我再次感叹上帝的不公。

回到床上，靠住枕头。拿起书看起来。看了还没一页，感觉到有点冷，便拉过床单盖在身上。这时有人敲门。

这么晚了，谁还来呀？边下床边想，不会是妓女吧？自己轻轻摇了摇头笑了，操，想女人想疯了，妓女怎么会到这贫民窟来！

开门一看是小夏，身上全湿了，像落水狗。一绺长发紧紧贴在额头上，在灯光下还发着亮。快进来，你怎么今天就回来了？见他回来的这么快，就想，他爹的病应该没事。

没事在家干什么！他脱着湿漉漉的衣服说。我去冲个澡，太脏了。说完，穿着内裤，端着盆子，把毛巾往肩膀上一搭就出去了。

他歪在床上，盖好被单，双手交叉垫在脑后。长长叹了口气。

我问，你爹的病没事吧？

没事。我到家后，把他带到耳城去检查。做了B超，拍了胸片，抽了血。折腾了一通，大夫说，没事。大夫说，吐血是因为胃里的毛细血管出血造成的，没什么大事，不吸烟，不喝酒，吃点药就行了。

想他爹的病没什么事，他应该高兴才对呀，为什么唉声叹气的？

谁知他突然坐起来。低着头摇了摇说，唉。没法弄！真他妈的没法弄！

我说，怎么啦？

他说，我把我爹从医院送到家里，嘱咐我爹，你也快六十岁的人了，平时别这么累，你身体好好的，我们在外边工作也放心。我爹说，我没事，我身体好的，你放心。我给你商量个事行不行？我看着爹那双欲说还休的眼光说，什么事呀？爹。当时还想经过盖屋子事件，我和我爹越来越生分了。我爹低下头，用很小的声音说，屋子马上盖好了，我想在西边开个家具厂，那个院子很宽很大。你看你能不能，借给我一万块钱。我赚了钱就还给你。我没吱声。我爹，抬起头用哀求的眼光看着我说，我知道你也不容易。要不，我贷你的，按银行贷款利息还你。


网刊

[他们网刊第二号 • 小说]

中年丧妻

折荷

似乎是一瞬间就变成这样了：肚子充了气一样膨胀,肌肉下坠,走几步路就喘不过气,脸上的纹路越来越深,头发越来越少,牙齿越来越稀,用膳时牙缝里开始习惯存货，眼球也有些浑浊了，不像二十来岁时那么炯炯有神。唉！中年啊！老齐在兴和餐馆的仪容镜前，心血来潮地打量了一下自己，有些颓丧地暗叹一声。老齐是赚了不少钱的，闲暇之时，爱上兴和餐馆,和张老板下象棋。张老板与老齐一般年纪。老齐爱上兴和餐馆，还因为他和老张志趣相投，且同病相怜。什么病？老张知，老齐知，其他人，也甭想问出个子丑寅卯来。

早些日子，老齐的老婆失踪过一次，随之失踪的还有银行里的一笔数目不小的款子。老齐当时乱了方寸，长吁短叹，像只失去配偶的鸟，深情地悲鸣。昨天，她说她喜欢市区新开发的楼盘，我说你喜欢就买下来呗！可她今天人就不见了！老齐无数次重复着，好像抓住了爱情的见证。两天后，老齐不得不把皮带往里扣两个眼，以防裤子松垮下来。但是第三天，老婆自己回来了。老齐也不追问，失踪风波，就这么悄悄地平息了。老婆玩一次小小的失踪后，老齐受了些打击，对象棋的热爱到了无以复加的程度，象棋水平大增。老张总是输得眉开眼笑，然后，沏一壶茶，侃一侃，再分头各自忙活。春夏之交的时候，发生了一件趣事。老张餐馆常养牛蛙，有一只相当精明，只要店里的伙计将那网状的兜儿伸过去，它飞身一跃，不知躲到哪个缝隙去了，根本捞不着它。这只牛蛙以罕见的敏锐和网兜抗衡，它的同伴们相继成了盘中餐，它却日渐肥大。餐馆人称它为蛙王。更为有意思的是，每次老齐进餐馆，蛙王就会呱呱大叫，声音格外浑厚。某个周末，老齐特意观察了蛙王。但见蛙五坐在池中的小石头上，皮肤暗褐，隐透泥土色，后腿的肌肉忽紧忽松，展示它的健美与力量。它圆睁双目，引颈高歌，一见老齐，就闭了嘴，目光镇定，只有喉咙里发出轻微地咕咕声。老齐从蛙王的眼神里看出了它面带揣测的微笑，和一种十拿九稳的信心，好像它和老齐是前世的拜把子兄弟。蛙王彪悍结实，一副性事美满，情场得意的样子，想必不少母蛙们向蛙王献出了贞操。老齐心里冒出这些古怪的想法。过了片刻，老齐又想，蛙王占池为王，一统世界，在食客的嘴下偷生，用智慧与人类的网兜斗争，因而能这般自在与逍遥，细想自己作为一个人，真是自愧弗如啊.恍惚间，老齐听见蛙王喉咙里又咕噜几声，竟像某个中年男人的长叹，老齐一愣，才发现是自己不留神，吐出了长长的一口郁闷之气。老齐似被蛙王看透了般，当时心中一虚，产生向蛙王倾诉的愿望。那时店里无活，伙计们也围着蛙池，也对蛙王略有诧异。他们看一看蛙王，再看一看老齐，想从中找出某种关联来。忽然有人喊道，瞧呀，老齐和蛙王长得多像！一秒钟安静过后，爆发出一阵快活的笑声。是啊是啊，老齐有蛙相，蛙相富态啊！瞧那嘴，厚薄，宽窄，形状，简直是一个模子倒出来的嘛！老张开心地描述了一番。老齐领着桂冠般微笑着，他偏过头，从餐馆廊柱上的镜子里看见了自己，忽左忽右低首昂头挤眉弄眼地照半天，说，嗯，没错，你们说的没错，我是像蛙王。

下棋前，老齐说，老张，咱们小赌一把，这盘棋我要是赢了，蛙王归我。老张说，老齐，瞧你说的，一会给你杀了下酒就是。老齐连连摆手，哎哎哎，千万别，我要活的。敢情是想与老婆恩爱分享啊。老张长得一副菩萨脸，笑眯眯的。老张啊，你可别后悔，兴和餐馆生意兴隆，说不定蛙王是招财的宝。老张听得哈哈大笑，朝伙计喊道，把蛙王活捉了，一会让老齐带走！棋下到一半，伙计过来了，沮丧地说，老板，蛙王愣是不露面，其它蛙行不行？伙计网兜里的牛蛙乱蹦。老张手中玩着被干掉的卒子，眉毛一挑，正要说句什么，只听得蛙王呱呱叫两声，听起来满怀嘲弄。伙计闻声又向蛙池跑去，还是一无所获。如是几个来回，老齐已将张老板死军，他大笑三声，说，蛙王归我也！然后一把夺过伙计手中的网兜，直奔蛙池。蛙王在抢眼的地方，正襟危坐，腮帮子一起一落，喉咙里咕噜咕噜，斜睨着眼岿然不动。老齐把两掌在嘴边握成一个喇叭筒，学蛙王呱呱叫了两声，蛙王喉咙里的声音更响了一些，老齐再呱呱叫两声，蛙王就亮出了浑厚的嗓音，兴和餐馆顿时蛙声起伏。老齐笨手笨脚地晃动网兜，伙计在一边干着急，快，快，从屁股后面罩过去！老齐停下举着网兜的手，朝伙计意味深长的一笑，慢吞吞地，像舒展长臂一样，充满温情地伸到蛙王面前。老齐就觉得蛙王在等他。说来也怪，蛙王咕咕两声，一蹦，就蹦到老齐的网兜里，老齐就势哗啦一提，姿势潇洒，全场嘘声四起。

老齐的老婆外号高腰，一米七二，比老齐还高半个头，头发却比老齐的还短。眉毛和眼圈都纹了，看上去像经过处理的电影镜头，脸部表情常常只是模糊的背景，惟有清晰的两道深蓝色的眉毛和两个深蓝色的眼圈，让人感觉真实得突兀。和大街上大多数的中年女人一样，高腰有着自己的一套生活观念和理由。但是当儿子读高中住校，生活发生了微妙的变化,高腰内心里总有些不知名的躁动。老齐这边呢，家里没有儿子的干扰，好像猛然间拉开了幕帘，毫无思想准备，就被活脱脱地推上了舞台，因而，两个老家伙常常陷入无词境地，面面相觑的时间多了起来。家长里短早谈腻了，外面业务早走上正轨，趋势良好，钱也赚了，操的心不多，患难与共，同舟共济的岁月也远去了，剩下来的时间，该干什么，准确地说，一对老夫妻，能干什么呢？夫妻俩各开一辆小轿车，每天打开各自的车门,各奔东西,拼打拼杀要过上等生活的愿望达到了，家务常年有保姆操作,两个人一个月难得亲热一次，根本没有做点什么的欲望。老齐想不出两个老家伙天天厮守一块的理由。让老齐头痛的是，到自己这个年纪，说自己老，不甘心，说年轻又会让人耻笑。面对已经存在十几年的婚姻家庭，老齐总会生出些无所事事的感慨。

高腰的失踪,在高腰不做任何解释的情况下,永远是不为人知的迷，老齐也没有寻求谜底的兴致。重要的是，高腰回来了。现在,老齐觉得，到他这个岁数，年轻时看重的东西，现在不重要了，相反，有些不看重的东西，现在变成了主要的生活乐趣。老齐记得，跟老婆结婚前，和一个叫青青的女孩子，爱得死去活来，青青多看别的男人一眼，他就立即很不舒服。和青青分手，是因为青青酒后跟别的男人上了床，青青把事实告诉老齐后，老齐摔袖而去，永远没有原谅青青。现在想来，老齐心里还是隐隐作痛。心想，青青要是不说，我老齐哪里知情，女人那东西，不会因为外遇变形，或者长刺，总之，用一具肉体去感觉它，绝对不会有什么异样。青青是很爱老齐的。忠诚和贞操，到底哪一个与爱情有关，与爱情本质更为接近？年轻时的老齐没想清楚，中年时在经历了高腰的失踪事件后（他不自觉地将之归结于一次私奔未遂），老齐发觉，爱情就是爱情，忠诚与贞操是另外的两个东西。遣憾的是，老齐明白这些的时候，已经不相信爱情，或者说，不再有爱情发生。哪怕是高登俱乐部的领班李桃小姐，对于她的温柔体贴，老齐也觉得含糊不清，模棱两可--谁让老齐腰包鼓囊啊！二十三四岁的李桃，凭什么爱一个和他父亲差不多年纪的人？但李桃确实又给老齐一些温情脉脉的东西，她身上那股江南女子的如水柔情，和在北京土生土长的高腰相比，天壤之别。李桃是水啊，高腰就是那石头，成天砸他，硌他，抵他，眨眼就磕碰了将近二十年。高登俱乐部在北京城很有档次，是老齐的一个据点。只要一说老齐，俱乐部从上到下，没有不知道的。老齐的许多生意，都是在高登的包间里，于喝酒唱歌间,就谈妥了。顺便把李桃也谈到手。朋友们都知道李桃是老齐的女人后，小费给得格外多。那李桃也聪明得可以，总是推脱不要，那个时候，老齐就觉得，李桃不是一个贪财的姑娘，心里的喜欢又添了几分。散场之时,李桃总会挂在老齐的胳膊上,钻进老齐的车里，也不知车开到哪里去温存了。和李桃在一块，老齐感觉自在，轻松，有魅力，李桃的手搭上来，他很舒服，老婆的手无意中碰到他的身体，他也会浑身起一层鸡皮疙瘩。

活的？怎么也不杀了拎回来？谁来弄这玩意呀！杀这东西，多可怕！见老齐提着一只牛蛙回来，高腰立即埋怨开了。不杀，养着。老齐也不看高腰，径直走进厨房，把蛙王倒在水池里。蛙王好奇地打量一下新天地，咕咕咕咕叫了两声。养着？蛤蟆有什么好养？我看你有毛病，赶明儿，你是不是还要弄条蛇回来？高腰跟到厨房，只见蛙王像尊雕塑，坐立池中，浑身斑斑点点，疙里疙瘩，要多难看就有多难看，要多恶心就有多恶心。但蛤蟆毫不自知，两只鼓露在外的眼珠子，居然有些蛙视眈眈。呐，跟你讲，这可是张老板餐馆里的吉祥蛙，招财进宝的，你要是把它弄死了，我跟你没完。老齐郑重其事。高腰就觉得老齐有些蛙视眈眈。老齐说话时喉结滚动，那蛤蟆嘴巴附近的皮囊也一上一下，高腰忽觉进了聊斋故事，浑身一冷。对于这个吉祥物什，高腰无话可说，她重重地"哼"了一声，扭转高大的身体，有些笨拙地走开。站住！老齐在背后猛然一声断喝。高腰一惊吓，脚下打滑，差点没把持住身体。你，你穿的什么东西？老齐指着高腰身上的T恤。什么东西？意大利名牌！怎么了？你眼里终于能看见我穿什么了？老齐的话激活了高腰憋了很久的牢骚，无论她穿黑色灰色白色还是红色，新的旧的国产的进口的，他老齐，啥时也没正眼看过一下，更甭提赞美或者建议。脱了！马上给我脱了！老齐沉着脸，发出命令。为什么？为什么要脱了？高腰一屁股坐进沙发里。背后一个大骷髅头，恐怖，像什么话！刚在厨房，老齐猛一抬头，高腰T恤背后那个巨大的骷髅头，两个黑洞洞的眼睛，让他倒抽一口冷气。不脱，很贵，人家想穿还穿不起呢！贵也给我脱了！不脱，你管得着吗你？！管不着？好，你自个儿说的。老齐随手操个什么物件，高腰起初以他要打人，只见老齐进了厨房，在角落里东翻西找。啪啪两下，老齐逮到一只蟑螂，与此同时，老齐听见女人在厅里数落他。只许州官放火，不许百姓点灯，凭什么你就可以养这么恶心的蛤蟆！哭这种武器，女人长期携带在身，无论在哪个年龄段，使用起来毫不羞涩。人到中年的高腰也是如此。老齐实在不知道，她自己背个大骷髅头在家里晃来晃去，还有什么理由哭，也懒得理她。听张老板说牛蛙爱吃蟑螂，他就很想看看蛙王吃东西的样子。老齐把蟑螂是尸体放在蛙王面前，说，吃呀吃呀！蛙王很矜持，只是拿眼瞪老齐。老齐就提着蟑螂的两根须，在蛙王嘴边摇晃，蛙王依然嘴唇紧闭，但是它稍稍偏一偏头，好像侧耳倾听厅里的声音。厅里的高腰，知道弄蛤蟆的老齐不会理她，哭得没有希望，就拎着包出去了。摔门前还对着厨房嚷了一句"跟蛤蟆 过去吧你！"老齐愣了愣，摇摇头，对蛙王说，瞧，她就那样。

老齐摇着头到洗手间撒了一泡尿，回过头发现死蟑螂不见了，那蛙王紧抿着嘴，若无其事地瞪着老齐，几只蟑螂细脚还在它的嘴边，没来得及吞下去。老齐哈哈直乐，觉得它真像个偷食的孩子。老齐心里高兴，忍不住给李桃打了一个电话，问她是否还在睡，若不是，就到"宿缘"茶馆喝去茶。李桃一般是夜里八点才开始上班，凌晨二三点下班，整个白天就是睡觉。那我就起来收拾一下，等你来接我呗，老婆又打麻将去了呀？老齐一听李桃细声细气的温柔，心窝里就荡起春风。李桃从不和他怄气，也不争风吃醋，在爱情问题上，只要老齐对她真心就行，其他都是形式。老齐佩服她小小年纪，就悟出了男女关系的真谛。唉，当初都不知怎么要结婚的。他妈的，那就是水到渠成，顺理成章的事了。老齐想不清楚，胡乱给自己一个答案，然后自己捡拾一番出了门。

"宿缘"茶馆是台湾某文化人士所开，位于紫竹苑西厢，临窗即可见苑里荷湖，湖中荷花片片，岸上杨柳依依，晚间来此，能听取蛙声一片。里面桌椅茶具，古色古香，服务小姐着装典雅，民乐悠扬，是一片清静谈话的地方。老齐对"宿缘"有所偏爱，也是因为平时灯红酒绿的地方去得太多，寻着空隙往这种安静的地方钻。老齐接上李桃，到了"宿缘"茶馆，两人喝了半壶茶。老齐兴致勃勃地把蛙王的事说了一遍，又讲了些贴心话。李桃对蛙王表现出浓厚兴趣。李桃听老齐说话，该笑时笑，不笑时翻阅茶馆里摆放的《香港风情》，那副俏模样，不说话，老齐看着也打心眼里舒服。过一阵子，老齐挨个打电话，通知老张和其他几个兄弟前来聊天或下棋。我和李桃刚到，周末嘛，聚一聚，聚一聚。老齐在电话里说。老齐强调和李桃在一起，兄弟们心知肚明，心照不宣，这一次是带情人聚会，谁也不会傻逼地带上老婆。按老齐的说法，那是自取灭亡。这种事情，就像男人的私房钱一样，走不得半点风声。上回兄弟老刘的老婆获些蛛丝马迹，把老刘折腾得足足半个月，吃不香，睡不好，深刻总结时说，家有贤妻，痛苦。因此，为避免节外生枝，增添不必要的生活麻烦，男人们无形之中，如广大的无产阶段兄弟一样，紧密团结起来。即便是某某老婆的电话来了，问及和哪些人在一起，在哪里，在做什么，简称"三W"(who、where、what)，兄弟们的嘴从来是密不透风，且会忠心耿耿地说些"嫂子放心，有我盯着"之类的话，一时间，"伪证"成风，也不会有谁因为享受过哪位嫂子的烹饪而于心有愧，把一片粉饰的太平献给家中的贤妻良母们，终于得以井水不犯河水，相安无事。

茶馆外添了一辆旧款奥迪，进来一对男女，正是张老板携年方二十六岁的相好。张老板叫她小丫，其他人跟着喊小丫，相互见过多次，所以颇为熟络。李桃与小丫相视一笑，彼此迅速打量了一下对方的着装，眼波流动，内心话语秘而不宣。又过了一阵,老刘单枪匹马杀进来，精神略有不振，干瘦的脸一副严重缩水的样子。怎么，就你自个？和"宿缘"老板寒暄了几句，待老板走后，老齐把脸凑近老刘，蛙嘴一张一合。面对这种近乎审问的关怀，老刘哈哈一乐，说，没什么鸟事，都是他妈的冯小刚惹的祸。哟喝，老刘，跟冯小刚扯上了？老张脸胖，有点风吹草动，五官就乱了秩序。我喜欢冯小刚的电影，尤其是《一声叹息》，荡气回肠啊。小丫是个白领女孩，说话有些矜持。是呀是呀，你要是让他给我签个名，我请你客！李桃也有点兴奋。签哪签哪？签胸口还是签屁股上？老齐的腿在桌子底下搞了点动作，李桃身体抖动了一下，笑着用脑袋轻轻地碰触老齐的肩膀。老刘像喝酒般，将小杯里的茶一饮而尽，咂巴一下，说，讲起来都滑稽，昨儿看电影，就是《一声叹息》，他妈那个逼，我媳妇和我在电影院当场就打起来。啊呀，老刘，你丫犯傻了，这《一声叹息》，怎么能带媳妇看？这不等于自我揭发吗？老张腮部的肉一抖一抖。我说老刘，你太不警惕了嘛！那天我媳妇问我《一声叹息》怎么样，我说非常差，是冯小刚最差的一部片子，还不如去搓几圈麻将。老齐为自己的先见之明感到得意。是，丫越看越后悔，冯小刚这小子，把男人那点破事抖出来了，把人全扒光了。冯小刚虽给老刘惹了祸，但还是忍不住要佩服。小丫李桃相互交换一眼眼神，再次秘而不宣。吵完就完了，来，打个电话把小莉叫出来，喝完茶去"沸腾鱼乡"吃鱼，我请。老刘打单，老齐总觉得不是个事儿。别提，崩了！最近倒霉透顶，哪像你们快活。老刘的干脸挤出笑容。那小朱不是挺好的吗？老张挺进一句，大有东方不亮西方亮的意思。这时，大家听见空谷几声鸟鸣，都知道是老齐的手机响，便停止说话，密切关注老齐。我马上过来！倾听十秒钟后，老齐对电话喊了一声，合上手机，转向大伙，操，媳妇打麻将，被抓起来了，说要拘留十五天，我马上去找人。

高腰身上带的四五千块钱被洗干净了不说，还被弄进局子里呆了几个小时，幸亏老齐及时找人，否则受罪更多。在局里子见到老齐，高腰当时就抽抽嗒嗒地哭了，回来后惊魂难定，感慨万千。那老齐呢，一壁气愤警察胡乱逮人，一壁又暗自高兴给高腰这么旁敲侧击一下，让她知道他老齐不是可有可无的，腰杆未免挺直了些。你那骷髅头T恤，还穿不？老齐正襟危坐。不穿了，多贵都不穿了！高腰大义凛然。那蛤蟆，养，还是不养？老齐放慢语速。养！养！养！高腰连说三声。高腰服贴，老齐心里就熨贴。老齐微微一笑，心想，娘们儿到底是娘们儿。骷髅T恤的事迎韧而解，家庭谁主谁次，孰轻孰重的问题，也得到了明确。如此看来，这蛙王，确有些大事化小，小事化了的吉兆啊。老齐不紧不慢，似乎正捻须颔首，只是他蛙嘴四周，光溜如蛙王。哎，咱给蛤蟆取个名字，像猫啊狗啊鸟啊龟啊，叫着叫着就像一家人了。高腰向老齐变相献媚。好主意，取什么好？老齐征求意见。高腰不假思索，一连奉上三四个爱称，老齐不是嫌太洋气就是嫌太土气。最后老齐说，那皇帝管臣子们叫爱卿，爱卿们辅佐朝政，国泰民安，与蛙王招财进宝性质相同，不如就叫爱蛙好了。

儿子读寄校，家中添爱蛙，也算是一种适时的情感填补。那老齐对爱蛙的热情，冬天来临也未见消减，反倒情深，足以令蛙类深感不枉此世为蛙一回。高腰记得，儿子生下来没多久，半夜哭喊，拉屎拉尿，他老齐哪里管过，照样酣声如雷。但这爱蛙深更半夜鸣叫，老齐免不了要起来几回看一看它。它叫的高兴，老齐就看它高兴的样；它像更夫那样，高唱平安无事，老齐就看它嚷嚷天下太平的劲儿。蟑螂也爱夜间活动，老齐有时还会折腾一阵，给爱蛙逮几只生猛蟑螂，逗爱蛙玩一阵子。平常夜晚倒也罢了，令高腰有些郁闷的是，总是她心血来潮，身体蠢蠢欲动的时候，那爱蛙叫，老齐起，直玩到皮肤冰凉才钻进被子，彼时高腰一肚子怨气，自然也没有半点心情。老齐心里又何尝是个滋味呢？有一回夜里，高腰睡着了，老齐摸了摸高腰的手，再摸摸了自己的另一只手，居然感觉不到丝毫的差异。后来，老齐又把高腰的手搭在自己的手上，再把自己的另一只手搭在高腰的手上，三只手叠在一起，那老齐愣是感觉不到，中间夹了一只外人的手。天啦！老齐绝望地哀叹，老婆这个人，长成身体的一部份了，对于她，我的部份神经失去知觉，感知，这到底是好是坏？婚姻是一个网兜啊，人是网中的鱼，掉进去，永远就只有扑腾挣扎的命儿。老齐想得有些凄凉，不由对爱蛙心怀感激。在老齐的中年岁月里，爱蛙比任何有灵性的东西都要善解人意，但这只雄蛙，它新爱旧欢不断，它肯定不知道，一生只和同一只蛙交配，是多么的乏味！但是老齐又很羡慕爱蛙和它的同类，它们不像人，不定期地发情，在激动、沮丧、快乐、饥饿等各种状态下，都有可能依靠一次交配来发泄，蛙们发情是分季节的。在整个春天，是交配的狂欢与盛典。老齐也心怀愧疚，因为，在某种意义上，他老齐很残忍地把爱蛙从母蛙们身边夺走，毁了爱蛙下半生的性生活。老齐和高腰之间夜夜无性事，但老齐尚有李桃，除李桃之外，还有感情稍浅些的赵桃，再浅些的钱桃，若有若无的孙桃……如此看来，老齐之幸福生活，已然超于爱蛙之上。然而必竟家有结发妻，东躲西藏，疲于应付，又觉得很是窝囊，觉得一个人，莫名其妙地受了些钳制与牵绊，简直是作茧自缚。由是进一步想到，人，真是很愚蠢的东西，没有什以比人更愚蠢的了。很多个夜晚，老齐睡不着时，就这么胡乱思想。可只是一种思想，现状是不能改变的，因而，每天醒来，自己还躺在高腰这个中年女人身边，身边还是高腰这个中年女人，一切都没改变。

入冬一段时期，爱蛙也不叫了，成天圆睁着双眼，嘴巴长合了一样，不吃任何东西。活蹦乱跳的蟑螂，泥鳅，苍蝇，都不能引发它的食欲。它呆在池子的右角落，面朝池壁，默默地，快变成化石。威猛的爱蛙，就这么渐渐地憔悴，身上的皮，因为不再有结实的肌肉填充，鼓胀，开始萎缩，形成中年人身上类似于皱纹一样的东西。老齐急了。因为老齐听人说过，和养龟、金鱼，甚至花草同理，衰亡的迹象，将预示某种时运衰退。先前张老板反映，自从老齐从兴和餐馆带走蛙王，兴和餐馆人气渐淡，没有蛙王的领唱，众蛙齐喑，兴和餐馆也显得有些冷清。而彼时老齐生意上确也有些小挫，因而更是深信不疑。于是，拯救爱蛙，成了当务之急，也是老齐家中头等大事。

北京的冬天，室内因暖气温和如春。高腰身穿薄羊毛衫，坐沙发一角，通过拐角沙发的拐角点，与另一角的老齐三点相连，构成一个直角三角形。高腰并不喜欢爱蛙，耳濡目染，也相信爱蛙是个吉祥物什，不是凡物，毕竟事关家道兴衰，因而也急老齐所急。它为什么绝食呢？高腰说了一句废话。我怎么知道！老齐很烦。它病了吗？高腰尽量把话说得有用些。没听过牛蛙生病。老齐摇头。也许它想兴和餐馆的母蛙了？高腰为自己的发现所欣喜。嗯，我看它就是寂寞。老齐起身从水池里伸手把爱蛙捉了，怜爱的摸了摸，放到客厅中间。然后跪下双膝，双掌扣地，低下头颅，翘起屁股，对着爱蛙咕咕几声，希望它会像在兴和餐馆那样，跟着他叫起来，那样，证明爱蛙不拒绝沟通与谈判，下一步就好办多了。但是爱蛙缓慢地眨一下眼睛，眼皮里满是疲倦般的不屑，根本不为老齐所动。老齐提起一只扣地的手，朝高腰挥了挥，说，你来试试。高腰个儿高，要仿造爱蛙的姿势就有点难度，即便是做好了，也显得无比滑稽，看起来根本没有老齐那样从容与流畅。怎么说呢？她刚在一边，已经看见地上的老刘，真的就是放大了数倍的爱蛙。高腰吃力地伏下身体，再努力地低下头，很费力地憋出几声，不像蛙叫，倒像母鸡。那爱蛙连眼也懒得眨一下，好奇地看着这只大母鸡对自己献媚，喉咙里滑动了一下，将脑袋调转了一个方向，屁股对准二人。老齐见状，仍不死心，对高腰说，我们一齐叫。于是一时间，母鸡声与人造蛙声聒噪不已。对于二人卖力地表演，爱蛙终究没有心动，也没有仿若回到兴和餐馆的逍遥幻觉，它继续陷入它使用了许久的迷糊状态，露出宿命的安然。这种神态给了老齐致命一击，他仿佛听见爱蛙在说，老齐啊，婚姻就是如此了，你再挣扎，又有何益？以老齐对爱蛙的了解，他只能明到这些，那爱蛙的内心活动，老齐没把握住。彼时爱蛙面朝墙壁，沮丧不已，心想，人蛙之间的世界，多么不同。老齐，就好比冬天来了啊，我是要冬眠的，而你们偏要制造这温暖如春的假象，不让我冬眠。就好像你们的婚姻也有冬眠的时候，你老齐却硬要在这个时候企图发现烂漫花朵，是违背自然规律，也是有违你们人类情感发展及起伏规律的啊！老齐你真是不知足啊，想我蛙王，虽风流一世，最渴望的却是一个和我相守白头的母蛙啊！可惜蛙类没有一夫一妻的婚姻制度，母蛙动情交配也不为爱情，只有繁衍后代，这一点虽和你们有某些相似，但我们蛙类毕竟没有肩负人类发展的使命啊！我至今仍是孤身一蛙，有谁知道，那些和我有过关系的母蛙，偶尔是否会想起我呢？蛙一生不过三五年，看来 ，我也只有遗憾而去了。爱蛙想到此处，喉咙里咕咕两声，竟如大提琴发出的低音符，沉重而伤感。它试着蹦跳了一下，但不像以往那般，可以跃起几尺来高，仅仅是肚皮刚刚离开地面，就笨拙地落了下来。停顿时爱蛙又想，毕竟蛙到中年了，体力也不比先前了。自己躲避饭馆屠刀，贪生求荣，有幸跟了老齐，每日里见人皮鞋锃亮，车来车往，山珍海味搬进家庭厨房，原以为人类屠刀背后的生活，丰富快乐赛神仙，哪料想却是这般貌合神离，物质奢侈。肉体活着，爱情死了；爱情活着，肉体却不自由了。那老齐带着有异于高腰的女人气味进进出出，爱蛙的眼睛总是看到，那气味，如春天的桃花瓣儿一样飞散，落在高腰的头发上，身上，鞋子里。那高腰察没察觉，爱蛙不得而知，可以肯定的是，这些花瓣儿不曾影响或者改变高腰的生活。老齐紧张地盯着爱蛙，爱蛙又缓慢地眨一下眼睛，老齐仿佛听得它说，你好自为之。爱蛙好像还摇了摇头，它不再蹦跳，而是拔动四肢，一撑一爬，近乎蹒跚的向厨房靠近。老齐双膝跪地，直起了上半身，见爱蛙背影竟如耄耋老头，苍老且颤微，不由想起它曾经为王的雄猛，还有它浑厚嘹亮的鸣唱。它孤独啊，是孤独吞噬与囚禁了你青春的躯体吗，是吗？是吗？老齐默默地看着它四肢交替。爱蛙停下来，似乎想回头，但还是继续往前爬行。

没有谁回答老齐的问题。因为他压根儿就没有询问谁。

哎，给爱蛙找个伴吧！没准凑效！高腰走过去，拎起爱蛙的一条后腿，把它提到池子里。没用，没用，有些事情，不是一个伴可以解决的。等我找个时间，我把它放到紫竹苑里的荷湖里去，我记得夏天的时候，那里蛙声一片一片。老齐依次抬起双腿直立起来，才发现腿有点发麻。怎么是夏天，我记得还是春天去过的，夏天，你是和别的相好的去的吧？高腰立即抓住老齐的话语漏洞，阴阳怪气地损了一句。老齐也发觉说漏了嘴，忙搪塞说，我是听茶馆老板说的，自己也没有亲耳听到，他应该不会骗我。完了老齐又说，自由，原始，对于一只蛙，也是另一种意义上的生命啊！老齐蓦地闭上蛙嘴，他被自己的话震住了--人，人何尝不是？！

说实话，老齐有几次盟生过娶李桃的想法。但他只是想一想而已，不足以形成某种力量，可以訇然一下，冲击并冲垮他这个存在将近二十年的习惯。老齐不说婚姻，也不说是家庭，他把这些统称为一种习惯。正因为是一种习惯，养成十几年的习惯，也不可能说改就改。习惯这东西，积累的时间越长，惯性越大。就好比开车，速度越快，刹车停靠的间距需要的越长。与前方车子保持的车距，和速度是有一个比率算法的。如果说习惯了三两年的，要离婚，可能只需要十天半个月就能了断；习惯了十年左右的，可能所需二三年离婚时间；像老齐这样的中年时期呢，很多东西都定形了，要改变一下，更是难上加难。再说，高腰这个女人，还真挑不出大的毛病，他的习惯，有一半是和她共同完成的。她已经长成他身体的左手或者右手，他对她没有感觉，也可以不使用它，但是，若要把它砍断，他肯定会出血，会疼。

人，真他妈的荒谬透顶！老齐暗暗地骂了一句。刚摸出烟盒，高腰就把烟灰缸放到他的身旁。老齐瞟他一眼，没说话，心想，这娘们，一直嚷嚷要人戒烟，今儿还挺会察言观色。老齐重叹一口气，把烟点燃，高腰把电视机开了，两个人总算共同干起了一件事：看新闻联播。

放蛙这天，天气不错，亮亮的太阳照在老齐富有蛙相的脸上，老齐就眯了眼睛。老齐小心地把装着爱蛙的小纸袋放在驾驶副座，那袋儿是高腰提过化妆品的，很时尚。一路上，老齐感觉自己挣脱了一切羁绊，向原始森林奔去。他闻到了野草的芳香，经过空气稀释的动物粪便的味道；一只蛙，咚一声，从荷叶上跳进水里，再忽然从水中冒出脑袋；一匹骏马，在草原上撒蹄狂奔……老齐觉得自己的躯体像水一样松散开了。爱蛙啊，你马上就自由了，我呢？老齐鼻孔里轻叹一声，摇了摇头，接着说，不过，我已经把你当成我了。记住啊，好好享受爱情和女人，但要保持警惕，囚禁你的东西无处不在，不要中了那些圈套。像我老婆，她要买房子，那就是一个圈套，她把密码套出来了，把公司的大部份存款都划走了。你问她为什么这么做？想和人私奔嘛！可是她为什么又回来了呢？我也想知道啊！为什么不和她分开？唉，难啦！难在哪里，老齐没往下说，因为紫竹苑到了。面对空旷的湖面,老齐头一回感觉自己的渺小，或者以一双蛙的眼睛，忽觉得湖面的巨大，好像被人在屋子里关了将近一年的是他，而不是爱蛙。老齐有片刻昏眩。老齐蹲在湖边，把爱蛙从纸袋里掏出来，爱蛙耷拉着四条腿，像一团软泥。老齐愣了，试着把它放在水里。爱蛙先是像一片枯叶一样漂浮，然后慢慢地滑进水里，水面漾起波纹，那老齐还没反应过来，一个旋窝吞噬了爱蛙的身体，然后恢复平静。老齐对着湖面发呆，半天直不起身体，这时空谷幽鸣，手机响。是老张，约晚上在兴和餐馆不见不散，有事。张老板一年到头，平静如水，今儿有点不正常，会是什么鸟事？老齐心情不太畅快，独自一人围着紫竹苑转了一圈，看时间差不多，才驱车到兴和餐馆。包房里清一色的兄弟，老刘也在，茅台早开了，香气缭绕。待老齐坐定，老刘把老齐面前的酒杯倒满，拍着老齐的肩说，想不到吧？咱兄弟中出了一个作家！老齐一愣，这边老张就双手递过一本小说，足足一寸厚。老齐掂量一下，翻一下，啧啧几声，问道，我说老张，平时吃喝玩乐你没少来，咋弄出这玩意儿？老张嘿嘿一笑，凑近老齐的耳朵，说，你丫半夜玩蛤蟆，我只有对着电脑发呆，这个作家，是活活憋出来的。老张说完，重重地拍了拍老齐肩，目光意味深长。大家兴致勃勃地喝酒，酒酣耳热时，不知谁醉醺醺地问了一句，你们说，人生最大的快乐是什么？有人回答，最快乐……中年……丧妻，来，再喝。

（完）

2002/10/10（沈阳）


网刊

[他们网刊第二号 • 小说]

阿瑶

巴桥

阿瑶到广州的第三天，终于租下了房子。头两天借宿在老乡那里，工厂宿舍，一间七八平米的小屋子，塞进了十来个人。阿瑶和小琴挤在一张床上，小琴头朝南，阿瑶睡另一头，半夜里小琴的脚趾时常蹬到阿瑶的鼻子上，阿瑶想躲，却只能用手挡着，再往外挪就该掉地上了。又是夏天，宿舍一股酸臭味，却不敢开窗。对面就是男工宿舍，光明正大地打情骂俏是一回事，晚上穿着短衣裤，想着在那么多眼皮底下睡觉，终归是不自在的。小琴虽然是阿瑶的老乡，关系却不是很热络的那种。阿瑶知趣，第二天就急急忙忙地四处找房子。

条件好的，阿瑶租不起，有那种一扇门里两间屋的，卫生间合用，阿瑶又不愿意。好在广州的城中村出租屋实在太多了，阿瑶最后找了一个单间，带厨厕，三百五。关键是在顶楼，四周遮挡比较少，往上一层天台上好晾衣服，还能看看远景，阿瑶觉得还算满意。交了一个月的租金和押金，拎着皮箱，阿瑶就住下了。

夏天，买了张席子，阿瑶把皮箱里的东西摆放出来，就是个住所了。下了几趟楼，拖鞋、脸盆、电风扇，必要的东西买了点，最后一趟下楼是买晾衣架，把那几身裙子抖开了，挂在防盗窗的铁丝网眼上，还能当窗帘用。收拾停当，阿瑶就觉得有点饿了，趿着拖鞋，下楼找东西吃。

广州的河粉阿瑶吃不惯，面不像面的，还是米饭实在。阿瑶坐定了，学着小琴头天教她的样子，用茶水烫了一下碗盅，点了一个菜，要了一碗饭。下午三点左右，店堂里就阿瑶一个客人，小工可能走掉了，老板就是大师傅，炒完菜往门口的凳上一坐，抽烟。阿瑶肚子饿了，饭扒拉得很快，菜里有辣子，也是香得很，正想叫老板再添一碗饭，那老板突然把烟甩了，整个人从小凳上蹦起来，跳得老高，拽住卷帘门的把手，刺啦啦地往下拉。阿瑶先是愣住了，没有反应过来，等卷帘门快拉到底了，屋里的光线就像退潮一样，随着卷帘门的响声，呼啦啦地消失得快没有时，阿瑶才叫了起来："呀！呀！"

阿瑶从椅子上霍地弹起，膝盖碰到了桌子，有清脆的瓷器砸到地上的声音，不过四周很暗，也不知道究竟砸了什么东西。阿瑶叫："呀！你想干什么！"

老板说："嘘！检查！检查！嘘！"

黑暗中看不清老板的脸，但老板的声音也是很急的。老板说，莫做声啊，又有人来查了！阿瑶问，查什么？老板说，那帮狗东西啊，又来查九运了！阿瑶说，你做炒菜生意，怕什么查啊。老板说，执照一直办不下来哩。前两天还查过一次，收了冰箱呢！阿瑶明白过来，害怕就退去了，此时眼睛适应了黑暗，有个排气扇的窗口，却又并没装着什么东西，射进来一块方方的光线。阿瑶问，你看到他们了？老板摇摇头，前头几家都在拉门呢！

这顿饭吃了一个多钟，等老板重新拽起卷帘门时，阿瑶和他已经说了好长段话了。砸碎的是只茶盅，白色的碎瓷溅了一地，老板拿着拖把，把它们赶出门了，没有言语。阿瑶想，老板倒还可以。不过，阿瑶还想，就是老板让自己赔，自己也是不会赔的。

当晚，阿瑶躺在还带着青籽气的草席上，月光，还有对面房子的灯光，透过窗户上裙子的空隙钻进来，斑斑点点的。阿瑶四叉八仰地躺着，觉得几天前在火车上被压缩起来的骨头和关节，正在慢慢地打开，打开。阿瑶觉得好舒服啊，虽然很热，汗珠爬满了全身，阿瑶还是很快就睡着了。

半夜醒来，阿瑶跑去卫生间冲了个凉。不知道几点钟了，不过楼下似乎还挺热闹，有炒田螺的响声，唰啦唰啦的。阿瑶转动着手中的淋浴笼头，一会儿探到背后，一会儿搁在自己的乳上，因为身上淋了水珠，就感觉出有一点点晚风了。阿瑶想着，该找工作了。

这两天找房子，附近的情况阿瑶已经大致有数。发廊还是很多，也有布置得像士多店一样的洗头店，得找个干净点的、宽敞点的、老板娘看起来又顺眼点的，阿瑶想。

洗头店有四个姑娘，小群，田娟，阿珍，还有阿瑶，李姐也大不了几岁，老公在客村开了间电器修理铺。阿瑶观察了李姐好一会，才走进店去："还要人不？"李姐当然也打量了一下阿瑶，问："以前在哪做的？"阿瑶说："重庆。"李姐就说了规矩，阿瑶点头，差不多哩。

当天下午阿瑶就接了一个客人，一个中年男人，已经发福了，肚子圆鼓鼓地凸出来。阿瑶还不认识路，是李姐带去的。出了店，在小巷子里转了两个弯，男人跟在身后，隔了七八米的距离，走几步路回头看一眼，是个小心的人。

也是一个单间，放着一张床，有卷筒纸套在床腿顶上。做完出来，把楼道门也带上了，阿瑶才发现不认识路了。房子和房子都差不多，岔路和岔路也都差不多，阿瑶愣在路口，手里茫茫然地甩着钥匙，颈子里却突然一凉。抬头一看，刚搁出来的衣服正往下滴着水，阿瑶在心里骂了一句，蹭了蹭脖子，随便找个方向往前走了。这么绕了好大一圈，总算又回到了店里，进门说："头都转晕喽！"小群她们就哈哈地笑起来："看那男人的膘，也不像是多厉害的人啊，还以为你搞不掂呢。"阿瑶便也笑了起来，这一来，气氛好了，就已经是姐妹了。

小群比阿瑶还小上两岁，江西来的。一年前和表姐出来打工，做死做活的，交房租还紧巴巴，表姐就先入了行，小群在旁看习惯了，两个月后也跟上了表姐。表姐原先也在李姐这做，后来和李姐为点小事吵翻了，就换了个档口。阿瑶初来乍到的，小群成了过来人，叽叽喳喳地说了很多洗头店的事。阿瑶点着头，知道得多了，心也就一点点地放踏实下来。

现在，整个上午阿瑶都用来睡觉，什么时候睡醒了，什么时候就到店里，有时李姐会做点晚饭，有时就在外面买快餐，一般到晚上一点，也就关店了。如果没有包夜的客人，阿瑶会在外面吃点夜宵，才回自己的租屋，冲个凉，关灯睡觉。生活似乎变得规律起来，阿瑶很满意现在的节奏，睡眠充足，以前的那些事又渐渐地淡了，阿瑶居然慢慢地胖起来。这个变化阿瑶自己是不觉得的，有一次，客人做完了，头枕着阿瑶的小腹，说："好枕头呢。"阿瑶瞥一眼自己，发现是比以前胖了一些，这才几天啊。

这个客人有点碎嘴，老问个不停："你多重啊？"阿瑶想，我多重关你什么事啊？阿瑶就不说话。过了会，客人又说："你长得和我一个朋友很像呢，不骗你。"阿瑶更觉得无聊了："哦，是吗？"那客人坐起身来，似乎想仔细打量一下阿瑶。阿瑶转过身，去找发卡，一会回过头来，客人的眼睛还盯着自己，阿瑶就微微地笑了笑。客人说话了："你很少讲话呢。"阿瑶想，有什么好讲的呢，说来说去无非是那几句，哪儿人啊？叫什么名啊？来广州几年了啊？阿瑶倒也说不上烦，只是觉得也没啥意思。

回到店里，却已经乱成了一团。李姐正和房东大声吵着架。房东是个四十来岁的孤老婆，就是寡妇，脾气很古怪。听小群说，房东五年前死了老公，这栋楼是房东在老公死后自己盖起来的。从这点上说，这女人倒也厉害。阿瑶刚表示了这层意思，小群就撇了撇嘴，她借钱也要盖啊，多划算啊！你想，一间房每月就能收个三四百块，这楼总有十来间房吧，我们底楼的档口更贵，一千五呢，光收租她就日子很好哩。阿瑶替房东算了算，确实不错。小群又说，房东有相好的，几乎每晚都来。你说也怪的，那人天天来，房东好像就是没给他钥匙，每回都是在楼下喊开门，或者拿出手机，拨两下挂断，一会，房东就下楼来开门了。有一次，相好的又来了，小群捅了捅阿瑶，阿瑶看到一个还挺后生的男人，理着个板寸，很精神，房东显然不衬得多了。

李姐和房东是因为租金的事吵起来的。房东要加多一百块，李姐不肯。李姐说，九运会，市道这么不好，别人都往下减了，你怎么还加呢。房东说，我就是这个价，不愿意你另找档口去，后面不少人等着顶手呢。房东说的自然是一口最土的广州话，李姐来了那么多年，吵架也都能用上白话了，两人叽里呱啦的，热闹得很。没生意的时候，姐妹们在店里一直追香港的连续剧，阿瑶聪明，来了不久，开口虽然还有点困难，听却是差不离了。吵到后来，阿瑶就听到房东开始骂人了。鸡啊，鸡婆啊，温差佬来捉啦。李姐是不示弱的，你以为你能脱得了关系，罚我三千我拼死也能让你丢个两千……

这么热闹了好一阵，势头渐渐弱下去了。旁观的人不多，邻近几个档口的人一开始围拢来，后来就散了，巷子里路过的人，看到吵架，停下来一会，还打量一下阿瑶她们，就也走了。阿瑶一直呆在沙发上，这种场合，她们是不合适插话的，反正李姐自己会拿分寸。果然，缓和下来后，房东和李姐达成了协议，先加五十，等过了十一月再说。房东回楼上自己屋子了，李姐啐出一口痰，从档口外的冰柜里翻出一瓶冰红茶来，咕咚咚灌了几口，说，生意难做。

也就在这天的晚些时候，阿瑶认识了小罗。小罗喝了酒，脸上看得出来，红彤彤的，进来一屁股坐在圈椅里。李姐问，洗头啊？小罗说，洗啊，洗啊。小群站起身，倒了洗发水，开始给小罗洗头。洗着洗着，小罗就睡过去了，看来真是喝了不少。小群的动作也就慢了下来，正用手掌攒起沫子，准备甩掉，小罗却突然一激灵，醒了过来。看了眼镜子，问，洗好了吗？小群说，冲水吧。李姐走过来，问，老板要按摩吗？小罗垂着头，似乎在考虑，过了会，抬起头扫了一圈，看着阿瑶说，她，行不行？

阿瑶心里是不太愿意的，因为先前已经是小群在替他洗头了，现在却要换人，这样总归是不好的。还有一个原因是，喝了酒的人都木知木觉，做起来时间特别地长，很累人。于是，阿瑶就坐在那不说话，小群倒是不介意的，拍了拍阿瑶的肩膀，李姐也已经拿出了钥匙，递给了阿瑶。

阿瑶走在前面，小罗跟在后面，上楼，锁门，在床沿坐下了，小罗就说，你才来一个月吧。阿瑶说，你怎么知道？小罗说，我天天路过你们店的。阿瑶说，哦，我还以为你以前常来呢。小罗说，没有没有，我以前不来的。小罗说，我天天路过你们店的，路过我总是要瞟一眼的，一个多月前，就看到你了。顿了会，小罗又说，你知不知道，你长得很特别呢。阿瑶说，什么特别啊？小罗沉着头，不知道，就是很特别。

这么说了一会，阿瑶问，你要不要先冲个凉呢。小罗说，不用不用。阿瑶就把鞋子脱了，坐到床上。小罗又说，他很少洗头的。不过，他看到了阿瑶。他看到阿瑶前前后后总有二三十次了，所以，他今天终于来洗头了。阿瑶问，那你刚进来的时候怎么没先找我呢。小罗说，那时我也没怎么想好，喝了酒，我想，还是过来吧，刚坐下，那女孩就给我头上倒洗发水了。阿瑶说，你还睡着了呢。小罗说，没有没有，其实没睡着的。

阿瑶于是抱了抱小罗，小罗也抱了抱阿瑶，然后，越抱越紧了，小罗就开始吻阿瑶。小罗想找阿瑶的嘴唇，阿瑶躲着，说，不好，满嘴酒气。小罗不好意思地笑了，过了会，就开始脱衣服。

灯关着，窗帘拉着，隔壁人家的电视机一闪一闪的，阿瑶和小罗抱着，躺在床上。小罗没有阿瑶以为的那么长久，结束得很快，并且很累的样子，把眼睛都闭上了。过了会，阿瑶说，起来吧，该回去了。小罗说，再躺一会吧。阿瑶说，已经很长时间了，她们要等的。小罗无可奈何的，慢慢坐了起来，问阿瑶，以后我能来找你吗？阿瑶说，当然可以了。小罗说，我是说，以后就来找你出去玩，吃饭。阿瑶一边穿衣服，一边说，下次吧。小罗说，我是说下次啊。阿瑶笑一下，已经反着手拉好了裙子背后的拉链。

临出门的时候，小罗问阿瑶要电话。阿瑶说，我还没电话呢，就给了小罗一个寻呼号。小罗说，你不是不想给我吧，现在谁还用寻呼啊。阿瑶说，真的没有，还没来得及买呢。

回家冲完凉，阿瑶盘腿坐在席子上，从枕头里掏出钱来。数数，买个手机总是够了。过几天正好阿瑶休息，想不休也不行的，例假。不过，偷懒讲瞎话也是不行的，你只要这个月休了这几天，下个月当然也是这几天，李姐那都记着呢。

阿瑶早跟小群打听好了，吃过中饭，就一个人跑去了陵园路，那儿是通讯一条街。左挑右拣的，其实阿瑶也不懂，只是看着哪款漂亮，就认准了这个型号，一家一家地问价钱。相差也不很多，几十块钱，兜了一圈，阿瑶还是回到头一家，买了个白色的三星。就在那店里买了卡，第一个电话是打给小群的。阿瑶说，喂，小群啊。小群说，是啊。阿瑶说，你个小妖精，骚得很呢。小群的声音马上不对了，你谁啊！阿瑶说，你别管我是谁，你说，你是不是小妖精？这最后一句话没有憋住，夹了一点笑声，小群立刻就听了出来，阿瑶！是阿瑶啊！你个死八婆，吓我呢！阿瑶就大笑起来，开心地不得了。

小罗第二次来已经是一个礼拜以后了，来之前他先给阿瑶打了个寻呼，问阿瑶能不能陪他吃晚饭。阿瑶说不行，因为不能离开档口。小罗在电话那头沉默了一会，说他马上到。这次当然是进门就找阿瑶了，两人还是去到那间李姐专门租的屋子。小罗说，阿瑶你明天有空吗？我们去白云山好不好。阿瑶说，白云山有什么好的，爬山累死人的。小罗说，那我们明天就逛街，好不好呢？阿瑶摇摇头，我不喜欢逛街的。小罗说，那你喜欢玩什么呢？阿瑶说，你还是来店里找我吧。小罗就好象有点生气的样子，说，以后我找你，不给李姐知道行不行呢？阿瑶说，不太好，台费还是要给李姐的。小罗说，李姐对你们很好吗？阿瑶说，还可以吧。小罗说，把台费省下来给你不好吗？阿瑶说，这钱我不赚的。小罗就不说话了，掏出烟来抽。

阿瑶也拿出根烟来抽，问，小罗，你干什么的呀？小罗说，在公司做的。阿瑶说，哦，做生意的。小罗说，也算不上，嗯，就是在公司里面做点事情，不出去跑业务的。顿了一下，小罗又问，阿瑶，是不是以后我找你只能去店里呢？阿瑶对小罗笑笑，不是蛮好嘛，我一直在店里，你总归找得到我的。小罗于是又不说话了，等到烟抽完了，就弯下腰去解鞋带。

小群有个男朋友，和阿瑶倒是大老乡，也是四川的，小群喊他木头，因为他姓穆。不过，木头是一点也不木的，还鬼精怪，很会逗乐子。小群告诉阿瑶，木头的车技极好，再陡的台阶，他都敢嗞一下地冲下去，眼睛不带一眨，却总是把小群吓得眼睛都快闭没了。每次小群生气了，木头就会骗她出去，等小群一坐上摩托车，就是木头的天下了。木头专挑那些难走的路，尤其是陡坡，呼呼地冲上冲下。小群嘴里尖叫，心里恶骂，可也怪了，几个陡坡下来，小群的气也就跑得差不多了，再也鼓不起来。

木头本来就是摩托仔，专门搭客的。后来路上查得严了，连着被罚了几次，木头就托了老乡的关系，去歌舞厅当了保安。这保安的制服是人家穿剩下卖掉的，因为歌舞厅是那种乌糟糟的歌舞厅，不上档次，自然保安也不是正宗的。后来，打了几场架，把胆子打大了，又算有了工作经验，就去一个游戏机室当了保安组长。木头有时酒喝多了，是很为自己这段经历自豪的。从摩托仔到保安组长，木头说，现在还有谁敢来管我啊。小群就在旁边熊他，神气个球，多少工钱啊。木头就笑。

有时中午，有时半夜，阿瑶会去小群和木头的家里，自己做饭吃。油锅起了，辣子炸下去，腾起的热气要多浓郁有多浓郁，三个人围着小几子，说笑着，喝着冻啤酒，每逢这种时候，小群总是兴奋地不得了，说，阿瑶阿瑶，你要是搬过来，我们三个人住可多好啊！木头说，好啊好啊！小群瞪一眼木头，美得你！你以为啊，到时我和阿瑶睡大床，你睡卫生间！木头就做出很嚣张的样子，那时还由得了你啊！阿瑶边笑边点头，就是就是，到时我们把小群赶到卫生间去。木头得了意外的支持，得意地简直要飞起来，小群于是尖叫着去打阿瑶。

有时小群也会跑到阿瑶那，两人在席子上说话睡觉。小群跟阿瑶说，晚上陪木头可比白天陪客人累多了。哪怕困得不行了，哪怕那天实在没心情，她都不敢马虎。木头精得很呢，我一敷衍，他就知道了，马上生气得不得了，哦，白天要不了你晚上还不能要你了！哦，白天都用光了晚上就不给我了！哦，你和我也在做生意哩，死婆娘抽都不抽一下！所以，小群说，她是不敢随便应付木头的，嗤，这猴子偏偏还能干得很呢！

更多的时候，阿瑶和小群在店里看电视，或者打牌。这种叫"锄大地"的扑克也是姐妹们刚教会阿瑶的，一张牌两块钱，来去不大，输赢也就几十块钱，但时间却是消磨过去了。麻将也玩，不过次数不多，因为动静太大，万一生意好起来，连着两个姐妹出台，刚吊起的兴致就一下子给坏了，不像扑克那么收放自如。

一般来说，下午的客人总是少一些，晚上九十点则是最繁忙的时候。当然也有客人伙着来的，姑娘倒够，房间却嫌少了。李姐常年租了三间房，一间自己住，两间做生意，档口还不包括在内，开销也是蛮大的。阿瑶她们是不愿把客人带回自己屋子的，这也是执行得不那么严格的行规，这时候，李姐要么是让客人在档口洗着头先，要么去邻近的发廊相商，借间屋子了。当然，这真是极少的情况，不过，日常来说，阿瑶的生意比其他姐妹也要好些，连回头客都不少，因为，按照小罗的说法，阿瑶长得很特别，还是有点漂亮的那种特别。于是，阿瑶自己就留着心了，只要不是客人指定，阿瑶是不会主动去招呼客人的。小群跟阿瑶说过，即使这样，阿珍田娟都有些意见了。

阿珍和田娟当然也有固定的客人，找惯了的。经常来找田娟的是一个瘦子，田娟胖，那瘦子说，因为他太瘦了，所以他就喜欢胖乎乎的女孩。阿瑶说，那你还来找我干嘛，我可比田娟瘦多了。瘦子说，这不是田娟不在嘛。阿瑶说，你先坐着等一会吧，田娟她马上就回来了。瘦子说，其实胖瘦倒也不要紧的，你先陪陪我也是一样的。阿瑶说，不一样的，你还是等会田娟吧。瘦子说，怎么，你不愿意陪我。阿瑶给瘦子倒了杯水，怎么能这样讲呢，田娟真的就快回来了。瘦子说，不行，今天我就找你了。阿瑶不说话，李姐在旁边都听着了，这时就说，阿瑶，要不你先去吧，我心里有数的。倒不是抢生意的缘故，姐妹的熟客自己也去做的话，真是有点尴尬，于是，阿瑶就拧在那，瘦子的脸色就不那么好看了，把水杯往地上一甩，你到底去不去？！

做的时候瘦子就格外地用力，不愿意，让你不愿意！瘦子的胯骨硬硬的，撞得阿瑶直疼，阿瑶忍着，对那瘦子实在是讨厌得要命。两只眼睛愣愣地瞪着天花板，上面有一块黄色的雨渍，此刻晃动地厉害，阿瑶就在心里说，早点停啊，早点停。

当然也有不那么讨厌的客人，逢着人不错，自己心情也好的时候，阿瑶甚至会和客人开开玩笑。客人问，你多大了啊？阿瑶说，你猜呢？那人便说，二十三。阿瑶说，哦，我有那么老气吗？客人其实是很懂礼貌的，这时忙说，二十一。阿瑶摇头。客人又说，二十。阿瑶笑着，我二十六啦。客人就说，看不出看不出，真是看不出来。阿瑶说，别安慰人啦，我看上去很老吧。客人说，哪里话啊。

这么聊着，客人已经把身上的杂物搁到床边了。阿瑶拿起手机，问，很贵吧？客人说，普通啦。阿瑶拿出自己的手机来，你看我这个怎么样？客人说，好啊，比我的好呢。阿瑶就说，你多少号啊，我给你发个笑话吧。客人愣了一下，算了，信号不好。阿瑶说，哪里会，这屋子信号好着呢。客人说，没有没有，我是说，我这破手机信号总是不好。阿瑶于是眯起了眼睛，嘴角也咧起了笑容。那时侯客人的尴尬样子总是让阿瑶很得意，心里知道客人是怕给了号码惹麻烦，阿瑶便故意这么逗着。客人当然也不是傻的，看到阿瑶笑起来，就也笑起来，去掐阿瑶的颈子。阿瑶躲闪着，去拉窗帘。

这个客人的动作很温柔，不急不躁的，他身上的皮肤也很顺滑，好像女孩子的皮肤一样。阿瑶很少有地产生了认真抚摩的念头，客人感应着，动静大起来，然而，没有多会，客人还是停止了。在那一刻，客人似乎有些沮丧。太累了，唉，最近太累了，客人说，停留在阿瑶的身上，虽然已经无能为力了，客人还是继续亲吻着阿瑶的额头。

阿瑶抱着客人，问，工作很辛苦吧？客人"嗯"一声，连着加了好些个班啦。

说着，客人就翻过身来，躺到了阿瑶的旁边，又从烟壳里摸出根烟，深深地吸了一口。一会，把香烟换到左手，右胳膊伸出来，示意阿瑶枕着。阿瑶微微抬起头，往客人身上靠了靠。客人说，聊会天吧。阿瑶说，好。

聊什么呢？客人其实也不知道。两人就这么静静地躺着，楼下不时有摩托车开过，轰隆隆的，也有喊叫的声音，附近还有一栋正在拆除的房子，大铁锤敲打着墙壁，发出有规律的闷响。时间已经过去很久了，不过阿瑶没有催客人，因为阿瑶自己也想多躺一会，枕着这个客人的胳膊，竟是很舒服。

是客人说要走的，坐起身来，客人开始穿衣服。刚套上了T恤，客人说，我在这冲个凉吧，于是去了卫生间，马上就传出了水声。阿瑶继续躺了一会，想起了什么，把床头的筒纸拿在手里，敲了敲卫生间的门。客人开门了，笑嘻嘻的，怎么……客人还没往下说呢，阿瑶就把筒纸递过去，说，呆会别用那毛巾，用纸巾擦干身子吧。然后回到房间，开始慢腾腾地穿衣服。

阿瑶发现自己得病是在两个月后，先是感觉下面有些痒痒的，心里就紧起来，时不时地躲到卫生间去，越看越像，越看越像。阿瑶不敢跟李姐说，把小群喊去自己的屋子，小群啊，你说是不是呢？小群也不懂，扒着阿瑶的大腿，不知道，可能不是吧，不过，嗯，好像又有点。小群说，发廊以前有个姐妹，因为得了病，治了几次治不好，身体越来越差，客人也都知道了，只好换了一家发廊，没多久，那家发廊又把她赶出来了，只好再换一家，越换越差，越换越差，最后，只能到街边去了。晚上十二点出来，站在街边，碰到单独的客人就使眼色，或者缠上去。再到后来，连街边都揽不到活了，只好去工地，一二十块都肯做了。

小群的话说得阿瑶心里更加发毛，饭也吃不下，等小群第二天来看她时，阿瑶就发烧了。昏沉沉地躺在席上，阿瑶眯着眼睛问，怎么会呢，怎么会呢！这两天，阿瑶在心里早就尽可能地把所有人排了一遍，只有那几个发生意外的，难道，还真是那么不好彩吗？

做这行的，当然知道小心，阿瑶每次都是坚持要做保护的。当然也有客人不愿意带，肯出多些钱，阿瑶一般也不会同意。有一次，客人拆的时候，套子蹦到了地上，搞脏了，那叫没办法。还有一次，是套突然破了，也只是意外。再有一次，就是和那个冲凉的客人了。客人姓魏，说是搞电脑的，人斯文，对阿瑶也不错，出手大方，还和阿瑶吃过几次夜宵。有一回，魏客人来了，那时已经很晚，发廊都快打烊了。客人显得很累的样子，说不想去那屋子，要阿瑶陪她回家。接触过好几次，阿瑶觉得客人是个可以放心的人，于是就同意了。客人住的房子不错，装修得也好，客人还给阿瑶剥柚子吃，这一切都让阿瑶心情很好。所以，当客人后来说不想用那东西时，阿瑶实在是说不出什么来的。难道，还真是那次吗？

阿瑶的脑袋疼得要命，眼睛酸涨酸涨的，嘴唇却被烧得干巴巴的。小群说，不行啊，得去医院，于是就给木头打了电话，木头用摩托车把阿瑶送到了省医。阿瑶挂的是皮肤科，给她看病的是个老头，黑瘦，一看就是个本地人。老头问，怎么回事啊？阿瑶愣在那说不出口。老头问了两遍，见阿瑶没有反应，于是白了一眼，说，去，帘子后面去。

老头说，做得这么辛苦干嘛，温钱不惜命哦！阿瑶那会平躺在床上，血却还是一下子涌上了脸，想要掩饰，一时哪想得出该讲什么，老头却已经转身出去了。阿瑶慌忙地从床上下来，扣好了裤子，慢慢从里间出来。老头说，要不要化验？阿瑶没听清，问，什么？老头已经唰刷唰填好了单子，说，出去，左手，验个血。阿瑶赶紧接过单子，走出了诊室。

当天晚上，阿瑶吃了两颗退烧药，出了一夜的汗，翻来覆去，整张席子全都给溽湿了。

第二天下午，阿瑶自己坐车去了省医。拿了化验单，在门口等着护士叫号。也不知道过了多长时间，终于轮到了阿瑶。阿瑶把化验单递过去，老头瞥一眼，说，阴性，低下头去开单子。

阿瑶还是没听懂，想了会，还是问了句，什么病啊。老头又已经将单子填好了，说，没病，有点炎症，吃这些药就行了。阿瑶一时还不敢相信，老头已经在喊，下一个！直到阿瑶配好了药走出医院，蹲在马路上研究了好一阵，在药片说明上始终没找到那些个病，阿瑶才终于放松下来。

没病！阿瑶站起身来，刚抬了下腿，突然一阵麻疼，阿瑶"唉呦"一声，那阵麻疼直溜溜地顺着小腿传上来，阿瑶又是疼又是高兴，嘴巴咧得都歪了。

当晚，阿瑶和小群一块庆祝。两个人点了好些个菜，吃得手都酸了。阿瑶的烧好像一下子全退掉了，喝起啤酒来毫不含糊，一支连着一支。小群说，慢点啊，慢点啊。阿瑶不理，喝，软塑料的一次性杯子顿在桌上，洒出一大半来，打湿了阿瑶自己的胸口。小群看见，哈哈地笑起来，露出来喽，露出来喽。阿瑶低头看自己的胸口，也跟着笑起来，边笑边用桌子下的脚去踢小群。小群躲着，碰倒了搁在地上的空酒瓶，咣啷啷咕溜溜地滚出好远。

阿瑶说，丢，那个老头不是东西！小群问，怎么了，他碰你了吗？阿瑶说，才不。小群说，人家医生嘛，不碰你怎么检查啊。阿瑶说，那老头看一眼就知道我没病啦，还让我去验个屁血。小群说，这种老男人最坏啦。阿瑶说，不就是想让我多交那个验血费嘛，六十五块，有什么了不起啊。小群说，咸湿佬，老色鬼。阿瑶说，钱有什么要紧嘛，害我多捱一日心思干嘛哩。小群说，丢，那老头怎么碰你的啊！

差不多快三点了，阿瑶和小群才互相搀着，摇摇晃晃地往租屋走。有的士多店已经打烊了，有的门口还有个把客人，坐在小凳上，喝啤酒吃炒粉，眼睛眯着，头往上抬，看着架在货柜高处的电视机。其实也没什么好看的了，已经是黑白粤语长片时段，所以当小群阿瑶走过时，他们就发出一两声怪叫。

阿瑶和小群继续往前走，歪歪斜斜，就到了分手的巷口。小群站定了，摆摆手，明天见。阿瑶一只手扶着墙，另一只手晃了两下，睡觉，睡觉！然后，就感到墙壁突然歪了，哗啦拉地往下倒，一切东西都开始转起来，脑袋好像撞到了地，就在耳朵边，发出了"咚"的一声。有那么一小会，小群尖得吓死人的声音才响起来，"打劫--打劫啊！"

阿瑶忽地一下从地上坐起来，远处小巷的尽头好像一条黑影刚刚闪过，阿瑶往自己身上一看，胸口空荡荡地飘着半截绳子--"手机！"阿瑶也哇地叫起来，"我的手机抢啦，手机抢啦！"

邻近屋子的灯光亮了起来，楼上的人探出窗子往下看。阿瑶和小群叫着，哭着，跑了几步，知道追不上，只好又站定了叫。这时，阿瑶才觉得脸上黏糊糊的，一摸，红的，阿瑶的哭喊声就一下子收住了，而小群的声音依然尖得怕人，"打劫啊！抢手机啊！打劫啊……"

阿瑶歇了好几天，也不知道是烧没退尽，还是下面的炎症，或者是那晚的惊吓，反正躺在床上始终昏昏沉沉的。等阿瑶再次下楼的时候，感觉天都有些转凉了。清爽的风吹在脸上，阿瑶突然有了很崭新的感觉，摸摸右边的脸颊，血加痒痒的，应该很快就能褪去。

阿瑶走到店里，阿珍田娟安慰了几句，然后继续看电视。阿瑶觉得没趣，想找人说话，但小群恰好出台了。嘴里也觉得涩涩的没有味道，阿瑶就到隔壁士多买了包梅子。刷拉一下，口撕得太大，梅子掉出来了一大半。阿瑶懊恼地皱皱眉头，在士多店门口的小凳上坐下。顺手就是电话机，阿瑶拿了起来。想给小群打电话，在她那个的时候逗逗她，倒也是蛮好玩的事情，不过阿瑶还是放下了。想给家里拨电话，又嫌麻烦，还要让邻居帮忙叫应。给魏客人打电话吧，后来他倒是留了个号码，猛然又想起手机没了，不多的几个号码还全存在那里了。阿瑶嚼着梅子，一个人生闷气，刚才还觉得凉爽的风也不那么让人舒服了。

回到店里，阿瑶在圈椅里坐下，身子矮下去，腿搁在镜架上。过了会，又觉得翘得太高了，勾过一张塑料凳，重新搁好，就有两个客人进来了。

李姐站起来招呼，客人是老手，上来就问按摩多少。李姐说，台费五十，小费一百。客人点点头，对田娟指了指，然后从镜子里看了眼阿瑶，说，还有她吧。阿瑶觉得自己今天懒惰得很，根本不想接生意，但没理由刚复工就不做呀。

阿瑶懒懒地站起来，转身打量客人。都是四十左右的男人，一个胡子拉碴的，矮胖，另一个就收拾得清爽些，头发还吹过。那有胡子的男人点了根烟，对另一个说，分头做吧，完事打电话。他指了指阿瑶，我就她了。阿瑶眉头皱起来，唉，越不想是谁，还偏偏是谁呢。

阿瑶在前面走，转了两个弯，男人说，还没到吗？阿瑶没说话，又转个弯，去开楼道的铁门。刚把楼道门掩上，男人的手就撵上来了。从后面推着阿瑶的屁股，呵呵，呵呵。这么走了几层楼梯，男人的手始终没松，一直往上送着，阿瑶还因此打了个跷趔。阿瑶说，你别推我行不行啊。男人笑着，等不及哦。

进屋，男人三下两下地把衣服脱了，又来帮阿瑶。阿瑶说，慢点慢点，我发卡还没摘呢。把发卡摘了，男人帮阿瑶把裙子从头上脱掉，想去吻阿瑶的脸，那胡子就扎得阿瑶疼。阿瑶捧着男人的头，往下送。可那胡子真是很硬，扎哪都觉得疼，阿瑶不得不移动着身体，不让胡子扎得太深。好在男人很快就厌倦了，做起事来。然而，头两下就让阿瑶觉得受不了，不知道是病没好透的缘故，还是男人太大力了，阿瑶觉得真是疼得很。阿瑶用手抵着男人的胸，说，慢点行不行，慢点。男人哈哈地笑，很为自己得意的样子，力道反而更猛起来。

阿瑶的身体往上缩，可马上头就顶着床靠了，男人动一下，阿瑶的头就被床靠撞一下，阿瑶于是又想往旁边挪，男人的手却紧紧扳住了阿瑶的肩膀，动弹不得。阿瑶觉得周身都疼起来了，几天前发烧的那种感觉又出来了，阿瑶说，停一下啊，停一下，疼啊。男人一点没有理会，全身的分量都盖在了阿瑶身上，阿瑶觉得快喘不过气来了，真的喘不过气来了，阿瑶拼命挣出一只手来，想去推男人，却哪里推得动，阿瑶于是狠命地掐男人，男人吃疼，稍微一停顿，阿瑶终于把腿收了起来，赶紧坐了起来。男人愣了一下，说，干嘛。阿瑶把身体缩得更紧些，说，对不起，我身体不太舒服。男人的脸色已经变了，什么舒不舒服，不舒服你出来做干嘛。阿瑶说，真是对不起，我不收钱了。男人说，不行，我台费都给了。阿瑶说，我把台费退给你，我不做了行不行。男人说，你现在说这话什么意思！阿瑶说，反正我不做了。男人说，丢！你以为你什么东西啊！阿瑶不说话，去找缠作了一堆的衣服。男人突然伸手把衣服夺了过去，往地上一丢，然后来拽阿瑶。阿瑶挣脱着，男人多大的力气，阿瑶胳膊伸直着，拼命地往前抵，可很快抵不住了，胳膊也伸不直了，阿瑶于是把身体蜷起来，拳头捏得紧紧的。男人是真上火了，啪地一下扇在阿瑶的耳朵上，阿瑶用手去护头，男人又啪地扇在阿瑶另一边的脸上。阿瑶觉得快晕过去了，男人狠命地拽住阿瑶的一条腿，把阿瑶拖着平躺下来，嘴里骂着，又做了起来。阿瑶觉得快死过去了，那全身的疼痛已经不是一阵一阵的了，而是不断地往上堆积着，往上，往上，一点停顿的空隙都没有，到后来，阿瑶觉得，自己真是死过去了。

男人怎么走的阿瑶不知道，后来的事情阿瑶都不知道，阿瑶只是躺在床上，一动不动，也不知道过了多长时间，阿瑶慢慢地听见了楼下摩托车开过的声音，咣的一下，这楼道内不知有谁关上了铁门，阿瑶才慢慢地回过神来。看着天花板，又躺了好一会，阿瑶才扶着墙壁坐起来。衣服仍旧缠作一堆，阿瑶俯身拖起它们，花了很大的功夫，把内裤、丝袜和裙子都分了开来--阿瑶已经没力气穿上它们了。

这么着又歇了几天，李姐已经很有意见了，小群和木头来过几次，带着盒饭。他们走后，阿瑶就靠在墙上，觉得反而更闷起来。于是跑到天台上去，中午的阳光明晃晃的，各家楼顶上的水箱都是用合金做的，显得特别耀眼。天台上晒满了衣服，阿瑶一件件地看过去，想着都是些什么人，然后把自己在楼道里遇见的一个个对应起来，也挺有意思。

后来回到店里，和姐妹们聊聊天，看看电视。那天晚上，魏客人就来了。

魏客人进门就坐到了阿瑶的旁边，说，怎么手机老关着，找你好几次呢。阿瑶叹口气，被抢啦，于是就把那天晚上发生的事情给魏客人说了说，魏客人啧啧叹着，还好还好，人没事就好。阿瑶笑起来，怎么，你关心我啊。魏客人拉着阿瑶的手，说，那是当然的。

阿瑶把脸贴着魏客人，魏客人最近肯定很忙，胡子都没怎么刮干净。阿瑶用脸去擦那硬硬的胡须渣子，有点痒，有点疼，魏客人就说，走吧。阿瑶摇摇头，不走。魏客人说，怎么啦，不方便吗？阿瑶又摇了摇头。魏客人说，那是为什么，难道你不想陪我吗？阿瑶抿着嘴，还是摇了摇头，说，我不想去那，我想去你家里。阿瑶想着，魏客人虽然是一个人住，但那家又清爽又好看，焐在那个鹅黄色的长沙发里，是多么舒服啊。魏客人想了想，拍了拍阿瑶的脑袋，说，好！

阿瑶欢欢喜喜地跟着魏客人上了出租车，到了魏客人的家里。一进门，阿瑶就把鞋子蹬了，趴到了沙发上。魏客人笑着，打开电视，放了张影碟。影碟里是外国人在唱歌，虽然听不懂，不过还是很好看。阿瑶倚着沙发，剥了一个桔子，把桔核一个一个投进茶几上的一只大烟缸，呵呵呵，这么大，都能养金鱼呢！

魏客人把外套脱了，问，肚子饿吗？阿瑶摇摇头，可马上又站了起来，你想吃什么，我来弄啊。阿瑶跑到厨房，趿着拖鞋，细细碎碎地走着，一会说，嗳，酱油在哪呢？一会说，嗳，拿两个鸡蛋来！魏客人靠在厨房的门框上，阿瑶扭头看了几次，发现魏客人一直笑眯眯地望着她，有些不好意思起来，把魏客人往客厅推，说，不看不看，你看着我做不好呢！

吃饭的时候，魏客人不停地夸阿瑶的手艺，阿瑶把腿盘在沙发上，骄傲地说，那是。

两人都喝了点酒，所以阿瑶觉得那天真是很舒服，下面一点都不疼，时间也是特别得长。后来，躺在床上，有好长一段时间阿瑶都不想说话，就把头埋在魏客人的胸口。魏客人轻轻抚着阿瑶的头发，问，锔过油了？阿瑶"嗯"一声。过了会，阿瑶问，好看吗？魏客人说，好看。阿瑶高兴地笑一声，稍微使一下劲，翻过身来，坐在了魏客人的身上。摘了眼睛的魏客人看上去和平时不太一样，眼眶那也显得比其他地方要白些，阿瑶伸出手去，刮了刮魏客人的眉毛，哧哧地笑。魏客人问，笑什么啊？阿瑶说，看不出呢。魏客人说，什么看不出？阿瑶摇摇头。魏客人说，什么看不出来啊？阿瑶还是不说，笑意却更重了。魏客人把烟头掐了，去呵阿瑶的痒，你说不说，你说不说！阿瑶禁不住，拼命躲闪，一边喘着气说，我是说，是说，看不出来，你进步了呢。魏客人问，什么进步？可魏客人马上明白过来了，板了板脸，什么话，我本来很差吗！阿瑶不屑地哼了一下，什么啊，头一次我还以为你有病呢？魏客人刚停顿下来的手又动作起来，呵得阿瑶在床上翻来覆去地躲，笑得更喘不上气来了。阿瑶说，不行了不行了，嗳呦，不行了！这声音渐渐小了下去，阿瑶把魏客人箍得紧紧的--魏客人果然是进步了呢！

后来，阿瑶枕着魏客人，说，你是没病，厉害着呢，我前些天却被吓得要命！

阿瑶把去省医院的那件事说了一下，完了恨恨地骂了句，那个死老头，可把我吓坏了！魏客人那会又在抽烟，掸了掸烟灰，说，验下血也是放心点嘛。阿瑶说，什么呀，根本就不是那病，老头心里可明白了，故意吓我来着！魏客人没有说话。后来，阿瑶又说了些其他的事，渐渐困了，就睡了过去。

半夜，阿瑶迷迷糊糊地觉得谁在动她，眼前是白色，微微地睁开了，灯光刺眼得很。阿瑶努力把眼睛翕出一条缝来，看到魏客人正趴在床尾，把她的腿分开着，低头在看。阿瑶懒懒地哼了一声，说，你在干嘛呀？再过了一会，阿瑶就醒了。

天气还真是说凉就凉了，九运会开过了，管得松了，生意也渐渐好了起来。只是穿的衣服多了，每次总是麻烦得很。那衣服似乎总像个大套子，贴不到肉上。刚暖和一会，又脱了，等再穿上的时候，还要花很长时间把它慢慢焐热。阿瑶新买了一件毛衣，马海毛的，看着那些蓬蓬松松的小长毛，阿瑶总觉得很舒服。有时候，阿瑶故意把袖子拽得长长的，盖过了手背，那些MTV里的女孩子，好像都这么穿毛衣。

每天早晚，阿瑶总要冲一个热水澡。热水器是从李姐老公那买的二手货，性能太好了，火力即使调到了最低档，那水还是烫得要命。不过，阿瑶慢慢也习惯了，那热水冲在身上，浑身通红的，出来兜一块大毛巾，舒服得很呢。

大毛巾是楼下士多店买的，比一般的浴巾要小上一点，阿瑶把两块缝到一块，绕在身上，胸口还能往里塞个结。阿瑶围着它，在席子上走来走去。

窗帘也是新扯的，海印布料市场，是那种卡通的图案，小老鼠什么的，圆圆的耳朵，可又不是米老鼠。那些裙子现在都收进了衣柜，对门退租搬家，衣柜不要了，阿瑶就出了二十块钱，买了下来。

现在，这个单间已经像模像样了，杂七杂八的东西堆得到处都是，因为快入冬了，虽然很挤，反而显得有点温暖的味道。小群和木头换了间屋，不过还在村里，架还是老吵，但好的时候也是腻得不得了。

阿瑶有时和小群出街，买两件衣服，化妆品什么的。更多的时候就是在街上闲逛，什么也不买。当然，这样的机会不多，要逢着两人都有空，或者，起个大早。但天天两三点睡觉，哪可能起得了大早呢。有一回是起来了，那是因为头天晚上整个村子断电，所以很早就睡下了。

断电那天好像还是个休息天，阿瑶是不记着礼拜几礼拜几的，哪天下午村里人特别多，阿瑶就知道，又是一周过去了。晚饭吃的是盒饭，因为买得晚了，油水已经凝住，看着就倒胃口。米本来就糙，风干了更是硌牙。偏巧店里的桶装水快喝完了，阿瑶把饭盒凑在下面，想接点热水淘着饭吃，滴了一会，才浸到饭盒底。阿瑶愈发没有食欲了，随便挑了几筷子，就把饭盒搁在了台上。这时，就有个客人进店来了。那客人阿瑶是认识的，看着他穿着西装腰板笔直的，阿瑶就笑了。上回客人来也是在七八点钟，挑了阿瑶，去了租屋。客人大概是想调节一下气氛，就和阿瑶攀谈，但那口古里古怪的白话却让阿瑶肚子都笑疼了。他问："食佐饭未？"却是硬邦邦的语调，每个字都是蹦出来的--"是--周--饭--喂！"阿瑶笑他，他还有点不服气，说，我来广州四年啦！阿瑶说，嗯，四年，我来了都十年啦！那人就故作惊讶地说，啊，你十岁不到就出来做啦？！阿瑶一愣，想了会，觉得这句话有点问题。不知道客人是在夸自己现在二十岁还不到的样子呢，还是在骂她这行做得有年头了，或者，啥意思也没有，就是胡乱开的一个玩笑。阿瑶不知道是不是应该不高兴，傻傻地愣了会，那客人已经把鞋子脱了，阿瑶一看，又扑哧笑出声来。两只袜子，一黑一灰。客人低头看自己的脚，"搞错佐，搞错佐。"阿瑶说，咦，还是一只丝袜，一只棉袜哩！

也许是上回被阿瑶取笑了，客人今天很争气，穿得齐整，但那身西装实在是不合身地过了头，袖子软绵绵地耷拉着，下摆则盖过了裤裆。客人不觉得，精神很好地冲阿瑶乐，好哦好哦，你在里度啊。阿瑶强忍住笑，也用白话回答，咳啊咳啊。客人在圈椅里坐下，说，洗头先，洗头先。阿瑶便站起来，刚准备往手心里倒洗发水，客人又说话了，算了，不洗了，不洗了，我们先去那吧。话音还没落，电视机就扑的一下没了声音，蓝幽幽的日光灯也熄了，四周一下子黑了，只有靠着电视机的那块玻璃才略微有点反光，可一会就也没了。

--"停电啊！"小群叫着，脚在地上拨拉了一会，找到了鞋子，跑到店门口去，田娟也跑了出去，两人喊着，停电喽，是停电喽，外面啥都没灯喽！阿瑶也跟着走出去，发现街上的每个档口都站出来了几个人，呱啦呱啦地说着，一会，就有蜡烛光飘出来了，刚开始是一两团，可很快就到处都是了。李姐在抽屉里翻着，没翻着，问小群要了个火机，总算把个蜡烛头找到了，也点了起来，墙上的大面玻璃一下子映出憧憧的人影来。

这是阿瑶到广州后遭遇的第一次停电，当然也是有点兴奋的。四周是昏暗的，可有很多人，又因为这昏暗，大家说话的声音就不自觉地放低了，但这放低的声音里又似乎都很兴奋。这让阿瑶想起了老家，因为那儿老停电，即使不停电也是很早就熄灯了。老一辈的太早睡不着，就在黑漆漆的堂屋里，说话，抽烟。

阿瑶站在店门口，全然忘了那个客人，直到客人拍了拍她的肩膀，说，去不去啊？阿瑶才反应过来，不去了不去了。客人说，我又不是坏人，你怕什么啊？阿瑶没有心思考虑这个问题，不去了不去了，下次吧下次吧。客人于是讪讪地走了，阿瑶冲小群使了个眼色，对李姐说，电来了我们再回来吧。

平时熟悉的村子现在有了不一样的感觉，吵闹的电视声全都没了，茶餐厅白晃晃的瓷砖也不耀眼了，每条巷子现在更显得深了，相识的小姐妹好像也都比以前漂亮了不少。阿瑶和小群兴致勃勃地兜了一大圈，一边转一边低低地笑，一拐进某条没有蜡烛光的巷子，这笑声就一下收住了。脚步加快了，手牵紧了，身体绷得紧紧的，虽然害怕，却仍是忍不住地要往那些黑黑的路上去。直到走累了，背上都感觉粘乎乎了，阿瑶和小群才停下来，路边的麻辣烫摊子，点着蜡烛做生意，一块钱一串，阿瑶和小群吃得都撑住了，电还没有来。小群说要找木头去，阿瑶笑她，怎么，想了。小群也笑，感觉不一样的。阿瑶说，怎么，平时你们都开着灯做啊？小群去拧阿瑶，你才开灯呢！

因为睡得早，隔天也便醒得早。阿瑶给小群打了电话，去北京路逛街。后来每人买了一双鞋子，是今年最流行的那种，头尖得跟小舢板似的，还往上翘。小群当时就换上了，阿瑶没有，结果回到店里的时候，小群直说阿瑶聪明，因为她的脚趾都挤得疼死了，脱下一看，大脚趾外侧竟然还起了两个水泡。

小群咧着嘴，把脚搁在杨桃木的沙发上，朝水泡吹气。一会，就让阿瑶给她找针线去。阿瑶说，不去，还得爬楼回家拿呢。小群说，哎呀，隔壁士多买一个吧，五块钱一盒子呢。阿瑶懒懒地起来，去买来了针线包。小群挑了半天，找了根不粗不细的缝衣针，还没碰到水泡呢，先就叫了起来，哎呀，哎呀！又试了一次，这回是碰着了，却又马上缩了回来，因为吃了疼，再不敢动手了，于是就喊阿瑶，阿瑶阿瑶，你帮我挑一下吧。走了一天的路，阿瑶也懒懒地躺在圈椅里，不肯起身，说，自己弄嘛。小群说，我自己下不了手啊。阿瑶回头瞥了一眼，臭脚丫子，我才不理你呢。这本也是随口说说的，小群不知怎么就生了气，你这也算姐妹！上次你让我帮你看那脏地方我都看了，现在你倒嫌我脚臭了！李姐和田娟她们都在店里，虽然开着电视，这话肯定是都听到了。阿瑶的脸色就刷地变了，想说什么却说不出来，还是延续着刚才焐在圈椅里的姿势，却不再是懒懒的，全身的肌肉都绷紧了，但却动不了。小群也发现自己说错了话，顿了一会，说，算了算了，你不愿意就算了，捏着针又低下头去，咿咿呀呀地总算把水泡给挑了，然而那叫声终究不自然起来，有时像是故意放大了，有时又像是刻意压小了。

阿瑶始终坐在圈椅里，一动不动。过了一会，李姐走过来，偷偷地凑在阿瑶耳边问，阿瑶，要不要去查一查啊？阿瑶咬紧了嘴唇，没有理会。

之后的几天，阿瑶和小群都没有说话。好几次小群想冲着阿瑶笑上一笑，但阿瑶的眼光始终不落过来，小群的笑脸也就没有了去处。有一回，晚饭的时候，阿瑶去接客人了，小群买了两份盒饭，等阿瑶回来，就说，阿瑶，我替你带了一份饭呢。这当然是明显的和解姿态，阿瑶看了一眼小群，还没想好要不要就此顺着台阶下来，又来了一个客人，阿瑶的熟客，那盒饭自然又失去了作用。

这么着过了一个星期，想要再开口就更难了，小群好歹还有个木头，阿瑶却更无聊了。每天返工，回家，睡觉，返工，平淡如水。李姐老公那有个二手电视一直没卖出去，有些偏色，所有画面都蓝莹莹的，显像管的问题，修理又不值当，阿瑶就搬了回家，至少多了个响动。每晚，阿瑶回到租屋，就把电视开着，冲凉、泡面、洗衣服，直到上床依着靠垫，直到睡着。看电视当然是会着迷的，白天在店里常因牌局和客人打断，还不觉得，这午夜时分播的一般是不太新也不太旧的电视剧集，由于香港人都睡得比较晚，所以片子质量都还可以，阿瑶看着看着，就陷了进去，每天都像有了一桩心事，晚上的时间也就好打发了。从《妙手仁心》到《天地男儿》，从《一号皇庭》到《纵横四海》，阿瑶一本本地追过来，一个个地喜欢过来。喜欢的都是些女艺人，蔡少芬，陈慧珊，宣萱，杨恭如……阿瑶都很喜欢，觉得她们怎么演怎么好看，所以有一天，有个客人夸她眼睛长得像杨恭如时，阿瑶竟高兴地一下子昂起了头，因为，阿瑶自己也是一向这么觉得的啊。

客人年纪不小了，该有四十来岁吧，阿瑶问他，怎么你周末也不在家陪老婆呢，客人摇摇头，早离啦。

--知道我为什么喜欢找你吗？阿瑶不说话，等着客人的下文。客人伸出手捋了捋阿瑶的长发，说，就是因为你不太爱说话啊。客人告诉阿瑶，结婚十来年，他受了老婆十来年的唠叨，后来实在受不了，就离了。阿瑶说，哪个女人不唠叨啊。客人说，你就不太爱说话啊。阿瑶说，那是因为我和你还不熟。客人说，那以后我多些机会来找你，我们不就能越来越熟了吗？阿瑶说，你不是喜欢我说话少吗，等我们熟了，我的话也多了，你岂不就要烦了。客人发现了自己逻辑上的错误，笑了，你丫头脑子转得还挺快呢。

客人告诉阿瑶，他是报社的记者，以前年轻的时候成天跑还不觉得，现在年纪大了，跑不动了，可不跑又没饭吃。阿瑶说，记者还不好啊，这工作又体面又风光，每天都能见些不一样的人，还新鲜呢。客人说，你们不也每天见些不一样的人吗。阿瑶摇头，两码事，两码事，见的是不一样的人，做的可是一样的事啊。客人笑，还是一样的，我见的是不一样的人，可我每天都要回去写稿，不还是做一样的事嘛。

阿瑶觉得客人风趣，又坐在床上和客人聊了好一会天。后来，可能店里生意好了，房间不够用了，李姐就跑来敲门，催阿瑶快些出来。李姐的敲门是有暗号的，三长两短，敲过便走了。客人不知道，听到敲门声很紧张，看了一眼阿瑶，急忙去找衣服。阿瑶也不说破，等客人急匆匆地套上了裤子，阿瑶才笑出声来。客人知道有蹊跷，却又不知道蹊跷在哪，衣服扣子不好意思系了，动作突然慢下来，又是怪怪的。阿瑶笑着说，看你慌的，自己人啊。客人讪讪地，拍了拍阿瑶的头，走啦。

阿瑶送客人出门，正是晚饭时候，客人说，一块吃点东西吧。阿瑶想了想，肚子是有些饿，便答应了。转出小巷，走上大道，本来是并肩走路亲密的样子，客人突然就脚步加快了，不时张望。阿瑶赶上去，说了几句话，客人在报摊买了份报纸，又落在了后面。阿瑶觉得客人有点没意思，等客人又走到她前面去的时候，就从岔道离开，回了店里。

店里有个取暖器，放在屋子的中央。两根红彤彤的石英管安静地亮着，广州的冬天虽然不能和其他地方比，终究也是冬天，陪那客人时间又比较久，床垫上铺的还是席子，所以阿瑶觉得到现在还有些冷，于是蹲下了身，把手放到了取暖器前面。

一会儿手心，一会儿手背，十个手指被映得红红的，那光好像还要穿透骨骼，要将手指照得透明起来。阿瑶蹲着，耐心地看着掌心每一丝细微的纹路，渐渐地出了神。也不知道在想什么，那些掌纹好像是树林，又像是一座座山，突然的，电视机的音量一下子大起来，吓了阿瑶一跳，却原来是插播的广告，阿瑶眨了眨眼睛，直起腰，坐回了沙发。可一会又站起来，去照嵌在墙上的镜子。阿瑶凑近了研究自己的眼睛，大大的，双眼皮，而且分得很开，眼角收得不太尖，也不太圆，杨恭如是这样的吧。阿瑶觉得杨恭如命苦，在《甜蜜蜜》里面被黎明甩，在《纵横四海》里面为陶大宇死了，到了续集《纵横天下》，又被陶大宇骗得好惨。阿瑶想着，怎么杨恭如都演这些角色呢。还是宣萱好，《寻秦记》里是古装，《天地男儿》是现代戏，宣萱都一样的漂亮。她先是罗嘉良女朋友，后来成了张智霖的，不过最后又成了罗嘉良的，但到最后的最后，她又发现罗嘉良是坏人，所以杀了罗嘉良，自己也死了。这结局也不好，不过阿瑶想，宣萱的气质很好，很清爽的，可又不是那种纯情的清爽，说不出来的味道。相比之下，蔡少芬就女人得多了。蔡少芬好看在她的脸型，椭圆的，当然是那种带着瓜子型的椭圆，其实是脸颊比较饱满，阿瑶不是，阿瑶的脸比较瘦，颧骨有点高，这可能就是小罗他们说过的比较特别的地方吧。

想到这，阿瑶就记起小罗来。小罗后来还来过几次，因为是熟客，阿瑶有时愿意多陪些时间，不过阿瑶从不和小罗出去。出去干啥呢，没啥可干的。最后一次，小罗是来辞行的。小罗说，他要回老家了，他哥在老家在做个什么事，他打算回去帮手。阿瑶点点头，蛮好啊，毕竟是自己大哥。小罗说，要不你跟我一块回家吧。阿瑶说，好啊好啊。说完两人都笑起来。小罗其实人是不错的，阿瑶想，他还送过自己一身睡裙呢。很滑溜的那种料子，当然不是绸子，小罗说，他最喜欢女人穿那种料子了，亮亮的，很顺溜地包着身子，特别女人味，看着就来劲。阿瑶本来不想要的，还不如自己以后买身真丝的呢，可觉得不要也不好，就收了一直放在衣柜里。阿瑶觉得，自己就是穿上了那种料子，也是不如蔡少芬女人味的。她是说话走路都特别勾人的，阿瑶觉得自己不行，想过学她，却别扭得很。阿瑶想，自己可能是属于那种比较冷的，可也不全是，冷又冷得不彻底，那么，自己究竟应该怎样呢，阿瑶想得有些烦了。陈慧珊的那种冷也是学不来的，她一看就是有文化的那种，大律师啊，医生啊，但阿瑶想，陈慧珊的脸型就不太好看，太长，太大，而且，人太瘦，还平胸。阿瑶把手探到外套里面，摸了摸自己的胸，用力地抓了把，有点吃疼，店里这会没有人，李姐刚出去，阿瑶又把高领的毛衫往下翻了翻。阿瑶一向很喜欢自己的锁骨，有的客人也特别喜欢亲她的锁骨，现在，穿着厚厚的冬衣，把阿瑶最得意的地方遮起来了，阿瑶是遗憾的。突然的，阿瑶就变得很不想上班，她坐回到沙发，等了一会李姐，李姐没回来，田娟倒回来了。阿瑶让田娟跟李姐说一声，自己身体不舒服，晚上不过来了，就急匆匆地回了租屋。

回到家，阿瑶把热水器打开了，冲了一个热水澡。烫得真是舒服啊！阿瑶在卫生间仔仔细细地把自己的身体看了一遍，然后抹干水珠，钻进了被窝。可能因为楼下正好是条小巷，窗外的风声被夸张地很厉害，呼呼呼的，阿瑶把自己缩在被窝里，光光的身子直接贴着柔软的被褥，又顺滑又暖和，阿瑶把手探到自己的下面，觉得冬天的晚上，就应该是这样的。

这一觉睡得踏实，好长好长，醒来的时候，阿瑶发现自己躺在了一个陌生的地方。阿瑶常会有这样的感觉的，一觉醒来，看看天花板，看看四周的墙壁，好一会才反应过来，自己究竟躺在了哪儿。可这回好像有些不对劲，怎么这么陌生啊，怎么像是从来没来过啊。床单是白的，窗帘也是白的，旁边居然还有两张床，而且还都躺着人。阿瑶眯缝着眼睛，费力地想转动一下脑袋，小群就出现了。小群的手轻轻抚着阿瑶的脸，小群的声音在说，醒啦？阿瑶不明白怎么回事，看着小群，小群怎么在旁边呢，自己和她已经和好了吗？阿瑶想搞清楚这些，可困劲又上来了，阿瑶于是又闭上了眼睛。

一周后，阿瑶出院了，小群把阿瑶接到了她和木头住的地方。小群告诉阿瑶，那天她回到店里，听田娟说阿瑶身体不好，先回家了，就想趁这个机会过来看看。走到门口，看到里面有光亮，知道阿瑶在里面，可叫门却没有应声。小群说，我一开始还以为你仍然不想理我呢，我就想，你实在不想理我就算了，我该做的也都做了，你怎么就这么小气呢。小群说，可我都走下楼梯好几步了，又回转来了，也不知道怎的，就是觉得不对劲，于是我又把耳朵凑到门缝去听，没听到什么声音，鼻子却嗅到了一股煤气味。我想，坏了，坏了，我就死捶你房东的门，把你搞到医院来了。

还好啊，阿瑶你命大啊，要不是我那天凑巧过来，要不是我来得早，你就没命啦！小群一边说，一边点了根烟。烟雾刚一弥散，阿瑶就咳嗽起来。阿瑶皱着眉头，哎呀，我现在可一点都不能闻这种味啦。

小群把阿瑶接到了自己的住处，头一天阿瑶就说，不好吧，不好吧。小群说，有什么好不好的，让他忍几天不行吗！阿瑶说，那万一你忍不了呢。小群就说，那你就听着会喽。阿瑶笑着去拍小群，小群也笑，不过，你可不能像那天那样，啥都不穿就睡觉哦。阿瑶想起那天的事来，脸一下子红了。

白天，小群和木头都去返工，留阿瑶一个人在屋里。小群家里有台VCD机，不睡觉的时候，阿瑶就挑些碟来看，到了下午三四点，阿瑶会下趟楼，买些菜，做好了晚饭。七点左右，木头和小群都会回来，一块吃了聊会天，小群就又得回店里了。木头晚上也要去看场，不过比小群回来得要早些。十点到十二点那段时间，屋里一般是阿瑶和木头两个人。因为是老乡，便用四川话说话，也有得聊。当然也有聊不下去的时候，木头在床的这头，阿瑶在床的那头，木头就会用脚踢踢阿瑶，阿瑶，阿瑶，我们好一会吧。阿瑶说，你死球去吧！木头笑，好一会就好一会，你又不是没和人好过。阿瑶不理，木头就把脚伸进阿瑶的被窝来，阿瑶把脚缩起来，你还来劲了，小群回来我就跟她说！木头哼一声，这会她说不定就正在和人好呢！阿瑶把腰板坐直些，不再接木头的话。

一会，小群回来，冲过了凉，钻到木头被窝去了。小群说，阿瑶你今天都干嘛了啊？阿瑶说，没干嘛，就看了个碟，可逗！小群说，哦，木头那边就已经开始动作了。一开始还唏唏索索的，小群好像还在推着，后来动静就大起来了，整个大床晃当晃当的，阿瑶想起来，可觉得这会起来也不太好，只好任着床晃，一声不吭。后来，晃动结束了，阿瑶说，完啦？小群咯咯地笑出声来，木头也笑起来，阿瑶想了想，也笑了起来。

第二天，阿瑶就搬回自己的租屋休养去了。小群说，怎么，嫌我们昨天闹了？阿瑶说，木头也不怎么样嘛，就那么一会。小群笑，你也试试？阿瑶说，死去！

休养的时候，李姐来看过一次，怎么说那出事的热水器也是她老公卖给阿瑶的，李姐多少有些责任，来的时候还带了点水果。李姐说，好好歇两天，什么时候回来都成。阿瑶应着，心想，李姐还真是孤寒，就买些香蕉葡萄，怎么就不买美国提子呢。

晚上，剥着葡萄，阿瑶就想，也真是倒霉啊，一年不到，倒歇过三次了，尤其这次，住院还花了不少钱，这么下去可怎么成。马上就是过年，又是一大笔开销，阿瑶想想就烦。这时，门被擂响了，小群的哭声隔着门就传了进来。

阿瑶吓了一跳，赶紧跳下床，打开了门，这门一开，阿瑶更是吓了一跳，小群满脸青紫的，干了的鼻血还粘在嘴唇上，头发也是散着。阿瑶问，怎么了，怎么了？！小群只管哭，也不回答阿瑶的问话，半天才停。

阿瑶拿了块毛巾，给小群擦了擦脸，谁啊，谁啊，谁打你啊！小群说，木头。

小群说，木头，是木头打她的。以前也打，不过都是轻的，这次是下重手了。小群告诉阿瑶，今天下午，她正替客人洗头呢，木头就冲进来了，二话不说，啪地一下就把小群扇得往镜子上扑。木头边打还边说，我让你卖，我让你卖，我让你什么人都卖！小群已经被打懵了，搞不明白什么事，边哭边还嘴，你又不是不知道，你又不是不知道！木头继续打，小群继续哭，后来，李姐她们多少劝住了些，木头骂骂咧咧了好一会，事情才算搞明白了。原来，木头保安队下面一个队员知道了小群是做这行的，昨天晚上就来找小群了。今天回去在队里添油加醋地吹了一通，等木头来上班的时候，全队的人都知道小群的奶子上有道小疤啦，那眼光自然就不一样了。兴奋的，这是多让人兴奋的事情，全队的人今天都特别兴奋，木头怎么会感觉不出来呢。可只要木头一走近，别人就都收声了，木头就明白这事和自己有关了。中午吃饭的时候，木头总算逮着个人把事情逼了出来，那个火滚啊，当时就把那找小群的队员打掉了两颗牙，然后来找小群了。

小群说，我怎么知道嘛，阿瑶你说，我怎么可能知道嘛。我要知道我还会做吗？阿瑶你说，这能怪我吗？！小群说着说着，又哭了起来。

这么闹腾了一两个小时，小群才稍微好了些，然后说要走。阿瑶留小群住下，小群摇头，还是要走，就哭着带上门走了。小群走后，阿瑶坐在床上想了会，觉得这事真是没意思。后来，又想起自己的事来，一桩桩一件件的，越想越没有意思，阿瑶也哭了起来。哭过，阿瑶用冷水擦了把脸，热水器是再也不敢用了，这天冷水洗澡又受不了，阿瑶把毛巾绞干了，脱了上衣抹了会，上床睡了。

半夜，就发现自己身上有东西了。重重地压着，还在动弹。阿瑶这一惊可不得了，哇地一下就喊了起来。那东西就说话了，别喊！阿瑶听出来了，是木头，果真是木头，木头正凑着她的脸，身子压在她上面，被子掀开了，衣服也差不多都脱了。阿瑶吓得不行，可马上又转为了愤怒，木头，你想干什么！

干什么，你说我想干什么！木头说着，去扯阿瑶最后剩下的底裤，阿瑶死命拽着，使劲用脚去蹬木头，有一下就蹬中了木头的下面。木头啊的一声，身子紧了紧，阿瑶赶忙要坐起来，却马上被木头一个耳光扇回到了床上。

阿瑶喊，木头，你抽风啦！你就不怕我和小群说！木头骂，别提那个烂货！阿瑶说，木头，你真是疯了，我不会给你的，你除非把我打死了再做！木头果然一巴掌打了过来，说，你以为啊，你这屋子的钥匙就是小群给我的。

阿瑶说，什么，木头你说什么！木头还在用力地扯阿瑶的底裤，我的朋友玩我老婆，我就不能玩回来了。我跟小群说了，要解决这事只有一个办法，就是让你也陪我一次，这烂货还敢不答应吗……

阿瑶听清楚了，力气也用得差不多了，木头滋啦一声把底裤扯烂了，就捅了进去。这时，阿瑶的眼睛已经适应了屋里的黑暗，还能看清楚门背后挂着的自己那身紫色的皮裙，当然，现在它是黑乎乎的。

木头的动作显然有点急迫，老是一下子用大了力气，掉了出来，楼下炒田螺的声音又起来了，唰啦啦，唰啦啦的，还含着风声。阿瑶动了动刚才挣扎时扭到的脖子，说，木头，带个套吧……

2002年5月26日

广州 沙河顶


网刊

[他们网刊第二号 • 小说]

坟墓里的人

粲然

    很久很久以前，在我还年轻还美丽还相信爱情的时候，我生活在一个小海岛上。那个海岛有很多银白色延伸到海浪里的岬角，每个岩石上盛开着艳红的珊瑚花。在没有风没有潮的傍晚，人们经常拿绳子往大海鸥脖子上一挂，扑腾着骑着它们歪歪扭扭地出海去。晚霞和明月混淆在海的尽头，再远就什么也看不见了，那是很舒服的事情。

    我们这个海岛，因为常年孤零零地分离在大洋中心，被亘古的潮汐侵蚀着，地形凹凸起伏。岛上的人时而“蹬蹬蹬”几下腿肚子奋力地爬到路道上去，时而挥舞着胳膊从坡上慌不择路地俯冲下来，累得大家都气喘吁吁。这个海岛和别的海岛一样，活着的人住在地上，死了的人就到坟墓里呆着。在风和日丽的日子里，会有很多人准备死亡，他们到海岛政府办公室做了登记，就可以躺到自己选择好的坟墓里。我小时候常常含着棒棒糖，被人拉着去看庆祝死亡典礼。一个男人和一个女人面色桃红地站在一起，亲友们欢笑着用五彩的礼炮往地上一击，砸出个巨大的洞来，他们俩兴高采烈地躺进去，然后我们就动手把他们掩埋结实。从海岛的法律上说，他们便成了死人。

    我小的时候，看到这样的死亡总是非常难受。我喜欢把房子建在向阳的地方，对着大路洞开大门，我的房间里可以进出无数的人，他们把自己的笑容、眼泪、鼻涕甚至粪便涂满我屋子四壁，我就睡在这些气息中，永远不会感到孤独。我看见那些死亡的灵魂，他们后来总是苍白着脸，他们不准别人进他们的坟墓，成天瞪大警惕的双眼瞪着坟墓里另外一个人看，他们甚至从海边上搬来巨大坚硬的石头，乘着夜黑风高加固他们坟墓的外墙。他们修补坟墓的工程日复一日，永不懈怠，那种凄楚又百无聊赖的声音传到我儿时的梦里，就会让我掉落一身鸡皮疙瘩。

    后来我又长大了点，把头发染成墨绿色，穿一件大大宽宽被风吹着就扩张出皱痕里石榴花影象的红裙子。我喜欢牵着一头蟑螂在城市里晃悠，和每个匆忙走过的活人和死人打照面。我还喜欢顺着山坡上上下下，沿着长满胡椒花、水葱和羊刺草的小路到坟场区去。那里总是弥散着一股安静沉默的味道，我的每一个脚步都会激起烟尘。于是我想：天啊，他们真的都死了！

    有些坟墓很哀伤。他们的哀伤益于言表。在天色晴朗无所事事的日子里，坟墓里的人把他们的悲哀拿出来晾晒。许是一封陈旧但难于释怀的情书；许是一条挂满柴米油盐痕迹的围裙；有的伸出一只手，空洞无言地张向天空；有的干脆把自己的生殖器露出来，高高的竖着，象个墓志铭一样。我会低着头注视每个坟墓，看那些伤感却永无法延续的旧情书，和终日围绕在灶台边上的姐们开些玩笑，握握那些乞求回应的手，或者干脆拉起裙子坐到那些展露的生殖器上。有些坟墓因此又有了生气，在墓土上迸发馥馥的伏牛花和大把大把紫苏，还有的坟墓因此土地开裂，里面的灵魂神情兴奋地冲出来，光着身子自由地在阳光下乱走。我采很多坟场的蕤别在鬓上，继续回到城市里招摇过市。海岛上很多活人死人都说我没有道德，他们说：“那个小姑娘，啧！啧！啧……”可是我吹着口哨拉着我的蟑螂逛过他们身边去。他们并不知道，那些微小而易碎的花片儿，在我因为寂寞而动摇的夜里，如何使我警醒给我温馨。我带着轻蔑的神色握紧它们的芬芳睡去，但在清晨，每个花蕊上都会装满我的泪水。

    这个海岛很多人都知道阿夏。据说他和他爱人的坟墓，就像梁山泊与祝英台、焦仲卿与刘兰芝的坟墓那样坚固。在我巡视坟场地的日子里，偶尔也经过那里，只有一钵土，然而每个路人都会觉得那个坟墓既简单又令人生畏。别的墓石缝里泄露出来坟中的琐碎、苦恼、爱乐、希望与失望在阿夏的地盘上都垭口无言。我只能看到强大，象他探出个头来平静仰望月色的眸子——一切都是在他控制之中。

    很多女子都倾慕地对着阿夏看，死去的和活着的女子。我和蟑螂逛荡在海岛上，时常听到她们的窃窃耳语：“明天阿夏会经过这里，我们得把屋子整理干净。”“妈妈，妈妈，阿夏昨天看了我一眼。可我长了个青春豆，我可怎么办啊？”“呜呜呜，我老公连阿夏的半个脚趾都比不上啊。我明天就要回娘家去！”她们的喃喃是最不安定的风，吹动城市的房屋和郊外的坟墓，整个海岛的浪都搅动了。可是人们浑然不觉，他们只是指责我，安给我一个“破坏市容、乱挖坟墓”的重罪。叫我去守“仙魂石“。

    所谓“仙魂石”，坐落在我们海岛的北部。那是块美丽的石头，传说是一个美丽的女子等不到心爱的情人，一头撞在上面。那样的死亡，和海岛上人们的死亡是不一样的。她会到天上去，一屁股坐在小不伶仃的星星上，泪眼汪汪地看着海岛，她再也回不来了，身影憔悴瘦骨嶙峋。人们说最深切相爱的落空，就要用最深切的孤独相候。但这样的孤独着实令人恐惧，整个海岛，只流传着千百世以前那个女子咬牙切齿不顾后果的一撞。

    他们叫我守“仙魂石”，实际上就是惩罚我，叫我形影相吊。我每天拉着我的蟑螂到那石头边上去，踩着寸草不生的土，头上的汗顺着从云端直插下来的太阳残酷的手指“哗啦哗啦”地滴下来。我的眼前只有白色的沙和黄色缄默的石头，它们统统板着脸。这一切都让我仇恨。

    阿夏的坟墓，就在“仙魂石”的下面。它高高矗立，同时把自己坚不可摧的名声传播出去。我经常看见阿夏从粉堆里冒出个头来对着天空凝望。他心情舒畅的时候，有些面目不清的女子到他的坟墓上去，他也把自己的生殖器亮出来，象水枪发射一样把些许精液喷到她们身上去，她们雀跃着尖叫着跑走了。我看到阿夏嘴角的笑意，平淡若无其事的。这让我怒不可遏，因为他的脆弱昭然若揭，然而这些脆弱却闲散而有计划地安排在他无比的坚强中，谁对此都无能为力。

    我气到极点，就跑到他坟墓边上去拉撒，巨大的声音和臭味，搞的阿夏频繁皱眉头。他对我吆喝说：“小丫头，服刑期间要努力点，别乱跑乱走！”我对他一竖中指：“臭狗屎！”我骂他道。

    诚然，他比我更应当为这个海岛生死不安定的现状负责。但现在我孤独啊，我和小蟑螂守着一个直挺挺没有人气的石头，我寂寞啊。所以，我经常喝很多的水，憋着屁，到他坟墓上去闹腾。他生气了，我就觉得自己替天行道。

    时间过久了点，我偶尔也逗着他玩。我从岩石上冲下来，直扑到他脸蛋上去，兴冲冲地说：“好阿夏，好阿夏，来亲个脸蛋。”他把头扭过来扭过去，嘿嘿地笑着说：“你是不良少女。我可不上当。何况，我的脸很苍老了。小心你的小嘴唇儿，别划破了皮。”我“啪嗒啪嗒”地用力亲他，边说：“苍老的脸亲起来像啃猪肉条一样，好喜欢啊。”他对我翻着白眼，可是他没有办法。他连从坟墓里起来也懒惰。我脸上挂着甜蜜蜜的笑，心里是咒骂着他的。可是我不想和他扯破脸，我想象有天我拿着根大棒儿打得他皮开肉绽——这倒容易，可是他要是回到坟墓里不出来了。那我可真难捱过这段苦日子。

    夜里我把“仙魂石”擦洗了遍，累了就坐在他的坟堆上哼哼，愤愤地把全海岛人的祖宗十八代全骂了够。他的头象一棵春天的种子从坟墓里冒出来，唉声叹气地说：“丫头，你别哼哼了，我轻眠啊。”我嗤了下鼻子，他又补充说：“特别别在晚上哼哼。”我说干吗呢干吗呢，本姑娘哼哼还碍你什么事情了？他又嘿嘿地笑起来，他说“我晚上比较怕诱惑。”他说这句话的时候把声音压得低哑迷人，我心里冷笑了一声暗道你还当我是另外一个水枪靶子啊。于是我又大声地用力地哼哼起来。他瞪了我一眼，说：“好吧好吧，你继续嘴巴抽筋吧，小心别把野猫全招过来。”然后他回坟墓里去了，搞得我十分没有意思。

    但人相处的时间长了，还是热乎了些。他对我解救坟墓中伤心人的计划挺兴趣的，并不觉得不好。他说话时候说“他们那些坟墓里的人”，浑然把自己排除在外。这个时候，我就会直跳脚，我会一针见血地指出说：“阿夏，你别忘记你也在坟墓里啊！”他看了看我，摇摇头，他说你这个小丫头真不解事体哩，你生下来了，掉进一个有限的皮囊里，你的周围是隔膜、限制和数不清的牢笼和墙壁，只不过你看见的，是这个别人有形的坟墓。你不怜惜自己被捆绑住，还有心思记挂着别人。你瞧你瞧，你现在被惩罚来守“仙魂石”，还不是被一个大坟墓困住的缘故。我愣了愣，接着不服气地叫起来，我说：“难道阿夏你认为自己没有被坟墓束缚住么？你现在只能露出个头来，至少，我还可以自由地跑动。”他哈哈地昂头笑起来，他说：“我被束缚，起码是找了个我最心甘情愿的牢笼。而且，我的智慧，我的生命，是超脱于它之上的。我在这里奔跑的地方，丫头，你都还没有见识过呢。”他看我把嘴巴翘得高高的，翻了个白眼，又继续说：“在我灵魂，在不堪重负的时候。我就呼喊，我就求救，我力图开辟一处自由空间让我自己达到无限之在和终极意义。现在，我做到了，所以，无人可以攻破我。”

    “那么，你找到的武器是什么呢？”我问。

    “是爱，我的孩子。”

    我哈哈地笑了起来，我说那个“爱”嘛，我知道啊，我见识过啊。在所有的坟墓里，我听到的凋谢的声音、枯绝的声音、和拉来扯去的声音，都是所谓的“爱”咯。他也温柔地笑起来，他说：“不是的，小丫头。那是精神上肉体上的‘爱’。现在，我告诉你的，是灵魂上的‘爱’啊。”他说完就象累极了一样长长的叹了口气，缓缓地沉到坟墓里，就象深秋里委琐的树丫子一样。

    他一消失，这里就安静极了。夜色从四面八方一涌而来，除了落叶和泥土的蠕动声，我只能听到自己心的跳动。

    “砰！”

    “砰！”

    “砰！”

    ——就要跳到嗓子眼来了。

    后来，我们还讨论关于他那个所谓“最心甘情愿的牢笼”的问题。我问他，你怎么看待那个长年累月和你呆在一个坟墓里的人呀。这个问题，我和很多鬼魂交流过。他们要么一声长叹要么面有菜色要么神采飞扬要么夸夸其谈。阿夏沉吟了一下，他这个时候竟然腼腆起来，他说：“你小丫头家家的懂什么啊。”我伸出手指去刮他的脸蛋，我嚷嚷说：“阿夏害羞了，阿夏害羞了。告诉我嘛告诉我嘛，告诉我这个怨妇嘛。”他“呸”了口口水到桑树叶子上去，他说：“你还没有进坟墓呢，哪里是什么怨妇？”然而我不放过他，我用胳膊缠着他的脖子，下死力气地缠着他，我命令说：“说！”他支支吾吾起来，说：“她一直很让我动心。小学的时候，她坐我前面，阳光射进来，她的长发是那种自然凌乱的，就有一缕在耳后，乱乱地卷着，很好看。”我着急地瞪大眼睛，我伸出我胖乎乎的手指指着自己墨绿的头发，我说：“哇，我也是啊我也是卷发啊。”阿夏微笑了下，他继续说：“她爱梳辫子，结果老是一会就松了。因为头发不听话。而且因为长短不齐，梳到最后我总嘲笑说是老鼠辫，哈哈。”他说这些话的时候，面色上有一层很清淡的红晕，我张大嘴巴看着他。直到他不好意思了，吆喝了一声，惊雷般地，他说：“嗳！看什么看！”我抹了下口水，不好意思地嘻嘻了几声：“看彩虹掉到水里去呗。”他憋了下嘴巴说：“你这小丫头片子，自己小心落水了吧。”

    我气乎乎地把头扭了过去，对着“仙魂石”看。海浪的声音穿越无数街道和坟墓贯注到我们耳朵边上来，空洞洞地潮湿。我看着“仙魂石”，看着看着，好久的时间，我才问他：“阿夏你爱她，是么？”没有回音，我感觉他的眸色象朝霞一样围绕着我，穿透我朝海的那边天的那边渐进去了。然后他的声音才来，很轻很轻的一点，他说：“丫头，我告诉过你的。我的爱，是灵魂的爱，那是没有边际的。我爱我的生命和所有人的生命，我从来没有后悔过。”

    我“扑腾”了下站起来，边用手奋力拍着自己屁股上的土块子边愤怒地看着他，我说：“你胡说！你骗人！你爱的根本只是你自己！你不想改变的只是你安逸的环境！你装什么伪君子装什么从容啊！你是我见过最虚伪最卑鄙最残忍最无聊最恶心最下流最无耻最讨厌……”我边说着，边往“仙魂石”上跑去，海岛上巨大的太阳曝晒着我，它们要将我彻底撕裂开了，烤得我的眼泪莫名其妙地掉到腮帮上来。

    从此我再也没有到阿夏的坟堆上去。我坐在“仙魂石”上，看太阳升上来，星星升上来，云从兰色变成黑色，月从圆形晃成弯弓。我坐着，用胳膊抱着自己发抖地双腿。我侧耳听着阿夏坟墓那里的歌舞升平。有的时候，是他的家人，成群结对地来去、锅碗瓢盆的声音；有的时候，是那些女子，袅娜地姗姗地络绎地来，连同阿夏的笑容，也来了。——他们都不孤独，如果这样生活也不差。我独自抽泣着，一字一顿对小蟑螂说。蟑螂一下就蹦到我脸上来，只有它知道舔我的眼泪。

    我再见到阿夏，是刑期圆满，我被批准回去的时候。我光着脚丫子从“仙魂石”上走下来，心情却不好。途经阿夏的坟墓，我看到他的头高高地昂着，朝我看。我咬了下嘴唇还是走了过去。我挥挥手，说：“嗳，我要回家啦。”他看了我一眼，从坟墓里拿了瓶酒，说：“坐下来喝口再走吧。”我舐了舐干巴巴的嘴唇，坐了下来。

    那天我们酒喝得有点多。半酣时候他长叹了声，说：“丫头，你走了也好啊。”我醉眼迷离地晃了晃手：“怎么啦，你怕我诱惑你么？”他嘿嘿地笑起来，酒喝地那样多，脸上还是笃定的笑容：“没有。说真的。我觉得和你在一起很喜悦很开心。但是没有征服的欲望。”我抚掌大笑起来，说：“哇，阿夏，这就是你的定论了，是不？”他昂头看了看蔚蓝没有云彩的天空，淡定地说：“当然不是。丫头，我不是一个狂热而偏执的人。我知道唯一能够确定的是任何事都不能确定本身。丫头，我对你没有定论，也对自己没有定论。但是我依然信仰有一样东西它是亘古不变的，而它在引导我。让我不迷惑，不被任何东西迷惑，不被任何东西征服。”

    我迅速喝光瓶子里最后一滴酒，甩了下墨绿色的头发，我说：“好啦好啦，不听你胡说了。我走了，再也不回来了。”

    他“唔”了一声：“有空过来逛荡下还是好的。”

    “不！再也不回来了！”我斩钉截铁地说：“这个地方，霉气！”

    他“哦”了一声，不再说话。我脚步迈了出去，又回过头来，瞪大眼睛望他。“怎么？连客套的挽留下也不肯？”我问。

    “好吧，挽留一下吧……丫头，建议你慎重考虑带来的风险。”

    我气得哇哇大叫“这是威胁啊，而且是最毫无风情的那种！”

    他安静地看着我，他说：“不然你还要怎么样呢？丫头，我现在累了，你别象别人一样要求我吧。我要沉到坟墓里去了。”

    他的声音冷冰冰地砸着我。让人不由想起他的那些略带调侃而厌倦的笑容。我“刷”地伸出手去，用力把他的脸盘板向我，我注视着他的眼睛，大声说：“阿夏，其实，你做了件有点残忍的事情。你是个经得起置疑的人，你很笃定。但我不行，我经不起置疑，我对我所有的东西其实都是没有信心，我孤独。你的存在加深了这样置疑，因为我对比你，觉得自己更无力。”

    他的脸盘和刚才的酒一样滚滚烫手，但他的声音还是很平静，他说：“唔，和我详细说说罢，丫头，在什么地方，对什么人你不能笃定？”

    “我不想告诉你我不想告诉你！你绝对领悟不了，我们是两个世界的人！”

    “傻丫头，怎么会有两个世界？本来只有一。不能了解，自然就隔离。然而，丫头，我不希望和你隔绝，绝对不想。”

    他脸上的剧热凌越肢体像我袭来，我感觉我的血液沸腾了，可是我不知道该怎么办，我“哇哇”的痛哭起来。我说：“不成的不成的，我讨厌你我仇恨你，我喜欢弱者。在他们身上我看到我的生命力。”

    “所以我在你身上见到生命力。你应该这么想啊，我的傻丫头。”

    我哭得结结巴巴的，鼻涕从鼻子里蔓延到嘴巴来。我说：“不是的不是的，你的力量比我强大。我们在玩一个游戏，其实，这扯头扯尾就是一个游戏，可是问题是，你，你，你赢了，我输了。我现在对自己全然没有信心。对我来说，你的玩赏的态度损害了我的一些东西——比如尊严。”

    他从坟墓里伸出一只手来。那只手厚厚的，宽大而且暖和，他把我耳朵边上那些一直别着的紫苏和伏牛花的残蕊一朵一朵摘下来，拍拍我的脸蛋，他说：“好了好了。别哭了。我明白了我明白了。可是，丫头，如果我用你的方式和你玩这场游戏的话，从长远来看，我才是不尊重你，才是伤害你。因为你和我是独立存在的。或者说，理智上是应该是独立存在的，无论感情上如何去考虑。”

    他的话刚说完，天空突然打了个响雷。我在这样的雷声中突然惊跳起来，那些坟墓里安然的不为人知的画面突然经由我的想象呈现在我的眼前。我恐惧地捂住眼睛，甩脱他的手，头也不回地冲下山坡去。

    我的妈妈是个巫师，当我降生的时候她透过水晶球看我的一生。她说我会有大成就。

    “多大的成就？像海岛那么大么？”

    “我的孩子，你的经历是在海岛外边的，海的那边，天空的那边。无可限量。”她说。

    我抬眼看无穷无尽的云彩，我说：“那我可以云彩那样随意地飞吧。”她笑着点着头“当然了。你可以肆无忌惮，我的孩子，那些对错、那些真假、那些昼和夜，都抵不过你的拷问的，你的能力巨大广阔。你要相信自己。”她把我搂在怀里说：“你是个不需要坟墓的人。”

    可是，当我从“仙魂石”上回来，她面色忧郁地对我说：“有片乌云遮住你的运程了，我的孩子。到底是什么？”她一直喋喋不休地问我，搞得我筋疲力尽，我自己也不知道到底发生了什么事情。有时候我闭上眼睛，就梦到我拉着我的蟑螂、提着我的行李，走在去阿夏坟墓的路上。时而雨雪纷飞、时而繁花如锦，我一个人走着，走啊走啊，路没有尽头。

    爸爸发誓说要为我找个好坟墓。他愤愤地对妈妈说：“这个孩子，早该死了。放在尘世里丢人现眼。”他们在自己的坟墓里吵吵嚷嚷，声音传到我地上的房子里来，象夏天的冰雹一样。我找来满屋子的人，敲打满屋子的声响，也不能把他们的话和我的惶惑压下去。我尖叫一声冲到屋子外去。在那暮色的尽头，艾草像海岛的支柱战抖着寒微的身躯，极目四望，有无限的坟堆簇拥着我，它们对我张开手，我听到它们号叫、它们欢呼、它们哭泣、它们召唤。我被惊吓着，发疯地扯自己的头发，我想让那个我，那个不关肉体不关感情的自由我拔高而出。然而，我看不见自己了，我糊涂了，我疯了，我昏倒在大路上。

    残阳如血烙印我的身躯。

    后来，有一天，我拉着蟑螂任由它逛荡。我低着头，它却把我带到“仙魂石”边上去。我看见阿夏照常露着头在坟墓上看天空。他向我打招呼，说：“你这件新的红裙子很漂亮。”

    我看了看我的裙子，还是那件大大宽宽被风吹着就扩张出皱痕里石榴花影象的裙子，是我从来没有离身的。我笑了笑，没有说话。但是他接着一字一顿地说：“过来吧，丫头，靠在我脖子上。”

    那是他惯用的口气，但那只小蟑螂还是被我立刻甩到一边去了。我奔过去，把腮帮支在他的脸边上，大力抽着鼻子。

    他微笑起来，小声说：“知道么,丫头，你现在象个小傻瓜。”.

    我摇着头，但我说不出一句话来。

    他微微地顿了顿，说：“无法再掩饰了,丫头，.我知道你很想看我这样,而我则不愿在你面前如此。对不起。但，可能——你胜利了。”

    我的眼睛闭了起来，我不看他，伸手捂住他的嘴巴。“嘘，别说，你没有说过什么，我什么也没有听到。”

    “是，我什么也没说。”他顺着我的口气说。但他的面部肌肉开始僵硬了，我感觉得到。我的心里充满灰暗，我知道必须有个结局，但是，是什么结局呢？什么结局都不是我想要的，也，绝对不是，他想要的。

    可是，我想任由我的心走一小段路，我趴在他耳朵边上，我说：“阿夏，你从坟墓里出来吧，就一会，我想和你在一起。”

    “唔——在一起做什么呢？”他问我。

    “不知道。”我悄声回答他。“我只是想看看你，感觉你的双手，你的脚，你的身子。不，不，你别误会了，我绝对不是仅仅想做你的水枪靶子。”

    他哈哈大笑起来，他说好的，那我出来。

    我后退一步，看他的身子向蝴蝶一样破茧而出。他冉冉升起的过程极端灿烂，充满了力量和刺目的光芒。我目不转瞬地看着他的每一寸肌肤，象神诋一样的美丽。蟑螂爬到我的脸上啃舐红斑。

    于是他象我走过来。然而我却退开了去。我捂起眼睛，长叹了一声，我说：“好了，我满足了。如果再继续下去，你再也不是你，我也要厌恶你了。”

    我飞快地转过身去，裙子象无边的红叶舒展开来。我风驰电掣地奔跑，不去看他不再去看他。

    那天，在“仙魂石”上，我有那么一刹那的冲动，要用最深切的孤独成全最深切落空。然而，就在那瞬间，漫天无应的孤独包笼住我，叫我害怕，叫我恐惧。这样的惊吓比失去阿夏失去爱情甚至失去肉体更让我深恶痛绝。那一瞬间，终于有样东西也从我身体里升腾而起，它席卷着我，发挥它无边际的能力，带我飘到天外的天，海外的海那边的世界去。这样东西——

    就是灵魂。

    后来我就在这个世界生活着。那个一味纠缠着生死爱恋的海岛早已被我忘记，永远的不要记起。我在秋天的高原上盖一座小屋，在春天的湖泊边盖一座小屋，在夏天的山野里盖一座小屋，在冬天的沼泽外盖一座小屋。它们依旧房门洞开，所有人的声音欢快的往来。据说它们都会流芳百世，谁知道呢，呵呵。

    再后来我就老了，和孩子们说起故事的时候，总是这样开头：“很久很久以前，在我还年轻还美丽还相信爱情的时候……”他们叫嚷着亲吻我，捶我的背。

    只有在冬天的夜晚，临睡前，如果周围足够安静，炉子里的火不会让我冻着。我就大声咳嗽着，恍惚回忆起那个一个叫阿夏的男子。

    回忆起那天，风很明花很好。阿夏躺在坟墓里，他突然问我说：“如果有一天，我们肩并肩坐在一个屋子里，你是怎么想象的？”

    “嗯，很温暖的日光，短短的一点点在窗户上，周围很安静，有海风吹着窗帘。只有窗帘的声音，你坐的很远，因为第一次见面两个人都很防备。突然，我伸了个大懒腰，跳起来叉着腰大声说：不管啦不管拉，阿夏阿夏好阿夏我要亲你啦！然后我跳过去攀你的脖子，你很惶惑的看了我一眼，很短促的，然后你的眼睛就闭上拉，因为你被我亲啦！”

    “哈哈。你描述的是动作，我想要你描述的是感觉。”

    “嗯……脸蛋“倏”的一下红了呗。”

    “唔，不对。想象的情景需要安静和放松。从对阳光和阴影在两人的面容上移动开始，然后是双唇的颜色，微微的颤动，潮湿而发亮……这是未接触前的。”

    “嘻嘻，好玩得很。那太缓慢啦，我要扑过去，用迅雷不及掩耳的动作！”

    “不是的！你要乖乖地听！应该是撞击，重重的声音，抵住墙，近距离的呼吸。湿润的鼻息，身上的味道……然后是直接的接触。唇的柔软和滚烫，舌尖的犹疑和试探，交错，柔软。身体的变化。呼吸的急促……”

    “哇哇，世界上竟然有这样不速站速决的事情！？”

    “为什么要速战速决？傻丫头，这是一种美丽的享受啊。是放松而不是紧张。是交融而不是交锋……”

    然后他终于不再唠叨了。

    然后我们接了许多甜蜜的吻。

    然后我们深切的——

    相爱。


网刊

[他们网刊第二号 • 小说]

绕道而行

--给朋友们提供一条本人开辟的旅游线路

曹寇

我正准备睡午觉，电话响了，是老张。他说你赶快过来，那件事情有眉目了。我说什么事情有眉目？他说你什么屌人啊你？老许都到我家来了！说到老许我想起来了，上次我去老张家，这个老许也在。初次相遇，他不免客套，递上一张名片还问我在哪儿"高就"。老张抢着说，你问他啊，他屌人不工作。老许笑笑说，那很好啊，自由，乐得清闲。在生人面前我不免露出了惭愧，我说也不自由，有什么自由的呢，熬一天是一天吧。老许惊讶的说，那你完全可以找一份工作的呀。我就说是啊是啊，但不容易找。他说我们那缺一个像你这样的人。我笑了起来，突然发现这个老许有点呆×，我说你怎么晓得我是"这样"却不是"那样"的人呢？他上身往后一仰，表情滑稽一下说，你是老张的朋友，我对老张是很了解的哦。我说那是那是。老张说，老许你别玩空的，要真有什么好差事就给他搞。老许转向老张，同样上身向后一仰，表情滑稽一下说，看看，朋友，你不相信人了吧，我又不能跟你们急了……

我和老张认识多年，但我从来没有考虑过我们是不是朋友。朋友是个什么东西？这个老许竟然把它表露地这样具体：在他看来，我和老张是朋友，而他和老张也是朋友，所以他和我也就是朋友，这就如同a=b，b=c，所以a=c。这当然也说明老许起码是个很爽的人，即使他真没把这事情放在心上，向后一仰的动作和脸上相关的表情同样说明爽这个东西。现在问题是，他不仅爽了，而且爽过了头，真把这事情办成了，所以他简直是仗义了。面对这种仗义分子，我只能不睡午觉了，我得让他的仗义落到实处，这是朋友对朋友最该尽的义务。

这也说明那天我们在老张那交杯换盏时，我答应了老许替我谋一份差事。我肯定说，老许，虽然第一次见面，但觉得兄弟你不错，干！他也说，干！于是我们把各自的啤酒一口干光，分别用手背擦把嘴后，异口同声地大叫一声：爽！

老张家在东大附近，我到那里先要坐40路车，锁金村下，在那里换乘2路，鸡鸣寺下来，走个十分钟，再爬到六楼，敲603的门--当然，我可以按门铃，我虽然听不见，但里面的人听得见，叮--咚，叮--咚。但我不习惯按门铃，觉得太做怪，所以我一般情况是敲他的防盗门。开门的多数是老张的老婆，他的老婆长得不怎样。当然，我也可以打的过去，有空调，不拥挤，但那太贵。

下了楼，我才感觉到天比我想象的要热得多。太阳正是高潮时期，我看到自己的影子非常之小，头很大，跟儿童似的。太热了，我的衣服很快就湿掉了。我注意到自己上身除了一件短袖衬衫之外，里面还有一个背心，下身是长裤，皮凉鞋里还裹着一层白袜子。这真的很奇怪，这么热的天我还穿这么多。那个在小区门口修车的老头只穿一个大裤衩，头顶一方脏兮兮的毛巾。胸肌和同龄女人一样下垂。他坐在阴凉里补胎，旁边的凳子上坐着个姑娘。他当然是在这个姑娘补胎（呵呵）。姑娘毕竟是姑娘，比老头丰满多了。裙脚拢在膝间，乳罩很坚硬的样子。但我觉得那姑娘和我一样傻，因为我们衣着太繁，不像一个对夏天训练有素的人，或者我们根本不懂得如何过夏天，不明白夏天的深刻含义。所以我想对那个姑娘说，让我们脱吧，向这位老头学习吧。

我心里一直在念叨着这句话，我想把它对路上、公交车上所有同样愚蠢的人说出来。当然，也有打赤膊的男人和穿短裤、吊带衫的女孩子。前者已多次在电视上暴光，被一致认为是不文明。而后者，总是香气扑鼻。我不知道她们是如何在汗臭之中保持体香的，她们确实给人以清凉的感觉。但比之修车老头实在逊色。最关键的问题是，我为什么不可以像修车老头那样凉爽呢。

想着这些问题使我坐错了车。我坐上了311车。该死的311常常和40路阴谋互换，司机也从来不向乘客告知他/她开的到底是哪一路车。这我在前已上过一次当。对于我这样不常出门的人来说，坐错车无异于一场灾难。311车最终能到达什么地方我不知道。好在上次的经验提醒我，在万寿下车，再转南洲线路，可以到达中央门，到达中央门后再转车去鸡鸣寺就不是难事了。

万寿这个破烂地方，它远离市区，路面相当宽阔。车来车往，却无人声，这给人造成这些车子都是无人驾驶的错觉，或者可以认为，驾驶那些车子的人都睡着了。

南洲线，顾名思义，是南京与八卦洲之间的一条公交线路。八卦洲是南京城北长江中的一个沙洲，面积大概四十几个平方公里，居住人口达三万。以前八卦洲人进城需坐轮渡，南京长江二桥开通之后，他们也可以坐公交了。但是公交公司似乎考虑到八卦洲的乡村地位，所以发派的车子巨丑无比，是那种老式的蓝白相间的车子。而且这路车仍然保留几位未老先衰的女售票员（市内车全部无人售票，刷卡或投币），她们无不面露不满，也不知是对自己的工作不满，还是对自己的相貌耿耿于怀。所以乘客一般很少看到好的脸色。此外，每次看到这辆破车呼啸进城，总使人想到车门大开，鸡鸭纷纷飞出的场景。如果我坐上这辆车在中央门下来，我想可以假设自己就是一只鸡或一只鸭，顺便把自己双臂张开，在空气中划两下。然而，就是为了等这个陈旧破烂的南洲车，我足足在太阳底下白站了半个小时，这里没有树，没有行人。路面不断蒸腾的热气令我艰于呼吸。是的，我不能这样等下去了，这显然不是人呆的地方。它和外星球一样的荒凉。所以我想我还是坐311回到原地，重新出发。但是，在我打算返身之际，一辆南洲线从城里摇晃着向我驰来（而不是从八卦洲来的），也就是说，在这个时刻，我所有的想法发生了改变。我立即打算把老张和老许扔在鸡鸣寺，独自一人去八卦洲走一趟。那里也有我的一位朋友，他是老毕。

老毕是我在燕子矶读高中时的同学，又称老鳖。高中毕业后，此人去山东当兵，现在在八卦洲某村当支部书记。虽多年没有深入联系，但我知道，我的不速造访定当令他欣喜若狂。如果有需要，我完全可以多在他家呆上几天，我相信我们有足够的话题可以去打发彼此相对的时间，因为我们当年在燕子矶下的一块石头上磨过藏刀。那把阴险的藏刀上有很深的血槽，一架消瘦的牛头图案令人发指。它在我俩之间犹豫，差那么一点就像鸡巴一样勇敢地进入，使我们那位美丽而又刻薄的班主任成为一具臭名远扬的尸体。现在想来，她仍然是一位年轻美貌的女教师。也许我们当初的愤怒与她的性格无关，完全出自于她美貌。当然，这些都没有发生，但正是因为它没有发生，我相信它仍具有某种可能，起码是回味和虚构的可能。

显然，我被自己这个突如其来的决定深深打动。如果可能我真恨不得把这个决定告诉等待的老张和老许。他们也许会说，我们在等你啊。我说，很好，你们继续等吧。

我还能认识老鳖家，我们曾经共患难，他的家曾一度作为我的家在周末发挥作用。

到达八卦洲，下车后立即被五六个人包围。他们像狗那样大张着嘴，邀请我乘坐他们的马自达。可我只能乘坐一辆，所以我选择了一个女人，一个三十岁左右的少妇。我说你送我？她说好啊。她的干脆使我觉得非常高兴。她当然干脆。

关于马自达，我想起老鳖的一首诗，其中有这么几句：

马自达

多么令人费解的

一个名字

昆虫一样神秘

于是我大声地对那个女人说，你认识老鳖吗？她也高声回答，知道。我说他现在还是支部书记吗？她说不知道。我说你认识老鳖家么？她说知道。我说你知道他以前是个诗人吗？她说不知道。我说你有老鳖大吗？她说老鳖多大？我说老鳖和我一样大。她说你多大？我说我比你大。她说那你比我大。我说我只是这么说，未必真比你大。她说那你就没我大。我说你不能这么说，因为你没说你有多大。她说你也没说你多大。我说哈哈是啊是啊你结婚了吗？她说嘻嘻你呢你呢？我说我还没呢。她说我结婚了。我说你长得挺漂亮的。她说是吗谢谢。我说你为什么开马自达呢？她说是啊开马自达马自达。我说干这个能搞多少钱？她说搞不到多少钱……

这样一路和这个开马自达的女人说话，很快就到了老鳖家。我把钱给了那个女人，她掉头就走。我说了声再见。也不知道她有没有听见。是的，这不重要，重要的是我终于来到了老鳖家。

但老鳖不在家。老鳖的母亲坐在一个小凳子上说老鳖不在家。她手里抱着一个三四岁的小男孩，我知道，这一定是老鳖的儿子。我伸手摸了一下小孩子的脸，然后蹲下身，我说大妈你不认识我了吗？大妈说你是谁呢？于是我把我和老鳖遥远的关系向她述说了一遍，同时我不忘把自己当年冒充这个家庭一员的恶劣行径夸张了一下。但是，但是我还是不知道你是哪个？大妈说，我真的不知道你是哪个呀。我想说，大妈你是不是老糊涂了？但我没说，我对那孩子说，小家伙，你爸爸呢？小孩往老太怀里钻了钻，露出一只大眼睛看我。我说你别怕，你爸爸呢？老鳖母亲说，我已经讲过了，他不在家。我说那他到哪儿去了呢？她说我不晓得啊。我说会不会在村委会呢。她说我不晓得啊。我说他究竟到哪儿去了呢？她说我还是不晓得啊。我说，我可以坐下来吗。她没有做声，只是盯着不远处一个和她屁股下同样的凳子。在我搬动它的时候她仍然盯着它。这让我无法安心地坐在上面，所以我只坐了片刻即站了起来。

我说我不能在这里等他吗？老鳖他妈说，他不在家啊。我说他晚上不回来吗？她说晚上应该回来吧。于是我来回踱步。这是一方平整的小院子，上方是主屋，东边是一间厨房。这还是当年的样子，只是所谓经济的发展使之略有改变，这自然不足为奇。我感觉到了口渴。我多么想进入他家的厨房在那个大水缸里舀一瓢水喝。我相信那水比我想象的更加清澈甘甜。但老鳖他妈的眼睛始终没有从我身上离开，我不好意思去说。我说，你们家有院子真好啊。我说老人家你还种地吗？我说前面那房子是干什么的？……所有的问题她都没有回答，事实我也不需要回答。然后，我指着一个不明究里的东西说，这是什么？她说，那什么也不是。我说有用吗？她说没用。我说，哦，于是顺手把它仍在一边，并无聊地拍起了手，仿佛它们被沾染上了无穷无尽的灰尘。她赶紧放下孩子站了起来，迅速地跑过去把那东西捡了起来，继而充满敌意地看着我。我愧疚地说，你不是说它没用吗？她说你不能扔掉它。我说你要它干什么呢？她说不干什么，但你不能扔掉它。

这是很令人痛苦的对话。我走向那个孩子，我应该抱一抱他，让他对我先熟悉起来。可是我的手刚刚伸出，孩子就敏捷地躲开了。老鳖他妈一下子用身体把他的孙子护住。四双眼睛就这样看着我，而且她的手里拿着那个莫名其妙的东西。是的，它看起来简直就是一件防卫武器。

我说，不，不，大妈，你们别这样，我没有恶意，你记不得我了，我知道，我等一等，等老鳖回来了，他会告诉你我是哪个的。我只是在这里等他，没有其他意思。你们别紧张。她说，可是，我老早就跟你讲了，他不在家。我说我知道他不在家，我等他。她说，他真的不在家。

我明白了，好的，是的，我说，那我走了。我不等他了。我走。说着我掉身离开。他们还在身后看着我。我又转过身说，大妈，这样，我走了，他回来你跟他讲一下，就说我来找过他。

她说，哦，行，但他真的不在家。

这真是令人郁闷的事情，我来拜访一个老同学，他不在家，一度和我自己的母亲一样的他的母亲竟然不再认识我，而且把我当做一个坏人。现在我深感后悔，根本不应该无缘无故地到八卦洲来，老张和老许是我的朋友，他们关心我的工作，他们为我找了一个工作，我应该赶紧去接受他们的帮助。我怎么会背道而驰来到了八卦洲，这太荒唐了。关于这个荒唐的旅行，我突然发现，多年前和老鳖的关系只能存在于多年前。我和老鳖母亲的关系更是如此。我不愿意去想这位老太当真不认识我了，我只能给自己解释，这个老太确实老糊涂了。事实上这种可能性也极大，这么多年都过去了，死的人可谓无数，忘记两个人又需要什么理由呢。

从老鳖家出来之后，我很难过。来到乡村行人稀疏的简易公路上，一时不知朝什么方向走。按照来路我得赶回八卦洲南洲线底站，在那里坐车，一路到底，还可以直达中央门，在中央门转车，仍可以去鸡鸣寺老张家。看看手表，时间仅在两点多一点，时间基本允许。大不了向他们用种种理由表示歉意。

但我首先需要马自达把我送回去，那个女人早已消失。这时候想起了那个女人，她长得还算有一二分姿色。我突然觉得，如果她这时候突然出现，那么大可以安慰我在老鳖家的失落情绪。起码我可以在老张面前向他炫耀八卦洲女人的故事。话说回来，即使这个女人不再出现，我也需要马自达。而且看来非常迫切了。

昆虫一样神秘的马自达，老鳖说，你他妈的究竟要把我送到哪儿？

我敢肯定，老鳖现在不写诗歌了。他对网络一定很陌生，而诗人全部上了网。有鉴于此，我曾打印过一些来自网络的诗歌材料寄给他，但没有收到他的回音。即使他在家，我也不可能和他谈诗，我对诗歌的陌生是可怕的。我更愿意和他谈燕子矶山下的那块石头，以及那个班主任老师现在是否已经衰老。但这些都不可能了，我得寻找马自达。也许我可以在这个村子里寻找老鳖，或者打听着去他们的村委会看看，那里应该也是挺有意思的地方，墙上的锦旗，办公室里特有的文件和烟灰互相搀和的气息。但我终究没有找他。就这样，一个马自达来了。

这是一个寡言少语的马自达驾驶者。我们可以假设他破旧的马达声替代了他的喉舌，那么他的语言很大，或者说很吵。我说你带我去哪儿？他回头看看我说你不是过江吗？我这才注意到，我已身在一个锈迹斑斑的码头。清风习习，这是比鸡鸣寺纬度略高的所在，对面是江北。江北对我是一个陌生的概念。江面不宽，对岸烟囱林立，厂房里机器的轰鸣依稀可辨。是的，那是大厂。大厂本是六合县的一个工业镇，因为工业发达，所以直隶于南京市政府。前不久，南京行政区域划分做了一次调整，它再次成为六合的一个镇，所不同的是，六合不再是一个有着几千年历史的县了，而成了一个有几个月历史的区。这个大厂也就是朱文《到大厂究竟有多远》和《五毛钱的旅程》等系列小说中那列中巴客车迟迟未能到达的所在。当然，你也可以看得出来，这位行踪不定（我的意思是说，此人现在已不在南京，更不在大厂。什么地方？不得而知。）的作家早年小说中多次谈及的那个锅炉厂就在那里。说实话，我没有去过那里。我想那里除了刺鼻的工业废气大概不会有什么令人难忘的东西了。现在你知道了，我默认了这个寡言少语的马自达驾驶者的怪异行为，决定按照他的想象和思路去大厂。当然，这样说对他而言是不公平的，他只是出于一种职业敏感，虽然这次是错位的判断，但主要责任在于乘客本人。现在好了，乘客毫无怪罪他的意思，他又一次对自己的职业判断能力充满了自信。

这是一艘很小的轮渡，上面只有三个工作人员。驾驶员深居简出，他是我们淡忘的人。那个忙上忙下抛锚起锚的老船工显得很辛苦。另外一个是售票员，这个售票员不同于我以前所坐轮船所经历的情景，他就像一个提前到达的乘客那样坐在本该乘客去坐的铁板椅上。由于售票袋挂在脖子上，所以看起来他的头是低着的，表情相当阴沉。对于船上稀疏的乘客（一共就三个人，而且都是男人），他绝对缺少热情。我看到另外两个和我一样手上没有带任何东西的乘客谦卑地来到他面前主动打票，所以我也学他们的样子去打票。我以前坐的船，江面有这三四个宽，两块钱，所以我给了他一块钱。他先把票交到我手，没有说话，极不友好地看了我一眼。我赶紧看手中的票，是两张一块的。所以我只能再添一块钱。于是船就起航了。

我坐在售票员的身边。我以为船启航之后他就会离开那里，但没有。他一直坐在那里，一直低着脑袋。这使我感到有点局促。所以我站了起来，在船中来回走动。另外两个乘客看来是熟人，他们蹲在那里小声地说话。于是我站到船舷，注视着混浊的江水，表面平静的江水其实在它的下面是一股巨大的潜流，它的力量很大，即使会游泳的人也会被它吞噬。我想象这种潜流冰冷的温度以及它的罪恶。许多人葬身长江，他们已经腐烂，骨骼被分置于这里和那里，也在等待腐烂。他们成了罪恶的江水。他们就是罪恶。

未及我深想，船即将靠岸。那个老船工又忙上忙下起来，他想让手中的铁圈能准确地套住船埠上的铁墩，但屡屡失败。于是他在船未靠好的当口，奋身一纵，先达船埠，这样，他就可以不费吹灰之力地把铁圈套上去了。但是，船一下子又离开了近在咫尺的船埠。他手里还紧紧地抓着铁圈。他希望自己可以把船拽回来。好像如果他不拽回船，船就将他拽离船埠，人被拖到江里。其实，他完全可以把铁圈扔掉。他不扔。我还真替他担心。他真是一个好样的老船工，船真的被他拽过去了。他终于把船首尾的两个铁圈套牢，然后站在船埠上打开铁门。在这一切过程中，那个售票员一直没挪动位置，他甚至连脑袋也没抬一下。我注意到他在抽烟，是一种叫999牌子的烟。这烟我也抽过，是孬烟。在我离开船的时候，我听到了一句妈的×，我想那是驾驶员从驾驶舱的窗口探出脑袋发出的声音。但我不知道他究竟在骂谁。我已来到大厂。

在离开码头的时候我遇到了一件不快。这里需要查票。一个身材魁梧的人站在出口。他说，票！我说怎么，还要查票？于是开始找。那两个乘客已经离开了，只剩下我在找票。我说，操，我的票呢？他冷笑说，是啊，你的票呢。我说找不到了。他说是吗，你怎么会找不到呢。我说，我买票了，真的，我再找找。此时我注意到一面斑驳的墙壁上有红漆描写的隶体字"严惩逃票"四个大字。我的汗因之流了下来。这个身材魁梧的男人大概认准我是一个逃票分子，突然激动了起来，他提高了声音，票，你的票。我说，我不是跟你说过了吗，我买了票。他越发高亢起来，吼到，票，你他妈的票。他已目露凶光。我手忙脚乱，但仍没找到。我说，我真的买了票，刚才那两个人可以作证--说到这里我感到很绝望，那两个人早走了，我简直也怀疑自己是否真的没买票。于是我只能把所有口袋里的东西掏出来给他看。我真的买了票，我可能把它丢掉了。他还是在大喊，票，快一点！我说我第一次坐这船，我不知道你们要查票。这时候从出口进来几个穿制服的人。我知道他们也许是来抓我的。我进展起来，说，你可以问售票员，我是在他手里买的票，不信你问他，你看，他来了！果然，那个阴沉的售票员来了。他走路的姿势也一样低着脑袋。我们就站在那里等着他向我们靠近。我一把抓住他，说，我买票了不是吗，可我不知道查票，他们怀疑我没买票。售票员看了我一眼。他看了我一眼，然后又用同样的眼神看了那几个穿制服的人一眼，走了。我紧跟几步，想把他抓回来。但那个身材魁梧的男人已经一把抓住了我。他说，好了，跟我们走吧。我像一个被抓住的小偷那样拼命挣扎，我觉得自己充满了力气，但寡不敌众，几个穿制服地也在向我靠近。这时，那个身材魁梧的人把手伸向我的脑袋，我想他也许是要揪住我的头发。我不能给他揪头发，于是我的脑袋开始左右扭动。事实上，他没有要揪我头发的意思，他从我耳廓与发间取出了一个东西。就是那船票。他说，我操，你他妈的票在这里呢。于是那几个穿制服的人缩回了他们的手一起靠近身材魁梧的男人去看那票，我也凑过去看。一张小小的船票一时受到这么多人的关注，这也许很滑稽。是那票。是的，我想起来了，我在船上把它卷了起来，像放置一支烟卷那样放在了耳上。他们注意到日期正是今天，所以他们终于从票上抬起脑袋向我微笑了起来。那个身材魁梧的男人说，呵呵，你的票竟然是我替你找到的，我操。我说是啊，我操，谢谢你。

就这样我离开了码头，出口外是货运铁路，一辆火车呼啸而过。我不知道自己要到那里去，如果我有兴趣可以爬上一列火车去一个遥远的地方，但那是不可能的。我知道我首先需要穿过铁路。铁路对面是几辆马自达。在穿过铁道时我很是胆战心惊的样子。

在大厂，我其实有三个同学，一个女的，两个男的。那个女的比我要大几岁，她长着一张蓝瓜的面孔，那两个男的已无多少记忆。现在他们是否还在此，我不得而知，自从毕业以后再无联系。也就是说，我在大厂没有任何地方可去。如果这里有什么风景名胜，还可以考虑，但它只是一个废气弥漫的工业区。

在我想出下一步行动之前，一个只有一条腿的马自达驾驶员问我到哪里去？这让我不免感到紧张，是啊，到哪儿去呢，我突然说，到邮局多少钱？他说两块。我说那我就去邮局。为什么想到去邮局？事后我是这么理解的：邮局里面有空调，有报刊。它是公共场所，我可以在那儿消遣几个小时。

于是我坐在邮局蓝色的塑料椅子上歇了下来。报纸需要我买一份，那好，我就买一份。其实我对报纸不感兴趣，我在埋首阅读报纸的时候，想的却是老张和那个老许。我想这时候我应该给他们打个电话，隔着一个居住老鳖的八卦洲和一条被分流的长江，告诉在江南鸡鸣寺的他们，我此时正在江北大厂的一个有空调的邮局里深深的怀念着他们。呵呵。我觉得这真的很有意思。但我没有打这个电话，如果我身上有一个手机可能会打，但没有，所以我就不必去打。就是这样。我记得老张曾经屡次告诫我，你应该配一个手机。可我说我也觉得自己应该配一个手机，但我没有啊。

就这样，我一面想事，一面把报纸看完了。我准备把它丢掉，但又感到可惜，因为我确实没看进报纸一个字。所以我把它卷成桶状，插在屁股后面的口袋里。我常常看到人们这样放置报纸，所以我也这样做。

后来我觉得自己得有事可干。所以突发奇想，我想写封信。不记得自己什么时候写过信的了。想到这个我越来越激动，是的，在这个陌生的邮局写封信是件有意思的事情。于是我来到高大的大理石柜台，花了一毛钱买了一个信封，同时又买了六毛钱的一枚邮票。我对那个中年妇女说，我想写封信，能给一张信纸吗？她说可以，一沓一块二。我说我不要一沓，只要一张就可以了。她说是啊，你要一张，买一沓不就行了吗？我说你这么小气啊，送一张给我不就行了吗。她笑了起来，她说，你不小气，你买一沓又花不了几个钱。在此过程中，她一直使用当地方言，这是六合方言的变种，非常难听。比鸡鸣寺的南京话还难听。我只好算了，我在地上找了一张宣传单。它的背面很光洁，可以写字。于是我趴在柜台上开始写信，那支笔被牢牢地拴在铁栅栏上，这似乎使我的字规矩了许多。信是这样写的：

亲爱的你好，我现在大厂邮局里给你写信。为什么我会跑这儿来呢，首先是老许替我找了一个工作，他在老张家，叫我去一趟面谈，我当然是应该去的，但可惜我坐错了车，到了万寿。到了万寿，没等到进城的南洲线，结果等到了下乡的南洲线，所以我想到八卦洲看我的朋友老鳖，他不在家。我又坐船来到了大厂。到了大厂没去处，又有点累，所以就在这邮局歇歇，看看报纸。报纸看完了，就写信了。好了，我的话说完了。下次再谈。

是的，这个信是个玩笑，所谓"亲爱的"当然是个未知数。作为一个游戏，我觉得它只能寄给自己，所以我在信封上写下了自己的住址和姓名，发件人地址我写的很简单：大厂。我相信明天早上我就能再次看见它。想到此处，我不禁发笑。

但在我贴好邮票准备将它塞入邮筒的时候，突然又改变了主意。我改变的不是寄信的主意，而是觉得这个寄信的方式值得考虑。所以我又买了个信封。这一回，我在收件人姓名住址一栏写道：大厂，而把自己的姓名住址详细地写在了下面，并且没用邮票。之所以这样做，是我以前听过有人为了省邮票钱这么干过，邮局工作人员将因为你没有邮票和地址不详给你退回，同样可以到达它应该到达的地方。这在我当然还是游戏，也就是说我看看这样做是否行得通，使游戏更具游戏的色彩。好了，就这样。呵呵。

寄掉信我又来到街上，这个街很小，没有高楼大厦，却也绿树成荫，姑娘的穿着似乎也有所保留。也就是说，她们比南京那边穿得要多。但似乎并不很炎热，好像江南与江北真的有很大的区别。所以我无须对她们说，脱吧，向人民学习之类的话。街道上的行人都很沉默，早年我听说这里很乱，一言不合便拳脚相加。我希望自己能看到这个场面，同时我注意到自己千万不要惹人注目，比如不要给人看出来我是一过路人。在我的印象中，地头蛇习惯于对过路人下手。但还是有一个剃平头的高大男子在向我走近，这种头型现在非常流行，主要流行于江湖。

我没有迎接他的目光，赶紧埋头就走，但他三步并两步跟了上来。我估计他会从我后面抓我，所以我在迅速走动的时候不断地左右晃动，幅度越来越大。我想我好比就是一条蛇在走S形的路。他说话了，他说，哎，葛塘怎么走？哎，朋友，葛塘怎么走？我放心了，停下回头看他，我说我不知道。他说你也不知道啊，呵呵，真奇怪。我说奇怪什么？他说我已经问好几个人了，都不知道。我说你到葛塘干什么？他说葛塘有一条玉葛线路的车子，从那儿可以直接坐到玉桥市场。我说你说的玉桥市场是不是南京那边那个玉桥市场？他笑了起来，当然是啦，你这也不知道啊，呵呵。我说不是，我知道，是因为我也想坐车到南京去，但不知道怎么坐。他说，难怪你不知道葛塘呢。我说这条线路是不是要经过八卦洲，从长江二桥上过去？他说是呀，否则我早去坐大桥车了，就是还没从长江二桥上走过。我说是吗，你说的大桥是南京长江大桥吧。他说你的问题很有意思。我说我很少坐车。他说哦，你不是本地人。我说你错了，我是本地人……于是我和他亲热了起来，我们一起找葛塘。

其实葛塘离我们只有几站路。这里没有公交，我们只好拦住一辆中巴。平头对司机说，到葛塘。于是我们就到了葛塘。我们下了车后，他感慨说，奇怪，我上车说要到葛塘就到了葛塘，问那么多人都没屌用。他这话使我想到了什么要有光就有光之类的话。我说其实刚才那个马自达我们早坐的话也到了。我是指我们在坐中巴前有一个马自达问我们去哪儿。但我们没敢坐，我们怕葛塘是一个遥远的地方，我们怕马自达将我们开向不归路，所有这一切担心都缘于江湖传说，平头男子也害怕啊。他比我听到的传说更多，一路都在向我陈述一件新近发生在大厂的谋杀案。坐上玉葛线他还在说。

故事是这样的，十年前，A的老婆被B强奸了，B比A强大，所以A不敢跟他斗。十年后，A的儿子长大了，儿子瞒着家人拜B为师。儿子也开始强大。后来儿子吸毒，问A要钱，A不给。所以儿子就把老子杀了。A的老婆怕儿子因此事被枪毙或劳教，所以没跟人说。A就这么死了。B得知A死了，又半夜摸来了。A的老婆想了想就跟他搞了。这也只发生在A死掉不久之后。但这给街坊邻居看见了，他们怀疑A的老婆是因为跟B搞，可能被A知道了，所以合谋杀掉了A。因为他们看到此类奸夫淫妇的故事太多了，不需要任何想象力就可以确定。但事实却出乎他们的意料，老子竟然是被儿子杀掉的。

我说这事是真的吗？他说是真的。我说你在哪儿听来的？他笑了起来，继而从屁股后面的口袋里掏出一卷报纸，然后很熟练地翻到那一版。我看着他的动作，赶紧也从屁股后摸出报纸，翻到同样的版。哦，原来在这儿。我说，我还没看呢。于是我开始看报纸。其实我没看整版的文字，我只看了上面几张当事人的照片。A的老婆看起来四十岁不到的样子，长得确实不错，这个年龄的女人有那翘翘的乳房是件不简单的事情，也难怪给人家讲闲话。B的外表则不是我想象的那样强大，他又瘦有黑，脖子很长的伸着，眼睛充满无辜地望着读报纸的人。A的儿子则因为未满十八岁，眼睛被一道黑杠遮住了。这个孩子太傻了，我说。他说，现在的小杆子不得了哦。我说，怎么没有A的照片？他说是没有他，他死掉了呀。我说死掉还可以放照片的嘛。他说这我就不知道了。

我和这个男人一路讨论着这件令人深思的谋杀案，最后就是我很赞同他提出的那一点，现在的小杆子不得了哦。他很高兴。于是问到了我的一些情况。我也问了一些他的情况。他说他是做生意的，在玉桥市场有个时装柜台。他说你要买什么衣服可以到我那儿买，便宜。我也很高兴。后来我们又彼此交换了电话号码。他说难得遇见像我这样的老弟兄，有机会要请我喝酒。我说呵呵，一样一样。然后我就在迈皋桥车站下了，转乘22路回了家。此时天已将黑。

在路边我买了一份盒饭和一个西瓜。我拎着他们感到步履沉重，是啊，跑了一下午，跑了那么远，确实很累。我打算吃过洗澡就睡。关于老张和老许，明天再说吧。

来到楼下的时候，墙角有黑影在动。他们向我走来。我说，哪个？老张说，我。我说还有哪个？另一个人说，我！哦，原来是老许。

2002．8．3


网刊

[他们网刊第二号 • 小说]

杨小瞳？

子弹

我进屋的时候，杨小瞳正躺在我的床上，她的的睡相我看不太清，为此我回到了另一间屋子（这间屋子里有一张大床，睡着张笔，张楚，候跃文和我），找到了我的眼镜，用身上的T恤擦了擦，戴上去，结果发现我的视力在一夜之间好象差了不少。我把眼镜取下来之后，才发现我的两块镜片都不见了，只剩下一副镜框，我刚才看上去是在小心翼翼的擦眼镜，实际上什么都没擦，这说明我在想问题，我不承认都不成。

我认为我在想杨小瞳。于是我把眼镜架扔在地上，重新走进杨小瞳所在的屋子。

这个屋子原本是我和我女朋友睡的。

我的女朋友和我谈了十年恋爱，每当别人问起我的恋爱史的时候，我都会告诉他：我曾经和一个姑娘谈了十年的恋爱。现在好了，不出意外这个记录将会被我继续突破，因为我和我的女朋友又好了。这是多么美好的一件事情啊，我上大学的时候，每一次失恋都会让我感觉暗无天日（在和她谈恋爱的过程中，我先后失恋了13次，次次惊心动魄），最长的一次应该是上一次，因为我和我的女朋友从此就再也没见过了，一晃就是两年。在这两年里我逐渐的忘记了她，这是多么让我难以做到的一件事情啊。我对她说过：山无棱，天地合，才敢与君绝。这是当时在和她看《还珠格格》时她强烈要求我对她说的，后来因为我很不喜欢看《还珠格格》，我喜欢看意大利足球甲级联赛，同时我身上还肩负着她要求我务必在我们结婚前猜中中国足球彩票一等奖的重任，如果我不对意大利足球甲级联赛进行周密细致的研究以及观摩，我怎么可能对还没进行的比赛有良好的把握能力呢？她完全忽略了这些客观条件，而是一味的要求我和她一起看《还珠格格》，并且每集看完后我必须和她一起唱那首“山无棱，天地合，才敢与君绝”的主题歌。最终因为我不堪重负，脾气愈来愈暴躁，就像月经来临的女人一样，她抓住我恶劣的表现，当机立断的和我分道扬镳，让我失了第十三次恋。不过我那时候已经不知道什么叫绝望了。这些年来，让我绝望的事情太多了，如果我对绝望不失去兴趣，那么我每天光绝望都会让我没空闲做其他的事情了。我长期坚持买中国体育彩票，中国足球彩票以及楚天风采福利彩票，这些年来，我为此已经花掉了一大笔钱，但我中过的奖合计只有五块钱，还是在一年多前。那时候我刚和我女朋友分手不久，中奖之后我以为是她带走了我的晦气，自己会时来运转，于是顿时变的欣喜若狂，默默的骑着我自成人以来唯一的交通工具——一辆老凤凰牌28自行车，找到了一家火锅店，一口气吃了100多元的涮羊肉，喝了10多瓶啤酒，心满意足的扬长而去。事实证明我当晚就丢掉了我的交通工具。你们现在可能还不绝望，那么你们就去买中国足球彩票吧，买中国足球彩票是让你逐渐变的绝望的行之有效的方法之一。

我就快忘记了张小曼，但是就在我快忘掉她的时候，她却又出现了，并且再一次和我好了。这是多么美好的事情啊！这又是多么让人绝望的一件事情啊！在我想重新投入生活的洪流的时候她又一次像观音菩萨一样从无限远处回到了我的身边，并且牢牢的控制住了我，这实在是我不能改变的命运。

那天我从一座大厦上下来，在大厅里看到一个人，很像我的女朋友，我有意的走过去（我的女朋友很好看，所以像她的这个人也很好看），等她把脸侧过来的时候，天啦，这就是我的女朋友，就是我两年都没见过了的女朋友！我用我的包遮住了我的脸，准备非常隐蔽的逃走。但在我动机刚好形成的时候，我的女朋友就说话了。

“不想看到我啊。”她基本上没有正视我。

“啊？张小曼？天啦，My god!原来是你！FUCK！还好么？”我装出一种他乡遇故知而极度惊讶的夸张表情，同时运用中英文完美无缺的组合力图把气氛搞的轻松一点。

“别夸张了，见到我很紧张吧。”张小曼果然不枉和我有十几年的交情，在我们都还没有发育完全的时候她就十分了解我了，现在她对我几乎还是了如指掌。

我感到非常痛苦，痛苦异常，我不知道张小曼想干什么，但她却知道我的一切想法。如果一个人在某件事情上知道你的想法是很无所谓的，但如果一个人在任何事情上都知道你的想法的话那就很让你痛苦了。我对张小曼说我们真是太巧了，我从来不相信天底下有让我感到意外的东西，但今天我相信了。你来北京我不奇怪，但是你来北京刚好在这里遇到我就很让我奇怪了。太奇怪了！我们两年都没见过了！

我自己已经被我自己感染了，禁不住上前拥抱了她一把，由于当时正好是夏天，并且当天艳阳高照，热气腾腾，所以她穿的衣服很有限，这让我在拥抱她的时候心里感到一阵激动，血气上涌，头脑发热，结果我马上就邀请她去我家里玩。

“太神奇了，实在没想到我们会在这里见到！”我再次进行感叹，因为我已经找不到该和她说什么好了。

张小曼马上消除了我的奇怪。实际上她来这里就是来找我的，她通过以前的老同学打听到我的工作单位，然后从广州坐了一天一夜的火车来到了北京，在北京火车站买到了一张新版的首都市区地图，通过耐心的寻找，终于弄清了我的具体位置。

她就这么赶过来了。

我几乎晕了。张小曼啊张小曼，这么说你是专门在我快忘记你的时候来找我的了，这么说你是专门来提醒我别把你忘了的，这么说你是又要和我好的了，这么说你是一定要我继续失恋的了。

“对，我就是来和你好的。”

现在我要告诉你的事情是很具体的，我和张小曼没做过。

“我们从来没做过，在我们认识的十年里，我们连吻都没接过。”我对张笔说，“这绝对不是和你们开玩笑的，我们手都很少碰。”

“这说明你是个变态。”张楚说：“要么张小曼是个变态。”

“总之你们之间必定有一个人是变态，”候跃文万分肯定的说：“要么你们两个都是变态。”

张小曼啊张小曼，你来的可真不是时候啊。我工作刚丢，今天在我遇见张小曼的时候我正好已经骄傲的向公司递交了辞职报告，因为我实在已经对工司彻底的厌倦了，同时公司也实在已经对我彻底厌倦了。但当我看见张小曼并且得知她就是来找我的时候，我几乎想上楼死皮赖脸的找到销售部的经理然后要回我的刚刚扔给她的辞职报告。张小曼一向对无业游民抱有强烈的偏见，坏感，并且对年轻的男性无业游民长期采取普遍的打击政策。

我现在住的地方有四个无业游民，我，张笔，张楚和候跃文。并且我们都是年轻的男性无业游民，全部正中张小曼的下怀。我把张小曼带到我的家，家里一片狼籍，有两个人在看电视，一个人在打电话，他们看到张小曼，都没有说话。这是我们这里的共同习惯，不管谁的朋友来了，我们一般都不答腔，因为我们觉得这样可以让我们显得更加有个性。张小曼果然很吃这一套，进屋子之后更加像一个淑女。她主动的打扫房屋的卫生，积极的询问我这两年的状况，当得知我目前还是单身一人的时候，情绪更加高昂，还一鼓作气为我们做了一顿丰盛的晚餐。

晚餐之后我们当然必须睡觉了，一顿晚餐不仅把桌上的菜公平合理的装进了我们每一个人的肚子里，同时也把我们肚子里的话拉的干干净净。如果在晚餐结束后，我们还继续坐在桌子旁边，那样看上去就显得有些痴呆的征兆了。张小曼收拾了桌上的残局，并且非常负责的重新打扫了屋子，屋子打扫的太干净了，让我们走在上面都感到惭愧万分。我想张楚，张笔和候跃文就是因为这个原因而主动进入另外一间屋子的。那间屋子里有一张大床，一般情况下，我们四个人就睡在这张大床上，另外的一间屋子（就是我们吃饭的这间屋子）里，也有一张床，不大，最多能睡两个人，我们默认为是我们的“炮房”。炮房一直并没有人在里面打炮，因为缺少打炮的对象，我们搬到这里住已经有四个月了，炮房逐渐演变成了餐厅，这样我们每次在吃饭的时候总是感慨万千，这里原本是打炮的地方啊。

现在我必须做出决定，我是跟着张笔他们三个人进那个屋子睡觉还是战胜自己狠下决心把我谈了十年没睡过的女友给睡了。我是多么多么的没有把握啊，并且对于这种把握我说不清楚，我对我的决定没有把握，对张小曼没有把握，对我们的床没有把握，对我们的默契程度没有把握，对我的性功能没有把握，对她的性需求没有把握。

如果我现在要把她睡了，我必须从现在开始追索到以上十年我和她交往的点点滴滴，我必须清楚以上十年我为什么没有和她睡而现在我为什么需要和她睡，我觉得任何事情都必须是要有理由的，没有理由的事情就不会发生。

上前追索10年，我们都是初中生。张小曼的妈妈是我的班主任，非常喜欢我，而我非常喜欢她女儿张小曼，我想张小曼应该很喜欢她妈妈，而事实上也的确如此。反过来又应该是这样的，我非常讨厌张小曼的妈妈，张小曼的妈妈非常讨厌张小曼，张小曼非常讨厌我，这个关系，在当时也应当是成立的。张小曼的妈妈如果不是非常讨厌张小曼，那她为什么要喜欢我呢，所以张小曼的妈妈应该是非常讨厌张小曼。我的成绩比张小曼好，好很多，张小曼的成绩也很好，但由于我的成绩实在是太好了，所以仍然比张小曼好出许多。老实说我还差点因此而成为一个人见人爱的好青年，但后来不知道怎么我就顿悟了，放弃了书本和习题，正式成为一个颓废青年，在我的父母和张小曼的妈妈同时发现这一点的时候，实在是已经晚了，木已成舟。这就像一个烂掉的苹果，在你发现它已经烂掉的时候，你就一点办法都没有了。尤其是我这种坚持从内部开始腐烂的人，等他们看到我烂的迹象时，实际上我已经烂的非常彻底了。

显然张小曼是一个喜欢吃烂苹果的人，我烂了之后，她对我的感觉已经大大非以前可比了。我必须说烂了就要遵守烂的原则，张小曼没有烂，我不能喜欢没有烂的人，那样会让人觉得很不亲切，感觉不是同一条战线上的，很难找到共同语言。

张小曼为了靠近我，也过的非常吃力辛苦，一方面她需要继续保持良好的成绩，一方面她还需要对学校的“黑势力”群体保持热忱的关注，因为我就是其中的一员。我们每打完一场架，她都耐心的询问我打的怎么样，是和谁打的，在哪里打的，哪些人受伤了，哪些人跑了，然后她……

啊，我不回忆了，回忆实在是一件麻烦的事情，而且在我的回忆中，我总是一个胜利者，被崇拜者，被追随者，是一个极富传奇色彩的天才人物。

但张小曼说我什么也不是，至始至终都是我在喜欢张小曼，无时不刻我不在讨好她，企图引起她的注意，包括我成绩好，成绩坏，打架，踢球，调戏女生，都不过是为了引起她的注意。张小曼说，有一次我为了证明自己的胆量，在教室里吻了一下我们的女学习委员，并且在吻的时候我的眼睛是看向张小曼的，这几乎让她感到呕吐了。那个学习委员哭哭啼啼的跑到了教室外面，我却笑嘻嘻的装出若无其事的流氓作风，周围的男生都使劲的为我的勇敢而鼓掌。张小曼说人家当然要哭，人家的初吻就这么白白给你了。我终于想起来啦，我说张小曼你知道么，那可也是我的初吻啊。我操，原来我的初吻就是这么来的！我原来是这么一个虚伪的人啊！这么说起来我那个时候一点也不烂啊，我是一个满怀希望的人，我渴望引起张小曼的注意并且希望她能够重视我。哦，是吗？不回忆不知道哇，我居然不是烂，是下三烂哇。

张小曼开始在房间里对我指正，她告诉我我们从来就没有谈过恋爱，不仅没谈过，连谈的动机都没形成过。

她说我那时候太矮，矮的让她经常都忽略了我的存在，而我的每一次存在，对她来说也都是无关紧要的。她那个时候喜欢的是我们的班长，我们的班长的名字我早就已经忘记了，我们都叫他李班长。他叫李有，张小曼对我说。李有是谁？我完全已经不知道了，张小曼居然记得这么一个名字，实在让我感到忍无可忍，我难道连李有都比不上么？张小曼说你别来劲，首先你都不知道李有是谁，你瞎来劲干吗？有病啊！

我当然知道，他去年死了。我说，这个你不知道吧！

不会是真的吧，怎么可能就死了呢。张小曼一边叠床单一边说。

真的死了，他后来上了技校，当了一名车工，被车床轧死了。我非常认真的对张小曼说。

“什么时候死的？”

都一年多啦。我紧接着向她讲述了如何才能做一名合格的车工，以及做车工需要注意的事项，而李有就是一名不合格的车工，他因为在冬天进车间的时候没有把脖子上的围巾取下来而被车床卷进去的，在里面卷成了肉酱，场面十分惨烈。我在讲述完了李有的悲惨遭遇后也露出一副非常同情的样子，同时我也间接的向张小曼表明：她喜欢的李有没有成什么大事，仅仅只是做了一名不合格的小车工，并且车工还没做到头，她喜欢的李有已经不存在于这个世界上了。

张小曼几乎一点反应也没有，我想她一定是一个冷血动物。她继续在叠被子，关于这个被子，已经来回被她叠了5道了，每一道都叠得费劲心血。

我想你们也看出来了，我对张小曼好象也不是很有企图，我甚至一点也不喜欢她，我感觉我当时是非常奇怪的站在那里，看着她叠被子，对她讲一些我毫不关心，她好象也不怎么关心的话。

你少说了，告诉你，我来这里就是通过李有知道你的地址的。昨天还是他送我上的火车。

真的有李有这个人啊，我怎么没听说过，真没听说过。好了，张小曼，既然我都不知道有李有这个人，那我们就不谈李有了，我们谈谈今天晚上怎么睡觉。

“今天晚上怎么睡觉？这还不简单么？”张小曼头都懒得抬一下“你们四个人睡那边，我一个人睡这边，这还需要想么？”

继续回到杨小瞳这边来吧，张小曼不应该是今天我在小说里的女主角，现在我在这里把张小曼硬生生拉到小说之外，让我感到快感万分。


网刊

[他们网刊第二号 • 小说]

捏了一把汉

李红旗

明天就要立冬了，我的玉米杆子还在地里直楞楞地竖着，风一吹，就会哗啦哗啦响。田野一望无际，假如站在我那片玉米杆子之外去看的话。站在我的地里，只能看见死掉的玉米。

我现在一下子就看到了整片田野，四面八方都是。甚至可以望见田野之外的另一片田野。

田野并不真的是一望无际的，但却总让人想到一望无际或者别的什么形容这些大东西的话。

我把锄头的木柄杵在掖下，站在这样的田野上，简直无聊至极。

一架飞机在天上轻轻地飞，像睡着了一样。要不是它那条缓缓拖出来的白尾巴提醒，我也许会以为那是一只被拍死在天上的大蚊子。

天真大。在天底下呆久了，人的心情就会不知不觉地沉重起来。就算你本来有一副好心情。

我没有什么好心情。我的心情很一般。

盛可以刚走。他跟我聊了一会儿天，还给我烟抽，我手头的这支便是盛可以给的。我耳朵上还夹着一支。

我烟瘾很大。

盛可以总让我想到年轻时的自己。那额头，那脚步，那心不在焉的身影都仿佛在向别人表示：这是一个一出生就活腻味了的人。

我今年已经四十岁了，俗话说，四十不惑。我对这句俗话感到十分迷惑，说真的。

盛可以刚刚十八，他得下多大的力气才能活到我这把年纪呢。

您也许已经看出来了，我的思绪很乱。我突然想起了初次跟盛可以建立友谊时的情景。那是一个冬天，天气冷得让人难以置信，我蜷着身子坐在炉子旁边，情绪十分得低落。每当气温下降到摄氏零度以下的时候，我就会感到压抑、伤感，常常莫名其妙地流眼泪。我不能理解气候。这也许是我压抑、伤感的原因。

不知道为什么，那一年的冬天我尤其喜欢流泪。

泪水滴在炉子上，一下一下地蒸发了。我对这件事情有点着迷。这时候，门外响起了咯吱咯吱的脚步声，很快我的门就被推开了。

"红旗，孩子他爹死了！"

我抬起盈满泪水的双眼看了看说话的女人。王春兰一只脚踩在我的屋子里，另一只脚依然留在屋外，脸上的鼻涕比眼泪要多得多。我还没明白怎么回事，她就扑到了我的怀里，鼻子在我的肩头噌呀蹭的。好多年以前，王春兰就这么哭过，那时候她还是处女呢，当年我也真是不懂事，她哭得那么厉害，我还是狠心脱光了她的衣裳。我又能怎样呢？假如不那么做，她也许会一个人偷偷哭上好几天，还要恨我一辈子。我不了解女人。这些年来，我不断地脱下她们的衣裳，又给她们穿起来，结果呢，我越来越不了解她们了。

这也许是我压抑、伤感的原因。

我想着当年王春兰趴在我的肩头哭泣。盛可以就站在不远处怯生生地看着我们。他是跟母亲一起来的。我以前真是粗心，居然没有发现这孩子跟我是那么得相像。

刹那间，我对盛可以产生了好感。

王春兰再也没有说什么，她呆在我的怀里继续一抽一抽地哭，但我知道那是装出来的。

红旗，孩子他爹死了！我知道这是什么意思--往后，她一旦性欲上来，随时都会推开我的门，要是我不答应，她就会趴在我的身上不起来，让我倍受良心的折磨。

"好了，"我拍拍王春兰的肩，告诉她，"我依你。"

说完，我的眼睛再一次湿润了起来。

接下来，我们当着孩子的面干了不该干的事情。我很清楚，不这么办，王春兰是不会罢休的。后来王春兰终于走了，我请她把孩子留下来陪我多玩一会儿。

"我很寂寞。"我对王春兰说。

她十分愉快地答应了我。

"孩子，你长大了想干什么呢？"

"像你一样。"

我忍不住苦笑了起来，"孩子，你对我了解多少？"

"我知道的可多了，"盛可以不像刚进门时那么不知所措了，他扬了扬胳膊，快活地说，"有那么多人恨你，我希望做一个人人都恨我的人。"

"我怎么不知道呢，你是听谁说起这件事情来的？"

"我爸爸活着的时候，就非常恨你，经常跟一伙男人聚在一起一边喝酒一边说你的坏话，说一会儿就叹一会儿气，最后总有一个家伙喝得不省人事，摇摇晃晃地站起来说要去杀你。"

"然后呢？"

"然后其余的人就会拉住那个喝醉的家伙，"

看到我迷惑不解的样子，盛可以又补充道："他们有时候会将那个喝醉的家伙暴打一顿，有时候一起抱着那个喝醉的家伙痛哭，更多的时候是先把他暴打一顿，再抱着他痛哭。"

"原来是这样呀。"我看着盛可以，若有所思地点了点头。

盛可以的话让我想起了另一个寒冷的冬天，真是不巧，我记得那天也是刚刚下过一场大雪。你们可以想见，当我一大清早睁开眼看见这个白茫茫的世界时，心里是多么得压抑、伤感。但是，人不能总沉浸在自己的情绪中，躺在床上抽了两支烟后，我就出门去找一个女人。我跟她有个约定。

可是，我遇到麻烦了。她的丈夫正与她躺在他们的床上，他也在抽着一支烟，看上去很愉快的样子（我有必要说明一下，她丈夫的烟瘾也挺大的）。假如这件事情发生在今天，我一定会扭开头去走开。可那时候我年轻呀，做事冲动得不行（我知道，他们背地里都叫我楞头青）。我不假思索地让她的丈夫从床上下来。他问我为什么，我也没有回答他（熟悉我的人都知道，我不爱跟人说话）。他当时的样子为难极了，涨红着脸，就像受了侮辱似的。我不得不把他从床上拖下来，他哭得再伤心都没有用。

一点都不骗你，我有一副铁石心肠。

那天早晨，我做了曾答应他老婆的事情。过程中她的丈夫一次又一次地从地上爬起来试图把我拉下床去，我都制止了他。我做事情一向是这样。你们可能不知道，当她丈夫最后一次跌到地上时还吐了血。简直令人心碎。

唉，不说这些了。想起那时候，心里还真是怪不好受的。

我出神地看着大片大片的田野，思绪在静静地翻滚。飞机依然在我头顶的天空上飞着，依然像睡着了一样，但是白尾巴却拖得更长了。其实，就算它一直动也不动地呆在天上，甚至连白尾巴也不拖出来，我也知道那是一架飞机，而不是什么拍死在天上的大蚊子。人总是这样，一旦情绪低落下来，就会变得像个诗人，说些不该说的话。

我对飞机了解得不多。

我也不想去了解，你们不要逼我。

我又想到了一些关于盛可以的事情。他曾对我说，他想做一个像我一样的人。我并没有当真，我觉得他还是个孩子。时间不久我就把这件事情给忘了。

后来，我断断续续从一些女人的口中知道了一些消息。她们的丈夫开始恨盛可以，但他们对我也恨得更厉害了。那些女人说，盛可以总对她们的丈夫说是我派他去跟他们的妻子睡觉的。正如我听到其他消息时的表现一样，每次听到这样的消息，我也只是苦笑。我心想：这孩子真是有他的一套。

时间过得真是快啊，一转眼的功夫地里的麦子就熟了。那一天，布谷鸟在天上叫，而我呢，理所当然地要在地里收小麦。突然，盛可以来到了我的身边。

"旗哥，你最近过得怎样？"盛可以向我递来一支烟。

我停下手中的活，看了看盛可以。好些日子不见，他长高了，还留起了小胡子，我差一点没认出他来。

"正常。"我对盛可以说。

"正常就好。"盛可以说。他说话的样子让我觉得我的生活是装在他心里的一块大石头，知道我正常，那块石头就落了地。

盛可以没再说什么。大概半分钟之后，一只布谷鸟从他的头顶飞过，匆匆忙忙地叫了一声。盛可以把两只手掌拢到嘴边，对着布谷鸟飞走的方向也叫了两声。他学的挺像的。那只布谷鸟回头看了他一眼，但是并没有往回飞的意思。它很快地回过头去，继续朝前方飞远了。

盛可以坚持陪我抽完那支烟，忍不住向我告辞。他是一个游手好闲的人。

"旗哥，我再到别处去转转。"

"嗯，去吧，别忘了带我向你妈问好。"

那一年的秋天，我结了婚。我对以前的生活感到厌倦了。我想跟过去的自己一刀两断。我妻子也很支持我这么做。当我把自己的想法向她说了之后，她哭了，流着眼泪亲了我的脖子和嘴。

我结婚的那天，盛可以给我送来两瓶酒。到了半夜，我们俩都喝醉了。正房的大厅被我们吐得满地都是，我老婆一个人睡在侧房，我不知道她睡着了没有。她一定对我感到很失望。

天快亮的时候，我搂着盛可以说："可以，人活一辈子真苦啊！"

盛可以不住地点头，却没有说话。过了一会儿，他突然对我说："旗哥，你跟孙红霞搞过没有？"

那天我的确喝多了，以至于盛可以问了三遍我才明白他的意思。我一边摇头，一边不由自主地溜到了桌子底下。

"真是出人意料，"盛可以说，"孙红霞还挺诚实的。"

"嗯。"我又想吐，可是胃里没有一点可吐的东西。

"你该跟她搞一下，挺愉快的。"

我不知道盛可以什么时候走的，等我清醒过来的时候，发现自己躺在床上，屋子外面的阳光非常好，我老婆正在喂阳光下的鸡。

"啊……啊……啊……"我伸了个长长的懒腰。

"你醒了。"我妻子在院子里问我。

"啊……啊……啊……"我又伸了个长长的懒腰，这才问我妻子："嗯，我睡了多久？"

"都快两天了。"

我吃了一惊。

一从床上爬起来，我就去了孙红霞的家里。

接下来的事情，我不说你们也猜得到。正如我遇到的大多数女人一样，孙红霞也十分喜欢在跟从没一块儿睡过觉的人睡完觉后哭泣。我一遍遍地抚摸她，问她是不是我的行为给她造成了很大的伤害。她也不说话，就知道哭。在我的经验里，真的是很多女人都有这个习惯。但是那一次不知道怎么回事，看着孙红霞的样子，我的心里突然产生了异样的感觉，就仿佛感到了愧疚。当时我就知道，我再也不会快乐了。

从孙红霞家出来，我碰上了他的丈夫，他跟我打招呼：

"旗哥，您好，再坐会儿吧。"

我不知道该对他说些什么。我觉得自己就像一只老鼠似的溜走了。

后来，盛可以出了事。一个刚刚下过雪的早晨（又是这样的早晨，真是没有一点办法），我正在睡觉，我老婆就躺在我的旁边。下了一整夜的雪让我的心情变得极端沉重，即使在梦里也是这样。

我的门一下子被打开了，就像被踹开了一样。在此之前，还从没有人敢这么干。我从梦中惊醒，心想，是谁这么大胆呀？

结果我看到了什么呢？我看到了一条血淋淋的胳膊搭在我的门槛上，伸在前面的手不停地抓挠我家的地面。真是令人不忍卒睹。

"旗哥，救我！"一个疲惫的声音在那条胳膊的后面悲伤地呼唤。

我的妻子简直惊呆了。

我披上大衣来到了盛可以的身边，"可以，你怎么了？"我不安地问道。

"我被人打了。"

我觉得帮助盛可以是我的义务。我把他抱到屋里，将炉火烧旺，我妻子甚至把我们的被子裹到了盛可以的身上。

"慢慢说，不要着急，我会替你做主的。"

经过盛可以断断续续的叙述，我渐渐明白了这件事情。那一阵子，盛可以有点搞昏了头，居然跑到乡里胡搞去了。他总觉得自己已经混出来了。他带着这样的心态跑到别人家里想快活快活。人家家里的丈夫很不喜欢他这样做。

盛可以执意要搞，人家的丈夫铁了心一般死活不依他。

结果呢？当然是闹僵了。

人家把他活活打了一顿，还差一点割掉了他的鸡巴。

"还差一点割掉了我的鸡巴。"盛可以裹着我家的被子坐在地上亲口对我说。

听了他的话，我心里咯噔就是那么一下。

我不知道该怎么对他说。我搞不清盛可以想让我怎么处理这件事情。

"他或许希望我陪他去那户人家讨个说法吧。"我在心里暗自琢磨。

我想的一点都没错，盛可以果真就是这个意思。

后来，我妻子为我们准备了丰盛的午餐，还把菜刀磨得锃亮锃亮的让我们带上。我们没有喝酒，盛可以本打算喝的，我没有同意。他一向比较尊重我的意见，至少当着我的面是这个样子的。

事情并没有我妻子准备的那么糟糕。那户人家的丈夫见到我非常客气，拉着我的手一遍又一遍地捏弄着，就像见到久别的亲人似的。

"旗哥，原来是你的兄弟呀。"他又拉过盛可以的手用同样的语气说，"你怎么不早说呢！"

后来，他说要请我们喝酒，我很愉快地答应了他。酒过三巡，盛可以把一个刚刚倒空的酒瓶子砸到了人家的头上。我并不支持他那么做，可我拿他没有一点办法。

回去的路上，盛可以对我说："旗哥，你对我真好。"

我苦笑了一下。当时我想，这也许正是我压抑、伤感的原因。

明天就要立冬了，我的玉米杆子还在地里直楞楞地竖着，风一吹，就会哗啦哗啦响。刚才我正打算用我的锄头将那些玉米杆子一株一株地撅出来。这是一件很无奈的事情。盛可以突然出现在我的面前。他穿着一身新衣服，脖子上还系着一条鲜艳的领带。也许是因为这身装束的缘故，盛可以看上去比较害羞。像往常一样，他向我递来一只烟。

"旗哥，有个事儿我不知道该不该对你讲。"

"讲嘛。"

"刚才我把嫂子干了。"

听了这句话，我的心里咯噔就来了那么一下。一点都不夸张，我几乎说不出话来了。

"旗哥，你不会怪我吧？"盛可以有些紧张地说。

"怎么会呢，你不用放在心上。"

"说实话，旗哥，干的时候我倒没觉得有什么，挺快乐的，可是一旦干完了，心里就隐隐的有些不安，感到好像做了对不起你的事情似的。"

"你真会搞笑，可以，你怎么突然间变得这么幼稚呢！"

"旗哥，你真的不怪我吗？"

"好了，好了，婆婆妈妈的真像个农民，我可不喜欢你变成这个样子。"为了消除盛可以的疑虑，我努力裂开我的大嘴，笑得皮开肉绽。我想我从没有这么开心过，以后也不大可能再做出如此开心的表情了。

"那好，旗哥，既然这样，我先走了。"盛可以又递给我一支烟。刚才的那支我还没有抽完，但我依然接了过来。我把它夹在我的耳朵上。

"等会儿再抽它。"我在心里对自己说。

盛可以慢慢走远了，他的背影渐渐恢复了往昔的神采。

"这孩子有了良心，"我自言自语到，"往后恐怕要吃苦头了。"

盛可以真的走远了，仿佛走出了良心的阴影，走到了我力所不能及的高处。但是，一想起他方才的话语和表情，我还是暗暗为他捏了一把汉。


网刊

[他们网刊第二号 • 小说]

光天化日

李红旗

于亮揪着那个已经被我们揍了半个多小时却依然不服气的同学的鼻子说，你羽翼未丰，就干这种偷天换日的勾当，真搞不懂你的思路。他摇了摇脑袋，有些怅然地又说了一句，搞不懂啊。那个同学在于亮的牵制下，随着自己的鼻子摇晃着。于亮更进一步地揪着他，将他拽到了宿舍外面。途中，后者情不自禁地试图将于亮的手从自己的鼻子上拿开，被于亮严厉的目光给制止了。于亮在操场上不动声色地朝他的小腹揣了一脚。于是，他不得不急促地后退了几步，脸上顺便还有了痛苦的表情。

我们都很佩服于亮。很早以前我们就觉得于亮很厉害了。

操场上布满了雪，屋顶上也是。太阳正从操场尽头的厕所后面漫不经心地往下落。它什么都不在乎，对自己的所作所为无动于衷，仿佛这些都不是它干的似的。除此之外，四周还飘荡着一些歌声。它们是从教室屋顶上的一只高音喇叭里散发出来的，和其他一些嘈杂的声音一起羼和在空气里给我们的耳朵寻找着存在的证据。每天晚饭之后，学校广播室总会讴歌一些与我们无关的事物。

随着冬天的一步步深入，我们的生活质量每况愈下。我一直热衷于睡觉，睡了许多年，仍旧乐此不疲。可那天夜幕降临，当第一阵倦意袭来，却让我感到十分为难。前一天的晚上，也就是昨天晚上（我不知道这种说法是否恰当，事情已经过去十年了，能否把我今天想起来的一个十年前的昨天称为昨天，这是一个值得考虑的问题。话一至此，免不了让我唏嘘一番。不过，"光阴似箭，日月荏苒"这种说法实在过于笼统，对时光显然是不负责任的敷衍了事的抒怀。）睡了一觉，早晨醒来，我发觉自己全身冰凉，摸摸旁边躺着的几个，他们也是如此。要不是他们鼻孔里断续冒出并袅袅上升的热气，我会以为我们都死了。要是死了自己还能知道，那该多有意思呀。

他们几个依旧在呼呼大睡，似乎在梦中达到了忘我的境界。

我认为该检查一下用以睡觉的设备了，裹在两床被子里睡一夜，却浑身冰凉，这没有道理。我鼓足勇气从被窝里钻出来，相比之下，还是待在里面稍微暖和一点。尽管如此，我也不打算重新再钻进去。总是进进出出的，让人厌倦。匆匆套上衣服，我先从枕头入手。我想起睡觉前，脑袋一落到枕头上，就像落到冰块上一样，躺了几分钟，后脑勺快被冻透了，只好翻过身，侧卧。但是，这样一来我的耳朵又很难受。当时我感觉时间不久耳朵就会掉下来的。想着想着，就不知不觉地睡了过去。昨天晚上的情况，我知道的就是这些。睡着以后就搞不清了，好像也没有做梦，或者做了梦，但是边做边被冻住了。要想知道到底做了些什么，得等到春天才行。不过，等春天来了，谁也不会记得那是些什么东西了。唉，人生就是这样。我把枕头提起来，摸了摸，果然很凉，而且硬。我把枕套剥掉，将枕芯拆开，发现棉絮已经变质了，有的地方发绿，有的地方发黑。我知道，这都是因为一年来我从没把它拿到太阳底下晒造成的。长期受潮，它发了霉，绿了。我继续不晒它，那些霉便也发了霉，于是它又黑了。至于那些又绿又黑的地方，我猜想一定是那些在霉上发了一半的霉。这是夏天和秋天造成的。到了冬天，他们就被冻住，显得很硬。我又看了看被子，被子的情况好一些，最上面铺的褥子看上去也没有什么毛病，只是下面一层的褥子上有不少霉斑。事已至此，再对它们采取什么措施已经没有用了。我在心里对自己说，由它们去吧！

我只是隐隐觉得这日子没法过了。他们还在睡。我大喊一声：保卫科长来了！

按照他们醒来的顺序，依次为：黄傍晚、刘黄昏、张早晨、杨正午、段一天。我们的宿舍是大通铺，六张小床并在一起构成了一张硕大无朋的床。刚被吵醒时，他们对我的意见相当大，但是，当他们在我的敦促下察看完各自的被褥之后，就改变了先前的看法，也开始觉得日子没法过了。有的甚至对已经睡过的觉表示了一定程度的追悔。有过十年以上做人经验的人都应该清楚，如果一个人发觉生活艰难，那是很难忍受的，但三个或三个以上的人因为同一个原因这么认为，就另当别论。很快，我们就为共同的遭遇而兴奋了起来。后来，我们又结伴去撒尿。不知道你们有没有认识到：每个清晨，将憋了一夜的尿往外撒，是人漫长的一生中少数值得一干的事情之一。在冬天，这么做所得到的快感要打一下折扣。六折或者七折。厕所我们是不会去的了，入学一个月以后，我们就不再去了。先是转到教室后面的一条旮旯里，当那里也没有我们的落脚之地后，我们又转到了宿舍后面那个旮旯里。虽然我很清楚此处亦非久留之地，但从来也不会担心。因为我知道，世界是无限的，我们的生命和生命的排泄物却是有限的。我们并排着一边打冷战一边撒尿，并拿手指头夹着小弟弟不停地晃动。不久前，黄傍晚半夜被尿憋醒，睡眼惺忪地去屋外撒尿，因情况紧急，一时忘了这是冬天。结果尿一出来就被冻个正着。等他意识到问题的严重性，已经无可挽回。听到他声嘶力竭的喊叫，我们争先恐后地从梦中醒来，还以为他被那些与我们有仇的人给偷袭了呢。大伙儿抄起家伙奔出宿舍。只有黄傍晚一个人站在校园里，皎洁的月光下，一道细细的弧形冰柱在它的小弟弟和大地之间闪着冷光。黄傍晚见我们出来，开始张牙舞爪地要求我们的帮助。但只是腰部以上的部位动弹，腰部以下稳如泰山。一动，他的小兄弟就会撕心裂肺地疼。杨正午拿手捏住靠近黄傍晚小弟弟那端的冰柱，用棍子从下方将其击断。现在，黄傍晚可以疼得直蹦跶了。杨正午将他喝住，继续拿棍子敲打。黄傍晚攥紧拳头，咬紧牙关忍受着。硬物撞击的铿锵声响彻了整个夜空。直到晨光熹微，尿终于出来了，倏地从大地上空划过坠落在操场上。弧度的大小和尿的多少、撒尿人的身体素质以及地心引力的强弱等等息息相关，是很有讲究的。我们生活中的每时每刻都和这些不可理喻的神秘力量发生着关系。黄傍晚的小弟弟肿得比杨正午手里的棍子还要粗。杨正午已经累坏了，棍子扔到地上，坐在一边喘粗气，哗啦哗啦的撒尿声由黄傍晚的小弟弟源源不断地输送到他的耳朵里，他擦了擦额头上沁出来的汗，感到了由衷的欣慰。为了防止悲剧再一次发 生，我捡起那根棍子，朝黄傍晚的下身抡过去，一下一下又一下，直到黄傍晚将最后一股尿液挤出体外，收紧身子接连战栗了数次，我才停住手。此时的黄傍晚由于卓绝的快感和同样卓绝的疼痛感一起在他身上发生过的作用，而使他看上去非常神秘。好像不是这个世界上的生物，同时又好像是这个世界上的生物似的。

我们都开始对睡觉感到恐慌。晚上九点到十二点，我们只能窝在宿舍里。等查夜的保卫科长睡觉以后，才敢出来活动。虽然我没有到保卫科长家去过，但可以想见，他的被子和枕头一定是又软和又温暖。不然，他怎么会活了三十多年却依然乐此不疲呢？

刚到这个学校时，由于年少无知，一场横祸从天而降，落到了身高1.64米，体重48公斤的杨正午身上。当时杨正午还是处男，事隔一年之后，他才不是处男的。我清楚地记得那天，保卫科长不知因何缘故在晚上十点钟将杨正午带入保卫科。那时候我们相互之间还不太熟，尽管也是一块儿睡在那张大通铺上，但由于时间的关系，我们都心照不宣地抱着一些暧昧的戒心。半小时之后从里面传来了凄厉的惨叫声，听上去还带着稚气。你们知道，那时候杨正午还是处男。处男是神圣不可侵犯的。当时宿舍已经熄灯了，每天晚上的十点我们的宿舍就会变成一片黑暗。那也是保卫科长干的。整个校园里只有保卫科亮着灯，灯光从他的门窗泄漏出来，像个贼一样溜到保卫科门口的水泥台阶上。我不认为保卫科也是神圣不可侵犯的。我们很害怕，同时也很好奇，偷偷从宿舍溜出来，在夜幕的掩蔽下，窥视保卫科。这时的保卫科就情不自禁地有些神圣了。我无法诉说当时是怀着什么样的心情倾听和注视着这些。后来，保卫科的门开了，满地都是血，还有横七竖八断成数截沾满了血的桌子腿和凳子腿。保卫科长提着杨正午后脖子上的肉走出来，他尽量将胳膊往前伸，以免弄脏了衣服。来到门口，他身子往前一探，就势把杨正午的尸体扔了出去。"扑通"一声响，校园里随即骚动了起来，地上黑压压一片匍匐着急速往宿舍爬的人，还有很多不知名的夜鸟也胡胡拉拉地从操场和屋顶上跃起，怪叫着飞往夜空深处。保卫科长骂了一句，撒开脚丫子冲将过来，但当他赶到，已经空空如也。他骂骂咧咧地又往回走，途中打了个哈欠，走到杨正午身边时极不耐烦地踢了一脚，又往前走，走出两步，似乎觉得不妥，便再次折回身，抓起杨正午的尸体扔到了不远处的一面墙上。"佟"。保卫科长冷笑了一声，随之又打了个长长的哈欠，还伸了个相当自然的懒腰。此时忽然从保卫科侧面的那个阴影里传来一阵可疑的声响。他竖起耳朵，屏住呼吸仔细听了听，又他妈的一点声音也没了。于是，他走向那处阴影。一个黑影和一连串凌乱的脚步向更黑的方向遁去。保卫科长抖擞起精神，三步并做两步、两步并做一步，没几步就抓住了那个人。是校长。校长六十多岁，动辄就会陷入对逝去的年华的追忆之中，他的想象力在风华正茂的年纪就已经耗尽，憧憬这个东西已经一点都谈不上了。所以，他拿保卫科长一点办法都没有。很久以前，校长迫不得已把自己的女儿嫁给了他。从此之后，保卫科长闲着没事就操她，操完了，还让她生孩子。校长的女儿难受极了，校长也会为自己的女儿心痛的。但是保卫科长对自己的所作所 为一点都没有愧疚的意思。他一见到校长就要做出气急败坏的样子。他对校长说，我说过多少遍了，不要让我看见你，一看见你我就火大，你知不知道，我是多么不希望那些无辜的孩子们因为你的缘故而夭折呀！保卫科长指着躺在不远处的杨兵说，看，他妈的，这都是你造的孽！校长听了，伸出一个手指头对着天空向保卫科长发誓说，这是最后一次，以后不会再让你看见我的。说完，泣不成声地走了。这样的誓校长已经发过若干次，可时间不久总是又会忍不住偷看女婿的暴行。有时候看他女儿被操，有时候看他的学生们被欺凌。每次都看得泪流满面，然后被保卫科长抓住，再次发一遍誓。虽然誓言很短，而且已被重复了无数遍，可每次他说的都很真诚。你只看他的表情就可以断定，的确是发自肺腑的。那天保卫科长对校长说的话我记住了。慢慢的，我发现他的话基本属实。只要见到校长一次，他肯定会干一次坏事。我的其他同学和校长的女儿也渐渐看出了这一点。于是，我们默默的但又是不约而同地把对保卫科长的怨恨转移到了校长的身上。校长人很善良，对一切向来都抱着逆来顺受的态度。我隐隐觉得，欺软怕硬是人在进化得面目全非之后，唯一保存完整的一个本质。不瞒您说，校长很快就被我们给搞死了。追悼会上，保卫科长号啕大哭，晕过去好几次。虽然有些匪夷所思，但我们也没法认为他是装出来的。果然，校长死了不久，保卫科长再也不做坏事了。起初我们都很高兴，时间不久便开始觉得无聊、空虚，经常跟校长的女儿一起感叹生命之毫无意义，越来越怀念老校长生前的日子。在他女儿的倡议下，我们举行了多次纪念老校长的活动。然而，这样一来，只是勾起了更强烈的虚无感。尽管众多虚无的人聚在一起使虚无的气氛显得很热烈，但终归还是虚无。这样也不是办法。这都是后话，先说说杨正午被扔出来之后的那个晚上，我跟同宿舍剩下来的四个人躲在屋子里浑身哆嗦，都被这件事情给深深地震撼了。直到天亮，我们除了发抖，什么事情也干不了。后来，张早晨说，咱们不能就这么善罢甘休。段一天用疑惑的双眸望着张早晨，说，您的意思是？张早晨咬了咬牙说，咱们要报仇。刘黄昏说，为什么呢？张早晨说，你能够眼睁睁地看着这样的事情发生而袖手旁观吗？刘黄昏反问道，为什么不呢？反正咱们闲着也是闲着。张早晨沉思片刻，说，既然都是闲着，那咱们为什么不做点有意义的事呢？听到这儿，大伙儿都激动了起来，七嘴八舌地议论怎么做才会有些意义。不过，很快情绪就低落了下去，比刚才更低落了。意义这个东西，乍听起来挺有意义，可惜大而无当，相 当空洞。想靠它走出人生之困境，简直是饮鸩止渴。虽然这个想法行不通，但大伙儿想干点事情的欲火已经烧了起来，不干，怕是把持不住了。反复斟酌一番，我提议到，不如咱们把杨正午的尸体给弄回来吧。刘黄昏不屑地说，有什么意义呢？我对他的态度有点恼火，嗓门不自觉的就高了起来，这他妈的跟意义毫无关系，问题是我们必须得做些事情，做些事情，明白吗，我们得表明自己的立场，我们跟这件事情是有关系的，你明不明白！刘黄昏没有回答我，不知道他明白了没有。我一点也不知道自己在说些什么，我很希望他明白过来之后能告诉我。黄傍晚说，咱们把杨正午的尸体弄回来之后有什么用呢？我说，没什么用，弄回来玩玩嘛，你能指望有什么用呢？吃了他？还是卖了他，然后换钱买吃的东西，再吃了它？黄傍晚红着脸争辩到，我不是这个意思，你把我当成什么人了，我的意思是弄回来之后拿他怎么办呢？

通知他父母，让他们把尸体领回去，总不能看着杨正午在保卫科门口一直躺下去吧！

段一天皱着眉头，吮着自己的手指头，问，那--那他为什么不自己去找自己的爸爸妈妈呢？我对准他的后脑勺扇了一巴掌，他已经死了，你个弱智。段一天一个狗啃屎摔到地上，爬起来的时候，刚才吮过的手指头上沾满了土，牙也被磕掉了两个，这使他显得很天真，看上去顺眼了一些。他把脏手指头又放到嘴里吮了吮，吐到地上一口血水，冲我笑了，好像很不好意思的样子。经过刚才的事情，他们都同意将杨正午的尸体弄回来了。

弄回来之后，我又有点后悔。这个东西真的是一点用都没有。杨正午的尸体比杨正午本人要胖，也要高，脸部血肉模糊。我有些怀疑眼前的这个东西是不是杨正午的。当时我还有一个疑问：一个全身被打肿了的人，体积增大了，体重是否也会随之增加呢？

杨正午的尸体在宿舍里搁置了一个多星期，居然奇迹般地坐了起来。张大嘴巴说，

水！

水！

我给他倒了杯水，他拿肿胀的手端过去一饮而尽，然后问，这是什么地方？我说，这是不是地方的地方。他的声音已经变了，不再是我记忆中杨正午的声音。身体和面貌特征也跟我们宿舍原来的那个杨正午大相径庭。但我只能用他来填补我脑海里杨正午的空白。又能怎么办的呢？杨正午又问，我为什么待在这个不是地方的地方？我回答到，这是命运。

杨正午（以下简称杨）：请问命运是什么？

我（以下仍然称我）：命运是一种我们置身其中，却对它一无所知的东西。

杨：那为什么还要在命运里面呆下去呢？

我：这也是命运的安排。

杨（端起杯子将里面的最后几滴水啜到嘴里）：你的意思是我们都是一些没有办法的人。

我：话也不能这么说，办法是有的，只是我们想不出来而已。

杨（站起身，环顾四周，又朝窗外看看）：那我们待在这个不是地方的地方干什么呢？

我：通常情况下，就是吃吃饭，睡睡觉呀什么的。

杨：我们为什么要吃饭睡觉呢？

我：我们为什么不要吃饭睡觉呢？

杨：您能不能详细地告诉我，除了吃饭睡觉以外我们还可以干点什么呢？

我：还可以学文化。

杨：学文化？

我：对，学文化。

杨：文化是什么东西？

我：我他妈怎么知道文化是什么东西，让你学你就学！

杨（走到我面前，抚摸着我的脑袋）：不要这样，不要这样，你不知道，我是来拯救你的。

我（抬手将杨的胳膊甩到一边）：滚你妈的蛋。

杨：我还想再问最后一个问题，我是谁？我从哪里来？我要到哪里去？

我：你是一个傻逼，你从你妈逼里来，要去一个再也看不到你妈逼的地方。

杨（吃惊地）：我妈逼？我怎么会从我妈逼里来呢？快说说，到底是怎么回事！

我：事情是这样的，当年你爸玩命地操你妈（注：你爸和你妈都很喜欢这样，一个愿操，一个愿挨操），操到一定境界，你爸就忍不住排出一些带着好些精子的液体，有一天，当这件事情再次发生时，你爸爸的一个精子凑巧撞上了你妈妈刚刚排出的一枚新鲜卵子，于是，它们就结合在了一起。在医学上，通常称这个东西为受精卵，它--就是你的雏形。这件事情相当神奇，不是人能够解释得了的，我也就只能说个大概的意思，其他的要看你的悟性了。

杨（更惊喜的样子）：我爸操我妈，有意思，快告诉我他们怎么会弄成这个样子呢？

我：吾也说不好为什么会这样，如果非要吾回答，吾只能遗憾地告诉你，这么多年以来，这一问题亦在困惑着吾。

当年的情形就是这样的。后来我跟杨正午成了挚友，我认为多半是因为我搞不清他的底细。这给他平淡无奇的生命和身体蒙上了一层淡淡的神秘的光彩。老实说，即便是现在我也拿不准被保卫科长揍过以前的杨正午和揍过以后的杨正午是同一个人。从那以后，杨正午对生命的起源表现出了越来越浓厚的兴趣，而且幸运地在隔壁班找到了一个乐意跟他就这一问题展开探讨的女同学。有一天，他很兴奋地告诉我，他已经悟到了生命的真谛。我听了当然很不以为然，你们知道，这一真谛在很多年以前就已经被我悟出来了。但我不想打击他，你们也知道，人活着都不容易，难得有感到快乐的时候。就算执迷不悟的的快乐也是难能可贵的。那天他跟我说了很多，有些控制不足自己的情绪。听得不耐烦了以后，我不得不告诉他，他悟到的并不是真谛，或许只是一个微不足道的X蒂也未可知呢。我又说，不过这已经很不错了，你知道吗，芸芸众生中，有那么一小撮，憋足劲整整活了一辈子却连X蒂也没有见过，与之相比，你已经算是一个幸运儿了。就地思忖片刻，我转身从自己的被窝里摸出一样东西举到杨正午的眼前说，你看，这才是真谛！杨正午伸手想抓，我赶紧把手收回来。我对他说，现在你连真谛也看了，下回就算保卫科长真的把你揍死，你也可以无憾地去了，到时候见了上帝，顺便替我问他好。你就说我很想念他，真的。谈到这个话题，我们的心情都不自觉地沉重了起来。沉默了一会儿，杨正午说，我觉得你也该找个女朋友，谈谈恋爱，真谛X蒂的倒无所谓，主要是找点事情做做，你不知道，天天看着你无所事事地在学校里转来转去，我很痛心。说完，杨正午拽着我的袖子晃荡了起来，好吗？好不好嘛！我显出很为难的样子说，这不太好吧？杨正午说，有什么不好呢，做人嘛，何必呢？我说，好吧，既然你一片赤诚，那我就答应你。

其实，我早就有这种打算了，只是不知道从哪入手。我总觉得一个人有了谈恋爱的冲动是开始堕落的征兆。

刚入学那会儿我就对一个女同学怀上了觊觎之心，我掰着手指头算了算，如今觊觎已达半年之久。她很粗野，满口脏话，动不动，操呀，逼呀的就源源不断的从她的口中涌现出来。很她妈的过瘾。幸运的是，她跟杨正午的女朋友是好朋友。这下，我想不跟她有一腿都不大好办了。我决定在星期五的晚自习时间对她下手。晚上我让杨正午的女朋友把她约出来，在教室前面的走廊上见面。刚跟她面对面我的心有些慌，不久就镇定了。我发觉她比我更紧张。我对她说，我要跟你说件事。她说，有什么话你就直说吧。我说，我想跟你谈恋爱。夜色中看不清她的表情，但我觉得她的脸一定红了。她说，我考虑考虑。我说，可以，那你什么时候可以给我答复呢？她说，明天晚上吧。第二天晚上我又让杨正午的女朋友把她约了出来。我问她，你考虑好了吗？她说，这个--我该怎么对你说呢。我说，很简单，行就说行，不行就说不行。她犹豫片刻，说到，那么--就算行吧。她又问我还有没有别的事情，我说没了。于是我们就各自回自己的宿舍去睡觉。

躺在床上，杨正午问我，事情搞得怎么样。我说，她已经依了我。说完，我有些得意，嗤嗤地笑了起来。过了大概两个多星期，跟我谈恋爱的那个女同学托杨正午的女朋友让杨正午给我带了个话。杨正午是这么告诉我的：张静说你应该主动一点，要不这恋爱没法谈。我说，那你的意思呢？杨正午说，我的想法跟张静基本一致。杨正午又说，你应该摸一摸张静的乳房，摸乳房是很有意思的噢。但乳房是怎么个摸法，我一时还不太清楚。杨正午很爽快地答应帮我的忙。说干就干，当天下午，杨正午就约上她女朋友和张静，我们一起逃课来到了小河边。我按照杨正午教我的步骤，循序渐进地将手伸到了张静的乳房所坐落的位置上。

对不起，请等一等。一忆起当年的情形，我的头就有点晕。待我稍事休息，三分钟之后，以上情节继续进行。

公元1992年1月的某一天，美国总统在白宫会晤某国领导人，在两国其他官员的陪同下，二人进行了亲切的会谈，就两国关系的稳固和发展分别发表了高瞻远瞩、高屋建瓴的谈话。这对两国的友谊和双方的发展都起到了不可估量的作用，甚至对世界的和平和稳固也是很有些作用的。会后，他们参加了一个宴会，享用了丰盛的晚餐。继而，美国总统派专人护送某国领导人和他的随行官员去一家很豪华、舒适的宾馆下榻。一切安排妥当，美国总统就和夫人回家睡觉去了。睡觉之前还看了一会电视，电视里正在播放他们同某国领导人会晤的场景。总统说困了，总统是这么说的：夫人，我觉得有些疲倦了，你看咱们是不是应该就寝了？夫人关掉了电视，耸耸肩说，OK，你知道我从来都是在你的背后默默支持你的。夫人其实早就困了。时间大概过去了十五分钟，他们梦见在地球的另一端，我和同宿舍的同学们正过在一种与他们迥异的生活里。此时正是中国的北方最寒冷的月份。像人一样地睡觉，已经成了高热谵妄下的幻觉，更为糟糕的是，吃饭问题也渐渐变得虚无飘渺起来。学校食堂已经倒闭多日，食堂的三个师傅两星期前饿死了两个，剩下的一个正拖着虚弱的身体以每小时15公里的速度奔驰在去往白宫的路上。我粗粗地算了一下，假如没有天灾人祸，再过一年零三个月他就应该赶到了。他想赶在下一次宴会之前，将他的拿手好菜--炖豆芽--献给远在地球另一端的美国人民。美国总统在睡梦中吐着唾沫，边吐边骂道：他妈的，真他奶奶个逼的难吃。其中一口吐到了总统夫人的鼻孔上，把夫人的两个鼻孔全给糊住了，夫人张嘴拼命喘了几口，仍旧无法维持正常的睡眠状态，便惊呼着醒了过来，就近揪住总统的头发大声喊道：亲爱的，秦始皇率500万精兵打过来了！总统使劲睁开眼，说：夫人，你多虑了，世界是他们的，也是我们的，但是归根结底是我们的。

校长死后，教师们纷纷作鸟兽散，只剩下保卫科长和校长的女儿固执地厮守着这个已经不存在了的学校，并靠着不久前购置的三百多斤豆腐勉强度日。你们知道，自从校长与世长辞之后，保卫科长就变成了好人，他不忍心跟校长的女儿躲在家里吃白白的豆腐，却眼睁睁地看着我们这些食不果腹的莘莘学子们在寒风中英年早逝。如你们所料想的，他将豆腐毫无保留地送给了我们，自己却与校长的女儿双双罹难了。即便如此，也无法解决我们发自内心深处的饥寒。三百斤豆腐对我们来说无异于杯水车薪，一顿就被吃完了。吃完了，感觉跟没吃一样，只是勾起了我们吃更多豆腐的欲望。为什么！为什么！我们仰天长啸，世界上的豆腐都到哪儿去了！没有办法，我们只能在饥寒交迫中摸摸乳房等物聊以自慰。

好了，我现在头不晕了。接着讲述乳房的事情。

其实，我能说的只有五个字：软。软。非常软。除此之外，就是头晕目眩。

在回学校的路上，我按捺不住，俯到杨正午的耳朵上偷偷说，软，软，非常软，跟一包水一样。杨正午冲我微微一笑，脸上的表情高深莫测，一副深愔此道的模样。他很有把握地说，这只是一个开始，你往后的路还很长。

一过三月，春天就来了。整个世界像疯了一样，铺天盖地的生机，让人惊慌失措。各种各样的杂草从刚刚融化的土地里玩命地冲出来，随即许许多多的花也不要脸地开了。燕子不可遏止地从遥远的南方日夜兼程赶过来凑热闹，还来不及考虑，就干起了繁衍生息的勾当。他们的热情让我百思不得其解。过世的校长被生命力的召唤搞得心神不宁，硬着头皮从坟墓里顶出来，发现形势一片大好，便忍不住将身子又往外簇出一截，恰逢保卫科长抱着他的女儿从隔壁的坟冢里出来，脑袋在所难免地被重击了一下，生命力顿时有一半不翼而飞。保卫科长拍着校长的头颅暴跳如雷：他妈的，老不死的！不要让我看见你，一看见你我就火大！校长垂手战战兢兢地举起一个手指头，对天发誓：这是最后一次，如有再犯，定天诛地灭。食堂也重新忙活起来了，三个师傅抬着一百多斤豆芽扔进那口硕大无朋的锅里，炖啊，炖啊。一切都复苏了。校长转动着已经半截入土的朽体捕捉着校园里的消息，保卫科长气势汹汹地四处寻觅冬天的三百斤豆腐，间或操着校长的女儿，操啊，操啊。因为他的豆腐已经变成了屎，所以他怒火中烧，对着每一个落在他手上的学生用武力泄愤。在他的魔爪下，众多无辜的年轻生命消失了，那些幸存者虽说活了下来，可年纪轻轻就对生活失去了应有的热情。啊！春天，我操！我操，春天！对你我该说些什么呢！

我什么也说不出来。作为一名普普通通的生物我无法叙述对季节的内心感受。只能摸乳房，张静的乳房。一边说着一些不着边际的话。我有一个经验或许对大家有用：手淫两次之后再去谈恋爱，可以使恋爱的气氛显得比较纯洁。偶尔，我们也会跟杨正午和他的女朋友一起，在吃过晚饭后到学校旁边的一条河堤旁散步。有月亮的时候，那儿很好看。河水非常干净。走下河堤，我们不但可以看见水中月亮的倒影，假如走得足够近的话，还可以隐约看见映在河面上的我们。每当风吹过，河里的月亮和我们就乱作一团。此时，好多美好的情感就会不由自主地从心底慢慢扩散开来，让人忍不住打算死心塌地地活下去。再次爬上河堤，蝙蝠已经出来活动了。这些会飞的哺乳动物长着一张难看的脸，可因为会飞，又总是比别的哺乳动物可爱一些。他们在夜空中低低地飞舞，吞食着刚刚进入春天的小虫子。如果恰逢我和杨正午的心情好，就会捡根树枝一只一只逐个将它们敲落下来。它们都是些很脆弱的小东西，随便碰到它们身体的一部分，哪怕是轻微的触碰，它们也会不由自主地跌落下来。当树枝从它们中扫过，那支队伍会短暂地乱上一阵，但很快就会恢复原状，只是飞舞的圈子又小了一些。这样过上一阵子，那个圈子就不见了。视野之内，只剩下高矮不等的树和乔木，再往上是天空。当然，还有好多星星。有的亮一些，有的暗一些。再过一会儿，我们就该回去睡觉了。

就在我和杨正午为这些不着边际的东西抒情时，黄傍晚、刘黄昏、张早晨和其他一些同学相继被保卫科长折磨死了。

学校建在一片荒地上，离市区二十多公里，方圆十里之内也没有村庄。在性欲旺盛的季节老吃炖豆芽，会让情绪变得很低落。幸好，因为春天的缘故，方圆十里之内村子里的鸡都十里迢迢赶到学校周围的荒地上，无意之中使这个春天更像春天了。这边的虫子特别多，来的第一只鸡很高兴，又赶回去带过来七八只。我建议大家把它们抓回来吃，段一天说，这样不好，应该从长计议，等着瞧吧，他自信地说，来的还会更多的。果然，按兵不动，几日之后，学校的周围已然是一片鸡的天下。段正午说，现在可以动手了。因为鸡总是一小撮一小撮的，相互之间各自为政，我们采取的是这样的战略：任选其一，三人呈放射状从鸡群外围向中心聚拢，将它们包抄。这个办法很管用，没用多久，我们就已经拥有了大量的鸡，将它们关在一间去世的同学遗留下来的宿舍里，肚子一饿，就揪出一只，分而食之。有一天，段一天吃完一只鸡腿，抹了抹嘴角上的鸡血，若有所思。他说，这样下去肯定不是办法，总有一天鸡会吃完的。我和杨正午齐声问，您的意思是？段一天又抹了一下嘴，站起身，在宿舍里来回踱了几圈，伸出左手，将大拇指和食指围成一个圈，说，你们拿鸡时有没有发现这个东西？我们问，什么东西？段一天拖长了声音说，--蛋--，我认为这个东西也是可以吃的。说着，他从怀里掏出一只鸡蛋，说，近来，我一直在考虑这件事情，如果这一问题得到解决，可能会从根本上摆脱我们的生存困境。我说，那尝一下不就知道了吗，来，我吃吃看。段一天摆摆手，说，慢着，目前我还拿不准这个东西是不是有毒，若吃蛋会致命，那岂不是很让人悲伤。杨正午也持这一观点。我说，不吃怎能知道有没有毒，杨正午反唇相讥，不知道有没有毒，怎可以吃。一时之间，二人相持不下。这时候，段一天又说话了，他说，你们说的都有道理，可是道理这个东西只能当个道理讲讲而已，真正的问题，还得我来解决，这样吧，我吃吃看，反正我无牵无挂，生死早已置之度外，只是--，段一天的眼睛有些湿润，哽咽了一下，继续说，只是你们两个让我放心不下，虽说生命毫无意义，可我还是忍不住希望你们好好活下去，好好做人，做出一些价值感之类的东西--好了--你们赶快卧倒！说着，就要将鸡蛋往嘴里送。我一把抓住他的胳膊，声泪俱下地说，一天，你不能这样，我们不能没有你呀。段一天厉声道，趴下！这是命令！

没有办法，我只好在地上趴下来，并用双臂紧紧地抱住脑袋，等待一声巨响之后，观赏段一天被鸡蛋炸得血肉横飞的尸体。我看看杨正午，他已经在地上趴了好一阵子了，不仅护住了脑袋，还紧闭着眼，呲呀咧嘴地期待着事情尽快有个了断。时间像时钟上的指针一样一秒钟又一秒钟地过去了，我的心里滴滴嗒嗒响个不停，但盼望的结局迟迟不来。我忍不住抬起头来。段一天正双手托着那只裂开的鸡蛋，把嘴巴凑上去很认真地舔着。见我在看他，便说，快来尝尝，味道还真是不错呢。我爬起来，将脑袋伸过去啜吸了一下，也赞不绝口。杨正午挤进来，伸长脖子问，什么呀？什么呀？但是鸡蛋已经吃完了。杨正午舔舔嘴唇，说，什么呀，有那么好吃吗！

老实说，鸡蛋的味道真的不错。可话又说回来，不错又能怎样，再好的食物也无法填补我内心的悲伤。一切还得往前发展，这并非可以以我的悲伤为转移的。时隔不久，段一天的另一发现，又使我们的生活水准向前推进了极为关键的一步。他发觉烧熟之后的鸡或鸡蛋比生的还要好吃。我和杨正午试了试，果真如此。鉴于段一天在与我们共同生活期间，为提高大家的生活水平所做出的诸多努力和卓越贡献，我和杨正午一致推举段一天做我们的首领。段一天推辞了一番，就答应了。我们从一只最漂亮的鸡身上拔了一根最漂亮的毛插到段一天的头上作为标志，以示尊敬。段一天感到很满意，同时，为了不辜负我们殷切的希望，在往后的日子里，他拿出了十倍于先前的热情投入到了新时期的生活规划上。每每我和杨正午一觉醒来，段一天依旧伏案紧蹙眉头，奋笔疾书或者思索，偶尔站起来休息，也仍然是运筹帷幄的样子，对着墙上挂着的镜子将头上的鸡毛扶正。有一天，段一天说，虽然鸡蛋的问题解决了，但是鸡和蛋总会有吃完的时候，让它们繁殖--这才是解决生存困境的关键一步。我观察了它们好久，发现了一个秘密：它们有两种性别，一种下蛋，另一种不下蛋，我们暂且称会下蛋的鸡为母鸡，不会下蛋的鸡为公鸡。听到这里，我和杨正午不约而同地鼓起掌来，都为段一天这一惊人的发现感到振奋，虽然我们并不知道这一发现意味着什么。

段一天继续讲到，性这种东西是很有意思的，你们知道亚当和夏娃吗？我和杨正午不住地摇头。我们就是亚当和夏娃繁殖的结果，段一天说，你们想过没有，鸡也是有来历的，只是我一时还难以领会这其中的奥妙。说完，他有些惆怅，摇了摇头，轻轻地叹了口气。我拍拍他的肩，劝他到，算了，既然如此伤脑筋，不想也罢，活一天算一天吧。段一天把脸一沉，嗳，年轻人怎么能这么讲话呢，得过且过的思想可要不得，要是人人都抱你这种态度，社会怎么发展？人类又怎能进步呢？你说说，我们从猴子一步步地走到今天，容易吗！

一时之间，弄得我不知道说什么才好。涨红着脸，心里就像有些羞愧似的。

段一天皱皱眉头，难道--，他伸出左手，将拇指和食指围成一个椭圆状，说，难道秘密还是在这个东西里面？沉吟半晌，他忽然一拍脑瓜，兴奋地说，妈的，我明白了！随即站起身，匆匆出了宿舍，进了关着鸡的那个屋子。不一会儿，就从里面传来了鸡飞鸡跳的声音。我和杨正午忐忑不安地坐在宿舍里，心里隐隐觉得生命真是个神秘的东西。过了好久，段一天才回来。浑身都是鸡毛和鸡屎，但脸上容光焕发。他说，他奶奶个逼，我终于悟到了生命的真谛。杨正午急忙问，快说说，到底是怎么回事。段一天说，说了你们也不懂。

事实容不得我们对段一天的权威性有丝毫的怀疑，随着时光的流逝，一批批小鸡神奇地破壳而出，我和杨正午除了目瞪口呆之外，还必须不断提高胃的功能，加快自身的新陈代谢，以便在尽量短的时间之内消耗掉尽量多的不断增长的食物。

大势所趋，仅仅在段一天的脑袋上插根鸡毛，奉为首领，已远远无法满足我们日益紧迫的仰慕之情。跟杨正午商议之后，我用木头刻了一个段一天的雕像，供在宿舍的正北方，面南背北。还在两边挂了一副对联，上联是：神仙、牛逼、不好弄，不是一般妇女，鸡蛋好吃鸡更好吃。下联是：给了鸡第二次生命并赋予鸡蛋新的说法，绝对是个真人。横批：好好做人。上联和下联都是我写的，横批的作者是杨正午。在写下联时杨正午还跟我发生了争执，说我语焉不详，而我却认为自己已经说得很明白了。说实话，我对他的吹毛求疵很不以为然。杨正午说，那你认为是先有蛋还是先有鸡？我不假思索地答道，当然是先有蛋再有鸡。杨正午说，错！是先有鸡后有蛋。我说，放你妈的屁。杨正午说，你才放你妈的屁呢，睁着大眼说瞎话，在段一天找到蛋以前，我只见过鸡。我说，弱智！呆逼！二百五！在世界上还没有段一天存在时，就已经有蛋了，有他妈许许多多的蛋了，你这个笨蛋！正吵得不可开交，段一天从鸡窝里回宿舍来了。见我们面红耳赤地大吵大嚷，就问，你们吵什么呢？杨正午抢先回答道，他说是先有蛋后有鸡，我说是先有鸡后有蛋，谁都觉得自己有道理，于是就吵起来了。段一天颔首一笑，说，你们这两个小鬼，这个样子是不对的嘛，要用辩证唯物主义和历史唯物主义的眼光去看待问题嘛，不要不用辩证唯物主义和历史唯物主义的眼光去看待问题嘛。我和杨正午点了点头。他接着说，任何事物都是相辅相成的，不是不相辅相成的，历史发展到今天，很不容易，你们看过尼思哈顿茨达纳的书吗？我和杨正午摇了摇头。看看！看看！段一天带着惋惜的神情不住地摇头，痛心疾首地说，你们的生命没有理论根据，怪不得活的不得要领，这样下去怎么会不迷惘呢？你们是迷惘的一代；记住，要学习、学习、再学习，思考、思考、再思考，我一直觉得，我就是死了，也可以继续思考，而你们，他又摇了摇头，说，就是活着，也不能思考。真不知道你们天天都在想些什么。说完，他瞥见了我们为他做的偶像和对联，笑了，说，你们这两个小鬼，这是搞什么嘛，形式主义要不得，要不得的。接着就踱了出去，不久，传来了鸡飞鸡跳的声音。

他妈的，这个人真是神秘。神仙、牛逼、不好弄。

数日之后，段一天又在鸡的旧问题上发现了新的问题。他对我们说，不能将公鸡和母鸡关在一间屋子里，这样它们总是忱于性事，把肉体都荒废了。

这件事情好办，反正我们有的是空宿舍，哪怕鸡有十种性别，也可以将它们分别安置下来。果然，母鸡和公鸡分开之后，蛋下得更勤快了，个头也更高了，还有那些小鸡更是时新日异，眼看着就要下蛋的下蛋，挨宰的挨宰，个个都是迫不及待。真是一点办法都没有。

有一天，我看到一个很大的东西跑进了学校。那个东西长着一身黑毛，四脚着地，鼻子很长，嘴巴和鼻子几乎长到了一起，两只耳朵大得出奇，朝上耸着，但因为过大，最终还是耷拉了下来。他没穿衣服，但没有丝毫羞涩，晃着大脑袋大摇大摆地在校园里晃荡，还时不时地拿鼻子翻翻这儿，碰碰那儿。看他那好奇的样子，好像不是本地人。

喂！我冲他喊到。他抬起了头。我望着他，他也回望着我。彼此谁也不打算先开口。我感觉时间凝滞了。他的目光里有一种我前所未见的光芒，凝重、慈祥而深邃。一刹那，我感觉被某些不可知的力量攫住了。我用颤抖的声音说，咱们交个朋友吧。他晃了晃大脑袋，鼻子里哼哼了两声，埋下头去。我听到胸口稀里哗啦一阵响，我知道，我的心碎了。许多年了，我从没主动提出跟别人交过朋友，从没像现在这样渴望友谊，从未像现在这样需要伤感。杨正午和段一天闻声赶了过来，手里各提根棍子，似是大敌当前。见到我们俩，段一天乐了，快活地说，一只猪。杨正午问，什么来头？段一天说，猪，哺乳类杂食动物，肉鲜美可食。杨正午果断地说，吃了他。我跑到那只猪前，伸出双臂护住他，说，不可能，要想吃他，先杀了我再说。杨正午和段一天面面相觑，不知道我心里在想些什么。我也不知道我在想什么，虽然他伤了我的心，但我对他的爱更强烈了。我对他们俩说，我喜欢他，你们放过他吧。他们拗不过我，就只得按我的意思办了。得到了猪，我高兴极了。

从那以后，我跟他形影不离，不知怎么的，我就是看他顺眼。时间久了，我就见不得段一天和杨正午的样子了，也听不得他们的声音。我几乎每天都跟猪泡在一起，到田野里撒欢，晚上就索性搂着他在野地里露宿。爱屋及乌，渐渐的，我对草都有了胃口。又过了一些时日，段一天和杨正午见不到我的踪影，便寻起我来，扯着嗓子四处喊我的名字。本来我不想让他们再见到我，但他们的声音我实在听不下去了。我从草丛里站起来，冲他们哼哼了两声，杨正午和段一天飞也似的奔过来，说他们担心死了，还说他们很想念我。我看了他们两眼，低下了头。我已经不习惯再看见这种脸上光光的动物了。我真想把他们撕开，看看他们究竟意味着什么。没办法，我还得继续做人。我认识段一天、杨正午，叫得出他们的名字，听得懂他们的语言，感受得到他们的情感。虽然身在学校，但我坚决不跟段一天和杨正午同床，跟猪睡到了另一间宿舍。为了能让猪过上不同凡响的生活，我费尽了心思。

有一天，我将两块砖头、一斤土、两只整鸡、十个鸡蛋、半张课桌、一百多种树和草的叶子、两泡屎、半桶水、十本书、三十支圆珠笔芯、两包香烟、十盒火柴、一小撮手和脚的指甲、两块手表、三个灯泡、一个枕头、两只碗、二十把钥匙、三条裤子、四双鞋、五双半袜子、两碗苍蝇、二十只壁虎、五十只死蝙蝠放进食堂的大锅里捣碎。想了想，又去久违的厕所伏在茅坑上抠出一千多只蛆。这是我能找到的所有东西了。我在心里说，猪，这是我能找到的全部东西了，我生命中最坚硬又最柔软的部分，最圣洁又最不堪的部分，现在，全部交与你！

用文火煮了一天一夜，猪循着味道来了，又是一昼一夜，将它们吃了个低朝天。从食堂趾高气扬地出来不久，他就开始接连不断地放屁，而且越放越巨大、频繁，震耳欲聋。突突突冒了一阵白烟，猪就飞了起来，向着神秘的太空远去了。

随着时间的不断流逝，校长真的死了。这一次他不是死在自己的观念和想象里。时间继续流逝，保卫科长和校长的女儿也真的死了。我们很茫然。没有想到事情会这样。当时，我忍不住扪心自问：我们是谁？我们从哪里来？我们要到哪里去？

处理完他们的后事，我们的内心一片荒凉。没有想到世界居然落到了我们手上。我们要这个破世界有什么用呢？

事到如今，我不得不向你们透露：整所学校除了我、杨正午、段一天、张静和杨正午的女朋友之外，还有一个人--小卖部的张老板。他生于1961年，男性，汉族，喜欢抽大鸡牌的香烟、吃肉和兰颜色，魔羯座，o型血，身高1。72米，体重62公斤，最崇拜的人是赢政，平生最难忘的事是始终都想不起来自己是怎么被母亲生下来的，最大的愿望是成为一个有用的人，最喜欢的一首歌是《请不要让我半死不活》，最怕的东西是缝纫机，最怕的一件事情是被缝纫机把身上的洞给缝起来，最讨厌的人是校长和保卫科长，最伤心的事是有一天不知道自己该干什么。这些都无关紧要，重要的是他有一个小卖部，里面有一些我们感兴趣的东西。比如，香烟、面包、糖果等等。那些东西都是祖传的，就拿香烟来说吧，是二十年代风靡全中国的"哈德门"牌。可想而知，它们的味道已经过时了，但是毕竟是一种不同于鸡和鸡蛋的味道。段一天曾经说过这样一句话：不同的味道构成了生活，相同的味道构不成生活。我认为这种说法是对的。我们时常拿鸡和鸡蛋去换他那些祖上传下来的烟和糖果，当然，他也很乐意拿他的那些祖上传下来的烟和糖果换我们的鸡和鸡蛋。渐渐的，我们就成了相当不错的朋友。

后来，不知道怎么回事，鸡和鸡蛋被我们吃光了。有一天，我和杨正午去鸡的宿舍取鸡，发现里面除了鸡屎和鸡毛以外，什么都没了。我和杨正午几乎是同时感到了在我们四周回荡的绝望。我恶狠狠地说，都是段一天那个逼养的把我们引到了这一步。杨正午说，咱们吃了这个傻逼吧！我说，这样不太好吧，显得咱们没有人性，不如拿他去换烟和面包，让张老板吃他。杨正午说，嗯，这样甚好。当下，我们就欲行事。岂料，段一天一直在门口偷听，刚一开门，一把菜刀就劈了过来。杨正午迅速闪到一旁，就势一把将我推到了刀刃上。

尽管我使出浑身解术避免与那把刀发生正面冲突，脑门上还是挨了一刀。由于段一天用力过猛，刀刃陷在脑壳里面一时拔不出来。我紧紧攥住段一天拿刀的手腕，狠狠地踹着他的裆部，一下一下又一下，他终于松开了手，还瘫倒在了地上。杨正午拍手叫起了好。叫了一阵，说，我帮你把刀拔出来吧。我说，不用，就让他呆在那儿吧，留个纪念，这样就算吃了段一天我也问心无愧了。杨正午说，这样也甚好。一俟将段一天拖到小卖部，天色已经不早了。在我们的帮助下，张老板将段一天收拾干净。可能是由于疼痛难忍吧，还没弄好，段一天就醒了过来，出于本能想从张老板的手底下挣脱出来。结果，不但未果，慌乱之中腹腔中的内脏还流出了一大堆，弄的自己更疼了。看段一天当时的表现，有些像是受不了的样子似的。这样可不好。我和杨正午分别从两侧按住他，以便让张老板顺利地把段一天弄得干净些，再干净些。为什么不再干净一些呢？在大家的共同努力下，段一天终于动弹不了了，却开始说话。你们知道，我是多么讨厌听到人说话的声音呀，特别是一个即将被吃掉的人。虽然如此，我还是决定听一听，越是讨厌的东西，我就越有耐心。段一天是这么说的：你们这么做是不对的呀！知不知道！你们这么做是没有理由的呀！知不知道！

他大概说了有十几分钟，老是重复这几句。杨正午对我说，算了，他没什么可说的了，还是赶快杀了他吧。我说，稍等一会，说不定他会说出什么有意思的话呢。但是，又过了好几分钟。段一天还是唠唠叨叨着刚才的几句话，搞得我在杨正午的面前很没面子，我又恼又羞地从脑门上把菜刀拔出来，使尽全身的力气朝他的脖子上砍过去。他的头很自然地脱落了。我不知道一个人的脑袋掉下来是否是成熟的标志，我也不知道一个有脑袋的人和一个没有脑袋的人哪一个更有意义。再一看，段一天血淋淋的就像一个倍受摧残的人一样，跟从前简直判若两人。我都快认不出他来了。

我觉得这件事情很神秘，很想再找个脑袋砍一砍，一压再压我才将这个念头遏制住。张老板烧的水已经开了，我们将段一天去头的身子扔到锅里，他身上的血立刻凝固了，很快身体开始泛白，张老板将一个大盖子盖到锅上，说，煮个三十分钟就能吃了。

五分钟之后，香味就飘了出来。一派生活的氛围。

我和杨正午陪张老板吃完了段一天的一条腿，剩下的换了一些烟和面包，来到了河堤上。杨正午朝我递来一支"哈德门"，帮我点上，他自己也点了一支，我们坐在河堤的土堆上，抽烟，谁也不想说话，谁也懒得说话。微凉的晚风吹拂着我的面颊，让人忧伤。晚风啊，晚风，你为什么有时候吹有时候不吹呢？我觉得想了很多，可惜我无法捕捉那些纷乱而略带伤感的思绪，只是在默默地感受他们。又抽了几支烟，我们就回去睡觉了。

宿舍里只剩下我们两个人，躺在床上，躺在黑暗里，我仰望着屋顶，久久无法入睡。杨正午突然轻轻地叹了一口气。我说，你也没睡着？杨正午说，嗯。接着又说，段一天其实是个好人。我说，谁说他是坏人了？杨正午说，我总觉得咱们吃他是不对的，但是，话又说回来，他还真是不难吃，虽然跟鸡比起来略显粗糙，却很有嚼头，也不知道营养价值如何？说到这里，他的声音有些颤抖，气急败坏地说，我怎么能这么想呢！我怎么能想这个呢！这么说还不算，他还拿自己的脑袋往墙上撞，弄的宿舍里吭噔吭噔响。我说，你轻一点好不好，这种声音会危害我心脏的健康，让我在以后漫长的人生道路上遭受病痛的折磨。杨正午仍然在撞，边撞边说，你让我撞！你让我撞！这样我会舒服一些！你让我再舒服一些吧！我不得不起身对他说，好吧，我来帮你弄弄。我揪住他的脑袋，后退数步，又往前紧跑几步，一举将他的脑袋撞碎在墙上。一松手，杨正午就软了。我晃了晃他，问，怎么样，现在是不是舒服得紧。他不做声，我说，不回答就是默认了。我将杨正午提起来丢到宿舍外面，重新躺下，沉沉睡去。我一直热衷于睡觉，要不是每天总想着快了，就可以睡觉了，我真是懒得活下去。

天还没亮，我就被敲门声给吵醒了，开门一看，是杨正午的女朋友，她已经哭成了泪人。我不知道泪人是什么鸟东西，只是不知什么时候听人把哭得很厉害的人称作过泪人，我隐隐觉得所谓的泪人指的就是杨正午的女朋友这一类人。我极不耐烦地说， 哭什么哭！杨正午的女朋友说，杨正午死了。我又说，杨正午死了，与你有什么关系？她抹了抹眼泪相当不满地说，你这个人怎么能这么说话呢，他可是我最亲密的人。一种彻骨的恶心攫住了我，看来不吐她一脸口水，我是不好弄了。于是，我就这么做了。看得出来，她有些惊呆了，有些目瞪口呆，目瞪口呆地看着我，忘了内心的情感。好一会儿，她才缓过神来，抹去了嘴角的口水，怯生生地问，你这是干什么呢？我说，我在吐你一脸口水，我要去你妈的眼泪，去你妈的亲密。她又开始抽抽答答，说，念在你和杨正午朋友一场的份上，你不该这样的。我一左一右两只手分别握住她一左一右两只乳房，捏了捏，感觉很好，于是，内心不悦的波澜渐渐退去，她有些陶醉的样子，哼哼唧唧，看上去就像个整天都不知道干什么好的白痴。虽然她的表情让我厌恶，但我还是脱下了她的衣服。就在即将进入的瞬间，她忽然拉住了我--请等等，让我想个理由，先。我一用力，骂了一句，去你妈的理由。她登时陷入了所谓的快感之中。老实说，我永远也不能理解一个女人在被人进入时的举动，也永远无法理解一个男人进入一个女人时的举动。草草弄了几下，我认为自己确实不能再干下去了，看杨正午的女朋友呼叫得正酣，我抽身，扬长而去。我要让她慢慢地找理由，慢慢地为所有事情感动起来。进进出出、进进出出，他妈的，我再也不想受这些东西的愚弄了。

我要离开这里，我没有行李，唯一需要带的就是这具来历不明的身体。在校门口，我遇见了张老板。他扛着段一天的一根大腿也在往外走。我说，喂，张老板，你这是要干吗？张老板说，我要去外面闯闯。我说，外面有什么好闯的，你还是呆在这儿吧。他说，我已经没有必要在这儿呆下去了，你看，已经没有人了，我的货也没了，我得出去走走，跟外界发生点关系。我说，你以为这是哪儿，想来就来，想走就走。他有些吃惊，他吃惊地说，你这么说是什么意思呀？我说，走可以，把段一天的腿留下。他更吃惊地说，你不是用他换走了我的烟和面包吗？这条腿现在是属于我的。我说，笑话，你赤条条地来到这个世上，肯定要赤条条地从世上走开，没有什么是属于你的，所谓的交换毫无意义。他更更吃惊地说，你这么说是要跟我不讲道理吗？我说，是的，把腿留下，然后你就轻轻松松地上路吧，在路上，你可以好好琢磨一下这其中的道理，我相信，只要你用点心，想出一个有道理的道理是不成问题的。他还是不从，我只好自己动手把那条腿从他的肩上取下来。当然，我是费了一些工夫的。最后，张老板流着血慢慢从我的视野里消失了。

在这篇文章的最后，我想跟大家好好谈谈于亮。于亮生于1972年4月，男性，汉族，双子座，身高1.70米，体重58公斤，体格健壮，勇敢、重感情，有一个比他大两岁的哥哥，父母健在，1988年加入中国共产主义青年团。请大家翻到本小说的开头；于亮当年揍那个已经被我们揍了半个多小时却依然很不服气的同学时，说过这样一句话：你羽翼未丰，就干这种偷天换日的勾当，真搞不懂你的思路。里面的"羽翼未丰"和"偷天换日"两个词当时是我第一次听说。虽然我根本不知道它们是什么意思，但从当时的语境出发，我还是约略地对它们有了一些基本的了解。对掌握着我所不了解的词汇的人，我总会不由自主的生出敬畏之心。这指的是汉语，如果是英语或者其他我闻所未闻的语种，就不单单是敬畏可以解决的了。从那以后，我似乎再也没见过于亮似的。他也许是跟校长一起逝世的，或者他跟校长根本就是一个人，有时候变成校长，有时候变成于亮；有时候变成校长，有时候又变成于亮；有时候又变成校长。这，谁又他妈的知道呢。

在确信张老板已走得不知去向后，我扛起段一天的大腿离开了学校。我也搞不清那是段一天的哪根大腿，事到如今，我想段一天也不会在乎了。

十年过去了，我依旧活着，而且依然有活下去的打算。十年来，我总是不停地问自己，为什么要活下去？从来就没有答案。抛开外界的因素，从自身出发，就在昨天，我想出了一个说得过去的理由：神秘。对过去、现在、未来和在过去、现在、未来出现的事物，我都不能理解。或者说不可理喻。年龄越大领会的难度就越大。我想正是这种神秘驱动着我跟在生命的屁股后面上气不接下气地奔波。这个念头刚冒出来，委实让我激动了一阵子。终于可以过得心安理得了，当时我这么想。一觉醒来，情况就发生了变化。我又觉得先前那个问题是不成立的，如此一来，所谓的理由就显得十分滑稽，太自以为是。你们也许会问，难道你没有梦想吗？是的，我有过梦想，许许多多的梦想，但它们只是让我觉得越来越沮丧，不是所谓的梦想破灭造成了沮丧，而是，我发觉梦想这种说法是不道德的。

值此离校十周年之际，谨以此文纪念校长、保卫科长、英年早逝的同学们等等。他们的灵魂是不朽的。我要郑重地告诉你们，为什么我的嘴里总是鲜血淋漓，那是因为我对这个世界爱得深沉。

真的。

2000．9


网刊

[他们网刊第二号 • 小说]

今天我不想惹麻烦

吉木狼格

我睁开眼睛，阳光很好，我的窗户面向东方，我面向窗户，阳光穿过窗户照在了我的床上。我平躺着举起双手，做一个醒来了的姿势。

我的思维停留在阳光上，之外是一片空白，我要想一想，使劲地想一想。我在想的时候通常有两个动作，闭上眼睛或者睁大眼睛。我睁大眼睛，目光并没有放出去，我在想。

我想起了昨天晚上，我和朋友一起喝酒，在我们差一点就喝醉的时候，其中一个提议散了吧，于是就散了。能想起这些，说明我真的没有醉，我还记得我是开着车回来的。杨弟昨晚不在，我们喝了不少，他在的话一定会喝醉，他的酒量每况愈下。

杨弟是我们的好朋友，他姓杨，但名字不是弟，从很久以前开始，圈内的朋友就叫他杨弟了，只有当别人问杨弟是谁？我们才会说出杨弟的真名字。也是从很久以前开始，我和杨弟一喝醉，就会失去记忆，这不是说我们在醉的时候没有记忆，据说我们依然能够谈天说地，还能回忆起很久以前发生的事情。失去记忆，是指第二天怎么也想不起喝醉后都干了些什么。偶尔能记住一些片断，但无论如何把它们串不起来。我和杨弟在交流感受的时候，曾经为这一共同的奇怪的现象大笑了一番。

我想起了今天是星期天，是2002年秋天的一个星期天。天气不错，我就想今天我要跟自己在一起，跟自己度过一个宁静而快乐的星期天。我突然想到了钓鱼，对，到月亮湖去钓鱼。这个念头是由宁静二字带来的，事实上我从来没有在月亮湖钓过鱼，我也没有鱼竿。但这有什么呢？我知道顺城街有一家专门买渔具的商店，去卖一根就行了。要实现这个计划，我今天不能招惹任何麻烦，而我最近的麻烦主要来自两个人、两个方面。

第一个麻烦来自杨弟，他最近刚学会开车，刚办了驾驶执照，但还没有卖车，所以在一个星期内他已经找我借了两次车，每次我把车借给他之后，总是提心吊胆，脑海中总会出现他碾了人，或者翻了车，以致车毁人亡。我得赶紧起床离开，说不定过会儿他就来找我借车了。

第二个麻烦来自每儿，每儿是我的前女友，三年前我们吹了，她离开了这座城市，三年后她又回来了。我们在一家比较清静的酒吧喝酒，她喝了很多，有说有笑，显得很开朗。那天给我的感觉是三年前她哭着离开，三年后她笑着回来。和三年前的每儿相比，她变得更加妖娆。我也喝了很多，我说我更喜欢三年前的每儿。她听后安静了一会儿。其实我的表达并不准确，我们都曾爱过对方，也恨过对方，不过都已经过去了。我的意思是她又让我想起了三年前的每儿。她说，我们虽然不再是从前的关系了，但是做朋友总可以吧。她说这话的时候并没有笑，也没有看我，语调和她的头一样，很低。我明白她说的朋友的含义，此后，她想起了就来找我，常常让我领略到她的出其不意。

今天我要跟自己在一起，必须避开这两个可能出现的麻烦，最大的问题是，今天我不能关手机，因为我要接一个长途电话。我之所以去月亮湖，就是想一边钓鱼，一边接电话。给我打电话的人叫小崔，我们在几个月前见过一面，她和我离开各自居住的城市，到另一座城市去参加一个活动，我们就是在那里认识的，我承认，她给我的印象太深了。由于时间关系，我们没有太多的交往，只是彼此留下了电话，可以说我们的交往是从之后的一次次通话中开始的。几天前我们的通话结束时她说，好吧，星期天我给你打电话。今天是星期天，我怎么能关机呢？

我分析了一下，每儿今天不一定找我，而杨弟今天八成会来借车。我打算把车开到父母住的园子里，然后打的去月亮湖。我知道刚学会开车的人，车嬴很大，别说月亮湖，就是再远的地方，杨弟也会来借。

当我把车刚刚开进园子，杨弟的电话就来了，他当然是来借车的。杨弟是我的朋友，我不该撒谎，但是如果把车借给他，我今天就别想他妈的宁静和快乐了。对不起，杨弟，我要撒谎。我说我都不知道车在哪里，昨晚喝醉了。他在电话里哈哈大笑说，你没把车开回去吗？我说刚起来，没看见车。他说会不会停在你父母家的园子里了？我说不知道啊。他说这样，我去看一看，然后我们再联系。我犹豫了一下说，还是我去吧。

我在园子里踱着步，想来想去只有一个办法了……

我走到挡风玻璃前，把雨刮器扯断，再回到车上，从工具箱里翻出一把榔头拿在手上，砸哪里呢？我环视着车内。当然不能砸重要的和关键的地方，也不能砸无关紧要的地方。最后我瞄准了所有车门的扶手，我感到一阵心疼，继而又想，砸吧，总比碾了人、翻了车好。我前后左右一阵乱敲。这下好了，我可以堂堂正正地把车开进修车场了。

从修车场出来，我给杨弟打了电话，我说车确实停在父母那里，可不知道被哪个缺德的家伙把车砸得稀烂，我现在在修车场，估计今天是修不好了。杨弟很生气，他在电话里帮我骂了一句妈的。

我很佩服自己，一场麻烦就这样被我消于无形，我感到十分轻松。远方的小崔啊，再等一会儿，等我到了月亮湖，我就可以一边钓鱼一边接电话了。不过你现在打过来我也很高兴，我喜欢听你的声音，听你的调侃、问候以及沉默。

每次打电话小崔都会问，你那儿有多远？我也跟着她重复一遍。小崔说，你就在耳边，却又那么遥远。我说，想你。小崔说，你在就好了你在就好了。那声音像在祈求又像在低吟，它们经过我的耳朵直往心里钻，我感到浑身燥热、兴奋而又无可奈何，我只会说想你想你想你……我的手机响了，是小崔吗？

不是小崔，是每儿，是我担心的第二个麻烦找上来了。一阵慌乱后我听见她说，喂，在干吗？我极力让自己冷静，我说，和几个朋友在月亮湖玩。我这样说是有道理的，每儿讨厌月亮湖，小时候她在月亮湖差点没被淹死。我曾经说她是这座城市里惟一不喜欢月亮湖的人。每儿说，怎么跑到那儿去玩？我说没办法，朋友约的。她似乎想了想说，好吧，我过来，你们在哪个位置？我说这又何必呢？她说想你嘛。我轻轻地骂了一句妈的。她说你骂谁？我说没有没有，还是我到你家吧。我听见她在电话里咯咯咯的笑。我安慰自己说，这有什么？很快就会搞定的。

我装着满脑子的小崔敲开了每儿家的门。

她穿着只有在家里才穿的衣服，冲我笑，我说就你一个人吗？她说爸爸打麻将去了，晚上才回来。她的话音刚落，我冲上去抱着她就往她的房间里走。我听见她尖叫一声，然后抱住了我的头。我把她扔到床上，像剥大白菜一样剥去她的衣服，我剥她衣服的时候，她显得既兴奋又有些意外，她说你干吗你干吗。我压在了她的身上，我感到浑身燥热、迫不及待，我分不清被我压着的是小崔还是每儿，她很快合上了我的激动，和我一起发疯、一起喘息……

如果她是每儿，不管是三年前的每儿，还是现在的每儿，我都没有过像今天这样的晕眩和畅快。我趴在她的身上，一动不动，她用一只手抚摩着我的头发，我的头脑渐渐地清醒了，她不是小崔，小崔在连我都不知道有多远的地方。但是我知道我该离开这里了，我要到月亮湖去一边钓鱼，一边接电话。

我躺着说，我该走了。她侧身抱着我说，再呆一会儿嘛。我说朋友们还在那里等着，这算不算重色轻友？她说我就喜欢你重色轻友。我说现在已经重了色，该轻友了，总不能无友、没友吧。她笑着推我一把说，去你的。我知道，这是一句双关语。

从每儿家出来，我想再也没有什么麻烦可以阻止我到月亮湖了。接下来到顺城街卖一根鱼竿，我是第一次去钓鱼，还得办一张钓鱼证，这没什么，走一趟月亮湖管理局用不了多长时间，我办证，他收钱，皆大欢喜的事。

一切如我所愿，非常顺利，当我乘车前往月亮湖的时候已经黄昏了，这没什么。就算天黑了又怎样？我在月光下一边钓鱼一边接电话，月亮湖才更像月亮湖。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

混混沌沌说语言

李苇

我从小在广州长大。祖籍是客家人。我三岁多都还不会讲话。读小学时，已经文化大革命了，说普通话代表有权力，那时候在广州是这样，学校里同学老师都说普通话，我不会，每次老师提问什么的我就慌。所以我对语言是很敏感的。有一次我看博尔克斯传，里头说到博尔克斯一种叫双语冲突的现象，我就一直觉得自己有这个双语冲突。实际上广州话普通话之间的区别如果不比英语法语什么的他们之间的区别大，可能也不是小很多。他们是拉丁语系，我们是汉语语系。汉语语系包括日语韩语越南语闽南语等等，我没什么根据，但是我敢肯定。我看过很多韩国日本电影，他们也是单音节发音。

汉语与拉丁语他们不同，就是我们不单只是单音节发音，我们还是象形文字。所以我们学习语言有两个方面，一个是我们日常说话，一个是看书识字。这个在南方人中特别明显，就是严重点说，我们基本上是说的一套，写的一套。南方话中上海话宁波话四川话湖南话尤其是闽南话广州话——不是广东话，准确的说法是广府话，使用地区包括广东珠三角地区，粤西地区和广西白话地区——保留了大量的古汉语，如入声字，这个在现代普通话里没有，现代普通话以北京话为基础，是清朝满人的话，女真族的，辫子凳子老子儿子等等，虽然也是汉语，但古汉语被改变过了。满人治汉近三百年，当官的有权有势的人说的话对老百姓怎么可能没有影响。现在人们对日语韩语感到多么亲切，闽南话广州话情况也日见吃香，美国话当然更不必说。有谁关心阿尔巴尼亚话阿富汗话特别是缅甸老挝话（肯定也是我们汉语语系）怎么说。一进麦当劳必胜客，门口一个假得不能再假的假人就会迎上前来，满脸堆笑对你说：“有什么可以帮得到你的吗？”就是明显是外国语大概是英语翻译过来的意思，就是时髦的现代汉语口语。啊，这就是口语。

这么说的意思，一点都不是说想逆潮流而动，来个复古大家都要“之乎者也”一通，这个既不可能，也没意义。是说我们中国人，我们这些写字的舞文弄墨的人，我们学习写字，真诚一点说，我们主要是通过书面语的。特别是通过“五四”以来的书面语。对语言我们真是没什么好说的，我们真是没爹没娘，真是无家可归。所以我还是像小时候一样，我一看见（是看见而不是听见）别人说起语言来那么有把握我就犯迷糊，头都大了。我是指那种从语言到语言的言说。有关语言我们知道些什么？“五四”以来，胡适，郭沫若，徐志摩他们写白话诗，牛屄烘烘的一直到现在都能成就那么几个影视明星出名，但是他们比文风艰涩的鲁迅好吗，好个调。更别提后来的沈从文，钱钟书，张爱玲。这几位写字都有旧学根基。郁达夫写得最好的是他的旧体诗。丁玲口语写作，完全失败。山药蛋派完全失败。荷花淀派完全失败。当然另一方面也是一样，鸳鸯蝴蝶派更加失败。古龙，金庸尤其失败。

所以说到这里，我想起了韩东《长兄为父》一文，真是会心一笑。但是说真的，无论是韩东的“到语言为止”还是杨黎的“从语言开始”，我都不懂。我是真的不懂。我倒是看于坚的“诗言体”看的比较有意思。我说真的，两位别见怪。

我不懂为什么忌讳说人生的苦难人生的事实，为什么忌讳我们写字就是想表达什么。当然我说的人生的苦难当然我不是说一定就是上山下海杀人如麻抢劫强奸等等，那样的话岂不是每个人为了写出点好字，都要去挖一块人肉吃吃，或者什么什么等等。

生命的无常，亲人的失去，感情的易碎，爱情的艰难，朋友的遥远，人们的美好善良，还有光线，光线照射在我们眼前，有人开枪，有人死了，当然没死的他就一日三餐酒酣饭饱穷谈鸡巴富操逼，这都是我们每个人人生的事实。

为什么我们写字，首先我们想到的就是我们要写出一手好字？从语言到语言，我们谁是语言的先知。这样我们就会弄得自己很像以前有个叫“高大全”（这人当然不是我严重说明）特意来这里警告我们的那样：新王家新。

所以我认为，坚决的认为，我们写字是为了写出那些人生的事实的，不是为了耍嘴皮子嚼舌头根子的，当然了我不是说杨黎韩东他们是那样，啊50年代的人啊我不说了决定不说了。

你说我语言不行，我还说你语言不行呢


网刊一号自由文字

[他们网刊第二号 • 自由文字]

电影语言，电影的语言

李苇

记得很多年前在广州，我和顾前一起去看一出叫《牧马人》的电影。才看了不到一半，顾前就嚷着要走，说是假的要命受不了了。我眼瞪着银幕，觉得没什么啊，有山有水的还有很多的马，里头人也长得漂亮。可是他说要走，那就走吧。

从电影院里出来，我越想就越不对头，不知道那个片子到底什么地方那么讨厌，惹得顾前像是那里头有个谁谁前世欠了他似的，看着就来气。顾前就跟我说，一开始看见那个朱时茂到美国领事馆拒绝人家请他去美国的要求，然后镜头一回来，从珊已经抱着她跟朱时茂生的那个宝贝儿子在大草原上情深款款的说，我们穷，但是我们不怕．．．什么的，他是看着这个就来气。那么穷啊，人家美国来请他过去他还搞得自己跟个节烈的处女死活不干似的。顾前是看着这个就觉得它太矫情太煽情，看着简直就像是被人阉了似的，看着就气不打一处来。

多少年过去了，现在我也记不清楚电影的具体细节到底是不是真是这样的了，反正顾前就是这么一个人，这我肯定是不会记错的。看《高山下的花环》，我记得影片才开头呢，还没等到里头正经开枪，啊我心爱的56式半自动步枪，他也是嚷着要走。这么嚷着嚷着吧十几年光阴就这么没了，现在的顾前已经是个记忆力非常不好的人了。电影这样的小事估计他早就不记得了，糟糕的是有时候我们在电话里说起一些我们自认为很重要的人和事，他也常常把一些时间地点弄的颠三倒四的，还一边“啧啧啧”一边“瞧你那记性，瞧你那记性．．．”不停责怪我说。而且，据说他现在还尤其独行特立，特个性特拽，每天一张报纸两瓶啤酒三两水饺，足矣。有关美国美元幸福生活的想法，不是说它不好，而是再好顾前也对它们没想法了；也不是说贫穷的日子就好，而是再不好顾前也能顺其自然“你看我怎样把贫穷的日子过到底”了。嘿嘿，这个人。

嘿嘿，说电影呢，跑题了。

我看过一部不记得什么片名的电影，里头有一高一矮两个人，俩人是好朋友，每次高人俯视矮人稍微有点腿长腿短的意思，矮人就还以颜色嘲讽那高人，说是以他的身高来看，他的智力还算是正常的了什么的。这两个活宝批评他们看不惯的人，有一句话，说的十分毒辣，叫做：“既无想象力，又无创造力”。当时我就觉得这句话说得真是好极了。回过头来说电影吧，我就觉得，其实何止是电影，其他别的艺术种类比如画画写字唱歌跳舞甚至包括做人做事政治经济等等，又何尝不是这样？一个是想象力，一个是创造力，离开这两个，那还真是什么都完了，什么都不用说了。

在电影里面，所谓想象力，创造力是什么呢？它又是依靠什么东西而得以呈现，得以表达出来的呢？我想，那应该就是所谓的电影语言吧。一个个的镜头，推拉跟摇，切入化出．．．诸如此类，然后镜头里边人就出来了，人刷牙洗脸，人还说话呢，加上些山山水水北京的风苏州河的鱼，说的就是人的生活，人的一切。我不是很懂电影理论什么的，它那些个一套套名词术语到底应该是怎样说的其实我也不是很知道，但我确实就是这么想的。先有一些人，他们的命运他们的故事，然后才是另一些人，那些搞电影的人，开始在那儿言言语语起来．．．就是这样，就是这样的。没有想象力创造力或想象力创造力较差的，他们的语言比较死比较实，从前有座山山里有个庙，庙里有个姑娘被人奸污了．．．等等，一路不厌其烦讲来，看了开头就知道结尾。想象力创造力好点的，就对语言中虚的那部分比较有兴趣，拍一个白色塑料袋在空空落落的大街上随风飞舞也可以拍上半天，空间很大，却也没有离开人的世界，而是拉着你跟他一块上天入地，一块去努力接近那个原本虚妄的所谓艺术的天堂。

然而，有一个问题，就是为什么我们从不同的电影不同的语言中，可以得出一个想象力创造力高下确有分野的印象或感受，这样的一个问题，我一直以来都很困惑，琢磨不透。往简单点里说，就是我们看电影会有个美感什么的，会觉得这个电影好（看）那个电影不好（看），为什么会这样？有电影上电影语言上的绝对主义吗？如果说没有，那么老实一点说，为什么想当年那些红极一时看得人一把鼻涕一把眼泪的《买花姑娘》《白毛女》还有八个样板戏《红灯记》《娘子军》什么的，现在你再去看一看吧，肯定能把你鸡皮疙瘩都看出来；可是如果说有，一定有，那么我又犯迷糊了，那么到底是侯孝贤好呢还是李安好，是黑泽明好呢还是北野武好，是《风月悄佳人》好呢还是《沉默的羔羊》好，是《一树梨花压海棠》好呢还是《日瓦戈医生》好，是伯格曼的《野草莓》格里叶的《去年在马里安巴》好呢还是周星驰周星星的《大话西游之月光宝盒》《大话西游之仙履奇缘》好．．．呢。

我们的时代，细碎，分隔，迅疾，多元，想再像从前那些思想深邃抱负高远的哲人那样，远望星空恒河沙数就感悟到人的来由及其毫无来由，注视一堆东西还可以将之分成分子原子电子中子粒子然后知道物质乃至世界的起源．．．恐怕是再无可能了。一方面，一些基本的东西还是有的，或许还有吧，比如不要娇嗲浅薄如F4的《流星花园》，文艺做作如徐志摩的《人间四月天》．．．等等；另一方面，如果真有个谁谁楞是要坚持自己连看个电影都能看出个头顶光环真理在握来，看出个电影排名榜上的一二三四来，那么那谁谁不是智商有障，就是纯粹自恋成狂。你是上帝啊？你是电影和电影语言上的先知？别笑话了。一朝得志语无伦次，你还知道只有这种电影好而别的电影全是不好的呢，谁这么伟大啊，谁到底这么伟大。

我特别不服气的是，在世界各地那么多的电影中，实际上电影语言，电影的语言，是很多样很丰富的，凭什么好莱坞奥斯卡的电影就是唯一的最好的。还有，渐渐的，很多搞电影艺术的人，他们也意识到好莱坞奥斯卡的电影不是唯一的最好的了，于是他们就反对好莱坞反对奥斯卡，每年自己也弄个嘎纳电影节柏林电影节威尼斯电影节什么的玩玩，逼得奥斯卡什么的也不得不眷顾一下第三世界的市场，偶尔给发个奖项安慰安慰那些电影世界的穷人，而骨子里头，还是英美中心，要不然就是法德意日中心，没听说过有越南老挝柬埔寨中心的，缅甸印尼孟加拉中心更是海外奇谈，简直就是耸人听闻。可是，真的不可以搞一个越南老挝柬埔寨中心或者缅甸印尼孟加拉中心吗，我看不出来有什么不可以的，顶多就是世界上不幸的是懂英语的人多，懂越老柬印孟加拉语的人少罢了。那就打字幕啊，说我们汉语的人不是很多吗，论亿论亿的，我们还不是一样的看了多少年的英文字幕，像个吃狼奶长大的狼孩，也不知道亲爹亲妈是谁真爹真妈去了哪里，吃得还挺来劲挺有味道的呢。

不是说我自己总有个锄强扶弱劫富济贫的农民起义意识什么的，眼中老是看到谁热闹风光了，谁有钱发达了，就老是要瞅他不顺，想起他都气咳，那是心理不平衡，有病，是另一种市侩势利。而是说，实事求是，一切从实际出发——在我自己看电影的实际经验中，像那种名声很大很什么的东西，比如像法国的那种很“艺术”的片子，我虽然也喜欢看，但就不是很投入很迷。一种光线，光线在移动，柱子，柱子有条长长的影子，然后是我和你恋爱了，在恋爱中，水深火热中，苦痛煎熬中．．．可是，到末了荒诞派后现代诺大一个问题却竟然来了：我真的，真的是跟你恋爱过吗．．．噢，好复杂啊，好深刻，我真是一点都不想关心那种东西，那只会让我觉得太遥远，很难过。又比如我很喜欢看日本的电影，但也不一定就是黑泽明北野武他们那些，而是像《蒲田进行曲》那种，高仓键的《远山的呼唤》那种，觉得好看。有一个《寅次郎的故事》我最最喜欢，一个平凡人的系列故事，总是心中充满爱情又总是得不到，最后总是一个人孤零零的离去。还有一个好像没什么人知道的黑白片，片名叫《泥之河》，讲一个小孩，他妈妈是做妓女的，他们家住在一条船上。有一天，小孩回到船上，正好看见一个男人趴在他妈妈身上，他妈妈的眼睛就越过男人的身体，哀伤的无助的望着自己的孩子．．．当时看这部片子的时候我也只是一个少年，记得当时我看到这里，我的眼泪就怎么忍都忍不住的流了下来。至今难忘。

在我所谓看电影的实际经验中，还有一种看香港粤语故事片的体会。因为粤港两地大家说的都是一模一样的广州话，所以我看港产片不用经过翻译，反而，如果看的是搞过配音普通话版而不是原声版的，我会觉得那里边张三李四驴头不对马嘴很不是个味的。又因为这样语言相通，理解体会起来一点障碍没有，所以我看港产片跟别的地方人们的看法就稍微有点不一样，就是我觉得，香港电影最好看的其实不是周星驰周星星，而是周润发。周星驰周星星当然好，而且很好，但是如果你不是一个香港人或者广州人，你就不会体会到周润发其实更好，更加好。周润发有一部片子，叫《我爱扭纹柴》，周润发和郑裕玲在里面一会广州话一会东莞话“孖仔细细眼大大”的，搞笑的程度绝不亚于任何一部港产片，而其中渗透的沧桑意蕴久远深长，依我愚见实在是哪年捧去弄个奥斯卡最佳外语片奖回来玩玩，那是绝对一点都不用不好意思的。

联想到伟大杰出如周润发，也要跑到好莱坞去谋什么发展，先在《替身杀手》扣了几下扳机，又在《国王与我》里头跟真正的主角朱迪科士打战战兢兢对上几句英语口语，真是他不难受我都替他难受。

你看，首先是有一种生活，人的生活，有一种让人感动于心的东西，接着才是电影和电影的语言，从人开始，结束于人。这就是我对电影的看法，或者说，我就是这样看电影的，非常的简单。

当然，这也并不等于就是说，所谓的电影语言，电影的语言，是不重要的，当然不是这样。问题只是从语言到语言，我们很难说清楚什么东西，一些本质上的东西。或者换句话说，我们可以就语言谈论语言，却似乎不可以也不应该谈论什么语言好什么语言不好，那不是电影的本质，肯定不是。蒙太奇？记录片风格？中长镜头一拍到底彻底不要特写？只用自然光，不打灯？现场录音，不要后期配音？．．．哦，太技术，太罗嗦了吧。有这么玄，有这么晃吗？对于电影这样一种最直接的拍摄生活的真实面貌，通过对种种生活细节的编排去表现生活，表达（或故意不表达）对生活的理解的艺术样式，它的语言怎么可能只是一股无源之水，怎么可能只是一个封闭的自足的东西，而不是开放的虚空的？

是的，我是搞不懂，永远都搞不懂，对于电影来说，这虚幻的创造，做梦一样的时空，本来无一物的东西，富人的消遣穷人的安慰．．．它的源泉它的根本，为什么就一定不是真实的生活，我们低下的生活，而一定要是抽象的语言，高级的语言，语言，语言．．．真实的生活啊，我们每个人不是都在过着我们自己真实的生活吗，说这个，到底有什么好怕，有什么好脸红的。怕自己语言不够英美语言，不够好莱坞语言奥斯卡语言？抑或是不够嘎纳柏林威尼斯东京电影节语言……？

顺便说一说吧，我自己我个人对生活，又是怎样理解的。还是以那些我似乎不大热衷的法国片——嘿嘿其实我又真正看过人家几部片子呢怎么话就说得那么决绝那么夸张——为例吧，有一部风格诡异叙述语言变形变的厉害的片子，叫《魔鬼与我同在》，我就很喜欢。它里面有一段，讲一个小孩看着他爸爸被火活活烧死，那爸爸在大火燃烧之中正惊恐万状死命挣扎呢，孩子却远远站在一边，不喊也不叫，只当是什么也没看到。这时候，镜头来了个长长的大特写，一直拍着小孩的眼睛，哇，熊熊火光映照之中，小孩那纯洁无暇清澈透明的眼睛里，居然闪过一丝不易为人察觉的阴郁笑意．．．

这就是我理解的生活。真实的生活。人性恶，人无情无义，和人美好，人善良一样，那都是有的啊，都是同样真实的啊。

千万不要拿电影的画面剪辑，音响效果，特技模型．．．那样一些纯技术的东西来吓我。技术不断“进步”，从技术到技术，简直就没完没了，连个谱都说不上来。而且，而且啊，其实像那些技术很先进，科技水平很高的影片，诸如旧一点的《星球大战》新一点的《21世纪杀人网络》之类，我自己就很喜欢看，看过很多。坐在家里厅中沙发上，把一部杜比环绕立体声的音响音量调至适中，手拿遥控器那么轻轻一按，画面五颜六色，声音一屋动荡．．．哦，就这样，就这样，什么都别想，什么都不用想．．．

舒服，噢舒服，就是这样。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

传媒魔影下的文学批评

林 舟

还是在读研究生的时候，我的一个学哲学的学友有一天对我说，文学批评太好弄了，不就是写读后感吗？我当时心想，这老兄很是浅薄，而且颇为轻狂，于是懒得与他理论。可是奇怪的是，后来我越来越认同他的"读后感论"，他所谓"太好弄"的轻狂也就被我置之度外了。

批评是读后感，意味着首先要"读"，要阅读作家创作的作品，扩大开去，阅读你准备对之发表评论的一切。阅读应该是经验的过程，批评即是这经验的传达。这个过程检验着你的感受能力、思想深度、美学趣味，也刺激起你批评的欲望--让你有感而发，有话要说。这也是一个心智打开的过程，当然有的作品能让你打开，有的不能，有的让你打开得彻底一些，有的只能让你虚掩着，不管怎样，它所激起的真实情绪、感受、思考，如果形诸笔端、发而为文，便是批评。

就这么简单，如果对批评下一个最简单的定义，那就是阅读之后有感而发、有话要说。可是，当"我有话要说"变成了"我要说话"、变成了"要我说话"、变成了"没话找话"、变成了"看什么人说什么话"的时候，情况就复杂起来：批评的舞台上太极高手有之，花拳秀腿有之，迷人的微笑有之，愤怒的表演有之，"知识秀"有之，"概念癖"有之。这些玩艺本身当然也并不可怕，甚至有可爱的时候；不妙的是，其间每每让人瞥见了权力的魔杖、道德的灵幡，瞥见了利益的权衡与争夺、灵魂的怯懦与逃逸，其可怕就在于文字被用于性灵的虐杀和生命的强暴。

有人在试图对此作出反省的时候，看见了传媒的魔影。

最近10年来，文学批评受到的责难--失语、失声、失身、失神、缺席、堕落、媚俗、无效，等等，每每牵扯到传媒，出现了所谓"炒作式批评"、"批评新闻化"、"批评传媒化（媒介化）"之类的词语组合，这是以前的文坛所没有的事情。这些词语组合一经形成，便很快成为关于文学和文学批评的流行语，一谈文学和文学批评，这些字眼就仿佛自动地从人们嘴里或纸上跳了出来，以致因为过度使用而被销蚀和抽空，变得虚浮和轻飘，其所指涉的对象反而模糊起来。譬如说，我们从这些词语很难得到解答下面这些问题的提示：传媒与当代文学批评的关系究竟如何？前者在多大的程度上以及在哪些方面要为后者的沦落--如果说它已经沦落--负责？当我们毫不费力地将批评的尴尬和羞辱推诿给大众传播的时候，我们是否有意无意地遮蔽了另一些需要我们面对的东西？

毫无疑问，将批评的诸般不是与传媒相联系，意味着传媒的力量之大。1990年代，随着报刊、影视、音像、广播、互联网、图书出版在中国大陆的发展迅猛，大众传播成为文化空间里占据主导地位的结构性力量。其所以如此，当然与政治意识形态和社会权力结构的变迁不无关联，这一点我们暂且不谈。我们只看它直观地显现出的两个互为关联的结果：文化载体空前丰富，市场的竞争异常激烈。前一个结果意味着以量取胜的时代到来--那么大的空间需要填满、不致空落，自然需要更多的产品投放其中。紧接着，那么多产品需要人来购买，占有产品并且能够在销售中腾出空间，才能盈利，才能继续占有。投入/产出、成本/回报的原则渗透到这一过程的每一个环节，经济利益的争夺来到文化活动的前台，发行量、码洋、收视率、点击数、票房、广告额，等等，不断地为一切精神、思想、情趣等无形之物的传播活动提供着伧俗的脚注。

美国学者詹姆斯·赖斯顿说过："19世纪是小说家的时代，20世纪是新闻记者的时代"，我们不妨套用他的话说：20世纪80年代是小说家的时代，90年代则是传媒的时代。在1990年代的中国，传媒在公众生活各个方面产了巨大的影响力。对文学来说，它需要借助新闻与大众传播发出最初的讯号，导入文化市场，催生文化消费，从而有助于实现自身的价值--既有精神的满足，也含经济的收益。人们都意识到，媒体像舞台上的追光灯，打在谁身上，谁就赢得了观众的瞩目。早在20世纪40年代，传播学家拉扎斯菲尔德和默顿就分析了传媒的"身份授予"功能，指出一个人被传媒所关注，他就是重要的了，社会身份的高低取决于传媒关注的程度。在这种情况下，文学生产者通过新闻与传媒扩大影响、凸现自身，应该是在所难免，并且也无可厚非。

但是应该看到，大众传媒自身往往并不持有文学的基本尺度，而倾向于让文学"为我所用"，不断地在文学的领地寻找热点和焦点，而并不需要真诚而切实的价值判断。于是，在公众心目中，1990年代的中国文学一方面充满热闹，另一方面是热闹下的沉寂：三毛自杀，顾城杀妻后自杀，文稿拍卖，"陕军东征"，《废都》的性描写，某某向某某叫阵，人文精神讨论，"马桥风波"，《诗刊》状告《太原日报·灯塔》，"顽主"挑战"大侠"，"后"字前缀，"新"字辈出，二余之争，文体实验，行走文学，低龄写作，韩寒现象，美女骂架，"妓女"写作，"断裂"问卷，"下半身"宣言，知识分子写作与民间写作，层出不穷的文坛官司……等等，等等。这些热闹在媒体上出现的方式往往与社会新闻或娱乐报道别无二致，人们在追问其意义的时候，最能确定的是，通过它们传媒吸引了多少眼球，从而据之以向广告商邀宠、为出版社开路。

大众传媒一方面作为功利性、经济性交换的手段，要求肯定性、迅速性、单义性、服从经济秩序以便进行服务和商品交换，正如刘易斯·科塞在他的《理念人--一项社会学的考察》中所指出的，"大众文化产业，正因为它是一种产业这个明显的事实，最关心的是销路。产品必须打入市场。在正常活动过程中，销路的要求优先于所有其他考虑。大众文化产品的生产者私下里也许和其他人一样十分关心美学价值与人类显示，但是，作为生产者的角色，他们必须首先考虑商业利润。"然而，另一方面，大众传媒又开拓了一个可以分享的文化空间，尽管模糊却时时为我们所感受到，表达着人的文化属性和人与这个世界的象征性联系。就后一方面而言，1990年代的大众传媒带来的突出变化是，文化等级观念的动摇、精英文化的衰落、文化民主的初显。当然，其中的丰富内涵需要不断提示出来--这正是各种批评和评论要做的事情。具体到文学，上述事件很显然与文学的当下处境息息相关，与社会意识、思想观念有着多方面的联系，尤其是，它们并非没有值得文学批评关注的内容，而是恰恰提供了文学批评的用武之地，即以冷静、理性的眼光将心灵的价值从单一的商业价值中剥离出来，将精神的意义从非理性的喧腾中拯救出来，将文学的独特性从文化的丰富性中凸显出来。

可是，困难在于，面对大众传媒的文学批评也要通过大众传媒发声，它无法建立独属于自己的话语频道。如果说有这样的频道的话，那也是在大众传媒系统之外存在着，要么与大众传媒形成遥远的呼应，要么对大众传媒进行绝对的排斥，对社会公众的影响不具有直接现实性。当然，它们以另外的方式进行利益的交换，那些穿靴戴帽、引经据典、诘詘聱牙、拖着注释的长尾巴的文章或著作可以拿来评职称、争项目、获奖，等等，从而博取名利和尊严。这样的所谓学院派文学批评，无可逆挽地受到大众传媒及其所依托的文化市场的冷遇。譬如谈一个女作家的作品，先把它放到女性写作的历史长河中确立其位置，并且要阐明采取什么方法研究这位女作家，还要介绍他人对这个女作家已经研究到了什么程度，这还没开始入正题呢。可以肯定没有哪一家媒体会给你那么多版面或时间，恐怕也没有哪一个读者会有那么好的耐心去读这样的文章。

在大众传媒的格局下，快捷、感性、刺激的批评应运而生。面对大众传媒，批评文字与文学创作相比，也许更需要顺应媒体的特性。文学创作尽管有面向自我和面向大众之分，但是在作品进行之中、尚未完成的时候，创作者没有太多的精力对市场左顾右盼。批评就不一样了，它一开始就是面对他人说话，带有布道者的色彩，需要随时关心听众的反应。好比一个教师的讲课，如果学生吵闹个不停或者陆续离开，教师势必难以在讲台上站下来，必须调整自己的语言方式。与1980年代显然有别的是，1990年代活跃着的批评写作，与学院的学术性研究拉开了距离，对"通俗"宽容了许多，原来对批评者而言很是边缘的文体，如随笔、札记、印象、书评、谈话之类，变得抢手起来。它们往往短小精悍，不绕弯子，不兜圈子，直指要害，而且没有固定的路数。与长线的、有稳固对象的学院派研究相比，它们更像是射击比赛中的移动靶赛，难度并不低于固定靶赛。批评文体转变的策略意义就在于，通过亲近大众传媒的方式获得发言权，至少在文体上提供了面对大众传媒的批评的可能性。因此，这显然不只是一个文体的问题，而是关联着特定的文化态度和价值观念。

与此相联系的是，就对公众的文学阅读和接受的影响而言，批评的主体构成发生了变化。过去从自身的研究出发，在学理框架或学术体系下对文学现状的发言的专家、学者们让位于文学新闻记者、编辑、出版商们。就出类拔萃者的情况来看，文学记者从追赶文学潮流变成引领文学潮流，文学编辑从幕后为人作嫁走向前台指点江山，他们往往因为同时具备文学中人与传媒中人的经历，既对文学有本能的现场感，又对传媒有自觉的适应，因此能够对大众传播语境下的文学作出敏锐及时的判断；一些不满足于学院高头讲章、坐而论道的学者也加入了这个队伍，通过策划选题、编辑书刊、专栏写作，体现他们的批评理念，对文学现实直接发言。显然，这样的批评队伍除了对批评的直接介入，还担负着组织传播的使命。可以毫不夸张地说，九十年代中国文学的热点话题基本上都是文学刊物和图书编辑联合传媒文学记者制造的，他们给文学及文学批评带来的活力和生机显而易见。

批评文体和批评主体构成的变化，使面对大众传媒的批评的成为可能。但是，这并不意味着批评就可以高奏进行曲，嘹亮于大众传媒的空间。大众传媒的文化空间在需要批评的廓清与提升的同时，其自身的机制又在影响和制约着批评，其间的文学批评自然也是如此。

大众传播对文学批评的影响的要害之处，发生于批评作为生产--消费的过程中所处的连接部位。大量的生产，需要大量的消费，大量的消费需要大量的劝服，这是现代工业生产的逻辑。大量劝服的需要产生了现代经济活动中的一系列中介性职业。文化生产与消费就其经济过程而言，也概莫能外。一部作品让某个知名评论家评论一番，就能身价倍增，如果能让一群评论家夸赞一番，那就更加了得。这种公开的秘诀，实际上人们很早就发现，只是在大众传媒体制的运作中，被发扬光大并且制度化了。譬如，现在一部作品出来，动辄就是新闻发布会，作品研讨会，作家访谈，等等，这些似乎已经成了批评与新闻媒体勾搭的常规仪式。这是因为批评与新闻一样，天生具有中介的性质，在信源与信宿之间，在产品与消费之间形成沟通的桥梁。批评的工作不就是如此吗？先面对作家作品了解一下情况，然后再转过身来告诉读者有哪些新书或文章，哪些值得掏钱买来一读，哪些可以不屑一顾。

这样有什么不好呢，看起来批评因为具有中介性而接近中立，甚至接近独立，于是可以做到客观公正。但是实际情形往往并非如此，所谓批评的中介性，并不意味着中立，与独立更是相去甚远。我们并不陌生于这样的现象：某个平庸的作家或诗人突然间大红大紫，众多评论家将最高规格的词语和句子都堆放在对他的评论之中，好像在为自己曾经有眼无珠错过了天才而竭力补过；某个评论家昨天还在为小资写作摇旗呐喊，今天大谈要为无产者写作，仿佛一夜之间通了神灵，觉今是而昨非。局外人在看不懂其中奥秘的情况下，一般会很俗却往往很准确地断定其中有利益的驱动。其实，大凡中介总归涉及利益并且都具有双重性。一方面，是对两端的依赖：没有了作家、出版社、报刊等等的生产，批评活动就失去了衣食父母；没有读者受众的接收，批评便只是自说自话，在市场的争夺中，这等于宣布不战自败。依赖性使批评往往陷入左顾右盼、甚至首鼠两端的境地。另一方面，与中介性伴随的是工具性，对生产者而言尤其如此，它总是难以避免地要将批评控制在对自己有利的范围。在更大的范围里，大众传媒显然也极具中介性，加上他的高度组织性和系统性，使它不仅深谙利用之道，而且能够对舆论与信息的控制驾轻就熟。当更为健全、更为民主的传媒体制尚未形成的时候，大众传媒的运作往往在控制上会给人留下更强烈的印象。

回到文学批评来看，批评的声音如果不合传媒的准则，就可能轻则被削足适履，重则被打入冷宫。大众传媒的准则尽管复杂，但是，基本的一条是维护自身的利益。它决不会任由你说犯忌的话，否则会砸了它的饭碗，作为写作者你为他着想一下，也就心平气和了。这就不去说它了。传媒通常害怕否定性的批评，因为那会影响它的声誉，进而影响它的效益。如果一家出版社推出的一本书被你说得一钱不值，而且让你的声音通过它所认可的报纸而为众人听见，那岂不是坏了它的好事？换一家试试，有可能，条件是这一家报纸与前一家没有利益上的利害关系，或者关系到了不共戴天的地步。传媒害怕否定性的批评，影响到作家，进而影响到批评。作家害怕否定性的评价往往出于虚荣，但这很容易通过理性加以克服，没有哪一个作家不希望自己写得更好些，听听批评家挑挑毛病，有则改之、无则加勉，总归有益无害。更重要的是利益考虑，作家受到否定性的批评，会影响到作品的出版，出版社不会为一部不受欢迎的作品劳神费心。这种情况导致了许多作家在对待自己的作品问题上出现了分裂的态度，他希望批批评家认真对待他的作品，指出得失，切磋技艺；他又希望批评家掩盖它的作品的缺陷，对其视而不见，以利于他的作品销行于市。于是，我们这个时代的批评留下了很多"表扬稿"，他们汇集成"啦啦队"的旗帜--为利益之争加油、为谋取利益加油。

也因此，有人不无偏激地指出：我们不需要评论家，我们只需要包装。谁来包装？当然是传媒。但是，评论家不会失业，而只是稍稍转业而已。传媒知道，自己直接跳出来说与身份不合，毕竟还要有些"天下公器"的样子；作家自己跳出来也只能偶尔为之，自吹自擂总归会叫人鄙薄，而且要冒降低信任度的危险；还是请批评家出面，再按照传媒的意思出手，带有专业色彩，兼具权威效应。于是，批评顺应了媒介的原则，成了廉价的广告制作者，义务的新闻信息源。一些夸饰的词语成为招徕顾客的手段，不是那么回事但说得像那么回事就行。"说得像那么回事"不只是传播的功劳，而且是文学批评与新闻传播的合谋。譬如，一部借他人"遗梦"造"画廊"之势的小说，一出来便有批评家冠以"理想主义"、"扛鼎之作"的评语，在媒介传布开来，于是就有了"像那么回事"的效果，畅销是最好的明证，市价也就等同于身价。再如一部乏善可陈的话剧居然能在北京连演两个月50余场，票房收入140万，其秘诀除了"北京人艺"这块金字招牌，还有一批专家学者把它抬到了可以跟老舍的《茶馆》相媲美的高度。与这种"艳评"看起来相反而实质相同的情形是所谓"酷评"，其策略在于挑选广为人知的权威或名流，据说有的论者还先征求"批判"对象的同意，对其展开"批判"。它借助的仍是名人、明星效应。这种批判往往小心回避某些生死攸关的戒律，多以耸人听闻的言辞提供阅读的快感，而并不能动人心魄，痛入骨髓，催人猛醒。其结果是，新闻从中获得"爆料"，出版业从中获得商机，批评者名利双收，受批者名利无损，整个一派皆大欢喜的景象。

大众传媒对文学批评的利用，采取的实际上是所谓"议题设置"的策略：选择某种批评的声音并通过媒体放大，将这个声音确立为社会公众的议题，本着"我不能决定你怎么想，但我可以决定你想什么"的原则，让有利于自身利益的声音楔入舆论之中，以此引导受众。拿作为大众传媒主体构成的新闻传播来说，它并不是也不可能是平等地对待每一个事实，通过选择某一事实以及对这一事实的报道量、报道频率、报道方式、报道周期等方面的"把关"，将某些事实突现出来，使其显得更重要。这种游戏法对文学批评的牺牲在于，当一种声音广为覆盖的时候，文学批评应有的对文学作品或文学事件丰富性的开掘便废弛了。某个杂志新推出一个栏目，某个出版社新推出一套丛书，你总会在全国上下几十家媒体看到推介、评论，堪称好评如潮，但是，无需仔细阅读，就能发现其内容雷同、众口一词。

总的说来，传媒给文学批评带来新的生机的同时也带来新的制约，如此形成的抗力当是催生真正有效的批评的动力源。但实际上，任何一种社会情境中都存在着类似的抗力，不同的是具体的结构形式和表现方式而已。因此，批评之衰落的问题，最后归结为从事批评的个人。打一个未尽恰当的比方说，当一个人拿到付钱主子的钱财而放弃原则自甘堕落、为后者杀人放火的时候，我们不能以对钱财和付钱主子的谴责来为这个人开脱。当然，大众传媒下的文学批评，也在以自身的健康状况检测着大众传媒在建立真正的公共空间上所达到的深度。但是，心中的魔鬼不去，眼前总会有魔影徘徊。

2002年9月26日于苏州里河


网刊一号自由文字

[他们网刊第二号 • 自由文字]

催眠与唤醒

--读残雪的短篇小说

林 舟

"一坐在窗前，我总喜欢痴人说梦。那条唯一的小道早已被疯狂的灌木封死，谁不记得呢？我是站在路标那里看见这一骇人景象的。桑树的事本属一种捏造，由于过于念念不忘，幻觉就成了真的，我这样想过，我这样想着。"这是残雪的小说《天堂里的对话》（之四）的结尾，在我看来，它就是残雪的自我写照：作为小说家的残雪站在虚构的窗口长久地凝望着世界，纷乱、蜂拥、无羁的幻觉在语言的淘洗中凝聚为质地坚硬的实在--她以痴人说梦的方式说出人间的真相；这真相本来在每一个人的记忆里，但是通往记忆的狭长的通道被疯狂的灌木封死了--那灌木联系着人的此在，它以人的现实的精神生活和物质生活的形态堆积在那里，成为人不能回到自我本身的种种现实的或者杜撰的理由；这景象是如此的骇人，它不断地刺激起小说家残雪清扫疯狂的灌木的冲动，企求重新打通那封死了的通道。这纯粹是艺术家的冲动，伴随着另一种疯狂，堂吉诃德式的疯狂。

用痴人说梦般的方式来构筑小说，如果具有可观的长度（如《突围表演》、《思想汇报》，中篇《辉煌的日子》、《在纯净的气流中蜕化》），在小说家本人可能是一件更为过瘾的事，而从阅读的角度来看，阅读它们需要有承受绵绵不绝的狂风暴雨般的语言的能力和保持神情贯注、排斥漫不经心的心力，哪怕他是专业的阅读者，也会在阅读中时时感受到不可承受的持续紧张；这也许是她自己非常珍视的《突围表演》和《思想汇报》很少被人谈及的原因。而在短篇小说中，残雪的方式以更为精粹的形态显现在读者的面前，不是用疲劳将你拖跨，而是迅速地以针芒将你刺中，用拳头将你击倒。

十多年前，读到《山上的小屋》，我被那怪异的叙事所吸引，感到震惊，那种新奇的感受简直无以名状，于是我将这种感受简化为"读不懂"。在那个年代，"读不懂"对浸淫于文学新变之风习中的作者和读者来说，都并非一种不光彩的事情，相反甚至有可能是一种光荣：先锋小说就是让人读不懂，小说家写得让人读不懂那就很先锋，文学青年喜欢读读不懂的小说那就很有品位。随后，我将这篇小说推荐给一个朋友，他读完之后，问我写的是什么意思。我不知道我是怎么回答他的，我依稀记得的是"荒诞"、"内心的黑暗"、"残酷的真实"这样的词语，而记得更清楚的是我滔滔不绝地谈论这篇小说的状态，过后我也很诧异对这篇"读不懂"的小说自己居然有那么多话要说。

在以后对残雪小说的阅读中，我每每想起那最初的体验，并渐渐领悟到，我对朋友能那样地谈论《山上的小屋》，实际上是被它激发起本来就在我心里的东西，是某些沉睡的记忆和感觉被那种奇特怪异的叙述唤醒了。这就是残雪小说的真正的魅力和魔力。你一旦与之相遇，旋即会被它抛入深重而又死寂的黑暗中，外部的光线和声音已经被它隔绝开来，但是你却依然看得见和听得见。你会极其痛苦地看见母亲虚伪的面容、父亲狼一样的眼睛，看见在狂风中奔跑的老鼠、下流的梦、蜻蜓和蛾子的死尸、黑色的风卷起山葡萄的叶子；你还能够听到狼嗥、梦中的呻吟、鼾声震得瓶瓶罐罐在碗柜里跳起来、木桶轰地落下水井……更为扣人心弦的是，当我们耳闻目睹着这些的时候，我们的每一根神经都被那无处不在的冲突绷得紧紧的，同时又被刺激得异常活跃。那每一个细枝末节上都暗藏着的敌意、杀机、阴谋、反抗，仿佛是正从我们的血管里汩汩而出的污血，令我们在震惊与眩晕中有几分快意。我们于是看到了内心深处恐怖而充满生命力的风景，就像站在戈雅的黑色绘画的面前那样。这样的景象来源于何处？我想就是那山上的小屋，那是理想的光源，是"我"的感受的全部依据。可是，在这篇小说的结尾，残雪让小说的叙事者带着我们"打开门，走进白光里面去"，随着她爬上山，看见"满眼都是白石子的火焰，没有山葡萄，也没有小屋。"原来是虚无激起的一阵疯狂，是虚无导演的一场灵魂的即兴游戏。

残雪早年的短篇小说中，森冷、血腥、怪诞的意象和情境俯拾皆是，并且成为小说叙事的中心动机，人物外部的行为和内部意识的流动，往往都是在这些意象构筑的坐标上滑动。《污水上的肥皂泡》里，母亲化作了一木盆肥皂水，而"我"就是谋杀者。《公牛》里，田鼠在老关的牙间窜来窜去；还有那面可以看得很远的镜子，"我"从中看见倒下的动物"鼻子里喷出浓黑的烟雾，喉咙里涌出鲜红的血浆"。《雾》中的母亲患有一种狂想症，她睡着了的时候，"蓝脸上爬满了黑虫子"。《旷野里》的景象同样可怕："针头挂在靠床的那面墙上，一滴大大的黑血正从针孔里滴下来。橡皮管子在可怕地痉挛，挤压着内部的液体"，还有"冰冻的汗毛竖起来，如一每每大头针"，"壁上的挂钟在打完最后一下时破碎了，齿轮像一群小鸟一样朝空中飞去"。……一些小说题目本身也向我们提示着如此景象："一种奇怪的大脑损伤"、"饲养毒蛇的小孩"、"一段没有根据的记录"、"双脚像鱼网一样的女人"……

这些怪异可怖的景象标示出一场场噩梦，它们连绵不断地从残雪的笔底向我们袭来。残雪早年的小说将仿梦的叙述方式推向了一个极至的境地。这些被残雪描述过的梦境，看起来似乎都在诉说着某种病态和丑态，提示着人与人之间的紧张关系，恐惧、孤独、自我囚禁、窥视、猜疑、陷害、嫉恨、无以自由、无法逃脱等等，事件没有因果，对话不合逻辑，在荒唐可笑的细节里隐现着尖锐的疼痛和刻骨的绝望，让人想起三岛由纪夫所谓的"残酷之美"。同时，在这些通常极易引起我们的的负面价值评判的现象的下面，是旺盛不屈的生命意志和活力，是永不安息的灵魂。实际上，残雪以她的这种方式彻底地屏弃了我们既有的观念系统，以梦为马踏平那"疯狂的灌木"-- 我们经过了文化的熏染和梳理、学习和训练的经验方式、思维模式、意识观念，这些显然不能提供任何进入残雪小说世界的指引，我们唯一能做的是无所依傍地、自由地由残雪的梦境返回我们喧嚣不已的内心，去倾听来自那里的真实的声音。但是，另一方面，进入这样的小说世界又需要紧紧绷住理性的神经，否则会随时随着小说的描述而陷入疯狂的境地；我们得时时睁大着眼睛看着自己的灵魂在残雪描述的梦境中翔舞，审视那种巫女魔咒般的语言效力下我们的精神结构如何咬啮自己的尾巴。就此而言，残雪的小说或许就是专为人的理性设置的检验机制，它们是从非理性的极端发出的呼唤，而期望从理性的另一端得到回响和呼应，以构筑我们健全的内心生活和精神形态。因此可以说，残雪的小说既是催眠也是唤醒。

由此可以想见，从写作的角度来讲，作家当是以十倍的理性力量来承受和审视其小说创造的世界，以十倍的内心的强光照亮她要描述的黑暗，并且经受着由此而来的分裂的痛苦。正如残雪在一次接受笔者的访谈中所坦言的："我的分裂的人格既给我带来痛苦，也给我自娱的巨大的快乐，长期以来，我已经习惯了把生活变艺术。我内心的黑暗是我最爱的所在，灵感从那里源源不断流出，所有的人物和背景都超越了世俗的美和丑、善与恶，带有形而上的意味。"（《走向纯净的虚无--残雪书面访谈录》，《花城》2001年第1期）

残雪一直以巨大的热情在恪守着这样的梦境描述者的职责，尽管她的小说方式在后来发生了一些外观上的变化。譬如早期的小说在语言上颇为华彩、诗化和抒情，很多句子是可以当作诗来读的，而《历程》以来的作品中，语言趋于朴素直白，同时更为密集，更多思辩色彩。这只要将《天堂里的对话》和《辉煌的日子》作一比较，就可明显地感觉到。更直观的变化也许还是在叙述的展开上，小说不再依赖气氛的渲染，也无多特别怪异的意象，而是直接而朴素地进入，将一个相对平实的开头交给你，让你很容易将它与通常状态下的所谓正常的经验形态挂钩。但是，一些根本的东西依然占据着残雪小说世界的中心位置，那就是对人的精神结构、灵魂状态、欲望冲动、生命理想的隐秘形态的关注。语言的朴素和叙述的常态不过是为读者提供一个过渡性的平台，让你不至于一开始就被吓跑，而等你定下神来，逐渐逐渐地，小说的叙述就要将你从"正常"中拉开，一些不可思议的、远离日常经验范畴的事情纷至沓来，将你引向看起来陌生实际是遗忘了的世界，你无法从惯常的经验来理解它们，以既有的概念来捕捉它们。这种直接以日常经验形态为切入口的方式，实际上更加凸显出残雪将庸常化为神奇的艺术创造的能力，这里的生活与艺术的界限在表层渐显模糊，而在内里却由作家的想象力划出一条刺人眼目的分界线，它更为强烈地驱动着读者从日常生活的状态迈过这道线，抛开我们习惯已久、形成倚赖的观察方式，从新看取我们的生命存在。

发表于1993年的短篇小说《索债者》，已经透露了残雪小说的上述变化。这个小说其基本的叙述结构、语言状态甚至感觉方式，开始时都在日常经验的范畴之中，甚至可以很方便地纳入现成的话语体系和阐释框架之中。但当我们终于发现这里的人与猫的关系紧张、奇特到超出我们想象的地步，我们隐约从猫这里感受到了执拗的灵魂、不屈的意志与强盛的生命力。这只猫看上去如此具体，生动鲜活如在面前，我们简直有了触摸到它时的手感；但它实际上极端抽象，抽象得仿佛虚幻之光，照见了"我"的虚弱、苍白和无奈的生命状态。它显然不是为我们的赞美、同情抑或厌恶、谴责而设置，而是为了给我们带来心灵的震撼而创造，它让我们畏惧同时也令我们折服。我们情不自禁地想像女主人公（"主人公"这一概念用在残雪的小说中显得很勉强）那样将那可恶的猫驱逐出我们的生活，可是我们又不得不承认，那个猫就是我们骨血和心灵中的魔障，是我们接受任何价值规范之前的生番。当我们远离原初的状态，获得文明、教养、进步，便忘记了它的存在，或者假装它没有存在，而实际上我们每日都在与它无休无止地纠缠，并且这种纠缠就是我们的存在的证明。

可以说，那只猫最终将我们引向回忆之旅，提醒我们对存在的遗忘。这是残雪小说不变的主题。她近两年来的一些短篇创作由最平凡、最日常的经验形态入手开辟出的陌生神奇的艺术之途，将早年张扬无比、膨胀欲裂的艺术内核聚敛于朴素的寓言建构之中，让怪异的梦境、荒诞的意象不动声色地出没于平常的故事里，从而以更为纯熟和自然的方式进行着上述主题的变奏。《长发的遭遇》中对父亲的寻找、《长发的梦想》里为梦想的奋斗、《激情通道》中对分身术的学习、《蛇岛》中对故乡和三叔的再认，这些过程的展开都揭示出相同的精神活动的走向，那就是沉到最底层、最黑暗、最虚邈的地方，体认激情和虚无，反抗遗忘和麻木。

《传说中的宝物》也是如此。小说的外观让我们想起"愚公移山"的寓言，但是，残雪抹去了这个古老寓言中现实功利的成分--搬走挡路的两座山，代之以无以证实的财富的传说--最后我们看到的是一个粗糙的铜香炉。由此，它不再喻示一种有确切指向的意志品质，而是这一意志品质显示自身的过程，谛视其间蕴涵的精神的纹理和层次。田老汉执着一念是欲望驱动的基本形态，欲望付诸实际行动也就启动了对其纯粹程度的检验机制。我们看到，在挖山不止的过程中，田老汉不得不怀疑起自己的父亲和儿子，还必须应付妻子的情绪干扰，还得面对可怕的死亡的阴影和出人意料、节外生枝的事情，以及由于这些而产生的犹豫和动摇。寻宝的欲望正是在与所有这些进行对抗、纠缠和搏斗中显得坚实和纯粹，并且充满诗性。尽管它的载体田老汉最终放弃了行动，但是我们顺着他的目光看到："有一座高大的古亭，数不清的蝙蝠在环绕古亭飞翔，它们在空中编制着老祖宗留下的那个梦想"。那正是欲望的诗性的源泉，她不属于任何现实的人，只属于永恒的精神期盼和终极的虚无之境，她从田老汉身上退去，还会在其他人身上显形。在这样的叙述下，我们当然不会像田老汉的媳妇那样嘲笑他的发财梦或他的迂执，相反我们会对他生出感激和敬意，那倒不是因为他拥有过的坚强意志，而是因为他将我们引向了对人的精神生活里诗性之美的体验。

这样的体验已经被我们当下身处的过于现实、过于逼仄的情境挤兑得难寻踪影，而残雪的小说的价值就在于，它们创造的生气勃勃、诗性盎然的精神世界，在另一侧鼓惑着我们，呼唤着我们。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

内心之死的寓言

--评荆歌的长篇小说《枪毙》

林 舟

这部小说是从"反标事件"开始的。差不多可以说，"反标"是一个业已为历史的水流冲刷到时间的黑牢中去的词语，但是荆歌的长篇小说《枪毙》将它从黑牢中提取出来，让我们依然能一睹它如鬼魅般的魔力。你打开小说就会看到，主人公二魂一家因为反标的出现而陷入的紧张，父亲铁青的脸色，夏天阁楼上挥汗如雨的寻找，偏偏少了与"反标"有关的那份报纸，于是万般无奈中二魂到朋友家借用，可是最终张贴反标的罪名还是落到了二魂的头上，又因此逼走了父亲，家庭的完整遂告破裂，父子间的亲情亦由此斩断。

这听起来有点像"伤痕文学"或者"反思文学"中的故事--政治灾难+家庭悲欢+个人不幸。但是，当你撇开故事的外套，触摸到小说的内部的肌肤骨骼的时候，你就会发现，"伤痕"并非最重要的。这是因为叙述者的态度不是那种倾诉式的、控诉式的悲情与伤感，更不是灾难过去之后痛定思痛之际的庆幸，不是将"过去"作为"现在"的代价亦或证明，而是一种追忆的平静，平静得如同梦中的动作，轻盈，迟缓。叙述者仿佛要全身心地回到这样的梦中。书中第46页上写道："去年秋天，卫川带着两个茶蛋，走到靶子山，他把蛋从裤袋里摸了出来。还是热的，卫川说。"这里的"去年"也许是笔误，可它透露了叙述者的某种心境：他已经模糊了写作的时间与故事的时间的界线，写作的"现在时"已经不复存在，叙述者不知不觉地跨过了时间的门槛，返身于历史的梦境之中。但是，那不是以历史的名义抽象出的梦境，而是混杂莫名、全然原生的梦境；它并不恍若隔世，而是就像在我们眼前。

"反标事件"固然指涉了主人公个人不幸与特定的意识形态及权力政治的关系，二魂后来的生活--家庭、工作、入团、恋爱等等，--确实笼罩着这一事件的阴影，但是，小说好像无意于对一个充满泛政治化的背谬、紧张、灾难和荒诞的年代的本质进行揭示、反思乃至控诉，而更着意于对这个年代的生活细节的呈露：亲人之间的仇恨、背叛、关爱、冷漠，蠢蠢欲动的罪恶感以及由此而来的道德恐慌，家庭伦理的紧张，情爱和欲望的渴盼与幻灭，无从索解的神秘事件，少年的越轨之举，等等。小说更多的兴趣显然在于"反标事件"之外的叙事内容。像兄弟之间的关系，姑妈，卫川，大安，林老师，惠叔叔，玲宝，阿娆，阿田，阿舜等等人物的琐琐屑屑的生活，它们并不直接与政治灾难相关，即使有所关联，叙述也主要是聚焦于政治场景之外的日常生活。卫川父亲的偷情，卫川出于对父亲的行为的仇恨而纵火的行为，"我"对船女的屁股和乳房的观察，大安与两个姆妈的奇特感情以及他对生物体解剖的痴迷，母亲在父亲走后与惠叔叔的暧昧关系，主人公对阿娆的情感期待与实现，母亲对姑妈、对韦雅丽的情感态度，林老师孱弱的身体、幽居一般的生活，迟阳的秃顶"舅舅"与迟扬母亲的非法婚姻关系，阿田的妻子对"我"之童贞的剥夺……这当中既有美好清纯的少年情怀和人情冷暖，也有亲人之间的相互磨损、猜忌、仇视……

小说展开所有这些的时候，虽然在局部的故事处理上不乏戏剧化的演绎，依赖情节的设置和推进，但主要的是出之以绵密真切而迂曲缠绕的笔调，加之对水乡风情民俗和自然景观的出色表现，每每让人感受到作者的情动于衷，给人以浑然恍惚而又亲切莫名的感受。也因此，小说并没有将你引向那个业已观念化了的时代的体认，没有构成对那段历史的证明或者阐释，你也就无法简单地将之归结于某种抽象的主题或中心。我看到的是，在这些平常人物的平庸生活里，特定时代的光影和色泽并非为他们所自觉，他们被动地见证和经历着，参与着时代幻象的构成。与其说他们的故事指向了对严酷政治的创伤记忆和痛苦反思，毋宁说是某些经久未变的道德信条、伦理观念、人情冷暖，是这些东西构成的坚硬的精神外壳，还有在这样的外壳下的普遍压抑与本能冲动所形成的冲突。历史的细部总是溢出教科书的教条，逐渐在时间的作用下（在小说中表现为回忆）缓缓呈露真实的面容，它拒绝概括，拒绝为某个中心服务，它只忠实于自身的存在。

当然，我们不能无视小说中表现的特定年代政治恐怖症的影响，除了如前所述莫须有的政治罪名强加给主人公的命运外，还有像惠叔叔将门板油漆成了大红的颜色，窗玻璃上也涂了红色，红色的窗玻璃，照惠叔叔的说法，这样做"不仅革命，还可以起到窗帘的作用。这样，我在里面就是光屁股，也没人看得见"；还有像少年对反标的恐惧以及由此造成的禁忌和诱惑，以致给语录打×成为卫川的愿望，甚至他在临刑前果真喊出了反动口号；还有厕所里倒悬着畏罪自杀的身体，……凡此种种，确实让我们能够感受到政治空气的无所不在，看到它所致使的心理的扭曲和行为的乖僻。但是，一个明显的事实是，这部小说将所有政治性的情节都处理为碎片化的存在，它没有给人以完整的印象，我们不知道究竟是谁书写了反标，不知道谁偷走了《收租院》泥塑上的玻璃珠子，不知道惠叔叔为什么挨批斗。这些政治性的碎片与小说中相对饱满和完整的凡俗人物的日常生活相比，只是一些间奏或者插曲，一些诱因或者背景。

在这个意义上，政治充其量被化为给恒定而板滞的生活带来一点戏剧性变化的道具。与此相联系的是，小说中人物或者故事对政治的反应都是直接的，本能的，就像主人公的父亲对待平反的态度那样，他说，平反有什么用？你能让我回到从前吗？这看起来有些蛮不讲理，却是朴素而又直指要害的。叙述者没有高出这个层次，没有将理性或者观念审视的目光引入叙述之中。我不知道这是作者有意识地规避还是任由心性和感官的流动所致。我们可以清楚地看到，小说下卷的叙事完全是在一个新的政治时空里展开，但是，小说基本上没有特意为我们标示进入这一时空的标记，全然是生活本身的自然延续。小说最后以警车到来，母亲歇斯底里地指责二魂"告密"作结，在最深刻的意义上表明人心的隔绝以及由此而来的灾难真是万劫不复，母亲淹没在爆竹声中的喊叫实际上成为小说中淹没一切的声音。

总而言之，《枪毙》从政治性事件进入却避开了对政治的直接表达。在一段时间里，对政治的淡化、摆脱，曾经是我们的文学反抗强权表现自身的方式，继而成为一些文学人士自以为获得自由的表征。时至今日，在看起来自由得多的文学书写中，政治话语应该以什么样的方式下出现于我们的文学之中？我们是否以所谓的自由掩盖了真正的不自由？我们文学中曾经有过的所谓伤痕和反思不过是在特定的政治话语指令下完成的想象，我们尚未触及更深也更真实的存在便以空间的转换替代了时间的谛视，而我们曾经据以控诉那个时代的理念和标准--人性，人道，民主，自由，等等，在更为迫近的历史更迭中一再地被视为不合时宜或者受到质疑。我以为《枪毙》对政治话语的闪避，恰恰是以空缺的方式提示了上述真空的存在，而作者通过叙述者所传达的态度，更着意于对一段历史时期里生活本身的原初状况的真切感知。你或许不满足于这一点，但是你无法要求太多，因为依然有某些不可言说的东西，譬如反标究竟是什么内容，什么样的语录打上了×，卫川临死前喊出了什么样的反动口号，或许这类细节本身就在喻示着政治话语必然以虚化的面目出现，追究它的实在成为一种徒劳。这里当然潜隐着这样的问题：面对那段非常政治化的实在，我们的文学是否无力作出更为有力、更为真实的审视和更为自由的表达？

从一定意义上说，这段历史乃至其延续的过程本身，已经在它所孕育的一代人甚至两代人的意识中删除了进入的口令，淆乱了编码的程序，从而无法确立审度的标准和依据--我们能对一场梦控诉什么，当我们的魂魄被这场梦碾碎了的时候。就此而言，这部小说的题名"枪毙"，是一个颇为恰切的隐喻。可以说，作为六十年代出生的人的少年生活中的游戏构件，这个带有暴力色彩的词语曾经那样地刺激着我们关于革命和暴力、正义战胜邪恶、大义凛然或者死有余辜之类的激情联想，给少年们苍白而贫乏的精神生活增添了如许的色彩，就像在这部小说中我们可以看到的，孩子们对枪毙人的情景那么地向往，又那么地恐惧，那么地富有道德感，又那么地充满好奇心。也正因为如此，"枪毙"得以脱离具体的人事，其意义关联伸向了一代人的内心生活，指涉着他们普遍的精神夭折的状况--他们毙命于混乱的历史之枪。

在这样的精神状况下，无论是被描述成悲剧还是正剧亦或喜剧，这段历史总像一个道貌岸然的正人君子伪诈地矗立在我们渺小的身躯面前，我们有许多话要说，可是不知所从谈起，我们的语言已经被"枪毙"，于是弥漫开来的虚无感和荒诞感成为对这段历史的报复。小说中有一处场景很是典型：当我们正在为二魂受审感到难过的时候，插进了姑妈被审讯的情景，它乍一看依然保持着严肃和紧张的气氛，但接踵而至的姑妈交代"情书"的过程一下子将那种气氛打破，令人忍俊不禁。正是这样的场景宣泄着一种对历史扮出鬼脸的冲动，其对庄严格调的叙事的破坏缓解了无以言说的焦虑。

这种焦虑在《枪毙》中另一个缓解的途径便是对性的言说。小说向我们呈示了生命成长中对性的意识觉醒的过程和丰富的形态，其间少年的"我"对阿娆的情感期待成为不可多得的纯美象征，在更多的情形中，性或者成为精神苍白和意义缺席的救星，像小说中的阿田说，"如果我要死了，一定要好好地操一次"；或者关联着人性的粗鄙和丑陋、委琐，像老卫和大魄，还有迟阳舅舅、韦雅丽的儿子等等，他们的性经历不同程度地标志着精神的苍白，意义的缺席和心灵的畸变。最为突出的当然还是主人公二魂的性的经历。从春情萌动到丧失童贞到克服障碍再到沉醉于性直至最后被性击垮，小说展示的是主人公内心枯竭的过程，其临界状态便是性体验的高峰时刻到来。小说的第400页上，叙述者以宣言书的格调表达了因为性的满足而获致的内心狂喜："让我们在为享受今日狂欢的同时，尽情嘲笑过去吧，嘲笑那不能成功交媾的日子，嘲笑那没有性快感和性高潮的日子，嘲笑性无能，嘲笑所有没有性快感和性高潮的人们和他们的婚姻，嘲笑我少年时代稚气得鸡屎一样的幻想，嘲笑对语言的迷信和渴望，嘲笑文雅和诗意，嘲笑对庸俗和欲望的拒绝，嘲笑掩耳盗铃和自欺欺人，嘲笑婚姻的形而上观点！快感万岁！性高潮万岁！射精万岁！阴道抽搐万岁！"这看起来是生命的张扬和充实，实际上恰恰暗示了生命的脆弱和虚无，因为接着到来的是对生命衰竭的恐怖想象，再接着，我们又听到了那阴魂般缠绕的敲门声。

贝克特在他的《拒斥死亡》一书中写道："性，也是实施个人自由投射的一个积极方式。总而言之，在一种几乎完全是社会性的、完全为父母和社会所左右的生存中，性是人所拥有的极少几个真正的私域之一。在这种意义上，性作为一种投射，代表了一种从社会的标准化和垄断化的撤退。"（《拒斥死亡》第51页，华夏出版社2001年1月版）然而，在《枪毙》中，经由性的自由投射和个体确立的过程如此灰暗和阴郁，最终都指向了绝望和无意义状态。这也许不仅意味着特定历史时空里生命的普遍压抑，而且更多地隐喻了现实时空里人的内心之死。

我相信，当所有这些由一种回忆性的笔触极为从容地书写出来的时候，作者完成了一次对生命难题的克服，那些如水流一般流逝的岁月和人物定格在充满温情和悲悯的文字之中，以绝望的姿态呼唤着希望和意义。也许这呼唤的声音还很微弱甚至模糊，但是我毫不怀疑她的真诚。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

诗歌要接近于人

──吴晨骏访谈录

提问：欧 亚、叙 灵

回答：吴晨骏

欧亚：当你被称为“诗人”的时候，心里是什么感觉？哪些时刻的你，最接近你心目中的诗人形象？

吴晨骏：“诗人”并不像“白人”和“黑人”一样，是对人种的称呼。当有人称我为黄种人时，我会理所当然地点头。因为这是一个客观的事实。而“诗人”的称谓，则不一样，它是主观性相当强的称谓。我本人所以为的“诗人”，是从人的精神气质、到他的诗歌写作都极具“诗”的特质的人。这种对“诗人”的理解，基于我本人对“诗歌写作这个行动”的理解。当我遇到一个和我毫不相干的人称我为“诗人”时，我会感到有点唐突，因为我并不知道他对“诗歌写作”的理解是什么。自古以来普遍的现象是，大凡写过几首诗歌的人，都有可能自称为、或被称为“诗人”。这其中有很多人，即使他们的诗歌写得再像模像样，可是我也认为他们的诗歌写作毫无意义，他们的写作这个行动毫无意义，他们只是在制造像模像样的垃圾，我决不会把他们当作“诗人”。至于我本人，只有当我写诗的动机是为了表达我内心的真实想法和真实情感的时候、只有当我试图以写诗与现实（现在）的残酷相对抗、唤起自己对艺术之美的向往的时候，我才感到自己与那个“诗人”形象最接近。

欧亚：有人以是否口语作为诗歌是否先锋的标准？你怎么看所谓的“口语诗”？

吴晨骏：首先，我不觉得诗歌有先锋和不先锋之分。我特别喜欢的英国诗人约翰·多恩，生于15××年，而且他所持的诗歌语言似乎也并不是现在所谓的口语。以口语与否来评判一首诗歌，已经是很片面了，而以口语与否来虚构一个并不存在的“先锋”标准，在我看来简直有点荒唐。其次，诗歌的语言，应该是具有活力的，应该是来自诗人对语言的独创性的理解和运用。而正如人的生长与环境相关一样，某个诗人所使用的诗歌语言也是与他学会用语言写诗的那个过程相关，会烙上那个过程带给他的印记。就像胎记似的。也许某个诗人的作品中口语的成分多一些，另一个诗人少一些，但这可能并不影响他们同样的优秀程度。问题是在他们各自的语言体系里，他们是否都做到了极致。也即是，他们是否都克服了他们各自的胎记所给他们设定的那个宿命般的狭隘。我想，我进入兰波的诗歌和进入史蒂文斯的诗歌都同样愉快，虽然他们是那样的不同，原因也在于此。我对现在所谓“口语诗”的看法是，在“诗”的前面冠以“口语”，这没有必要。尽管我所使用的诗歌语言也基本是所谓的“口语”，但我不赞同“口语诗”的说法。诗歌就是诗歌，不同的人写不同的诗歌。只是有些诗歌我喜欢，有些我不喜欢而已。

欧亚：比较一下写诗和写小说获得的快感。

吴晨骏：写诗和写小说，大概是两种思维方式。这两者会相互影响和渗透。这两种写作的快感，的确由于方式的不同，而有点区别。写诗歌，偏重于表达情感，写小说，则偏重于具体事件的刻画。当我写完一首诗歌，我会很久都沉浸在这首诗歌的情绪里，心里感到有点温暖，暖洋洋的，或许这也算是快感吧。而当我写完一篇小说，我会长叹一口气，──我终于把它写完了。这种去掉包袱之后的轻松，是我写小说的快感之一。

叙灵：你从哪一年开始写诗的？最初让你成为一个诗人的机遇与动力是什么？

吴晨骏：在我的印象中，我从高中时就在学习写诗。整个大学阶段，我都在练习写诗。我现在尚保存有我大学时的诗歌。但我对诗歌创作有确切的认识和自己的方向，则是在1989年我大学快毕业的时候。所以我更愿意说，我的写诗，是从1989年开始的。最初让我成为一个诗人的机遇……，我高中的时候，是在扬州上学，这段经历使我与文学有了最初的接触。在扬州那个很安静的古城里，我读了大量的现代作家的作品。那些作家在作品中所营造的某种氛围，使我喜欢上了文学，使我认识到，除了我的“上学”，我还可以通过阅读文学作品，了解“上学”之外的、由文学所营造的、脱离了尘土气的生活。而在阅读的过程中，在诗歌方面，我那时读得最多的是徐志摩的作品，我高中时写下的现已流失的几首诗，都是在模仿徐志摩。我觉得，我当时喜欢文学作品，或愿意成为一个诗人，最大的动因，是来自对当时学校生活的不满，不满足。

叙灵：你的诗歌作品有一种非常明显的智性标记，在创作上曾受到过哪些诗人的启发与影响？喜欢哪些国内诗人的作品？

吴晨骏：我的诗歌创作，前面说过，受到过徐志摩等具有唯美倾向的现代诗人的影响。同时，我还受到过北岛、顾城等具有思辩倾向和象征倾向的诗人的影响。再后来，我受到了一些与我年龄相仿、但先于我自觉地写诗的、具有具象倾向的诗人的影响，比如韩东、于坚、于小韦、小海等诗人。我在1989年之后写下了一些有自己特征的诗歌，我不知道这些特征，是不是你说的智性，但我知道，我有一些早期诗歌，诗句的流动性很强，在理解方面会很困难，这可能是一种“智”的故障，即“智”无法到达的地方，（也就是我以为的“诗”的地方）。也许这种“智的故障”会被读者认为是“智性”。在我本人的直觉中，我的诗歌，并不以理解为目的，而是以感受为目的，是对情绪的感受、心情的感受、描写对象的感受、句子的感受。我目前，喜欢不少国内诗人，名单很长，就不一一列举了。

叙灵：在一篇文章中你曾说过，“诗歌要接近于人”之类的话，这是你的写作理想吗？

吴晨骏：“诗歌要接近于人”，这是诗人于小韦当初说的，我后来多次引用。这不是一种诗歌技法，而是一种对诗歌的认识，相当于一种很朴素的诗歌观念。我很欣赏这样的认识。这里的“人”，是指人性，而不是指具体的某个人。在我那本历经磨难、尚未正式出版的诗集《棉花小球》的自序里，我也谈到这一点。这种诗歌观念，大概是对那些机械的、虚伪的、人性匮乏的诗歌观念提出的一点小小的抗议。探讨“诗歌”与“人性”的关系，是我的诗歌写作的主要动力。而我的诗歌写作理想，那就是写吧，只要将来有时间，我要继续把诗歌写下去。

叙灵：“民间”与“知识分子”之争好像一场闹剧，对于诗歌本身而言，根本没有“民间写作”与“知识分子写作”之分，只有“坏诗”与“好诗”之别，你是如何看待这种现象的？

吴晨骏：我也不赞同“民间”和“知识分子”的划分或论争。从诗歌的角度说，只有坚定不移的、富有创造力的个人与油腔滑调的、耍小聪明的跟风者之分。中国的文学环境已经被很多写作之外的因素弄得不成样子了，“民间”和“知识分子”这两种与诗歌无关的概念的提出，只是把不正常的环境变得更加不正常而已。当然，之所以有这些论争，自然是有一种背景在起作用，有时一潭死水对文学创作也不是好事情，我对此也表示理解。但我还是要说，对于一个优秀的诗人来说，诗歌，本身就意味着可能。

叙灵：新诗发轫到现在不到一百年的时间，现代汉语诗歌写作像一粒种子正处于发芽之际，远未到开花、结果、饱满与完善的时期。针对此，不少当代诗人出于清醒的态度，常常把自己喻为薪火的传承者或一名过渡者，你同意此类看法吗？跟比较成熟的现代西方诗歌相比，当代汉语诗歌写作是不是正处于途中？

吴晨骏：我从来不觉得我是“现代汉语诗歌的传承者和过渡者”。从传承的角度说，我只乐意传承我喜爱的那种诗歌，无论它是不是“现代汉语诗歌”。另外，在任何时候，我都是我自己，而不是一个过渡者。区别于旧体诗的所谓“新诗”的出现，在中国的确只有不长的时间，在这100年中，分行的、白话的、自由体诗歌是主要的诗歌形式。这就是我们现在称为诗歌（或“新诗”）的那个东西。而这“分行”、“白话”、“自由体”，足以界定诗歌与别的文学式样的区别了。我们放开手脚去写诗就可以了，在诗歌的写作过程中，自然会找到最适合自己的语言。区别一首诗歌好坏的，不单是形式，也不单是内容，而是其中包含的诗歌精神。当全中国的诗人，都失却了诗歌精神之时，即使这种“新诗”的写作被搞得热火朝天，诗歌其实也就等于是灭亡了。我们现在尚能从魏晋时期的旧体诗里得到某种乐趣，但我们却根本无法卒读文革时期的“新诗”了。诗歌的精神，说到底还是和人性有关，与人性的健康和活力有关。孜孜以求地在诗歌的形式上缝缝补补、在诗歌的内容上搞些新的“发明”，而不去关注诗歌所应具有的精神力量的作品，我都很不喜欢。诗歌不需要完善，需要的是力量、准确、专注和人性。与西方现代诗歌相比，当代的汉语诗歌，……我想可能是这样，当代的汉语诗歌在向西方学习，而西方的当代诗歌则在向中国的古典诗歌学习。相互学习吧，我不认为在西方的诗歌和中国的诗歌之间，有谁更好一些。好的只是个别的诗人，而不是整体。在使用白话文写诗的100年中，中国的诗人都不太努力，这倒是真的。

叙灵：在一个诗人已成为边缘者的时代，若想保持一个诗人的身份都不易，作为一个诗人你是否感到过幸福？

吴晨骏：写诗，是一件让我感到很愉快的事情，只要有时间我会继续写诗。至于诗人的身份或幸福，这些无关紧要。

叙灵：一个诗人从最初写作到发表一般都要经历一段漫长的孤独期，如今网络写作使发表成为轻而易举之事，这种快餐式的写作是否不利于年轻一代诗人的成长？

吴晨骏：写作活动，只有在平静和孤独中，才能深入。网络使得年轻诗人有了太多交流的机会，每个年轻诗人似乎都在网上寻找自己的回声，似乎彼此都在靠对方的分泌物维生。而长此以往，诗人们也许就会失去自己主动去寻找食物和寻找声源的能力。不过，我这只是杞人忧天。

叙灵：虽然目前的网络诗歌有一种平面化的趋势，缺乏变化与深度，但它充满活力与生机的躯体，却让人对其寄予希望，你认为今后的网络诗歌写作将会出现何种分化局面？

吴晨骏：网络诗歌，是指在网络上发表的诗歌。我并不能预测今后发表在网络上的诗歌，情况到底会如何。目前据我所知，不少诗人都上网了，把自己的诗歌发表在网上。其中不乏好的作品。但在网络上发表诗歌和小说，只是暂时有了一些读者。在网上发表的小说和诗歌，最终都要落实到纸面上，印到书里，这才算是整个文学创作活动的终结。

叙灵：现在纯抒情的诗歌作品已不多见，直接打动人的东西也越来越少，你怎样看待抒情在诗歌中的作用与份量？

吴晨骏：抒情，当然很重要。但还是要具体作品具体分析，关键看抒的是什么情，以及有没有必要抒情，在无情的地方乱抒情，这会使得诗歌变成抒情的附庸，而不是诗歌了。抒情的作用，因作品而异，因人而异。只有这样，诗歌才能在某一点上真正地、真实地打动人心。

叙灵：你拥有诗人与小说家的双重身份，从内心来说，自己最愿意做一名诗人还是故事讲述者？

吴晨骏：无所谓，我喜欢写各种各样的东西。目前，条件所限，我大部分时间用于写小说了。我希望我以后每年能写点诗歌，给朋友们看了玩玩。

欧亚：古典诗歌被某些人踩为狗屎，被某些人奉为圭皋，而某些人认为它们只是过气的古董，你怎么对待古典诗歌？

吴晨骏：去年我买了一大堆廉价的古籍，从《诗经》开始，到屈原，到阮籍、嵇康、陶渊明，到李白、杜甫，到黄仲则，这些诗歌和诗人，我都很喜欢。它们是古董，但我不觉得它们过了气。它们的气息，是通过我的阅读而被我感受到。过了气的，只是历史。在现在，我们不可能再写那种古典诗歌，但这并不妨碍我对它们的欣赏。不过，我还是想说，我不对历史负责。我遇到了一些古典诗人，读了他们的作品，遇到喜欢的就多看几眼，遇到不太喜欢的就不再读下去。

欧亚：无论是新诗还是古典诗歌，其中诗的元素是什么？诗歌区别于其它文体的本质何在？

吴晨骏：“诗”的元素，其实就是那种直觉、直观以及直达人心的力量，就是叙灵刚才问题中说到的一个词：直接。诗歌短小，即使一首长诗，也是几分钟就可以读完。无论在诗句中，使用什么样的手法、什么样的技法，诗歌如果不能在短短几分钟、或几秒钟之内将作者的感觉传递给读者（或者将作者的感觉传递出去），那这样的诗歌在“诗”的层面上气息就很弱了。我最近看到小海的一个说法，诗歌使人产生“行动的力量”。这所谓的“行动”，我觉得也是好的诗歌所应该有的意思。就是诗歌，应该是一种“不安分”的东西，它是所有的文学式样中最活跃的东西，它作用于人的思维的强度，会使人在“瘫痪”之中有了“行动”。至于诗歌区别于其它文体的本质……，我想，“区别”就已经是“本质”了。

欧亚：哪些是你眼中不可或缺的当代诗人？

吴晨骏：当代……那些我喜欢的、以及对我的诗歌有过影响的、以及与我有过交往的……这些诗人，对我本人都不可或缺。但我不太清楚他们是否是“不可或缺的当代诗人”。对“当代”来说是否“不可或缺”那是历史学家或考古学家的事情。……我很喜欢你的一些短诗，但我不太清楚你是否不可或缺。……我喜欢博尔赫斯的诗歌，可惜他不在中国，并且死了，也不知道他算不算当代，如果缺了他，那么……谁知道呢。

欧亚：上网对你诗歌写作有什么影响？

吴晨骏：前面我说了我对网络的看法。上网之后，我本人对诗歌写作的想法，没有什么重大变化。只是我在网上认识了不少诗人。自从上网后，看到别人写诗，我也写了几首诗歌。也许这是上网所带来的结果吧。

欧亚：谈谈对年轻一代诗歌写作的总体印象。

吴晨骏：比我更年轻的一代人，有些人写的诗歌很不错，有些写得很糟糕。我喜欢有个性的诗人，但个性不等于叫喊。现在大喊大叫的年轻诗人太多了，没有个性的年轻诗人也不少。我盼望那些沉着的、笨拙于叫喊的、有内在活力的、同时又异常勤奋的年轻诗人，把诗歌写作进行下去。这些人身上体现着诗歌的生命。

欧亚：市场经济是诗歌的敌人吗？你怎么看待两者关系。

吴晨骏：市场经济构不成诗歌的敌人。诗歌的敌人，是像秦始皇这样的人。市场经济对一些曾经写诗的人，有很大的影响，使得他们在内心对诗歌的感情掺入了别的因素，或者不再坚持以诗歌作为对世界进行评判的坐标之一。不过，这好像并不能改变诗歌。诗歌的形式、诗歌表面的可操作性、中国的古代诗歌的存在、外国的诗歌的介绍到中国，这些都使得诗歌好像一直有它本身的独立的审美特性。一些人停止写诗，对诗歌之美来说并没有什么损失。任何时候，只要环境允许，总是会有人在写诗的。

叙灵：爱情曾是中外诸多诗人的灵感之泉，你相信爱情吗？如果现在让你写首情诗，你会把它献给谁呢？

吴晨骏：我好像不太相信爱情，但我推崇从事文学的女性。如果现在让我写一首情诗，我会把它献给那些与文学有关的女性。

叙灵：你的家人阅读你的诗歌吗？他们怎样看待你的诗歌作品及你的诗人身份？

吴晨骏：我家人不读我的诗歌，他们对我的诗歌作品和诗人身份，不太在意。

叙灵：你曾参与编辑《他们》民刊，是“他们”中的重要一员，跟“他们”诗人的交往给你的思想与创作带来哪些影响与变化？这些影响与变化对你现在的生活意味着什么？

吴晨骏：由于《他们》民刊当时汇集了不少很好的、很有才华的诗人和作家，这些人，形成了一个很具有文学理想的氛围。在这样的氛围中，我感受到其中每一个人对于文学的热诚。我曾经说过，“他们”是“他们”中每一个人的“他们”，就是说，在这样的一个由于对写作的共同热爱所形成的群体中，每一个人又都是极具个性的。是这些人，把他们每个人的最优秀的部分展现在“他们”里，才有了“他们”。我在南京，与韩东、于小韦、小海等诗人认识之后，他们对我的创作的鼓励，使得我有了写作的勇气。当然，在创作的观念上，我也受到过以上这些朋友以及经常在《他们》上出现的一些诗人（于坚、吕德安等等）的那种关注具体可感的生活等等观念的影响。这种对我创作的影响，促进了我的写作。在此过程中，我也在逐渐形成自己的创作个性。写作，对于一个热爱写作的人来说，是像使命一样的东西。别人的影响，是一个方面，但最主要的是用自己的眼睛去看世界。我现在的想法，是尽量拓宽自己的艺术视野。至于我目前的生活状况……，这是我现在的选择，与别人无关。

叙灵：在诗歌写作中，我们不反对先锋，也不反对各种形式的试验与创新，但只要先锋，一味舍弃传统的做法，并不是一种明智之举，先锋与传统的真正关系该是怎样的？

吴晨骏：前面在回答欧亚的时候，我说过这样的意思，先锋和传统，都只是很概念化的提法。如果“先锋”和“传统”的意思，指的是时间的区别，我赞同。如果把它们当作评判诗歌优劣的标准，我则不赞同。如果先锋和传统的关系，指的是，20世纪以来的中国诗歌，与20世纪之前的中国诗歌的关系，我想说，我们现在的诗歌写作，要学习中国古代诗歌。这不仅仅是在我们的诗歌作品中去学习，而且是在诗人如何处理自己与外部世界的关系上去学习。一个朋友曾问过我这样的话：那时候的诗人写五言诗，那么现在如果有人再写五言诗，是不是可以说好呢？我的想法是：不。但是我们现在写自己的诗歌，与那时的诗人写那样的诗歌，只不过是衣服穿的不一样，人，还是那个人。

叙灵：中国古代诗人大多都有隐逸精神，或许是受此类精神的感染，现在有人主张诗人应退回到静默中，不屑于成功，甚至认为作品一旦广为人知，便会沦落到二流的境地。你是否赞同此种观点？真正的诗人在生前应该默默无闻吗？

吴晨骏：“隐逸”是一种美，是一种人生哲学，而不是一种姿态。我想，老子和庄子，早已把这一点谈的很透彻。诗人的天职是写诗，用最契合自己的语言，创作出最具有个性的诗歌。把注意力集中到写作内部，而不是斤斤计较于“广为人知”，以坚强的写作来克服由于世态的炎凉而造成的对优秀作品的疏漏，这是一个“诗人”或“作家”所应具有的对写作最清醒的认识。而一个优秀诗人或作家的“生前的默默无闻”，这是一件值得人同情和关注的事情，而不是一件“应该”的事情。把“隐逸”和“成功与否”挂上钩，是对“隐逸”的亵渎。把“真正”优秀和“默默无闻”划上等号，则是对写作这件事的误解。

叙灵：诗人的作为在于思考人的时代处境，承担苦难，同时拯救自己。除此以外，诗人能做的不外乎杀人放火，或循规蹈矩终其一生。如果有一天你不写作了，最想去干什么？

吴晨骏：如果有一天我不写作了，……我最想出去玩，到山里面。不过玩了回来，还是得写，因为除了出去玩，我最想做的，是写作。当然，不仅写诗歌，还有小说什么的。

叙灵：对于今后的诗歌写作，你抱有什么样的希望？是沿袭以往的写法，还是努力去尝试新的风格？

吴晨骏：今后，我想在诗歌方面投入更多的精力，以保持一种良好的诗歌写作状态。任何一首我写过的诗歌，应该都是与我当时的心境相一致的，不太可能沿袭，哪怕是由我本人来沿袭。而新的风格，那得看我内心的需要。我不愿意为了风格而风格。让我的诗歌写作自然地呈现，这是我希望的。

欧亚：谈谈你眼中的“他们”。

吴晨骏：我与“他们”的关系，在前面回答叙灵时，已经说了。我眼中的“他们”，是一些写作都很出色的朋友，韩东、于小韦、于坚、小海、吕德安、朱文、刘立杆、杜马兰、海力洪、李冯、贺奕、金海曙、侯马、顾前、楚尘、李苇、任辉……等等。同时，“他们”也是这些人当中每一个单个的人，以及我本人。这就是我对“他们”的全部认识。

欧亚：有人说现代诗应该不抒情不言志，你所认识的现代诗是什么样子的？

吴晨骏：我喜欢的诗歌精神，是对于人性的提倡，抒情和言志如果出于人的需要，当然它们可以在诗歌中存在。“现代”诗，只不过是我们目前的语言环境里的诗歌。具体对它的认识，在前面我已经说了。

欧亚：你相信天才吗？天才意味着什么？

吴晨骏：天才，是平庸的反面。在这一点上，我相信天才。天才意味着对平庸的拒绝，以及对创造的肯定。最后谢谢你和叙灵连日来不辞辛劳对我的提问，愿你们诗歌写作顺利。

                                                    2002年10月3日


网刊一号自由文字

[他们网刊第二号 • 自由文字]

开始我的DV

乌青

在中国成都，有一位女诗人及艺术家，她的名字叫翟永明。她在玉林西路开了一家叫白夜的酒吧。而她的家住在浆洗街。在中国成都，有一位男诗人及作家，他的名字叫何小竹，他的家住在二环以外的神仙树北路圆通一巷。2001年夏的一天，何小竹带着我，来到浆洗街翟永明所住的电梯公寓的楼下，然后他站住了，因为他忽然记不起翟永明住在几楼几号，他拿出他的诺基亚手机，给翟永明打电话，但是手机关机电话又占线，于是我们只有呆呆地站在楼下等。这时候，下起了小雨。保安有那么一点开始关注我们的举动。

大概十几分钟以后，我们成功地进入了翟永明家。何小竹和翟永明坐在沙发上聊天，我说的第一句话大概就是：翟姐，机子呢？翟姐指着电视机旁边的一个黑色的包，说，在那儿呐。于是我有生第一次摆弄DV机——一台SONY DCR-VX2000E。我打开电源开关，拌到“摄像”的位置，指示灯亮了，可是无论从取景器还是显示屏里看都是一片漆黑，过了一会儿我才意识到我没有打开镜头盖。这个下午，我激动地对着房间里的事物以及阳台外瞎拍了一通，大约半个小时后，我很自信的说，我要拍一个片子。翟姐说，好啊，你随时给我打电话。

就在那一刻，我想我开始了我的DV。如果不是接下来的几天一直下雨的话，第二天我就可以开拍《找钱》了。因为在此之前我的脑子里已经什么都具备了，剧情、拍摄手法、演员、场景，甚至细节。由于那时候我对后期剪辑一无所知，而且也没有条件，所以我必须先在脑子里把镜头分好，然后严谨的拍摄，我决定采用完全无剪辑的一次性拍摄方式完成我的第一个短片。尽管我对导演和拍摄都毫无经验，但那时候我非常自信，甚至比后来的拍摄还要自信。但是在等待天晴的日子里，我发现我很紧张，仿佛不是要拍一个DV短片，而是要去抢银行。脑子里的东西不停翻腾重组，最后我已经不知道我会拍出什么东西了，我只知道我要拍和怎么拍，只有等拍完了才知道什么样。我对演员：六回、离、何小竹、肉、张宓等说的话都很少，因为他们基本上演的都是自己，我只需要告诉他们将要发生什么，剩下的就是他们的事情了。我没有剧本，只是在开拍的前一天，草草的写了一个拍摄备忘录，后来我发现我根本连这个都不需要。

上个世纪九十年代中期，我在浙江东部沿海的一个海岛县城上高中，那个时候我被周围的人认为是与众不同的人，是贬义的与众不同，因为我想做的事情是写作以及拍电影之类，我固执的认为凡是我不想做的都是不值得去做的，我父母的理解就是懒惰。后来我离开了我的家乡，在一些城市沮丧的出没，最后固定的出现在成都。

关于《找钱》我一直没有什么想要多说的。如果你有机会看到并看完的话，它将花去你22分种时间，你将在你的屏幕上见到这些第一次表演的演员。它很可能会给你带来一些笑声。一般来说观看者会对剧中主要的情节：一次荒唐的抢劫，记忆深刻。整个片子的拍摄时间大概花了一个下午，应该说拍摄的很顺利，翟姐不旦提供了DV机和一盒DV带，最后还请我们吃了一顿饭。片子拍完之后，我跑到电脑城把它原封不动地转成VCD，然后回家放到抽屉里。我觉得我完成了一件事情，一件我认为值得去做的事情。但是这件事情之后，好象突然间DV和我又没有任何关系了，我不知道再次使用DV会在什么时候。片子后来在白夜酒吧放了几次，好评和坏评都很少。奇怪的是，有一个人跟我说，我看了你的《找钱》好几遍，后来的剪辑版比较好。我对他说，你看的每一次都是同一张VCD放的，我从没有剪辑过。

2001年10月下旬，我接到一个电话，杨黎说你来北京，我们拍个记录片。于是我马上动身去了北京，我知道我要做的事情是为一本关于第三代诗人的书的采访套拍一个记录片，在这个片子里将出现很多全国各地的重要诗人，所以我们要去一些城市。临行前杨黎带着我去找了吴文光，希望他能给我们的拍摄提供一些建议。吴文光给了我四个字：永不关机。我明白他的意思，并且在之后的半个多月每天的拍摄基本遵循了这一原则，这使得我的这次拍摄工作相当疯狂，连诗人们的上厕所也不放过。当我从十几城市回到成都，包里已经装了三十多盒拍过的DV带和无数采访机的录音带。可能由于经费的原因，这片子后来一直没有剪出来。

在杭州上大学的第一天，我就在内心开始想一个问题：我什么时候退学呢？这个问题和“我是不是要退学？”的区别的是，我还没上学就已经准备退学了。遗憾的是这个问题我想了太久，以至于想到了毕业前的最后一个学期，这个时候我告诉自己，你赶紧退学吧，再不退就没机会退了。就这样我浪费我父母不少学费。也正是由于这个问题，我根本没有好好的上过一天课，不瞒各位说，我学的是编播，其实主要是播音专业，我的普通话水平是全校第二差的，而第一差的这个人在第一个学期就来找我商量，我们是不是换一个专业？我说换就换吧，于是我们去找校方说，但是倒霉的是，校方同意的让那个第一差的人换成摄像专业，而不同意我换，老师说我还是有那么一点希望学好的，于是我就成了第一差的。我一直怀疑这是不是第三差的人在老师面前说我的好话呢？我再也不上专业课了，天天跑到网吧里上网，那是1998年，网络刚盛行起来，我很快沉迷其中，那时候上网的人都还单纯，比较容易交上朋友，我最重要的两位网友一个叫竖，一个叫肉，我们都写诗并且有相近的艺术倾向。当时竖在上海一个公司工作，肉在湖南湘潭大学上学。杭州和上海很近，我可以经常到竖那儿玩。有个冬天，我们把肉也叫到上海，一起过年。我第一次见到肉，他的形象和现在没有区别，头发很长。就是他后来由于爱情的召唤退学去了成都，然后，竖的诗被博库网购买网上的版权而得了一笔不少的稿费，而我这个时候在到处跑来跑去流浪。竖说我们一起去成都看看肉吧，于是我们去了成都。成都，这个城市，对我来说太遥远了，我和竖在火车上坐了三天两夜。

有一件事情我一开始就准备忽略掉，现在我依然准备把它忽略掉，就是首次橡皮·白夜酒吧影音周。这个活动虽然是我发起策划的，但是活动的从始至终我都没有出现在现场。原因就是我拍那个关于第三代诗人的记录片去了。我错过了观看很多片子的机会，特别是朱文的《海鲜》、吴文光的《江湖》等等，这些片子到现在我也没有看过。

但是这件事情之后，一个叫何直儒的学导演的学生经常来找我，我们商量合作拍一些DV短片。何直儒出钱买了一台佳能MV400i的DV机，找了一个可以剪辑的地方，我做了一个叫koopee的网站。原先整个计划是找大约十几个人，每人各拍一个或几个3分钟左右的DV短片，但是我们发现在成都找人拍并不是一件容易的事情，而且演员什么的都是问题，当然，更主要的是没钱。最后我们找了5个人共完成了7、8个长短不一的短片。

第一个片子是我的《星座V》，三分多钟。演员只有六回一个人。在一个下午，六回剃了光头，带上炒菜用的铲子，我们出发了。场景是我所居住的附近的一块土地，这块地大概是要盖房子却没有盖，在城市街边显得有点奇怪。片子的情节是：六回穿过一条街，走到那块土地的中间，蹲下去从后面掏出铲子挖地，挖着挖着，他挖出一个报纸包着的东西，然后他翻开报纸，里面还包着一层，他翻开一层又一层的报纸，最里面是一个苹果，然后他吃掉苹果，然后肚子疼，倒在地上，最后是一个远景，他倒在地上。整个片子我还是没有用后期剪辑，因为我的镜头都很严谨没什么好剪的，我只是在后期处理掉了几乎所有的声音（保留了几秒种的摩托车声响），并把影象处理成黑白的，使其成为一个黑白默片。我得承认这是一个拥有莫名其妙名字和莫名其妙内容的片子，没有人知道它是什么意思，实际上它就没有任何意思。它只是满足了我对莫名其妙的一点个人喜好。但是一些观看者往往更莫名其妙，很多人问我：那块地象征了什么？那些报纸象征了什么？那个苹果又象征了什么？这个时候我的回答五花八门，什么爱情啊欲望啊理想啊希望啊死亡啊命运啊等等词汇随便往土地、报纸或者苹果上套就行了，有时候我干脆就和对方说，苹果象征着你。

我的第二个片子在即将完成的时候夭折了。最后几个场景是在一个茶楼里拍，一开始服务员小姐还特别合作，帮我们开灯，快要完成的时候，他们的经理出来了，他早不出来完不出来偏偏这个时候出来了，他要我们把在茶楼拍的镜头全部抹掉，否则不让我们离开。在交涉了一个小时依然没有结果后，我们被迫放弃，当然我还是甩了点花招没有抹掉已经拍了的镜头，可是片子无法完成了。后来母带在拍别的片子的时候还是不小心被抹掉了（我们的带子不多，经常反复拍）。这个片子叫《大黄蜂》，毫无疑问，在镜头上它相当具视觉冲击，这点在完成的部分我们已经看到，这也是我暴力渲染最浓重的片子，还有，这也是我第一次主演的片子。在拍一场戏的时候，由于六回多次无法表演到位，我情急之下当众抽他一个耳光，他充满委屈和泪花的接着拍下去。这是一个令我难忘的片子。但是我们永远看不到它了。

我目前最满意的片子，只有2分钟，叫《乌青的叙述》，它像我的诗歌和小说一样优秀。它叙述了什么？我等会儿告诉你。

成都给我的第一印象是阴沉的天空、辣和麻，还有人们对麻将的热衷。我和竖用比较文化的说法，称之为迷幻之都。我在成都已经呆了两年多，已经习惯和接受这个成都，除了辣，这跟我的家庭很有关系，我的母亲是那样的畏惧辣，如果把一根筷子放在辣椒粉上沾一下，然后无论怎么清洗，当我的母亲的嘴碰到这根筷子的时候，她几乎会尖叫起来：怎么这么辣？这就是我的母亲，她热爱的口味是鲜，她喜欢做一种牡蛎汤，这种汤的名字叫“天下第一鲜”。

杨黎和何小竹。这两位诗人对我来说非常重要，他们的作品在我上高中的时候震撼了我，影响了我的写作。可以说他们是我当时崇拜的青春偶像（简称“春偶”）。2000年，这两个人都住在成都，我们有一条线索——一本叫《1999中国诗年选》的书，我和竖来到成都的当天，肉陪我们去玉林西路和芳草街交界口的小书店，我们各买了一本（竖买了两本，有一本要送他上海的朋友，肉早就买了一本）。回去后我发现我的书的侧面有那么一点扭折，我对肉说，我们换换吧。肉说，你的书有瑕疵就跟我换啊，不干。我又竖说，我们换换吧，竖也说不行。最后我们决定把我的书和竖要送他朋友的那本书换一换。如果说到奇迹，那么第二天就发生了。我们很偶然得到了何小竹的电话号码，在街上我们决定给何小竹打个电话，可以谁来打呢？这是一个问题，因为这涉及到另一个问题：打了以后说什么？我们三人推来推去，最后还是我拿起了话筒。现在我已经记不起当时说了些什么，总之十几分种后，我们站在一个立交桥下面，何小竹向我们走过来。然后我们坐到路边的茶铺，没说几句，我们纷纷从包里拿出小本子，把当天写的诗念给何小竹听。就在那一刻，我从何小竹的脸上知道他从我的春偶变成朋友了，尽管我们的年龄相差十几岁。当天晚上，何小竹请我们吃火锅，杨黎也出现了。吃完火锅我们又去酒吧喝酒，直到深夜。

我为什么留在了成都？是因为我的生活因此发生了改变，更因为我对生活的态度因此发生了改变。2000年底至2001年中旬，在成都我度过我生命中最美好的一段日子。这段日子我称之为我的“橡皮时期”，我每天醒来的第一件事情就是去杨黎和王镜开的橡皮吧，在那里度过一整天，我每天想的就是怎么样把橡皮文学网建设好，当然还有我的写作。在橡皮吧我见到了曾经崇拜的人，比如韩东，还认识了许多朋友。我的“橡皮时期”结束于橡皮吧的卖掉，杨黎去了北京。不久后我也不再负责橡皮文学网。

好象就是我的“橡皮时期”刚刚结束的时候，我的堂弟，第二次来到了成都，并呆了下来。我很早就对他说过，我如果有机会拍一个片子，一定要你来主演。于是我准备了《找钱》。《找钱》的情节也正是从这里延伸出来的。六回来成都找他哥，也就是我，但是他找不到我，我失踪了。因为这个片子的导演和摄像就是我，我不可能和六回同时出现在镜头前，所以我只能“失踪”。六回找不到我，又没有钱回家，所以就开始找钱，先是在我家和我女朋友离一起找钱，但是找不到钱。接着就到别人家找了，就是何小竹家。也就是抢劫。

我认为我的每一位朋友都将是出色的演员，如果他们的表演有问题，那一定是导演或者别的方面的错，而不是他们的错。就像何小竹对他的《找钱》里的表现不满意，这显然是这个片子和我的问题。所以如果我有机会和条件我一定再找我每一位朋友来演我的片子，那将是那么美好的事情。我最喜爱的电影是《低俗小说》和《落水狗》，它们是由同一位导演的作品。这位导演的名字我想不用我说了。那样的作品是我的主要方向。

最近我从几个方面都得到了一个同样的信息——一些搞DV的人看到我的作品，他们一致认为，乌青拍的东西不是DV。这个意思的潜台词是，他们拍的才是DV。显然他们已经把DV定义了，符合他们的定义的就是DV，否则就不是DV。我很荣幸被他们的DV抛弃。这使得我可以大言不惭的在DV这两个字母前加上定语“我的”。这个“我的DV”就是“乌青的DV”，就是另一种DV。当然我的诸多观点也遭到痛恨，何直儒的一个朋友去了北京电影学院，他反馈来的消息的，那里的一些学生，对乌青简直是必先杀之而后快矣。

我在创作的时候我的确不关心什么DV不DV，能弄到什么设备就用什么设备拍，刚好只能弄到DV机，于是就DV了几把。有电视台什么的采访我，对DV的看法。对DV我能有什么看法呢？就像问我对电视机或者照相机的看法一样，我能有什么看法？我说，DV好。然后就再也说不下去了。

不久前，我差点成了一个职业的剪辑师。我发现一个所谓“好”的剪辑很多时候是在为一个糟糕的摄像服务，因为摄像拍得太差了，才需要剪辑来赋予一层又一层的意象和意图，使观看者忽略掉摄像和影象的本来面目。所有的剪辑者的感觉都来源于文化，来源于他先前看过的片子和影象知识。雕琢性的剪辑明显是对影象本身的破坏，我每剪一个片子就更加强了我对自己的片子不剪辑的信念。

我在拍DV的时候，有几个习惯：1.尽量不使用变焦功能。2.如果需要手拿摄象机拍摄的话，一定不按人们习惯的方式拿，即右手套在握袋里拿摄象机，这样的方式已经变成一种模式和文化动作，我会以随意的方式拿（一般我是用左手像拿手电筒那样拿）。3.尽量多使用远景和特写，少用或不用中景。4.尽量使用低角度拍摄。5.让一部分需要的事物在镜头之外，即强调局部而不是整体。

附上一篇文字——《关于我的影片》：

1.我从没有学过影像专业，也从没有在文化的角度去研究过影像，这使得我和多数专业人士和研究者几乎无法进行关于影像的探讨，我完全看不明白他们的分析和研究，在我看来他们的目的的把简单的事物弄得复杂，把复杂的事物弄的更复杂，他们强调意义。我对电影的思考和我对文学的思考是完全一致的，我需要的是事物本身。影像的本身就是活动的画面和声音，我要做的把影像还给活动的画面和声音以及事件本身，如同把诗歌和小说还给语言和事件本身。我是坚决的反意义者。

2.我拍的第一个东西《找钱》之前我的手和DV机的接触时间不超过1个小时，也就是说我对技术一无所知，但是我很自信，并且很快的完全独立（没有请教过任何人，自编自导自摄）的完成了这个东西。出来后我很快发现这个东西的一部分很自然的落入的文化的圈套（即使在反文化的安排），这是我最大的遗憾。他令我满意的地方仅有两点，一是在影像上他使事件本身充满了可能性和自觉性，事件在一段过程里带领了影像的前进和发展。二是在声音上，导演突然自己开始唱歌事实上破坏了原来的声音结构（可惜不彻底）。

3.《星座V》并非人们想象的那样是个观念的东西。事实上我觉得恰恰相反，我本来就是准备在这个影片里把一切都交给影像本身，这也就是为什么作成无声和黑白片的原因。他无所不在的“意义”恰恰说明这是一个毫无意义的东西。失败的是，我发现我对影像过于控制，束缚了事物本身的活力和自由以及可能性。

4.《乌青的叙述》是我目前最满意的作品。他的不可复制和模仿的（包括我自己），和我的诗歌、小说一样。我把小说的叙事方式完全并混乱的抛给了影像，并任其所为。我发现他像上帝一样聪明。把我一个自己都不知道的事情清晰告诉我自己和每一个观看者。这使得他必然在影像的整体形态上突破了一切规范，这也正是我所认为的创造性所在。这个创造性的影片使我感到满足。

我好象还没有讲《乌青的叙述》，那么再附上一篇文字——关于我的短片《乌青的叙述》：

其实这个不到两分钟的短片，我想出来大概也只花了两分钟。但它涉及到另一个我想了很久的问题，就是怎样才能一个人拍一个情节短片而且要有意思？（我绝对不允许自己拍出一个观念片出来），这次我一个人身兼四职：导演、摄像（我没有用脚架而是用手拿）、演员A和演员B。拍摄是在只有我一个人在场的情况下完成的（还有一条小狗），单就一个人演两个人这样的戏就是我很想玩的，而在这个戏里我一只手要拿摄像机，另一只手演一个人，而脑袋又演另一个人，身体又是两个人，在如此混乱的情况下我觉得叙述还是很清晰的。拍完后我相当兴奋，我认为这肯定是我最好的片子，不需要一点加工和剪辑。就这样。

最后做一个广告，访问www.koopee.com，我的主页，可以下载我的短片的DEMO版。现在我在策划的一个DV短片，是一个武打片。

个人简介：

乌青，1978年生于浙江玉环，现居成都。写作者及民间影像作者，网站策划制作。诗歌小说及其他若干发于《芙蓉》等刊物及网络。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

何小竹访谈

小郭

单元A：关于诗歌

问：您现在的诗歌观是什么？

答：从大处说，依然是以毁弃已有的诗歌成见为己任，就是"非诗"。从小处说就是，把自己不断的打入不会写诗的境地。这"小处"比"大处"更难，因为它也是实现"大处"的前提。

问：您的诗还存在诗感或诗意吗？在《六个动词或苹果》的序言《加法和减法》中你说减去修辞和诗意，旨在呈现剩下的"诗"。那么您是否就认为修辞和诗意不应该是诗的本来部分，而这些成为形式和躯壳，最本质的诗的精神藏在其下？您是要打破一个套路，一个惯有的诗歌写作套路，但是否又会因为另一个强加的限制性使"废话式"成为新的套路？

答：目前我还没有真正做到"非诗"化。任何"套路"都不是我追求的初衷。"非诗"并非为了要建立一个新的诗歌秩序，而是一场不知所终的暴动。它永远在过程当中。

问：这种削减因素的手法有点像丹麦的DOGME95电影守则，一个是还电影一个真实的面目，一个是还诗一个"诗"的面目。丹麦95电影守则做了减去人造灯光的戏剧化因素的减法，而你们减去了诗意，减去了人文思考以及诗的文化意义。好象限制和削减看起来减小了发挥的空间，而实质上却因单纯化使空间相反的变大。但不论是诗还是电影，是否还是应有一个底限，就是，什么算是诗？而且这个底限是否不应该是抽象和形而上的，而是具体的？

答：诗的"底限"是语言（文字），就像绘画的底限是色彩（线条）一样。在这基础上，做什么都可以。限制始终是人为的，你不把限制当回事也可以。但有人能在限制中如鱼得水，有人则不能。围棋就是有限制（游戏规则）的游戏。

问：您写的是"不是诗"的诗，也就是说，您写的仍是诗。那么为什么非诗的诗还是诗呢？非诗和诗有哪些同点和不同点？或者又回到了最初的问题，您的诗观以及诗学意义是什么？

答：我觉得这个是不言自明的，你读我的诗就会体会到，为什么我要那么说。另外，给诗下定义是在件很麻烦的事，或者说，是辞典编撰者干的事。诗人只是写诗。诗是什么？诗人不会说，他只呈现，用自己的作品。

问：您对诗歌的语言是怎样看待的？作为工具或形式，还是作为本质？

答：语言本身不是诗，就像色彩本身不是绘画。诗人是将语言变成诗的人，就像画家是将色彩变成绘画的人。我只能说到这一步了，再说就有歧义和谬误。

问：您为什么选取口语来写诗？对其他语言排斥吗？比如唯美一点的，意象精巧一点的？

答：在一个诗人这里，没有口语、书面语这样的划分。床前明月光，疑是地上霜--这是口语还是书面语？

问：关于您的诗歌主题，我想把重点放在您94年后的"新作品"上。这些作品中，我目睹到一种共性，在主题上，都呈现着生活的琐碎，像一些碎片。或者，这些诗都像您说的，只是一种游戏。这种写作其实应该没有陈述对象，并不考虑读者，像牢骚或几句不通过大脑的日常语言，一种自我呢喃，这些作品实际上应该是写给自己的吧？

答：首先我要说，我的每一个诗句都是"通过大脑"了的。我不是"身体写作"。我也无心于"表现"日常生活什么。就像凡高画一堆土豆并不在表明他要反映"我们吃的就是土豆"这样的事情。他画向日葵也是，恰好这植物能满足和呈现他对一种黄色的"考虑"。

问：您把自己的生活，生活中那些最亲密的朋友（那些西南最不错的诗人们）都带进了自己的诗里，像《与杨黎小安一起吃饭》，《在芳华街橡皮吧门口》，《又见蓝马》等，在小说里也有这种意象，您是有意而为之的吗？为了真实感？为了生活感？或者因为他们的不错？

答：这是一种游戏，有意但也可以说无意。是满足自己和朋友阅读时的一种乐趣，与诗无关。你会发现，那些名字其实都可以置换。对不认识他们的读者来说，也不构成阅读障碍。

问：当下诗歌立场纷杂，又有评论者提出的"个人写作"，而且由于立场划分理由的简单以及分类的单一性，导致各种立场和团体产生较大交集，或曰"语境不纯"，使当下诗歌既有立场，立场又不确定。您对当下诗歌的立场问题有何看法？您又觉得这个时代究竟合适于哪一种立场方式？以诗团形式产生影响，还是凭个人力量进行创作？两种态度是否相悖？

如果再有像01年诗江湖上本质非诗歌的论战，您是否还加入，态度又是什么？

答：一个诗人写自己想写的诗，一个读者读自己爱读的诗，问题就这样简单。至于争论，这就像打架，管它与诗有关无关，情绪冲动了就大打出手，也是很自然的事情。我始终是一个容易冲动的人，外表的冷静是假象。

单元B：关于小说

问：您曾经说过您的小说大都虚构，但他们却呈现着一种前所未有的真实。小说里的生活和您现实的生活间的差别和距离好象已经看不出来了。您的虚构来自哪里？那些看似身边发生的"真实事件"来自哪里？是通过精神的主观感受，还是通过阅历和纷繁紊乱的客观世界？

答：小说是与现实平行的一个世界，"虚构"是小说的通则。至于真实，那也是小说这个世界里的真实，让读者在读的过程中信以为真。这是靠技巧实现的。

问：余华曾经说真实和真实感不同，小说呈现出真实感，却在经历另一种虚构的生活。您对真实和真实感，现实和现实感是怎样看待的？

答：我没考虑过这个问题。不过余华说的这个也有道理。小说家就像演员一样，能经历许多种虚构的人生。这也是我要写小说的兴趣所在。

问：您的小说往往有种布尔乔亚的气质，浓重的虚无和无稽。小说是否在延续您以前的超现实情结和来自于苗族文化的巫术情结？比如说"女巫系列"，充满真实的魔幻感；还有《爱情歌谣》和《圈》，像身边的一次梦魇，一次精神的切身游历。是否可将您的小说视为一种自动写作？

答：什么叫"自动写作"？我不太明白。刚才说了，写小说有点像演戏，有的演员是与角色合二为一，这在表演上被称为体验派；有的则始终保持与角色的距离，这在表演上称为表现派。我在写小说的时候，二者兼具。

问：如刚才在诗歌里提到的您的小说中常出现杨黎、翟永明、石光华等许多你的诗人朋友。还曾经出现过作为"非非诗人"的另一个"何小竹"，这种处理有什么事先动机吗？把事件圈内化，把自己客体化（同时肯定那个"何小竹"），把两种生活搅拌和混淆，其文学想法是什么？

答：没什么深奥和严肃的文学想法，不过是让朋友读的时候多点乐趣。这问题我在前面回答你诗歌提问的时候已经说过了。

单元C：关于其他

问：您曾经有过从事美术工作的经历，而这正是一本美术学院的校刊。能谈谈美术经历对写作的影响吗？

答：我没有从事过美术工作，只是少年时代学过画，也在剧团干过一阵美工。但我现在还是对绘画有梦想。我想我有一天可能还会重新学习绘画。就像我现在觉得坐在电脑前写小说这姿态不错一样，我也觉得，坐在画架前手握调色板的姿态也让人神往。

问：您和其他一帮诗人，比如说杨黎、吉木狼格等，与另一帮诗人，比如说伊沙、沈浩波、徐江、巫昂等，有着一个诗外的不同点，就是不去炒作。在现行的社会体制下，不炒作是很吃亏的。你们只是在一些固定刊物上发表作品，以及自得其乐的各行其是。这种封闭对于你们来说是刻意的吗？或者是西南诗人的特有气质？

答：我们也喜欢炒作或想要炒作，这也是一种满有趣味的游戏。给你这样的印象，也许仅仅是因为我们技不如人罢了。

问：能谈谈对您写作影响最大的事件或人生经历吗？

答：这个说来话长了，下次再细说吧。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

诗坛的博弈

马策

诗坛也是个名利场

“盘峰论剑”已经过去三年了。当年诗坛上演的那场“完美风暴”，现在真正成了一帧“岁月的遗照”.但不是看不清,正相反,时间穿越了迷雾,事件的“真相”自当看得更清.

盘峰一役前后,“真相”一词几被滥用,并且明显地被意识形态化.先是谢有顺著文《内在的诗歌真相》,为《1988中国新诗年鉴》出版所标举的“好诗在民间”张目,继而回击了此前出版的“90年代文学书系”诗歌卷《岁月的遗照》所维护的“知识分子写作”腐败的主流诗歌秩序.后是王家新著文《也谈真相》,矛头指向《年鉴》所谓“新的诗歌生长点”的民间密谋.再是于坚抛出长文《真相----关于“知识分子写作”和新潮诗歌批评》,历数“知识分子写作”如何利用政治神话确立少数几个人的身份(而不是一种写作趋势),如何用废话冒充知识,如何以“知识”取代中国诗歌界，并尖锐指责知识分子写作的秩序和责任，乃是为了与主流意识形态和道德主义达成某种话语缝合的状态。卷入论战两方的文章共计二十余篇（读者可参考《1999中国新诗年鉴》附录部分），文风上春秋笔法和谩骂诋毁交相辉映，刚烈对峙的火药味为当代文学所仅见。

在这些文章中，理性的探讨基本上被激愤所淹没，值得一提的是韩东的《论民间》，和臧棣的《诗歌：作为一种特殊的知识》。韩东是“民间写作”的代表人物，韩文对民间的物质形态、精神核心及其民间立场、历史、人物、使命等等方面都有精辟的阐述，他认为“民间立场就是坚持独立精神和自由创造的品质”，民间不仅反对体制，而且反抗市场和西方（汉学）话语优势。这是一份当代汉语文学的民间论纲，显出一派大家风范。在韩东看来，民间必须坚持文学的绝对意义，同时对伪民间保持必要的警惕。附庸于一切庞然大物下的文学，都难以摆脱被奴役的命运，独立不倚的写作才可能符合“自由秩序原理”（哈耶克）。臧棣是“知识分子写作”的代表人物，臧文从认识论甚至是部分的诗歌本体论上，阐述了诗歌的知识性。他认为，“在范式的意义上，诗歌仍然是一种知识，它涉及的是人的想象和感觉上的语言化”，是“独立于科学、历史、政治、经济、哲学的知识形态”，“要将诗歌建构成一种关乎我们生存状况的特殊的知识”，因此，“也不妨说，现代诗歌所取得的最大成就，即是通过持续的丰富多采的艺术实验，将想象力塑造成了一种执着于自由关怀的知识。”臧棣的文章，很好地体现了知识分子审慎的魅力。其实，在我跟臧棣私下的电子邮件往来中，他对“知识分子写作”有过反思，他说（大意如此），作为某种文化立场，他本人更倾向于“后知识分子”，而作为一个诗人，他首先坚持语言艺术家立场。

作为论战的双方，一方是“知识分子写作”，另一方是“民间写作”，涉及的人物都是功名显赫的当代诗人、诗歌批评家和诗坛新贵。知识分子队列里，站着王家新、西川、臧棣、孙文波、唐晓渡、程光炜等，而民间队列里，则有于坚、韩东、伊沙、徐江、谢有顺等等。有人把此一事件称之为诗坛上两个阵营的对垒、两条路线的决战。事实正是这样的吗？所谓阵营、路线分裂最终落实到了诗歌美学的断裂上吗？人们不愿怀疑美学的力量，但人们更相信“话语权就是力量”。因为美学探讨的无效，使事件看上去显得颇为滑稽：究其实，这只是一个在美学事件掩护下进行的争名逐利的商业事件。功名显赫者需要借此进一步巩固他们在诗坛的霸权，新贵们的位置则渴望得到诗坛的进一步确认并寄望有所晋升。这样一来，两个阵营、两条路线就成了两个利益主体、两个利益目标，他们的争霸动力，无非就是用个人的奋斗史换来自己的文学史。

再来看看真相。80年代末，当第三代诗歌运动风流云散，90年代经济主潮的社会症候，不知不觉为文学史让出了诗歌缺位。而瞄准空档的“先知先觉者”们，迅速炮制出“知识分子写作”为90年代中国诗歌命名，以期占领文学史缺位，这就是上文提到的“90年代文学书系”诗歌卷《岁月的遗照》（程光炜编选）。作为一种挑战，《1988中国新诗年鉴》（于坚、韩东、杨克等编选）针锋相对回击了“知识分子写作”对90年代诗歌名义的盗用，以及对“民间写作”的闭抑和排挤。两相交锋于1999年4月在北京盘峰宾馆召开的“世纪之交：中国诗歌创作态势与理论研讨会”，火力集中于双方的文学史焦虑。一次研讨会终于蜕变成一场话语争霸和诗歌政治角力。谁说诗坛不是个名利场呢？文弱的诗人们利用文章、媒体大肆展开自我身份想象，其炒作能力纤尘不让非美学领域的商业运作。

美学的火拼

一如韩东在《年代诗丛》（河北教育出版社/2002年8月）总序中认为的那样，70年代是手抄本和“地下文学”时期。那时的物质标记是北岛们的《今天》刊物，用韩东《论民间》中的话来说，“《今天》不仅是当代民间，同时也是当代文学的开端。”《今天》启动了朦胧诗。一切关于当代新诗美学的梳理也必将从朦胧诗开始。这是对历史的尊重。80年代是民刊和“诗歌运动”时期，90年代为文学翻译和“国际接轨”时期----这也是韩东关于诗歌年代的分期，也是一个基本的历史判断。按照这一史的脉络，再来审视盘峰论争中美学的火拼，或许真能看出点什么。毕竟诗歌史决定于美学，而非名利政治学。

从民刊影响诗歌史的角度看，70年代有《今天》,80年代有《他们》、《非非》，90年代甚至也有一个虚构出来的《倾向》。《今天》及其朦胧诗，因为时代的局限性，其对抗性主题尽管不可避免地借助了某种意识形态的语言方式，以一种刚性抗衡另一种专断，但它恢复了诗意和真诚，将诗歌从动荡岁月的艺术暴政中救了出来。它对后世诗歌的影响，主要在于独立的民间精神和源头性美学的确立。第三代诗歌运动中的《他们》和《非非》，从打倒朦胧诗开始，但韩东、于坚、杨黎、何小竹们颠覆的恰是朦胧诗刚性意识形态语言，建立的则是诗歌区别于人民记忆的个人经验，重视日常性质感，突出艺术之于历史的差异性，强调语言本体的探索（尤其注重非知识的口语经验），“诗从语言开始”。这是当代汉语诗歌的飞跃期，延续至今的个人写作的基本原则，在此已告确立。

90年代的《倾向》，行迹不端，面孔可疑。它由国内而海外（出版），由本土而流亡（同仁），由放弃中国经验而膜拜翻译体、西方汉学家及渴求国际接轨（美学）。集结在《倾向》旗下的正是一批“知识分子写作”的诗人，这一名单反复出现在他们自己的文章中（因为耳熟能详，在此恕不开列）。“知识分子写作”的理论代言人程光炜，在《岁月的遗照》序文《不知所终的旅行》中，把《倾向》看成“责任与秩序”的象征，“它无疑成了一盏照亮泥泞中的中国诗歌和人心的明灯”，并将该种写作看成是独立的知识型构，与《今天》、《他们》及《非非》的写作是非连续性的时间和历史关系，并进而声称《倾向》已经取代了《今天》、《他们》、《非非》的艺术权威。这种立场当然不只是对历史的无知和对时间的欺诈，目的只为虚构他们作为诗坛主流的利益之需。谎言总不难戳穿，《倾向》并无力取代谁谁谁，它只不过是将《今天》恢复了的诗意和真诚蜕变为玄学和炫技，又将《他们》和《非非》的个人经验、日常性扭曲成知识谱系、殖民化，同时将独立自由的民间精神自觉纳入被奴役的命运逻辑。“知识分子写作”的美学资源，直接来自西方大师的诗歌文本。程光炜为此作出的谱系分析如下：张曙光的作品“有叶芝、里尔克、米沃什、罗伯特*洛厄尔以及庞德等人的交叉影响，……这一‘先行者’的形象多少令人想起西伯利亚时期的约瑟夫*布罗茨基……”，其他的，比如欧阳江河之于波德莱尔；王家新之于“米沃什、叶芝、帕斯捷尔纳克和布罗茨基流亡式或准流亡式的诗歌命运”；“西川的语言资源来自于拉美的聂鲁达、博尔赫斯，另一个是善用隐喻行为怪诞的庞德……”；陈东东之于阿波利乃尔、布勒东；如此等等，不一而足。这一幅知识谱系、诗歌遗照，准确地传递出隐匿其中的写作事实的腐朽气息。对当代中国诗坛稍有认识的人都知道，这种写作只不过是国际接轨的焦虑罢了，意在迎合西方汉学界的口味。很难设想，汉语诗歌的评判尺度，会掌控在那么几个对中文一知半解或依赖于翻译的汉学家手中。更难以设想，诗歌也竟能当作工具理性、资本殖民、科技领先纳入全球一体化。沿用知识的概念，诗歌难道不正是差异于全球化的个人化、地方性知识吗？到此为止，《倾向》已彻底背离《今天》、《他们》、《非非》等新诗主潮建构的中国本土经验和民间精神，而转向投靠西方的殖民化写作，促成了90年代中国诗歌内部的“知识分子写作”哗变，诗坛也因此蒙受了耻辱。

与此同时，朱文、杨键、伊沙等中间代诗人在90年代迅速崛起，尤其是伊沙的后口语写作，被认为最具90年代民间符号意义。对于《今天》以来的美学传统，他们是背叛中的发扬，恰好体现了继承性的时间和历史关系。第三代诗歌运动中的代表人物韩东、于坚、杨黎们，也在同时期写下了大批优秀作品。论战中，程光炜为“知识分子写作”所做的知识谱系分析，曾经遭到“民间写作”最为猛烈的反击。而问题不仅于此，韩东在《附庸风雅的时代》一文中，对90年代的诗歌写作做了一个总结陈词：“一、这是一个附庸风雅的读者扮演创造者角色的时代。二、与新一代诗人的成长密切相关的艺术创造并未停止，只是由于时代风尚的原因，它处于被忽略和遮蔽的‘暗处’。三、断裂业已存在。对峙的双方间并不存在美学之争，存在的只是艺术与伪艺术的尖锐对立。”韩东干脆把“知识分子写作”一概斥之为伪艺术。 总的来说，激烈火拼的双方在名利之外的美学辨析中，均未能提供明确的有说服力的观点

。我的看法是：1、本质上，艺术创造是一种非制度的人类行为，就此而言，双方同为普遍意义上的民间立场。2、在摄取知识、中西文化继承上，大家都是“知识分子”，比如：双方都致力于汉语诗歌未完成的现代性（自波德莱尔以降，自李金发的象征主义到西南联大的奥登、艾略特等诗风及其后来的中断，再自《今天》以降的重构等），只不过“民间写作”更趋向后现代经验；再比如，大致上“知识分子写作”属欧陆诗风，而“民间写作”更接近40年代威廉*卡洛斯*威廉斯之后的美国诗风。3、民间作品趋向：场景、此在、细节、呈现、发现、创新、语言本体等。知识分子作品趋向：意象、虚蹈、转义、再现、糅合、整合、技术打磨等。4、“知识分子写作”从知识到知识，一味玩弄（最多是盘活）已有的经验存量和剩余想象，因此不能提供新经验和边际阅读效用，不能启动写作潮流，他们是渐进的、温和的诗歌改良主义者。“民间写作”坚持为诗歌“解魅”、“去妖魔化”，有效地创新了经验增量，暗示出创造的种种可能性，提高了阅读的边际收益，从而引发了一次又一次诗歌潮流，他们是激进的、叛逆的先锋主义者。5、“知识分子写作”属于艺术上的“路径依赖”，“民间写作”则属于艺术的“制度变迁”。在策动艺术变迁上，韩东的《有关大雁塔》和于坚的《罗家生》等作品，其影响力持续而深远，他们创造的用口语直接呈现个人化日常经验的艺术方式，拓展了诗歌的边界，业已成为当代汉语诗歌最为重要的美学遗产。

多赢格局：一个经济学解释

熟悉经济学的人都知道，在经济学鼻祖亚当*斯密的《国富论》中，有一个“理性人”的假设，就是说经济学假定人是理性的，在约束条件下，人会谋求个人利益（或偏好）的最大化。进入市场经济时代，人们的“理性人”思维日渐强化，诗人自不例外。地球人都知道，人不就是经济的动物吗？在此意义上，我们理解“盘峰论剑”，甚至完全可以抛开美学的因素。

经济学中还有一个并不那么玄秘的博弈论。1994年诺贝尔经济学奖就授予了博弈论大师纳什。今年获奥斯卡大奖的美国电影《美丽心灵》，就是讲述纳什的故事。简单地说，博弈涉及个人的选择及其选择的均衡，博弈论就是对策论。所以博弈行为无处不在，因此具有普遍的哲学意味。博弈会导致三个均衡结果：一个是零和博弈，一个是正和博弈，另一个是负和博弈。上述知识分子和民间的博弈，属于典型的正和博弈，就是说双方都有赢利。论战吸引了读者眼球，进一步扩张了诗人们的名声。论战还引发了诗歌肌体的肾上腺摸高，人们又开始对诗歌有了期待，到今天，90年代沉寂的诗歌局面已经结束，诗坛生态大为改善，这是博弈双方提供给汉语诗歌的收益，这也是该次博弈为中国诗坛带来的最大均衡解。博弈导致了艺术变迁，读者因此读到了更多的好诗，这多少有点让人感觉意外并且兴奋。论战中，民间派断裂的态度过于决绝，在他们看来，这场博弈只不过是美学上的零和游戏而已，即：知识分子的伪艺术，其输面就是民间艺术的赢面。但现实却是，“知识分子写作”和“民间写作”依然是诗坛多元格局中的利益主体，谁也灭不了谁，各有其势力范围，只是“民间写作”的势力更为强大----至少在70后诗歌写作上，民间的追随者远较知识分子的追随者为多。其实，多元本身就是一种博弈均衡，让人欣慰的是“民间写作”明显地占有均衡优势。如同一程“不知所终的旅行”，诗坛各种势力的博弈还将继续下去，尽管诗歌艺术将处在不断的变迁中，但可以预见的是，民间的均衡优势并不会因此而打破。

2002，7，23-24


网刊一号自由文字

[他们网刊第二号 • 自由文字]

亡命之徒

李红旗

我一直想读到这样一本书，一本锋利的、干净的、透彻的、必要的书。可惜，直到如今仍然未能如愿。于是，我只好试着自己去把它写出来。

这跟狂妄无关。

大约在十年以前的某天晚上，我跟某位异性约会完毕，疲惫不堪地回到宿舍，重重地将脑袋压到枕头上。随即我有些悲伤地想：是谁派我们到这个世界上性交来了？知道吗，真是惭愧，霎时间我居然感到自己顿悟了--这些年我一直受着生命的愚弄。我只是被生命雇用的临时工，为了满足它的性欲而心急火燎地与异性交配。为了让生命使用起我来更得心应手，我还得想方设法地吃饭、睡觉，甚至一刻不停地为它呼吸，而在此之前我却从没有想到过这是可悲的差事。所有这些无止境的操劳，仅仅只是为了等待生命把我们用旧了之后扔掉的那一天。这一切跟我是没有关系的。我甚至连它的临时工都算不上，只是工具。多么称职的工具呀，根本用不着"主人"的鞭策，就会自觉地为它把命卖掉。

它可真有自己的一套。

事情就是这样。那天晚上，在我刚刚从青春期的泥泞中脱身不久，转而便一头栽进了发自肺腑的伤感中，活得愈加不痛快了。

光阴似箭，日月荏苒。转眼间，又是几个酷暑严寒经过了我这个苦闷的小青年。我不得不严肃地去面对这样一个事实：我还年轻，往后的路还很长。

"你说你是被愚弄的工具，对此感到不满是吧，那么你到底想要怎么样呢？"我不禁扪心自问。

我不知道该怎么答复自己。

"是不是这样会让你舒服一些：没有生物，没有地球，没有空气，甚至连宇宙都不见了--对面没有一切。"我继续难为自己，不给自己一丝喘息的机会。

我还是无法给出一个满意的答复，但是以前坚持的东西就此开始动摇。

红旗，咱们该好好谈谈了。

你不能装作看不见你的四周。水在流、花在放、小鸟在歌唱，他们凭什么活得如此用力？这里面一定有更可靠的道理。

作为生命展示自己的工具也许不见得是一件糟糕的事情。

可是，有一点我是始终不渝的，那就是对于同类的憎恶。我不愿意与人为伍，不愿意与这些自以为是的蠢货从事"生活"的营生。

自打直立行走以来，他们都干了些什么？人类--这个生命的媒体--的发展史就是一部欲望膨胀的历史。经过数千年辛勤的夜以继日的进化，人终于过上了猪狗不如的日子。

自从他们知道了地球是圆的以后，想起那些还不知道地球是圆的的日子就觉得不堪回首。他们无时不在为诸如此类的真理陶醉。是不是为某种虚拟的理想去死或者死得十分"清楚"就比一只被宰杀的鸡来得更高级？

一群可怜虫，因为懦弱而想去靠爱别人让自己生动起来，靠祈求上帝和其他可耻的人编造出来的神仙获得安慰。他们信任所谓的"人性"，他们一路唱着爱的歌谣一步步走向愚蠢的深渊，在堕落的过程中还会为自己的蠢举感动得涕泪滂沱。他们爱着爱，恨着恨，弘扬着善，憎恶着恶，他们相信自己是这个世界理所当然的佼佼者，因为他们有"人性"。但是在我看来，"人性"是没有人性的。我宁愿相信冷酷是惟一的美德，面对愚蠢不为所动的冷酷，面对虚妄不为所动的冷酷，面对莫须有的智慧不为所动的冷酷。这个世界是没有性质的，我们自然也不例外，没有什么是善的，也没有什么是恶的，没有什么是有罪的，也没有什么是无辜的。如果有那只有人类是邪恶的，人类编造的上帝和诸如此类的神仙是邪恶的，人的头脑是邪恶的，归根结底，那些催化头脑的欲望是邪恶的。

直立行走的姿势有多造作，与这个世界是多么不协调。想当初，他们居然愣是硬生生地把自己的双手举离了地面。他们没有勇气没有胆量去活，更没有勇气没有胆量去死。他们举着盲目的双手修筑起他们的避难所--社会，这个无数蠢念头的衍生物最终只是吞噬了他们。

浮肿的文明，浮肿的修养。

他们的问题不是没有信仰，而是信仰过盛。人类几乎是在不停的"感悟"中度过的，他们听别人说起过太多的道理，目睹自己研究出太多道理。任何一种宗教、信仰，最终满足的都将只是它自己。所有这一切灰尘般将人的头脑掩埋了。

这是一群被欲望催过眠的动物，被欲望牵着鼻子梦游在世界上。

也许有人会说，你这只是一种"艺术"的说法，作为一种"艺术家"的观点是"可喜"的。但是，我不尊重"艺术"，也不尊重"艺术家"，更鄙视那些以"艺术家"的姿态洋洋自得的人。他们像狗的嗅觉一样灵敏地活着，寻找着与众不同的感觉。我只想以一个没有身份的人--一个普通生物的眼光去看待这个世界。事实上"人"是很少的，人们不是把自己搞成想像中的禽兽，就是搞成想像中的神，而"人"则被禽兽当成神，被"神"当成禽兽。

几年以前，跟一个大龄朋友聊天，不知道怎么回事就聊到那儿去了。他很严肃地告诉我，他活着就是为了把自己给骗住，活在某种他信赖的"生活氛围"或者"精神氛围"之中，假如有一天，这种东西再也不见了，或者再也骗不住他了，他就会活不下去，即使勉强活下去也会活得很郁闷。我说我跟他刚好相反，我希望每时每刻都清醒，知道自己在干什么，即使死的时候，我也希望是眼睁睁地死，我有这个权力。我最怕活在某种"氛围"当中。

没错，我必须像大多数群众一样，如若一名社会中的"人"似的度过我作为工具的一生，但我是奔波在"生活"中的奸细。我是我自己的奸细。我为我自己卖命。不是为了在"生活"中游刃有余，而是为了在"生活"中脱颖而出，一个精神世界的亡命之徒。

其实每个人都是亡命之徒，只是在"生活"的过程中被忘记了。要知道，但凡有胆量来到这个世界上的人都应该清楚：谁也不能再活着离开这儿。

现在，我想跟大家说说有关这部小说的事情。半年以来，我埋头编造着这个我梦想中的故事，一步步接近最终一把攥住那颗巨大的灵魂。我的内心终于完全地开放了。当写完最后一句话，我抬头环顾四周，猛然发现我的目中已经没有人了。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

读北方的小说《谁比谁美丽》

李樯

《谁比谁美丽》收录了北方的三个中篇，《四如意》《一天一日》《谁比谁美丽》。我喜欢《四如意》和《一天一日》，这两篇东西无论是故事、结构、人物、人物之间错综而又充满生活质感的关系，北方都处理得非常成功，加上贯穿始终的湖南方言俚语，使小说读起来更显地道，是原汁原味的那个地方人的生活。但又不全是，因为小说揭示的不仅仅是那个地方人的生活，还揭示了时间上的和空间上的一部分人共同的生活。从古到今，从上海到新疆，从海南到哈尔滨，一部分的红男绿女成了生活在心跳、淫乱、迷茫、虚无快感和破碎阵痛中的一族，而且是不可否认的事实。北方似乎无意间完成了一个普遍存在的社会命题，并对笔下那些坐台女、妓女的不同命运进行了关注。――要按照这样的思路一直将北方的小说解读下去，恐怕是违反了北方写作本意的，也将抹杀小说本身更多的意趣。

读完北方的小说，我便自然而然地想起了《金瓶梅》《三言二拍》，想起那些小说中的富佬阔少和妓女们插科打诨、谈情欢娱的场景。北方无意于同情、批判、关怀或者警示什么，他要做的就是借明清小说家的笔法，去把现代一部分人的生活、性、金钱观、喜怒哀乐原原本本地搬到纸上，呈现给读者。他是作者，但更大意义上是个呈现者。在北方的小说中，你读不到一丝作者的痕迹，你读到的只是勾情男女们细碎、具体，空虚甚至有些无聊的吃喝拉撒睡，读到的就是那些人平淡无奇却又令人拍案惊奇的故事。然而北方小说的那些性场景一点也不做作，该怎么样就怎么样，不二一添做五，也不欲掩还羞地扭捏作态。北方描写男女人物的那些个鸡零狗碎的事情，对看上去实在无聊无谓的繁文缛节的把握能力，实在令人惊羡。他能把这些猫啊狗啊的事情说得有声有色，不厌其烦却不拖泥带水，颠来倒去却不晦涩庸乏，甚至有几分让人不忍割舍，非要一口气读下去不可。加上北方难以掩盖的幽默、不时地神来之笔，使得小说的节奏就像一条匀速流淌的大河，漂在其上的读者领略到的是一种稳健浑厚的文风。北方的小说不是清秀形的，带给阅读者的也不是明月松间照、清泉石上流的体验，而是弥漫在风月场里的香水味和口水味，让你忍不住想入非非。

我总觉得，好的写作者从来就不应该是一个叙述者，而应该是一个呈现者。叙述者和呈现者身份的不同之处在于，叙述者总是处于一种被动的写的状态，总是不断地交待这交待那，好像不交待清楚就心有不甘，结果常常造成言不由衷的尴尬，真正需要呈现的东西被部分地掩盖或者说伤害了，或者说一个好的意绪被敲打得出现了几道裂纹，不再那么完整和完美。而呈现者的功能仅仅就在于呈现，没错，他是一个人，是一篇小说的创造者，但他和字词、句式、结构，和小说中的人物、情节，和小说本身应该表明的高尚、卑微、快乐、幸福、龌龊等等，有着相同的地位。他不是一个占有者，他和小说自身的元素构成了小说元素的总和，他只是小说元素的一分子。他既不被动，也不是主动的，他和一篇小说的独立性没有任何关系，他仅仅构成，仅仅呈现。北方的小说做到了这一点，这是我喜欢他小说的第二个原因。

北方的小说就是地道的、本土化的小说，想要从他的小说里寻找西方文学的影子，显然有些牵强。在我国古代文学类别中，我越来越看中诸如《三言二拍》中许多生活化的小说篇章。之所以称其为生活化小说，是因为我觉得它一直以一种质朴、返归本原的笔法描述着那贴近我们的生活，贴近我们的气息，甚至就是我们骨子里想要的那种闲适、恣意、一点点狂妄、一丝抽不尽的欲念。最为重要的仍然是那种超然物外、不关乎己亦不关乎人的、以一种旁观者的眼光看世界、看人生的写作姿态。我在喜欢的作家如顾前、韩东的小说里读到过这种姿态，在北方的小说里也读到了。


网刊一号自由文字

[他们网刊第二号 • 自由文字]

长兄为父

韩东

说到“朦胧诗”，不能不提及《今天》，不能不提及北岛。

《今天》是1979年前后出现在北京的一个民办文学刊物，先后出了约十期（具体数字不详），印刷相当简陋，是那种老式打字机将铅字打在蜡纸上，而后油印的。《今天》以刊载诗歌为主，印数很少，每期大约只有几百册。正是这样的一本刊物，成为当代汉语文学的起始。北岛是《今天》的主编，也是其中主要的诗人和小说作者之一。

我首次接触《今天》是1979年。来源是我哥哥李潮。当时他与南京的顾小虎、徐乃建、叶兆言等也在筹办一个民办刊物。《今天》大约是叶兆言从北京带回来的，在圈子里流传。之后，我又将《今天》带到山东大学，在那里，我们亦有一个文学社。这是《今天》传播的一条路线。类似的路线应该有很多条。每一本《今天》都到了它该去的地方，物尽其用。

大约一年多以后，《今天》的传播或传阅已相当广泛，正式出版物开始有选择地接受了其中部分的诗人和诗歌，有关的“美学”问题也在公开场合得到了讨论。面对一种前所未有的诗歌方式，人们感到很棘手，“朦胧诗”一词便应运而生。当时备受关注的诗人是舒婷和顾城。相对而言，这两位诗人在《今天》中是比较平常和迟钝的。因此，“朦胧诗”既是对“今天”诗歌的一种普及，使之浮出水面，同时也是一种降低。至顾城自杀引发的传媒效应，“朦胧诗”及其挑选的代表诗人已将“今天”诗歌基本遮盖了。公众只知顾城、舒婷，不知芒克、多多、江河。

当年，对“朦胧诗”的公开讨论，水准也比较低下。基本集中在“懂”与“不懂”的问题上纠缠不休。似懂非懂，但却有一种奇怪的美，“朦胧”便是对这种感觉的描绘和总结。那时候还讨论“通感”，比如“绿色的雨”，这怎么可能呢？雨怎么可能是绿色的呢？于是有人发明了“通感”一词，以解决问题。

但在公开讨论和阅读之外，北岛、芒克、江河、多多这些诗人却是我们的最爱。我们从不讨论“懂”与“不懂”的问题，也拒绝接受“朦胧诗”一说。我们只认《今天》，只认北岛。在我个人，以后再也不曾有过阅读《今天》那样的震撼了，心神俱震，持之良久。正是由于对《今天》的阅读，我才开始写诗。而一写，便是自觉的模仿。这种模仿是相当彻底的，从意象的经营到语气方式。甚至，我们也办起了“地下刊物”。我由于办刊物而触犯了有关方面，以传阅《今天》的罪名被隔离审查。当年，我只有20岁。

然而，我们真正的“对手”，或需要加以抵抗的并非其它的什么人和事，它是，仅仅是“今天”的诗歌方式，其标志性人物就是北岛。阅读《今天》和北岛（等）使我走上诗歌的道路，同时，也给了我一个反抗的目标。此乃题中应有之意。有人说，这是“弑父原则”在起作用，姑且就这么理解吧。

1982年，我写出了《有关大雁塔》和《你见过大海》一批诗，标志着对“今天”诗歌方式的摆脱。在一篇文章中，我以非常刻薄的言词谈到北岛，说他已“江郎才尽”。实际上，这不过是我的一种愿望，愿意他“完蛋”，以标榜自己的成长。自然，这样的攻击于北岛本人无碍。

回首往事，我常常感到我们“出身”的贫贱。我的父亲就是写小说的，但我从来也没有觉得他是我文学上的父亲。我们反抗“传统”吗？但“传统”何在？在文学上，我们就像孤儿，实际上并无任何传承可依。这里，引伸出我的一个观点，即当代汉语文学是以“今天”和北岛为起始的，它的时间标志是1976年。无论人们是否同意我的划分，这却是我的实际感受。这种孤独无助感持续在几代（其实是几批）诗人作家中。九十年代所谓“知识分子写作”乃是一种否认自身贫贱的努力，试图把自己嫁接到西方的传统之上。如今有人倡导回到唐朝、唐诗宋词，回到李白，亦是幻觉。贫贱的我们只有长兄为父，除此之外别无它途。

2002.7.20


网刊

[诗] | [小说] | [自由文字]
NUDE诗十九首 春树诗十七首 KURT诗六首 金海曙诗十首 晶晶诗八首 吴晨骏诗六首 杨黎诗六首 仇恨的桶诗三首 丑石诗四首 楚尘诗三首 阿美诗六首 楚枫诗六首 崔蔓莉诗三首 非亚诗三首 黎幺诗五首 李黎诗六首 李苇诗七首 林苑中诗四首 溜溜诗九首 刘娜诗十首 魔头贝贝诗五首 马铃薯兄弟诗五首 莫小邪诗四首 横的诗三首 七窍生烟诗三首 肉的诗四首 盛兴诗六首 水晶珠链诗十二首 天使艾米莉诗四首 忘了诗三首 巫昂诗五首 外外诗九首 小宽诗四首 羊的诗一首 尹丽川诗三首 张海峰诗三首 张力诗四首 张肆诗二首 张稀稀诗七首 赵旭如诗三首 赵志明诗四首 朱文诗五首 刘立杆诗 五首 | 韩 东： 赵宁生（《扎根》第七章） 巫 昂： 阿回 刘立杆： 初冬 不 必： 在海拉尔 金海曙： 妈的！一个倒霉鬼 楚 尘： 我不想长大 海力洪： 小破事 离 ： 我想告诉你一个叫离镇的地方 李 黎： 和父亲一起抽烟 李 樯： 毛啊毛，焰啊焰 盛 兴： 他的理想 春 树： 死蝴蝶 陆 离： 北京站有海吗 王 敏： 隍村 寒 露： 无力奔跑（长篇节选） 泽 遥： 爹，我也没多少余粮啊！ 折 荷： 中年丧妻 巴 桥： 阿瑶 粲 然： 坟墓里的人 曹 寇： 绕道而行 子 弹： 杨小瞳？ 李红旗： 捏了一把汉 光天化日 吉木狼格： 今天我不想惹麻烦 | 李 苇： 混混沌沌说语言 电影语言，电影的语言 林 舟： 传媒魔影下的文学批评 催眠与唤醒 内心之死的寓言 欧 亚/叙 灵： 诗歌要接近于人 ——吴晨骏访谈录 乌 青： 开始我的DV 小 郭： 何小竹访谈 马 策： 诗坛的博弈 李红旗： 亡命之徒 李 樯： 读北方的小说《谁比谁 美丽》 韩 东： 长兄为父