南北

壶2002年5月25日


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


自选集

目录

第一辑

第二辑

第三辑

第四辑

第五辑


南北 1979出生，河北鹿泉人。

目录

第一辑 十首

《星期天我在家》《考拉》《星期六》《鸟》《拧灭了灯》《等一首诗到来》《十字路口》
《 》《死的都是些不相干的人》《在巨大的噪声里》

第二辑 七 首

《爬》《鸡是什麽模样》《好天气》《我呆在大屋子里边》《我们俩在城市里转了一天》
《有时候可别具体起来》《首先我是一个无聊的人》

第三辑 二十二首

《人气儿》《她们》《早晨我就老了》《4+1=?》《五岁》《藁城小吃》《屋子里》《你呼我之后》
《跟我一块儿捡石子》《你知不知道》《昨天我看到一个绿色的乞丐》《把一件事说清楚》《戒严了这里》《两个陌生人》《打电话》《长翅膀的人》《吃鱼》《身患绝症吗》《哗啦哗啦》《刚才有风》
《花一块钱》《心脏病》

第四辑 十三首

《在远处》《菜市场》《二楼》
《追命十八刀》《乞丐的意外》《六味地黄丸》
《逃犯来到这个城市》《我对一个老人笑了一下》
《鱼》《鱼之二》《鱼之三》《旧世界》
《武昌鱼》《鱼缸里的龟》

第五辑 十一首

《钢琴的声音》《中午》《雌鸟》
《小气鬼的故事》《更远一点》《浮躁》
《差点儿》《我的哥们做了一张图》
《梦见狗可能要和人吵架》《互补的》《和平年代》


第一辑 十首

【星期天我在家】

这天下了一场大雨
你在唐山
远远听不到哗哗的声音
我从一大早开始洗衣服
水龙头也哗哗的
后来水龙头忘了关
我就以为
一直哗哗的在下雨

【考拉】

澳大利亚的考拉
有着招人喜欢的样子
爬在树上
看远处的推土机
推干净这片桉树林
然后它们住进城市
它们还可以将小便留在
领养人的头发里

【星期六】

早上姨打电话说
焦炭到了让弟去开车拉回来
我就在家里等着
拉着焦炭的拖拉机哒哒的声音
期间看了会儿电视剧
吃了顿午饭后来
又看了会儿电视剧
弟回来时还没到吃晚饭
他骑着自行车一进家
就发现我还在看电视

【鸟】

一只鸟落在地上
还有两只在我头顶上飞
三只鸟离我都很近
我和三只鸟玩了一下午
我还是不会飞

【拧灭了灯】

光着身子躺在凉席上
装睡
弟弟到邻家喝酒去了
有人在小声地剥玉米
玉米
明天一早就会堆满整个院子
这些光溜溜的受精卵们
今晚无辜极了

【等一首诗到来】

就是等几句话分别到来
就是一个字一个字慢慢敲出来
就是被鸟叼着飞一圈
一圈一圈又一圈
啪得摔下来

【十字路口】

穿过一段马路比穿过一盏红灯轻松
一盏红灯离一滩血也很遥远
交警忽然就愿意深夜到来
将白色手套塞进口袋
扎紧袋子并把噩梦勒死床上
他于是示意一辆出租停下
事实上却制止了一个车队的前进
还有一些挡不住的轮子
此时刚好出现在他的视野之外

【《 》】

电影片名错过去了
只有我一个人在屋里看
女主角也不漂亮

【死的都是些不相干的人】

有的成了蜂窝也有从楼顶
给摔扁的
砸烂几扇窗子门也破了不少
至于炸掉的汽车
房子直升机则显得热闹而阔绰
我从半截开始看这部片子
结尾是男女主人公的尸体在接吻

【在巨大的噪声里】

关上窗子
果然小多了
塞住耳朵
几乎听不到了
外面的两个木工
来回走动
像是在演一场电影
有什麽东西
正被他俩慢慢扛着
堆在大楼的影子里


第二辑 七 首

【爬】

半夜我是不出来的
所以我总能赶在半夜到来之前
回到床上
我还愿意混在人堆里走
像长着几十条腿在爬
就是这样
我从半夜到来前的虚惊中爬过

【鸡是什麽模样】

鸡的年代到了
鸡悠闲的看着一切
据说鸡常常在你眼皮底下走过
而你毫无察觉

鸡是早晨的颜色
你看到的早晨开满花朵
沐浴着馨香的早晨
勃起的早晨

【好天气】

好天气啊一出门我就知道了
真是好天气
扔掉狗日的背包提包和钱包
甩掉狗日的手表手机和呼机
蹬掉女朋友
我还脱光了衣裳
我在姑娘们的眼皮底下耍流氓
而男人们正满脸混账的准备滚开

【我呆在大屋子里边】

多少年了第一次觉得它这麽大
床头随手扔着几本书
有小说也有诗
紧张的时候就拿起来翻一下
一个下午我不断得翻着它们
就觉得这屋子大得快装不下了我

【我们俩在城市里转了一天】

事先我们不知道要去哪儿
骑车也并不比坐在家中更有趣
别人也许比我俩有点儿意思吧
别人也骑车离开了家
满大街除了两个人
满大街都挺带劲

【有时候可别具体起来】

谈了点老掉牙的总统绯闻
顺便还带出几个黄段子
两盘炒饼嚼得差不多了
两张嘴于是互相微笑着
要防止具体点儿的事情

【首先我是一个无聊的人】

当然，我不会去隔壁打扑克
看电视也不嫌弃广告
睡着了还能有些故事
可起来统统忘掉了
通常我骑辆破自行车
就到以前上学的那道街转转
其实那里没人认识我了

【在巨大的噪声里】

关上窗子
果然小多了
塞住耳朵
几乎听不到了
外面的两个木工
来回走动
像是在演一场电影
有什麽东西
正被他俩慢慢扛着
堆在大楼的影子里


第三辑 二十二 首

【人气儿】

烟
烧过后
灰烬散在路上
我吸去的是更细小的
部分
吐成圈的
也是

【她们】

慢慢走向黑影中的是两个女学生
照亮她们的是对面开来的汽车
隐藏她们的是一间有玻璃门的屋子

她们的衣服
和在白天一样好看

【早晨我就老了】

省博广场有一群鸽子
吃人们撒在地上的玉米
老人呈现出孩子般的幸福
孩子盯着扑楞扑楞的翅膀
我被一双手抚摸着
咕咕咕咕的叫

【4+1=?】

纯净水专卖店门口
站着四个姑娘
和对面学校里的姑娘
一模一样
我拎着四瓶水出来
有一个看着我乐
我认为她是最美的

【五岁】

童年的鸟
嘴角发黄
在我手中
很快衰弱下去

我将它摔向一堵墙
在死之前
它就是一只
真正的鸟了

【藁城小吃】

上次见到藁城小吃
正着了火
老板从里面跑出来
冲火发愣

隔着老远
我没看清
后来火是怎麽烧到
晋州小吃的

【屋子里】

几个孩子围在墙角
我看不到他们
如果在床上躺下一动不动
就不能知道孩子们在墙角干什麽
从窗口也能望到几个墙角
要是孩子们不在
他们肯定跑到另一些墙角去了

【你呼我之后】

四十分钟
我们就见面了
我还会在石家庄
呆上一阵子
顺便将你
带不走的东西
搬进
我的窝
你放心
去福州吧
那地方我没去过

原谅我
说不出别的
我还准备
抱你一抱
你哭了
也不要紧

【跟我一块儿捡石子】

知不知道在路上能弯下腰去
再蹲下些
伸出脏手 挽起袖子
石头藏在口袋里

【你知不知道】

绿色的乞丐
长一张真正的黑脸
比他的头发还黑

他在风里
能吐出
一口口
白气

【昨天我看到一个绿色的乞丐】

不是他有绿色的皮肤
也没有绿光从他眼中放出
一个大包扛在身上
是黑的
像块石头
但这些
还远远证明不了
他不是绿的

【把一件事说清楚】

我得坐公车回去
早晨我是骑自行车来的
但中午将它给别人了
那人我不认识
车子也不是我的
是我同学让我给那人的
车子是她的
她说不骑了送给
她的一个同学
她说你给她吧
让她直接找你
就这样
她的同学现在正骑着车子
回去

【戒严了这里】

听不清是什麽声音
我扭过头
愣了一下
就有几个人
走到对面去了
他们中肯定谁
低声叫过
一个名字

【两个陌生人】

昨夜洗完头我去外面
吸了支烟
共有两个人看到我
一个和我一样仰着脸
另一个问道
这麽晚了你在干什麽
我说看看有没有流星雨

【打电话】

夜里11点我想打个电话
出门时
有人说昨晚见到流星雨
到第一个电话亭
我已经看见几个星星
如果再走远些就会有流星了
你们一早醒来也找不到我
那时我正准备从遥远的地方
打电话告诉你们这一消息

【长翅膀的人】

有一堆长翅膀的人
用两只脚走路
鸟一样鸣叫
偷地头的高粱
吸食大麻
犯罪
看破红尘
计划生育
只有过河时
他们张开翅膀

【吃鱼】

一根刺留在嗓子里
我感到它正下滑
贴在没有皮肤的肉上
或者一动不动
下滑的是我

喝醋 咳嗽
大口咽下食物
都不能对它造成伤害
它是一棵枝繁叶茂的树
长在我的任何企图之外

【身患绝症吗】

当年爷爷一觉醒来
半身发麻
成了残废
他花几个月时间
才扔掉世上所有东西
绝症从那刻起
被我记住

有朝一日
我无聊的从被窝里
爬起
一个人抚着发麻的左臂

【哗啦哗啦】

高三时
常见文班最漂亮的女生
最丑的那个也总遇上
穿过河去
租几本小说
河水脏乎乎的
流得哗啦哗啦

【刚才有风】

吹了一下
就不见了
很久很久以后
真的不见了
吹得再大也不能出来
不管是轻轻的
是狠狠的
是断断续续
越来越
还是
刚才有风

【花一块钱】

服务器染上病毒
其它机子跟着也染上了
今天上午
杀完毒
我们都到食堂吃饭
抽烟
小胡自己
到外边买了几个包子
花一块钱

【心脏病】

我大口喘气
大口吐气
从医院正门进入
找到心脏病专科
抓上一副草药
再溜回来
明天早饭前
自己熬着喝了


第四辑 十三 首

【在远处】

把鸟巢翻过来
倒出两只鸟蛋
一个放进铺有杂草的口袋
一个在水里煮
水泡和鸟蛋一样大时
小鸟开始破壳
咕噜咕噜的声音
爬上我的脸

【菜市场】

口袋里钱不多的人
都互不相识
他们甚至取消了问候
路过酒店
也仍然拎着
刚买的青菜
而不进去歇一歇脚
总在此处
他们四下散开
回到可以吃掉青菜的角落
至少他们以为
青菜是种实惠的东西

【二楼】

一转身我就能走到二楼
去看看三个门里
住着的
是不是汲着鞋
但我不能敲其中任何一扇
我和他们玩别致的游戏
直到彼此听不到为止

【追命十八刀】

第十九刀落下来
砸在脑壳上
使劲拔才拔出
这棵树
晚上没有影子
白天还没长大

【乞丐的意外】

乞丐也怕被人看
四季青能遮住一半
另一半是鹅的样子
警惕着接近他的人
混在里面的有大沿帽
和他们的棍子
随时会赶他滚
他还比不上一大堆垃圾
穿桔红色马甲的阿姨
早早地出来
只是担心这家伙
又将大便
排到人行横路上

【六味地黄丸】

我每天晚上都做梦
每天早晨都把梦忘掉
然后吃一颗药
吃到一定剂量
再吃别的药
忘掉以前药的味道
只记住它好听的名字
和一个黄色盒子

【逃犯来到这个城市】

逃犯来到这个城市
正举目无亲
他们给人们带来
新的恐惧
关紧门的时候
要扫一眼四周
可疑的是那些
留着长胡子
嘿嘿冷笑的
有人尖叫一声

逃犯们举目无亲
更不会互相团结
这阵子
所有逃犯刮干净了胡子
也要成为一个普通人

【我对一个老人笑了一下】

他提着袋子
走出大院
路灯下还有另外的
陌生人
小贩和买主
发生争执
在谁占了便宜的问题上
滔滔不绝
一对拥吻的情侣
是温暖的
他们不需要知道更多的事情
和那老人一样
提个袋子
就可以走到另一条街去

【鱼】

鱼死了肚皮翻过来
腐烂掉作为鱼应该具有的
一切样子
鱼带走水中新鲜部分
水又带走其它新鲜的鱼
鱼缸以外
五站地远
我正看一个人
他爬着写了很多字

【鱼之二】

假设我的鱼不是目光短浅
我是早就被它发现的
每当我试图再贴近些
它都能伏下缸底
而我不过是一张脸的样子

知道一团颜色换了位置
足以说明鱼有一双清澈的眼睛

【鱼之三】

小瓶子盛不下了
血渗出来
它像条花鱼
漂到水面
作为鱼
它终于能够
离开水接近空气
肆无忌弹的
躺在这里
躺在那里
是世上随便的
什麽东西

【旧世界】

太阳从西山落下
西山是我们这儿的山
晴天的黄昏太阳在最高
的山头下去
一部分人于是又见到了光
西山的后面应该是海
日出东海
从我们这儿一直向西走
就来到海边
看到新鲜的太阳
而翻过身后的大山
即是返回了旧的世界

【武昌鱼】

几乎是干净的能吃的鱼了
在盆里
游了两下
几乎是游泳的新鲜的鱼了
滑出手时
摒住呼吸
几乎要不能说话了你

【鱼缸里的龟】

在鱼缸里长大的龟
躲开了河中的天敌
与糟糕的天气
一生都过着好日子
缸外来的小动物
都要被它
撕咬消化并排泄掉

它把自己放在黑石头上
像个善良的人
作为善良的人
它看到一个完美的世界
并让一部分人也看到


第五辑 十一 首

【钢琴的声音】

隔着两座楼那麽远
我猜想是个小姑娘
长一双干净的手
她父亲不懂音乐
但爱站在女儿身后
可能的话
我也想坐到她家去
和他们亲切交谈
吃圆桌上的饭
递根烟给她父亲
当我们都累了
就互相背对着

【中午】

女孩子把腿露出来了
杨絮燃烧时
很温柔
一团热
来不及烧伤你
就化了
街上没有半点儿声音
这是今天最干净的

【雌鸟】

我不认识笼子
不认识翅膀
天黑时
我看不到很多东西
和一只雄鸟
没什麽区别

【小气鬼的故事】

真有一位小气鬼
住在楼里
他将别人扔掉的菜叶
装进袋子
背回我们隔壁
我常常听见
他掏出钥匙
哗啦哗啦的
象是干令人心动的
盗窃
他走起路来
扛着大大的编织袋
有时候喘气
有时候和我们一样
平心静气

【更远一点】

我总愿意看得更远一点
绕过楼还要远一点
跑起来还要远一点
坐上车还要远一点
长出翅膀还要远一点
戴上眼镜我有些踏实了
挂着望远镜我面带微笑
从天文望远镜上滑下来
找个透明的地方
我象块石头
堵住射进来的光

【浮躁】

摇滚停了
天还黑着
传说中的夜行人
只在乡下

【差点儿】

路面水汪汪
写在上面的粉笔字
干干净净躺在那儿
个别被水洗成不像一个字
像滩废颜料
组合成
花忽忽的笔画
自行车轮子
汽车轮子
鞋
狗的脚
脏了就
毫无顾忌

【我的哥们做了一张图】

爬着写字的乞丐
被我们用数码相机
偷拍过
险些做成的网页上
他更象是搞行为艺术
用黑布裹头
右眼角上一大块脏
爬上人行道
写工整的粉笔字
感谢好心人
赞美城市
歌颂改革开放
和只知道伸手要钱的乞丐
一起
花很小面值的人民币

【梦见狗可能要和人吵架】

为什麽
它进来后一声不响
尾巴给人整掉一半
屋里每个人都接受了
除尾巴之外
它的可爱模样
为此
我们做了一晚梦
醒来还带着
说服对方的足够证据

【互补的】

在另一面
两股线相互缠绕
反证
它们在这一面
因为平行
被认为是互补的

【和平年代】

王小是2002年
5月9号
出生的
今天没有太阳
不下雨
微风
王小这个名字
还不是他最终的名字