果酱

壶2002年5月25日


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


无标题文档

果酱

新漆

X

A

B

C

D


果酱

编者废话

鲁力

油漆未干，请勿触摸！

油漆未干，请勿触摸！

油漆未干，请勿触摸！

油漆未干，请勿触摸！

油漆未干，请勿触摸！

油漆未干，请勿触摸！


果酱

鸡鸡吧吧

起风的时候风特别大
就像我们几天前
推开窗看到的北京
风和沙的联袂催动
使这种昏黄迅速遮天蔽日

与此同时
在山顶上
在味同嚼蜡的午后
在风沙里
两个掩裙少女
面对着山下和眼前的山坡笑
她们下定了决心
就着风势
沿着山坡奔跑下山

接下来
苹果摔倒在半山腰
着地时右臂压在身下
身下压着硬石
折是折了
可还能站起来
还是连带着

再后来
梨在山脚晚节不保
虽然坡度小了
滚不多远
可那树桩硬在那里也不是好惹的
所以这一位姑娘
搞碎了脚踝

最后我们看到的是两组画面
其一：
苹果在医院的病床上
用张开的双腿像蜘蛛一样
缠绕着刘医生的脊梁
同时高举起打了石膏的右臂
当然她也放不下来
其二：
梨在伤腿痊愈之后
兴高采烈地走出骨科医院的大门
一路
翩跹

米都舍不得吃

面对京东大裂吧
这种怎么看都像是玩具的食品
我还能再多说些什么呢
也就好比
对于我刚刚抱回来的那些水果儿
人们莫衷一是
总得来说
还是
甘甜多于苦涩

我想我还是该解释一下
我的胃
现在它不停反刍
不停反刍
我承认
搬家的那天我的确是在加班
我知道外面下着雨
人们都走在伞里
就是那天
我妈她突然
对我说
榛子缠身的时候
也没什么可怕的
你可以随手抓上一把
磕开来吃

轮盘

A

我现在坐在公交车上
去往城市的远处（厘米）探望我的朋友
当我打开车窗
看到花
花篓
和一直并行的
那辆橘黄色
冰激凌车
恩～
今天是个好天气
虽然前几天一直在下雨
虽然马上就会热起来
太阳毒
但
今天是个好天气
好在是个好天气
不容易

B

在我的身旁
空起的位子
一直到车到终点都没有人坐过来
任凭我在上面
撒满钉子
任凭我把脸和手
全都贴到上面
任凭我抬起头挥动双手
发现满脸都是漏洞
满手都是鲜血
任凭任凭这样的鲜红
染透椅背
又流奔到门口
任凭乱
任凭跌宕起伏
任凭我用手按响手机
任凭我用嘴咬碎嘴角
任凭滴滴哒的尿挤碎膀胱
而膀胱碎裂开
迸溅一身一脸
还是擦干净
舔干净
悠悠然站起来
走下车
撞见小学生吸烟

猎农

在滇南重镇的一间小阁楼上
用整整一个下午的时间
切西瓜
而实际上
外面的太阳
已经变得很小了

新漆

4月20号下午4点26分
田坤和陈琰坐上937路公交车
去五角场
当他们在路上
看到闲风餐馆新换的广告牌时
陈琰感到非常愤怒

腾

每天早晚两次
接送我的女人
已经成为生命中一道必修的功课
我们会在那条阴翳的小径上
讲诉我们昨晚的梦
以及梦里的星星点点
模糊的一切

剩下的时间
我砍柴
洗衣
拖地
烧饭
擦洗那面生满黄斑的镜子
和即将生锈的镜框
我做着各种或繁或简的家务
等待不懵时候
停下来
眯起眼瞪一会儿太阳
或者闭上眼
想象阳光留在瞳孔里的样子
不小偷
不匪
不规律地操一操身下这个即将声名雀起的女人

我们
干杯吧
把我的那些草也分给你
有一同高了的时候
就拥抱着腾到云层上面
我们在云层之上
朝下面看或者大喊
祝愿祖国大好河山
永远大好河山

王越古

王越古这个名字
是他几年前杀一个人杀到快死的时候
那个人起的
他以前不叫这个
他以前叫王越
王越要杀那个人
是因为他在死之前反倒放开了喉咙
大喊大叫
声音也变得洪洪亮亮的
他叫着
“王越古，妈的，今天老子是栽在你手里，
但我还是要告诉你，下辈子我一定不会放过
下辈子的你，靠！”
王越（古）想
如果有下辈子
他还想作一块石头
本打算

王二小

早起放羊
赶在天黑之前把羊赶回羊圈
这其间
有风
有风筝
王二小抱着羊走来走去

嘿嘿～

Low Fi

我的两条手臂流着不一样的血
它们分别属于
我的爸爸和妈妈
这个下午
我用一把很钝的刀费力在手腕上
磨出一道口子
看着红到掉色的东西
冒着泡流出来
后来
我听了你们的话
用嘴扯着绳子把双手捆在了一起
伤口叠和
血流速止

撞伤妆

那个美式女孩
身着花色短裙
花裙的底色为红
其他的色彩各自嵌在上面
她现在正
倚靠在电话厅的玻璃墙壁上
讲电话
电话打给远方的爱人斯诺克
然而她并没有料到
此时另一个男人正朝她走来
越来越近
越来越近
直到嘁咔乒乓声不绝于耳
飞溅起许多酱

我的长指甲

我有十根长指甲
它们看起来非常屌
但是上个星期六开始
我决定把它们剪短了
因为指甲长了
很碍事儿
在此之前
我看了一部BRUCE ROBINSON的电影
片名就叫《我的长指甲》
在选字幕的时候
我的长指甲把遥控器的按钮给抠坏了

我得晒被子

前些日子
上海一直在下雨
屋子里面
潮得狠
等到突然出了好太阳
已是这几天的事儿了

比如昨天
就是一个大晴天
我把窝在床上的被子拖到阳台上晒
我的被子是棕黄色的（杂）
上面有很多狗熊的图案
我看着我的被子在阳光下
像发糕一样慢慢膨胀起来

道人变化固不测，跳上蒲团如木偶

师太，你真是太失态了
你倒是跟那个道士走么！

小悲剧

当Mary遇见Harry在1994年秋天的纽约
他们没怎么做爱
而是在一起挣了很多很多的钱
由于一些情境之外的原因
他们后来分了手
又不伤感情的分了钱
各自揣着一颗不羁的心
浪迹天涯

再次相遇已是多年以后
在北庄以北的翻猪岭
Mary和Harry伫立在相离不忒远的两座山头
那是北方春天腻人的扬沙天
云层很厚
能见度很低
被人们称之为
带有肃杀之气

当他们终于涕泪横流
相拥狂吻的时候
有很多肃杀之气

洁癖

午后的阳台
一尘不染
那个净除了毛发的女人
赤身裸体
在窗前修习瑜伽
下面的马路
一尘不染
走来走去的人们
看到了她
投去的目光
一尘不染
更有甚者
旅途一尘不染
旅途愉快 咔嚓

懒长的下午
很多懒长的梦粘在一起
梦见小时候
梦见陌生人
我听人说过
我们对童年的记忆其实很多就是梦境
梦里未知的世界
也住着些地球人
随便跟他们打声招呼
就可以使他们
迅速惊悸

木马

应该是前年夏天吧
我买了一盘木马的磁带
记得当时还一起买了
舌头，苍蝇和诅咒
刚听第一遍的时候
并不怎么喜欢
主要是不喜欢主唱那含混不清的发音
后来听着听着
也不知怎么的就特别喜欢了
有阵子
我翻来覆去地听那盘磁带
甚至很长一段时间
都没有把它取出我的WALKMAN
留下来的印象
我在937路公交车上听过
在去北京的火车上听过
在我爸单位的化学楼里也听过
还把它带去奉化
那是我大一刚开学的时候去参加军训
我操
想起来那几天可真是辛苦
每天要很早很早起床
很早很早睡觉
呵呵，不过现在好了
我休学了
闲了无事到处瞎跑
今天下午
我和喔喔在青岛东莞路的一间屋子里放音乐
当又一次听到木马的时候
我立刻嗅到了
那股
后半夏郊外清晨的冷空气
那里面
杂混着大把草香

MUMA

我真的可能疯掉
很可能马上疯掉
无所事事
语焉不详
……
对着镜子跳踢踏舞
对着镜子朝嘴里面
滴眼药
对着话筒说喂喂喂
对着话筒说喂喂
嬉皮笑脸的
傻了吧唧
没文化
贴切
嘁
。

鬼见愁

我感觉到了一种坚深的无聊
这种无聊导致了我现在
牙龈出血
眼光涣散
所以
我决定离开这座城市
在走之前
我想对你们每一个人说
我爱你们
但是我无法控制
无法阻止自己
不断地用一种徒劳的坚硬来操你们
因为我的名字
我的名字是
鬼见愁


果酱

碎瓷

A

下了船
三个人就在码头附近找了片树荫坐下
这颠来荡去的三个小时
可不是谁都能够承受的
现在他们
什么杂物都呕不出来了
小左把头埋在膝盖上
头发遮下来
色调以灰黑为主
直到下一艘船
再响起汽笛的时候
他才重新把头抬起
转向海和太阳的方向
在他的视线之内有他两个朋友的脑袋
肩膀一高一低

B

小左看到两个人的后脑壳
看到两个人一高一低的肩膀
太阳光有点起腻
船看不见
但知道就在岸边
当小左重又埋下头再抬起来的时候
他发现身旁坐着三个人
分别是他的两个朋友田坤和小宝
以及另外一个人

侠

那具木棺被他挥剑劈成两半儿
现在人和剑都已离远
可这断开的两截
却仍然颤个不停
它们这辈子
都不能再做棺材了

教授

最近她爱上了教授
不管是张教授李教授
也不管是胖教授还是矮教授
她同意如果教授们同意
她会努力做爱
一直做下去不停直到他们之间成为爱

现在她面带桃花
脸色潮红
这种红
是比她在遇见下一位教授时脸上展露的那朵红
稍浅一点的红

结婚

两个人不说话
喝茶
两个人一个低头另一个仰头
天一冷就搂在一起取暖
一个夏天也总要做上几回爱
他们就像结婚一样结婚
过两年打算要个孩子

兕

在这条街的对面
那个旋转着的书报亭
小左站在书亭下缘的水泥台上
随之一起匀速转动

转到正对我时
他朝我走过来
我们握手
两只手就这样
有力地交缠在了一起

我同时注意到
小左的裤兜里
由于局促产生的堵
看得出硬物的棱角
哪怕那是些凶器

伤风路

就这么一直走下去么
再用脚趾沿途划一道酒弧
微微蓝的
不均匀的
嗲的
耶
还有上面撒上很多炒货
如果我问这一切
你会回答
不为什么
只不过你还没把这条路走穿
厶

城府

仰在山顶
小左嚼着麦秸想心事
后来风起了
阳光像粥一样洒下来
微熏的甜香

就这样呆上几个小时
再站起来
拍拍身上的灰草
小左走下山
杀死刘金田
策马扬鞭
向南么

五里坡的猪

一辆由五里坡开出的大卡车
行走于沪宁高速公路上
天一黑
它的巨型货箱
就会被人用一层一层的防雨布
捂得严严实实
货箱里的猪
由于晕车
都吐得天翻地覆
我们说
鞭打五里坡
鞭打五里坡的猪
鞭打
鞭
打 打 打

大为光火

小左推开餐厅的门
眼镜的镜片便迅速蒙上了一层白雾
这使他看不清周围的一切
找不到他想找的人
所以小左走进去
就只呆立在门口
他在等镜片上白雾散去
并且希望
很快能听到
有人唤他的名字
在冬天里
很多人看见小左从外面推门进来
脸冻得通红
眼镜蒙了均匀的哈气
他摘了眼镜
环顾四周
到处寻找着餐巾纸

不才

有的小孩儿
一生下来
他们就没有嘴
不能吃东西
不能亲吻
也不能哭
过不了多久
他们就死了

不啻

我在汽车站
一个人等公车
站牌也跟我一样
孤零零竖在马路牙子上
等不长不短的一段时间
车会颤微微地开过来
在我面前停下
车上人不算多
但是没有座位
总是这样的

不拘

一个人可以变态到何种程度
我想你是绝对
想象不到的
甚至
他可能会把任意的一个动词施加于任意的名词之上
而且做得
干脆利落

的黎波里卡旋涡

我写一个女孩和他的男朋友
我写一个女孩和他的男朋友吵架
东西能摔的还有没碎的
她拿了她的衣服走
走去可以逃的地方
她的男朋友叫小左
她想回家

怕被小左追上
她拦了辆的士
把她的旧箱子和她自己都一并掼进车里
后来气氛有点闷了
她没怎么哭
也没什么追问
她没回头

之后她下车了
她的钱只够让车开到这里
要自己走
走了一会儿她觉得冷
又走了一会儿
箱子的把手就坏了
她只好抱起箱子
挪回家去

很好

舅妈刚刚为我煲好的汤
就放在餐桌上
湿的衣服丢进浴缸里
我在阳台上晒太阳
头发也是湿的
阳光很多
人人都很喜欢我

没在塔上

我是在搬家过来以后
才知道这座塔的存在
它在我去往邮局
取邮包的路上
每天清晨6点钟
塔上会有一只公鸡准时叫鸣
都这么长的时间了
也没见谁上去喂它

湖光十色

北山后面
有一片不大不小的湖
湮紫色的湖面上空
时不时会有
一对一对
红色羽毛的小鸟儿飞过
有时它们
会落在湖畔那棵树的枝桠上
树下埋着一个聚宝盆
每次挖出来看
都会惊出你一身冷汗

火星招待所

好酒好菜
好吃好喝
好朋友
有点乱
不断不停提醒自己
从现在开始
从下一秒开始
从下一个人再点起一根烟开始

许下

小左的武功不错
并且他还会在
每天早上
这个时候
来到这个地方
施展长矛
和青龙刀
坚持技艺渐长
少有间断
冬天里
他把大衣放在
稍远一些的椅子上
若
听到手机的玲响
他就飞过去接

给李小羊

我把一盆水仙花
放在五角场的正中央
我的五个最好的朋友
从五个方向上
同时
朝它走来
彼此瞧见了
他们就相互微笑
但是谁能最先捧起
我就把这盆花
送给谁

要是寒假时
李小羊跑来上海玩了
我马上出去买一盆
新的水仙花回来
并且
叫它
在冬天里
开给李小羊看

大芝麻

我擦了擦嘴
餐巾纸上粘了一粒儿大芝麻

湖畔

在身体的某一处
这时候
会伴有一种疼
怪诞不经不经意间
席卷这种疼
小左
是从离开上海到现在
到明天
还有不可以、不能或不
通晓此种疼
疼
只好
打碎了一个杯子
再回到杯子碎以前
小左
小心翼翼地握住
并同时想象它
碎掉以后
的样子
以及怀揣……

堵

小左熟睡的样子
在黑咕隆咚的夜里
在被子里
在全家人都不在身边以后
他被想象成一种样子

而另一种样子
是他
醒
或者被唤醒
找水喝
找水

我说
其实他不知道
他回去接着
与醒和想又都无关了
水不被拧紧
夜就一直不散
直到
海枯石烂

大毛和二毛的故事

他们俩个是亲兄弟
大毛比二毛大五岁
大毛有病
有一天
昏倒在马路上
二毛下班回家
看见了
就把他送进医院

祝毛主席新年快乐

毛主席说
世界是我的了
毛主席说了
我是太阳
毛主席告诉我们
高高挂起
毛主席说
不准放屁

奇异的旅程

我坐上300路公车
大概有20分钟
三四站地
我下车那一站
叫西坝河
是葛洲坝的坝
黄河的黄
比较西

然后我沿着一条路走下去
向前走就是没有方向
我想在不远处找一家网吧
我想写一封信
我想对一个人说
你好
我
可能爱你了

晚上我回到我住的地方
她去外面买烟
我在看电视里的选美比赛
突然外面所有的灯都熄了
都黑了
一切
都
我还是在看电视
抽空看了一下表

接着是门铃声
我想我的女朋友
回来了
我推开门
迎过去
然后一脚踏空

飞过而高雅

我头顶上
一只大雁
飞过而高雅

哭了

哭
一写就会煽情
但今天我会注意
现在是2002年
我已经20岁了
不能再自己毁自己了
否则我哭都没有地方去哭

哭
总是让我心疼
我是说我不忍看见我爱的人流泪
可是
好多次
我看到
我的朋友竖
红着眼睛
他
在唱歌或者
一个人喝着酒
坐着像个鬼
比如
去年
去年的最后一天
我们都喝了好多酒
willow就哭了
她的眼泪特别凉
她的睫毛也特别长
长得让我觉得是假的
可是我试了
拽不下来
而且怕她疼

有一次
我回家
看到我妈
一个人在阳台上掉眼泪
那天阳光特别好
可是我到现在也不知道
她那天为什么伤心
那么伤心
好象我死了

我死了就不能再做爱了
不做爱
我们怎么才能好下去
好象那一年我才17岁
我一抱你你就哭了
好象我不敢继续了似的
妈逼的
扫了老子的兴

我们小学有个同学
最怕读课文
因为他总是读错
他念到:"灵车驶过身前
我就再也忍不住
眼珠便一滴一滴地掉下来

哈哈哈哈哈
我们听了
都哈哈大笑

那什么，绰绰逼人

一下午
我们激烈辩争
他的吐沫都喷到我脸上了
但现在
我们都说不清
到底在争论些什么
争论开始于
2001年下午17时30分
没有左右

散瞳

我把唱片放进机器里
按环复播放
作为一个有节奏的小伙子
不断重复的音节是
哎--啊--哎--啊--
花天酒地
胡子猢狲
在祖国的辽源上空
做惊险的鹿跳接小翻拉拉提
哗--啦--哗--啦--


七七八八

我们终于吵架了
激愤
而且夺门、夺眶而出
她搬回家
我搬进金桥饭店
我们合租的房子
我打算另找个女人去住

踢蹋舞

我是说啊
要是一个人的时候
干脆就把自己吊起来
去找根绳子
绕过房梁
一头系紧衣领
一头用手握住

也有可能啊
你的动作蹩脚
那么看上去
就像是沿着绳子爬上屋顶
想到这里
我们难过得想哭

一泡卵

一泡卵
用手攥紧
它会有一声
"噗"

一泡卵
我手下留情
就没那一声
"噗"

但是一泡卵
紧手指的动作
和一声
"噗"

数脚趾

一个两个三个
一个两个三个
一个两个
1
一个俩三个四
个
个
12345
10个脚趾
9……

上帝，啊！

真正的爱是上帝对上帝之爱
只有上帝才会真正地爱上帝
这句话忒好
同时
我发现阿美在凌晨三点挂在网上
这个时候她叫芳草鲜美

冷呵气

我写了一首诗
叫冷呵气
在电话里我问WILLOW
是冷呵气还是冷哈气
她说差不多吧
她又说有不一样
哈气时嘴要张得大些
比如笑的时候
就有呵呵和哈哈的区别
她说这话时
眉毛可能蹙了起来
而且我觉得
她呵呵笑起来的时候
肯定也
挺傻冒的

最后一首

真的
我妈妈的声音
好象NICO那样好听
很多年了
我都还记得
她轻轻拍着我的身子
吟唱摇篮曲
即使她不说话
她也会安静地在我身边
呼--
吸--

洗脚

因为懒得蓄水
就把脚抬起来
伸进水池
身体随之前倾
一张脸贴近镜面
两道眉毛
果不其然是浓郁地
被下面的眼睛看见

我想等明天天放了晴
就去街上买一顶牛仔帽
帽檐压得低低的
走在人群中
少言寡语

倒数

这下面的院子里
走来走去
晃来晃去
换来换去
各种年龄和年龄阶段的人
人群里
他们喊得出我的名字
我想
这绝不仅仅是偶然

盗马贼

整个翻猪岭
都没有一个象样的盗马贼
话虽这么说
可栓柱还是会想
自己已经离开翻猪岭那么久了
早就不该再为乡亲们的马儿担心

小左家里有一面钟

小左家里有一面钟
镶嵌在卧室顶灯的罩面上
小左走过来
走过去
在几点在几刻

看时间的时候
他会呆立在鱼缸的前方
正面朝南
举头仰望

文化苦旅

这个夏天
我一直在走路
跑了很多的地方
我把旅途中的感受
写成了这首诗

两天

昨天下楼吃饭
我看到了一条狗
今天出去买报纸
我又看到了一条狗
这两条狗长得很像
很可能就是同一条

小左不说话的时候也可以抑扬顿挫

先就说抽筋
一种想象力无法抵触
必要是还可能复发
说起
小左的年龄
这可不是个秘密
你用比喻的手法
该是早上十点钟的太阳
对于这一时段的日
小左不算熟悉
那时候他
肯定还没醒来
梦到哪算哪

我说现在这会儿
小左去找冰箱的门
晚饭结束后两个小时
他更多的目的就不是填肚子
而是
填时间
打开的是冷藏室的门
但冷冻室里面有什么
他清楚得很
说给你听的有一袋速冻饺子
一枚冻裂了的鸡蛋
裂口约长5厘米
呈不规则开裂状
大概就是拿来玩玩而已
但以后要是煮或者用来放汤
肯定是得小心
化了冻就会流出来
流到哪是哪

三瓶力波啤酒
倒着放在冰箱下层的玻璃隔板上
小左想了一下
或者说楞了一会儿
不知道什么时候买回来的
不知道是不是过了保质期
保质期180天
出厂时间印在瓶盖
肯定是稍做计算
结果是起子在哪
还有接下来
小左拉开碗柜上数第二个抽屉
下数也一样
抽屉里有一打塑料杯子
两个套在一起
他觉得握上去才更像酒杯
啤酒满上
泡沫碎了其实只有大半杯

就是说一瓶啤酒
一共倒了差不太多等量的四个大半杯
从喝第一口
到最后一口
是从晚上10点半
到第二天下午三点差一刻
喝第一杯和第二杯的时候小左没做什么
但是放着音乐
第三杯喝了一口
他觉得困了
不是突然觉得困了的
那时候是凌晨三点二十分
所以说再继续喝酒喝啤酒喝第三杯塑料杯大半杯是在
一觉醒来后并完成了一顿不知是早饭午饭晚饭的那么一顿饭之后
并且一边看书

小左发现杯子里有一只浮在水面上的小虫子
但是他并没做出什么反应
也没改换表情
啤酒本来也不怎么好喝
而且无所谓
所以他凛然地喝一口口
喝得非常慢而且小心不让虫骸入口

当他举起杯子
左手拿着书
就眼前距面部十几厘米处
杯子上方几厘米处
又发现一只正在飞并且活着的不明飞行小虫
小左用嘴吹它
口气里肯定含有酒精
于是飞虫顺着气流在酒杯里并且水面上方继续飞
小左用整个右手的手掌把杯口罩住
又用嘴还含着些许酒气
透过手指间的缝隙往里面吹
后来
接下来
此小飞虫就又掉落酒水中
这次是人为的
并且遂了人愿
小飞虫就在飘在液体中
挣扎
量它也无法再飞起
小左看了一会儿
肯定是兴趣不大了
就接着看书
并把杯子放在床边的柜子上
书换到右手

大概过了多久
反正是小左看累了
于是坐起身来
然后又倾下身子凑到那个杯子面前
里面还有小半杯啤酒
两只飞虫漂着
这会儿两只可都死了
至少都不动了
小左继续注视
他发现这两只小虫子虽然都很小
但显然有一只更小
虽然二者身量大小都不尽相同
但小左是分不清
哪只是先死的
哪只步了它的后尘

这杯酒是不能再喝了
小左把它拿在手里
走到厨房
并且顺势把这酒杯扔进垃圾袋
垃圾袋放在一个油漆桶里
立邦漆
但是马上小左又把酒杯捡了回来
原因如下：
第一，杯里还有酒，可能会洒出来
这样很不干爽
第二，这个酒杯是由两个一次性塑料杯子叠在一起组成的
就是说有一个杯子没有沾上啤酒不用洗就可以再用
而且垃圾袋是刚换的还很干净

小左后面的做法是
把两个塑料杯分开来
啤酒倒进水池
沾了酒的杯子丢回垃圾袋
另一支放在冰箱上

抒写

我窗子底下
五个民工
一路
高歌猛进
或者换个思路
我说
一项工程尚未完工
但是高歌猛进
或者没有什么高歌猛进
或者本就没这个词儿
我闲着没事儿
并且高歌猛进

丫

我昨儿晚上做一梦
梦见我叫了一帮子人过来
都是些不能得罪或者理当尊重的
我们围坐在一起
谈天
后来我特语重心长
那个
一一悉数他们各自傻逼的地方
我醒来以后
仍觉意尤未尽
于是叫你了过来

12月3日

一个人骑单车
无论身姿再健美
大概
都会或多或少地弓腰曲背
从这天起我又开始了一种周而复始的
新生活
就这些

铁路沿线

我随火车疾驶而过
我还被呆立在土堆旁的
那个人
就那样地扫了一眼

医院的门朝向街道，并且大敞大开

坐在医院前厅的长椅上
与所有的神秘事物断绝关系
我坐在医院前厅的长椅上
注视一张张
脸
和人造的微笑
一个老人向我走来
他一只脚穿着皮鞋
另一只脚也穿着袜子
走得颤巍巍
而
即使他箭步如飞
他也会再停下
坐在我旁边
等化验单
等召唤
等着把一个动作做完
等时间
等
死

篱笆·墙

墙推倒以后
看到里面一圈篱笆
不应该

我们不该挥霍纳税人的钱

按它一下就亮了
按它一下就暗了
再按一下又亮了
再按一下又暗了
再……
……
……
按一下
天都没有塌
也不见什么露出来
掉下来
来

稻草人

今天晚上说说闲话
等着明天一早
开膛破肚
内脏全被扯出
填满稻草
再缝合
于是
我们就成了稻草人
被人们踢在脚下
从这里滚到那里
滚来滚去
不过
只要房间不是太大
我们就还有可能碰在一起
带着微笑
彼此微笑

水幕电影

一个空纸篓闲置
在房间的角落
只有很浅的一边着地
就是说它是靠在墙角的
在一定的倾角范围内
它都
只是倾
而不会倒

写给H

千万不要绝望
真的
我就怕你想不开
我们都爱你
……
如果你死了
那我们都只能好好活着了

一首好诗

比如你认识一个人
可怎么也想不起他的样子
或者没想过
也懒得去想
但现在你又见到他
还是会很高兴地和他打招呼
嘿！好久不见，你怎么一点儿也没变！

你的柔情我也看不见

我们保持着一个距离
就是我刚好看不到你
你微笑的时候
我离糖果很远
你哭的时候
我也可能伤心
就没有发生
热火朝天的爱情场面
就没有辜负

很多年过去了
我满脸沟壑
全身都是脚印
成了一张被遗弃的皮
你还活着
很可能死了

汪国真

没有比脚更长的路
没有比人更高的山
脚下的路是一串深浅分明的脚印
人山人海

没人看到吧

骰子这枚
是兽骨制成的
抛出手掌的时候
它开始了一连串无规则的
旋转 滚翻
后来落回桌面
再跳起
再滚动
停在一个地方
朝上的一面是几点儿
就是几点儿

一本书

这本书自打买回来那天
就再也没有合上
是因为我看到四十多页
便把它扣在书柜的角落
后来忘记了

法则

我很动情
我已经动怒
我喜欢动手动脚
我很动人
人会动情
人会动怒
有的人喜欢动手动脚
这个人很是动人
我能动
人能动
这个词能动

过树

就从走过这棵树为起点
我要开始一种全新的生活
一定要和以前不一样
我几乎成功了
可是突然发现
每一天还是一样的令人失望
Halleujah
No more shall we part

跳……跳跳河

得放点音乐
我写篇散文
得歌颂歌颂什么
我说的是苏州河
它现在就在我家楼下
我看得到
我还看得到你在做俯卧撑
一下一下的
念着口语诗
或者谁在自说自话
为什么哭
你吃了什么
做了几次爱
突然这样了
于是那样了
我还是得下楼
在河堤上守望一下
装逼一把
有个男的停了车在我旁边
并在我旁边的旁边撒了泡尿
看云识天气
哦哦哦
我妈叫我我走了

我看到有很多人
排成一排
有几个我认识
有我舅舅
和三个小学同学
他们在排队跳河
扑通扑通
我看了一会累了
于是躺下睡觉觉

小饭馆

在一个很小的饭馆里吃饭
不是一件令人尴尬的事
被一个陌生人长久凝神地注视
却是一件让人尴尬的事
尤其是一个
并不漂亮的乡下妹子
目不转睛地盯着我看
还往我的盘子里夹比别人多一倍的肉
这的确很太让我不自在
你知道的
我是无论如何都不会娶她的啊

对一只乌鸦的命名

这一种鸟
他们管它叫乌鸦
而我偏偏叫它（们）乌鸟
怎么
你有异议吗？

红色旱冰鞋

那一双红色的旱冰鞋
已经深深地烙在我的记忆里
永远都不可能忘怀

记得那一年
我刚刚七岁
生了很重的病（大概是感冒）
却一个人躺在家里
后来妈妈回家了
再后来爸爸也下班了
于是我便得救了

挂

一盒拼图
完成了大半
但形状还很模糊
我用手抠去
第三排的某一小块儿

一个钩子
突兀在墙面
齐腰高的位置
我把拼图挂在墙上
它在某一个时刻
荡啊荡
啊

后窗

她把自己弄死了
她可能并不是真的想死
疯狂的兔子
穿着睡衣和道袍的人鱼贯而出
她看着看着
就把自己弄丢了

地图

我希望相爱的人永远相安无事
我希望我们能长久地抱在一起
我希望每个早晨都是被她的轻轻呵气唤醒
我希望这样
不是那样
而且
相爱的人还应该死在一起
必须死在一起
我们选一个雨后初霁的黄昏
一跃而下跳回到爱
每一秒种都是音符
但旋律已经凝固

我们很快会被一同铲起
然后
有个孩子伫立不动
他深深迷恋着地上干涸的血迹
像从前的我们一样

咬牙

我不是他最好的朋友
所以他死了很久
我才知道

有些情节很像电影
比如
手里握着什么
后来身体飞出去
紧接着刹车声
然后头部汩汩流血
流血
但他手里
仍然握着个什么

我是说我们都有可能真实得像演戏
比如
我送一个人离开
火车缓缓驶动
我喘着气追
还哭
还挥手
还喊着一个人的名字
并且
很癫狂
很掩面
很可能就势跪在地上
我跪在地上
等你来拉幕

恩
我是说我的朋友死了
他不是我最好的朋友
但是我
很伤心


疯了是因为醒了

女孩你为何要爬树
树梢上没有月亮和气球
你的树
作为一棵你以为的树
站在这几百年了
它也没有哭过

女孩我得唱歌给你听
我应该唱歌给你听
我必须唱
也很想唱给你听
你就挂在那里
你别紧张
别慌
别东张西望
别出汗
别眼角眉心
别怕
别躲
别从树上跳下来

你别用没所谓来表明态度
你别用情绪来掩盖情绪化
你别用身体来舞蹈
别怀着怀着旧伤着伤着感落着没
你别把手伸出去又抽回来
你别眨眼睛也没有睫毛掉下来
你别在意星期一不是星期二星期三星期四星期十星期十万分之一
你别纠缠在是他是她而他不是她他爱谁爱他爱她爱它
你别唠叨什么什么
你别感怀什么什么
你别玩味什么什么
你别用什么什么形容什么什么
你别用什么什么表达什么什么
你别用其中一个替代任何一个
你别用任何一个取消其中一个
你别认真
别激动
别日光
别乡下
别他妈的像个人
别他妈的像人光说人话不说疯话
别他妈的脱俗狗屁俗别玩高雅鸡巴高雅

你别用或者或者其他词语气词关联词表递进或者转折
你别读别念别听别看后边否定
你别用空洞来否定这首诗
你别否定别否定什么否定一切否定任何
你别像我这样否定否定持怀疑态度
别持怀疑态度
别牢骚满腹
别这样
我怎么了

女孩
我现在开始唱歌了
唱什么呢
你点一个吧

西柏坡

从第一次哭到现在
我从未想到过自杀
说明我骨子里面
竟还是一个乐观的人
这的确是一件
很可悲的事

这个夏天

我的眼睛被蚊子咬肿了
站在镜子前面
我发现它很像个桃子
像个桃子？
呵呵，我一直以为这只能是童话里的用词
像桃子一样的眼睛此刻很滑稽
可我不敢笑
我的牙齿松动
嘴唇布满了溃疡
胡须再也长不出了

宛如游魂

我个子很高
但却很瘦
看着我细长的手臂
我觉得自己很苦
她总是说我
像个游魂
那像就像吧
也没什么不好
其实我也不是很穷
至少可以吃得很饱
我妈说不要紧的
过几年说胖就胖起来了
现在还不是时候对吧
我喝再多白水也没有用
她总是说我
无所事事
是这样的
也没什么不好
我还很白
真像个游魂似的
无所事事的在城市里荡
其实只不过是像嘛
如果真是游魂
那就好了
我会神不知鬼不觉的把那台
数码摄象机带回家里
我会神不知鬼不觉的给你一个
耳光

生命诚可贵

华源生命的巨副
广告牌
挂在100米高的楼顶
然后是蓝蓝的天
白白的云

春天还在
小草们商机勃勃

我不是个坏孩子或一切由爱情开始

我总是迷路
每一次走神儿
我都再也找不到回家的路了
这次是这样
走到尽头是一堵墙
那我就睡在那儿吧
长眠到死

一场游戏XXX

<1>忘川

有一条河
它的名字叫……

<2>暴雨将至

这首诗
是描写暴雨将至的

<3>《其实我何尝不是一个无所事事爱发牢骚总是走神有点虚荣有点小资但又没什么钱热爱文学热爱音乐热爱电影野心不小惰性更强不过善良耿直爱国不太爱党爱人民不是江X民不爱劳动不爱运动重感情阶级友情很性情不过不屑于酒桌上涕泪滂沱的人啊》

！

<4>多事之秋

你真的想知道他在哪吗？
你过来
我偷偷告诉你：
他
躲
起
来
了

我们的眼睛就像镜头一样

我有一个念头
去拍一部有关家事的记录片
我想等我奶奶死了以后
开始行动
要用镜头记录
他们的反应
我的反应
和你的表情
我想听听我妈妈的哭声
我爸爸的哭声
我会不会哭
哭得会不会成调
我想知道奶奶临死的时候会说什么
留给我们什么
我说这么混帐的话
不代表我不爱她
她刚才还打电话给我
问我为什么非要自己住
我还没到二十岁呢
怎么能照顾好自己
她对我是很好很好的
还有什么？
1928她出生
然后战乱
老套的故事大的佛小的什么东西
还有革命
她还得爱
后面乱七八糟
我不写了
写成一定是部恶俗的小说
她把我爷爷气死了
不过也不全是她的错
她爱我这就够了
她只是不让我的母亲进家门
书
大狼狗
谁没有好多好多回忆回忆也会过去
我计划要买一台
数码摄象机
可能奶奶会给我一些钱
说实话
我最想拍的还是自己死掉以后的事情
我死了以后你
会不会哭

生活教育了我

他从楼上掉下来
摔死了
之前他上过大学
结了婚
没有孩子
94年中了一次彩票
五岁时
生过一场
寻麻疹

变态是怎样炼成的

一个素质很棒的鸭
在三天内
连续接待了五个
平胸的女人
其中一个肩膀很宽
肚皮上还纹了个骷髅
有一天他走出房门
感觉阳光是砸下来的
又很委屈
而你们
就更不应该这样看他
用诗人和瞎子才有的目光
他愣在那里
然后狂奔回家
终于
把罪恶的手伸向了
一株
球状茎

见证实录

333333333344444465666666777777777778888888888=================================0
89
键盘上落了一层灰尘
我刚刚用卫生纸
擦拭了数字键

瞳孔

刚读到乌青同志对白云的赞美
转眼间它们就都成了乌云
而且硬着
粘在空中
是一块块化不开的劣质墨饼

她的瞳孔散大
想到今天的生活不会比往常有任何的不同
不禁怏怏
她骂了句
操他妈的
语气终于恶劣
于是兴奋地觉得
这句话
足以改变她在人们心中固有的形象
于是雀跃
而在她身边
现在并没有人

我的这首诗
前面和后面
其实是不搭介的

妈妈

他偷了家里的钱
被他妈妈追着跑
他妈红着眼睛
骂着
小崽子，我操你妈
他就停了下来
问
妈，你咋能自己操自己呢？
他妈气急了
到处找棍子
边找边骂
我操你妈的，你这个狗娘养的

冥思枯想

我仔细观察了一下
对面那幢楼一共有四层
有十个窗口
在晚上八点钟的时候
亮了八盏灯
十点钟时有九个窗口是亮的
十二点钟灯光还有两处
午夜两点时就只剩一家人还没有入睡了
我认真总结了一下
这一夜，对面那幢楼有一个窗口
一直没有亮灯
还有一户人家一直没有熄灯
这说明有一家没人
还有一家整夜未眠
不过也许是那户人家没有安装电灯
而另一家人出门前忘记了关灯
。。。。。。

当爱神……

在爱神来临之前
我们就已经爱了
当爱神来临时
我正握着她的乳房
还一边唱歌

铲

铲球
铲沙子
铲子
我叔叔
让卡车碾碎了的尸体
是被铲起来的

恐怖幻想

我把一个人
神不知鬼不觉地
叫到家里
用毒药毒死他
放进我的大冰柜里
然后每天切上一块
当然不是吃掉
而是丢进马桶里
冲走
这样我想是不会被发现的
……

烦恼

真正的烦恼
是建立在
大多数人都不为此烦恼的基础之上的
烦恼

哈利怎样成了一棵树

哈利
黑人
美国人
是一个蓝调歌手
是我的朋友
你如果来上海
我可以带你去一家俱乐部
看他的演出

哈利唱歌时
会戴一顶帽子
很嬉皮的帽子
他闭着眼睛

他唱：当你沉沦，就没人知道你了
唱：大声说，我是黑人，我自豪
唱：我只要和你做爱，宝贝
他唱：是我打赢了这场战争，所以你要请我吃烤肉

上个星期
我又看到他
他站在舞台上
不唱歌
不说话
没有戴帽子
没有抬起头

他就这么站在那儿
全身都是黑色
成为一棵烧焦的树

先锋戏剧

这部话剧的主人公
在开场一分钟时就死掉了
之后也没能再出现

中国盒子

我看不清前路
所以跟在他的屁股后面走
他撞到了一块石头上
我撞在他身上
我不怎么疼

我在上海，力波也在

上海是座大城市
大街上跑路的人全都长有屁眼
他们冲我莞尔一笑
然后就踩着我跑过去了

这个鬼地方
他妈的，我买不到磨刀石
你想想看
刀不快的话
我拿什么抹脖子

在一个没人知道的地方等你

亲爱的
请不要哭
我会一直等着你
在一个没有人知道的地方
这样
你便永远都不会失望
亲爱的
话该怎么说呢
我想
你会明白的

不该发生的事

校长在红旗下讲话：
最近我们学校
发生了一件不该发生的事
而且是一件
很不光彩的事
……
……
说完他就把裤子脱了

这一天什么都没有发生

这一天什么事都没有发生
我说的是
没有见到死人
没有邂逅美女
也没有被泼到冷水
或得到老师奖赏的小红花
但还是
睡觉
吃饭
手牵手
并且和任意的某一天一样
写了这首无用的诗

那一年到底发生了什么

我站在河岸上
观赏一支老鼠在浅水处游泳
像什么什么
在什么什么中翱翔
我忽然想起自己的童年
我的童年和老鼠好象并没有什么关系