五十五克拉

壶2002年5月21日


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


一 在壶说的日子

《东京爱情故事》

今年夏天我穿黄色的t恤
和黑色的裤子
有时候晚上出去喝点
青岛啤酒
我认识了一个朋友
我对我的这个朋友说
我想谈一次恋爱

今年夏天我变的瘦而且白
我不敢照相
我不敢一个人在深夜的
大街上走路
在火车站
我接到一个远道而来的人
他说他想杀了他自己

今年夏天我无所事事
他们在酒吧
给我讲了一个叫做
东京爱情故事的电视剧
很长
我一边听 一边
看看对面的公交车

《15岁的胡同》

七拐八拐的
我就走出来了
站在胡同口
我真想退回去
看看是怎样的
七拐八拐
我就走出来了

一群比我还小的孩子
走进去
就再也没走出来
于是我站在胡同口
等着那一群孩子
七拐八拐的
走出来

《我的样子》

原来我是105斤
今天下午去秤了秤
变成100斤了
我站在大街上
想了想再回到105斤
我的样子

《怎么还不下雪》

在外面敲门的
应该不止一个人
我想跑出去
和他们一起
敲这扇门
然后我听见
有一个人大声说
怎么还不下雪

《纪念我对你的暗恋结束在唯一的一次电话之后》

后来又见过几次
在路上或者公交车上
我没有象以前那样
目光越过一个
又一个的人

后来和以前之间的那一次电话
我总是快忘掉了
又突然的记了起来
我觉得春天里的樱花
是值得羡慕的

《假的》

我写过另外一首
《假的》
那时侯我没想到
有一天
我会有这样一个
色盲的弟弟

《旧房子》

隔着窗户
有时候还有
停着的或者奔跑的
一些车
街的那边
如果街还在的话
旧房子
还在

《新房子》

太阳出来的时候
你还在床上躺着
你在等
那种新房子的味道
一点一点
消失
那些楼道上的声音
慢慢的熟悉
慢慢的被熟悉
都回到原来
原来的颜色

《也许是牵牛花》

也许是牵牛花
而不是菊花
黑衣服的男孩子
红衣服的女孩子
一人一朵
总共两朵
也许不是菊花

《呼啦啦的飞》

等到月亮上来了
你能忘记什么
一 还是 八
墙那边的
一直
呼啦啦的飞

《特别的》

其实在阳光里
有些东西
是很远很远的
即使你伸出双手
即使你从阳光里
走出来
那些很远的
仍然很远的
站在你的背后
即使还有
许多人走过来
走到你的面前

《元宵节快乐》

小到没有的程度
你就哭了
那些人围着
灯
一圈一圈的转
快乐本来
本来不是
那样的小
让人感到害怕

《重叠》

我就是想和什么东西
重叠
象影子那样
倒在地上
盖住些什么然后
又盖住些什么

《想点什么》

想点什么
那些门
打开了然后
关上
或者什么也不想
那些门
打开了然后
关上

《伤心一点点》

和你无关的
那些爱情
和你无关的
一点点伤心
当一个人迎面
走过来的时候
你就是
这么和你无关
地想着

《12点00分》

轻轻的再一次
轻轻的把手举起来
你有些怀疑
轻轻的
再一次轻轻的
就会流出些泪来

《翻云覆雨》

从宿舍到教学楼
来回三次
中间的那些
月光呀小树林呀
什么的
后来被你省略了

《爱谁谁》

很扯淡的事情
是什么事情
不说了
就当是知道吧

《这个冬天》

2002年吧
在一个村子里
我看到了
许多的鸟
整整一个冬天
那些鸟
都没有飞到
南方去
那些鸟
都是些很美的
很美的
一些鸟

《杨树林》

好象还没有人
写到过
杨树林那样的
一棵
又一棵
也是林
当秋风吹过时
杨树的叶子
落下来
杨树林那样的
一棵
又一棵
还是林


二 在橡皮的日子

《我爱你》

以后有可能，以前也有可能。
-----对标题的解释
1平安夜，我在传说上通宵。原以为能碰到你，结果没有。
2我想写小说。也写过。
3我肯定不会长寿，因为我抽烟。
4我感到高兴。不是今天，是那次吃烧烤。好几个人，还喝了点酒。
5我一共喜欢过未知数个女孩子。有几个，现在不知道在哪儿。
6我在外面租了个房子。
7我刮过一次胡子。和刮胡子相比教，我宁愿不长胡子。
8我不喜欢冬天，因为冷。我不喜欢夏天，因为热。
9我从来没有打过架。可是我哭过，不止一次。

1再从1开始，因为10不好看。
2我写过诗，我觉得自己很牛比。
3我只喝啤酒，因为喝白酒会醉，而我喜欢醉。
4有时候。
5
6一月二十六日，坐火车回家。离现在还远。
7我想骂人。妈了个比。很爽。
8我觉得有些后悔，因为在上面我很爽的骂了一句，妈了个比。
9你可能不喜欢。

1又从1开始。10还没有变的好看起来。它似乎不在乎我的感觉。
2我没有见过你。一次，哪怕。
3我们跳舞。
4我们唱歌好么。
5我有些神经质。常常发呆。
6哈哈
7待续
8
9

《红红的》

那个下午
我其实也没说什么
你或者抽烟
或者喝酒
或者大声叫

他们说
我回来后
眼圈红红的

《一半一半的》

我问你喜欢不喜欢
你说
一半一半的
是什么意思
我在大街上
跑来跑去的我

《快点快点》

我从麦地的这头
跑到麦地的那头
我哥在后面不停的
叫呀叫

回过头看看
我哥站在中间
太阳照在麦地上

《晚上下大雨》

记得以前你
喜欢问我
晚上下雨不下
我如果说不下
你就说下
我如果说下
你就说不下
晚上有时候下雨
有时候不下

《气球飘呀飘》

广场上好多人
他们看着天空
气球飘呀飘
我站在音像店门外
看见了广场上的
好多人 还有
气球飘呀飘
好多气球

《很长的很长》

有些东西
本来就是那样的
所以我写呀写
我本来就是这样的

《新年快乐》

我想对谁说 祝你
新年快乐
就象你对我说的那样
然后他会不会
和我一样觉得
挺没意思

《我看到过一只狼》

一只狼从对面的山上跑过
这是发生在我十二岁时的故事
现在我二十岁了
我突然间记起
那只狼
从对面的山上跑过
然后我举起杯子
和你喝了那天晚上的
最后一杯酒

《和小摔聊天》

至于这个小摔
是哪个小摔
我自己也不清楚
我和小摔说
女人离阳光灿烂
太近了
近到不需要使用其他
任何非女人手段
的地步
小摔
小摔说 不是啊


三 在其他日子

《链子》

我手腕上戴着的链子
由红色的一个一个的小珠子
串成
原来其中的几个珠子上面
有刻的字
现在我准备把它还给别人

《梦见我住在一个大房子里》

房子的窗户也很大
而且不止一个
我可以看见外面的树
然后我在地上走了走
又在床上躺了一会
我穿着拖鞋
我觉得那个房子
真的很大

《屋子里有些暗》

你不喜欢喝
白开水和
把窗帘拉上
晚上来了
屋子里一直都
那么那么暗

《红色的阿Q》

阿Q和阿V还有阿T
一共三匹
一共三头
一共三堆
一共三只
阿Q和阿V还有阿T
站着或者蹲着
有时候天上下雨了
他们就飞起来
其中的阿Q
是红色的
这个
远处的阿L也看见了

《我给你讲个故事》

有个人坐了一会
然后走了一会
然后又跑了一会
然后继续坐了一会
然后继续走了一会
然后继续跑了一会
现在他躺在床上
抽半支香烟
当天黑下来的时候
他出去看看别人

《一半是阳光》

一只蚂蚁爬呀爬的
爬到那停了下来
他的身体有一半在阳光里
接着他爬呀爬的
很快就到了自己的洞口
然后他就转进去了


无标题文档

手指

五

十

五

克

拉

0

1

2

3


五十五克拉（手指也），1981年生，2001年开始写诗。现就读于山西大学物理系哦。