koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


目录

那。谁。谁。

张肆：男。1977年生于黑龙江,毕业于西北工业大学计算机系,现居北京。


张肆诗选-1

《胡桃》

十七十八十九二十
二一二二二三二四
我念叨着数字
念着念着,下午就过去了,念着念着
就睡着了
下次还念叨这些数字
那时是在数星星
那时是在数胡桃

《这种鞋拉拉》

这种鞋拉拉拉
穿着很舒服走在水中很舒服
吧叽吧叽很舒服
一个人回家很舒服
夜晚很舒服拉拉拉
只是你，也是一个人
但没有我这种鞋穿

《想么你》

想没想过由男人变为女人以后要蹲着撒尿
想没想过几年前在高中时候发高烧蹲着撒尿
想没想过啊啊女人在你面前蹲着撒尿
又擦了擦，又翘了一下，又抬头看你
想么你
想做爱么你
想撒完尿做爱么你

《一只手》

一只手
放在她的怀里
使一只乳房
很快的
就变热了
而另一只
我不摸
它就始终
凉着

《挂蚊帐的顺序》

挂蚊帐的顺序是：
将竹竿插进床腿
这是老婆招呼，仰着头
递过来绳子，剪刀，钉子，锤子
从上向下看，是老婆和两只乳房
接下来，要将绳子
按顺序的绑，还可以，留个地方最后我好
出来，老婆翘着腿
正在品尝豌豆翠
从正面看，找不到老婆的乳房
就这样，可以说蚊帐装好了
接下来的问题是，要钻进去
要钻进去并且 保持安静

《凉鞋》

老婆说：我知道怎么让女人对男人死心塌地了
老婆接着说：那就是让女人心疼
她指的是：我穿着漂亮的皮鞋磨破了脚
于是：她掏钱，我们决定去买双凉鞋

《我以为躺着吃很幸福》

2001年6月1日我们在青塔的住处
胖子带着家属去看张宇的演出
天越来越热
我们在热天里无事可做
都举着冰棍躺在床上
我吃沙冰,老婆吃御膳八宝
这时一块御膳八宝掉在老婆的脖子上
老婆就说
我以为躺着吃很幸福

《百分之八十吸烟的女人》

百分之八十吸烟的女人
对社会的看法是
炝
当然，也有不炝的
风把烟都顺着势头往下吹
离她们越来越远
至于这些女人怎么看待
吸
或者
抽
大多数认为这些字不好
于是会推荐一个舔字
舔
这是个好字
不过如你所知
这跑题了

《她和我是一对》
------给竖

老邱说，小缅这个人前景看好
腰粗
屁股大
脸园
是个和世界接轨的好料
但是对此马样又不同看法
小缅这个人对性不感冒
声小
呆瓜
磁锤
没有办法
小缅是中国特色的
她和我是一对

《田荔24岁了》

田荔24岁了
12岁那年随父亲到纽约
学习赛艇
后来打道西班牙
研究文学
在那边她喜欢上帆船：淑女的拖鞋
经过航海的相关学习
驾驶：淑女的拖鞋2号
航海旅行
船经过里斯本
在那里认识了宗教人士杜当佛埃及
这个有着土耳其菜名的人
做了船上的神父
在接下来的两年里
田荔周游世界两圈
2001年8月
在上海港上岸
由于晕地
险些住进仁济医院
之后定居航东路
如今24岁
仍然楚楚动人

《早晨被砸掉的那些是我自己干的》

小时候我们一放学
就沿着路边的商店走
一边走还一边砸
商店房檐上的冰溜子
冰溜子就噼哩啪啦的掉下来
这样我们可以一直玩到家
第二天我上学的时候
还沿着路边的商店走
一边走还一边砸
商店房檐上的冰溜子
冰溜子就噼哩啪啦的掉下来
这样我可以一直玩到学校

路两边的冰溜子就都被砸掉了
其中早晨被砸掉的那些是我自己干的

《他把手给割了》

他把手给割了
一个口子不长但是很深
就在他右手的一根指头上
其实割他手的是一张白纸
我们说他把手给割了
没说那张白纸
那白纸现在掉了
平铺在地上
它不会再割谁的手了


张肆诗选-2

《我为什么要吃这个苹果》

这个苹果本该很好的
但是它烂掉了一块

它烂掉了一块
从那里散发出一些酒味

奇怪酒味不是我散发的

我拿着烂苹果
我决定吃掉它

我喜欢带有酒味的苹果

所以它不会烂下去了
接着要烂的是我

《TOU》

头痛
头的右边要痛过左边
我这么说你是不会相信的
我现在向右歪着脖子
这样疼痛会减轻些
这个你就信了
我说TOU
你还在怀疑这是个什么字
可是这个时候
我的头都不痛了
2001.4.24

《那谁谁》

那谁谁，俺要还钱，暂时只能还一千
还欠小种一千，老崔三百，付斯三百
买笔记本了，牛逼着呢
那谁谁，要租房子呢，今天就去看
过了春天，就要舒服了
房子在青塔，那谁谁，你可要来玩
房租一千二，两室一厅，我想过了
在地上铺一张床垫子，跟在西安似的铺
自己打滚方便，和老婆打滚也爽
和别人打滚也爽
过了春天，夏天就不用为洗澡犯愁了
在床垫子上再铺上我的凉席，暂时只能是单人的凉席了
在外边躺着的人就要硌的慌了，翻个身就趴在我的身上了
我不怕热你不怕硌，翻个身就又回去躺在棱子上了，
那谁谁，你也来，凉席的事你不用担心
过了春天，到了夏天，我可能就买得起双人的了

《我还需要一只杯子》

我还需要一只杯子
放在我的桌子上面
放在我的灰尘上面
放在那些灰尘上面
我真的需要一只杯子
流着泪想要一直杯子
感动着
双手颤抖的需要我的杯子
你能让它就在我的面前么
你能让它盖住我的灰尘么
你能让它盖住那些灰尘么
就现在
它们的一些 已经飞了

《我被你带着跑》

我被你带着跑
先是跑到了东边
在大排档吃烤肉
坐在板凳上屁股就着凉了
再往北去
顶着风 还是被你带着跑
手牵手 心连心
绕过你的X记粉汤
绕过你的心里美发廊
再绕 绕来绕去的
往西 往南
被你带着在这里面跑
从上风上水到下风下水
我的眼睛累了
我的腿也累了
那就还请麻烦你 带我跑回刚才的地方

《我舅舅》

我舅舅
那年去了广东
现在还没回来
他娶了新老婆
开了小卖店
自从离婚后
他的儿子小龙
开始不上学
呆在我家里
现在也跑去广东
在一家餐馆炒菜
我舅舅
我表弟
我想念他们
有机会我也想去广东
我认为广东真的很好
我妈妈的娘家人
现在都在那里
2001.3.12

《当时》

当时我手里拿着刀子
一个劲的抖
血顺着血槽一个劲的流
滴嗒嘀哒到我的脚面上
马样就躺在地上
哭哭啼啼的捂着肚子
眼泪鼻涕流了满脸
从肚子里还咕咚咕咚的冒血
呼
血流到我脚边
我不得不向后退了一步
马样说:你他妈的凭什么捅我
说完还呜呜呜的叫唤
也不知道哪来那么大的劲
还翻个身坐了起来
不顾窝了肚子的危险
指着我还说
操你妈的你不杀了我我杀你全家
光听他白唬了
结果血就把鞋给染红了
呼
马样啊
马样
我一会儿就垛了你
这会儿先去刷鞋

《我们在打仗》

我们在打仗
我是狙击手
在一个柜子里
透过柜子的一个洞
可以向外边射击
有时候呆的困了
可以休息一下
就蜷在柜子里
也不怕被别人知道
这打仗的年头
死在柜子里也是好事
吃的喝的都有
啤酒香肠豆油
打开煤气灶
还说不定有空调
还说不定有马桶
还说不定有女人
哦哦哦
有时候来了鬼子
但是实在懒得打
于是比较累
那时候还蜷着
连女人也不屑
其实就是这样
当妈就是这样
两条腿
还必须安安稳稳的脚指头
还必须安安稳稳的数星星
啊，战争
有时候子弹过来
正好打在煤气灶上
于是早饭可能泡汤
或者火烧起来
正好射进火里
噗的一个火苗
还不愣不愣的跳
你说这年头
像我这样的狙击手
在柜子里实在不易
有时候腿就麻了
端枪的手也麻了
更过分有时候枪也拿不开
柜子太小了
就把枪口伸出去
从那个洞里伸出去
就像柜子端着枪
还像柜子的大鸡巴
手抖得厉害
就不愣不愣的乱颤
这年头说不定打上谁
打上自己人也无所谓
狙击手有特权
有时候没粮食
也没有粮票
找人也找不到
就在柜子里边等
一般在早晨的时候
肚子里边最饿
最饿无所谓
就端着枪出去
小心地雷和流弹
啊
有时候踩上自己的绑腿
噗的摔了一跤
真想骂上一句
他妈的王母娘娘裹脚布
害的老子摔跟头
害的老子断骨头
害的老子这年头
钻出柜子找馒头

《我们爱打仗》

我们爱打仗
刚才在床上
现在不在
现在也不哭
就在战壕里边难过
土掉下来
也不管
风吹过来
也不管
飞机飞过去
枪倒过去
也不管
干脆找个土坑
边难过边睡
呼
无可救药的打仗
无边无际的战壕
列车又过去
衣襟被吹起
衣襟被吹起
也不管哦

《阉人节》

阉人节这天
我的脖子很痛
牵连上去
头就也好痛
我被妈妈领着
前去阉割
排了好长的队伍
挂着大大的牌子
彩旗一直飘着
音乐一直放着
排队的时候我想起来
前天我在被窝里
遇见一只蟑螂
我把它一下子捏死
妈妈
被捏死不用排队
被捏死不用排队


张肆诗选-3

《风》

风不知道从哪里吹来的
从人群的夹缝中吹过
虎虎虎虎虎虎
我可以躲起来
但那有点太难了
黑暗中的风太甜了

《红头绳》

在我的身上有一根红头绳
有一天天黑的时候我把它戴上
你来之后
我试着把它摘下来
你发现它不错
戴在自己头上

在你的身上有一根红头绳
有一天天黑的时候你把它戴上
你来之后
我试着把它摘下来
你发现它不错
戴在自己头上

《对于噪音你的理解是：》

噪音么噪音么
你走来走去
因为没了红头绳
你不得不一手把着头发
一手把着包包
我不得不一手抽着烟烟
一手把着酒瓶

《我们到炮台》

我们到炮台
一只小鸟正好也飞过
轻轻的正好飞过炮台
一只翅膀对这我们
吹过来一些咸味
一只大炮对着我们
我们又走到后边
情形马上就变了
一只小鸟正好也飞过
正好打到可爱的它
正好正好打到它

《红头绳》

我曾经作过一个梦
梦见这根红头绳
醒来后发现它还在我身上
真好
对于梦
我也没什么奢求

《冰》

我想看到冰
想看到我冰冰凉
的
世界
也许我还想看一下
你的冰冰凉世界
你的冰冰凉世界
你的冰冰凉世界
你的冰冰凉世界

《浮华》

我想写一写
我们的生活
然后写一写
我们生活之中
让我难以忘怀的一些事情
我想写一写
我爱的女人
不爱的女人
爱吃的月饼
不爱吃的月饼
我想写一写
你们都看不到的失落
大街的角落
抽泣的小妞
我想写一写
与我有关和无关的恋情
我想写一写
就随便写一些
随便什么
能让自己
好过一些

《张勇》

张勇
瘸子
矮子
胖子
傻子

张勇
男人
好人
汉人
诗人

《厕所》

我们家的床
昨天接待了陌生人
深夜和章维茜一起回来
我不知道陌生人干了什么在上边
但我觉得它很脏
虽然以前也很脏

我们家的厕所
昨天接待了陌生人
深夜和章维茜一起回来
我不知道陌生人丢了什么在里边
我总觉得它会堵
虽然从来没堵过

《等等我吧》

等等我吧
等等我吧
等等我吧
张肆
多好听的话
我可以为此感动
也可以为此流泪
可是流泪的原因
我不想告诉你们

《夜2》

昨天
我孤独的躺在床上
想起来
钱
和女人的问题
孤独让我
在这些问题上
显得偏执和
无助
对此我没有办法
只能
想着想着
就睡着了

《孟庭苇》

她说：
找不到什么的理由
她说：
什么什么看着你
什么消失在尽头
她说：
让你睡在什么什么地方
怎么看不到你的温柔

《芙蓉》

每天买菜，和侯献波
我们要看一看，超市旁边的报厅
是不是来了什么新书
前几天我们看到收获来了
接着，小说界也来了
但是芙蓉没来，如果来了
我们就会很高兴，按理说
芙蓉应该7、8号就到了
这几天其实正好我老婆也到
但我老婆每个月都到的
个别情况当然很难说
有的时候早了，就无所谓
有的时候晚了，就很担心
如果来了，我和老婆
自然也会很高兴

《想》

走出重庆小吃，我想的是
可以再往南，走上一小段，正好的
可以上上厕所
尿憋了很久了，算起来
是从六里桥一出国统宾馆就开始了
我掏了掏兜
想掏出一些零钱
一块的，两块的，新版十块的
和一张一毛的
如果可以再掏出一毛，一共两毛
是最好的，可以不必破开其他的
我掏了一会儿，还是没有
当然我知道
走了这么远，我不会因为
一毛钱，就不上厕所了

《去吧》

如果在外边吃，就算吃最便宜的
包子和鸡蛋汤
也要5块钱
算一算，在家里
无论如何也会省，何况
没工作在外边吃
是件丢人的事
虽然钱不多
但是作风问题，而且
吃来吃去，就对不起爱我们
又借钱给我们的人
可是象今天
房东要来修理窗子
如果在家里呆着，会让人觉得
租房子的人都是些，无业游民
肯定不好
一没面子，二让人家担心
算一算，外边吃呢，也就
5块钱，长远打算
我还是去吧


张肆诗选-4

《蚊子》

蚊子停在很高的房顶上
有三米五那么高的房顶上
身体向下 垂着
你不能够说它耍赖
也许停在很高的地方
会很舒服，如果我是蚊子
我很可能是飞累了

《捏蚊子》

刚才我打掉一只蚊子
怕它没有死利索我又捏了一下
我清晰的感觉到咔嚓一声
蚊子在我的拇指和食指之间碎了
清晰的咔嚓一声

《电话》

如果我说了
如果你接着作了
照我的话
打电话给我了
告诉我了
你回家了
那我肯定没什么
可生气的
反之
我生气
就是有理的

《美国》

我想说美国阿
遥远的美国阿
我在这里看你
小小的一个
我想说
拧着你
拧出水来
拧出气泡
拧得你
飞上天空
飞得像一个塑料袋子
飞吧
在望京的上边飞
不然我看不见你
我不想坐车去看你

《土》

我看到土
我说;我看到土
土，随即飞了起来
渐渐的，在我的四周
弥漫起来，我想说啊
我想说；土啊
也许你正向着对面的楼群飞
也许你正向着旁边的饭馆
不管怎么样
不管怎么样
你也要飞过我
让我看看
我的土样

《每一分钟都有。。。。。》

每一分钟都看到表，横啊横
在我的前边，每一秒钟表啊表
都滴滴大大的跑
电扇弯过头来弯过去
每一分钟都有风来回的吹
来回的吹

《什么意思》

我说你什么意思
你不说话什么意思
你知道我什么意思
你以为我什么意思
你以为我对你有意思
我只是对这个夜晚有意思
我只是觉得我该有意思
不该哭该很有意思
你也知道什么都没有意思
我们也知道一切只能这么一点意思
但是你不说话什么意思
但是你不说话什么意思

《想象中的夜晚》
---给你们

他走出去
冲着街道的影子
撒了一泡很长很长的尿
长的有点
出乎意料了
直到墙上一大片了
才想起来抖一抖
其中有几滴
像酱油一样稀稀拉拉的
洇在裤子上
转过头后
他们都出来了
也站在那里撒尿
很多的尿
都想夜晚一样跑了
只有裤子上的那几滴
属于他自己

《快要》

快要下雪了，天因此阴的厉害，快要天黑了
快要因此看不出来了，想一想，雪
就要飘下来，落在你偏颇的心上，想
卡尺卡尺的，拒绝什么就对你说，快要了
眼看就能想象了，窗口的君子兰，君子兰
旁边的月季，写了好久还不会写的名字
快要
没错，有一个人快要来了，找我
趁着天还没黑，我还能看到即将下雪的征兆
如果她能够带来其他的什么
我就，快要等不急了

《多疑》

多疑，我有一颗多疑的心
长在我乳房的旁边
每天，他多疑的节奏是：
扑通扑通
扑通
下雨的时候打雷的时候刮风的时候
他多疑的节奏是：扑通通扑通通
现在，我走出大门了
天阴的厉害，雨马上就来
“美女满街跑没人管”
我多疑的节奏是：
扑扑扑通扑扑通仆仆扑通通

《并不尽然》

我记得，靠南的窗子
明晃晃，与此同时
靠南的女人，心慌慌
我记得，她躲在那里
被光照着，
与此同时，被我爱着
我记得，我还小
我的爱
并不尽然

《早晨》

我听到她的哧笑，在咫尺之遥
我听到对此我不信任的咳嗽
我听到我的血流渐渐升温
其实我没听到
我看到她渐渐走进我的视野
我看到冰雪消融的地板砖
我看到我疑窦重重的肖像
映在她脸上
其实我没看到
其实我只知道
早晨的时候
来过了她

《危机潜伏期》

危机潜伏期来了来不了多久
就要危机了，我这么说
看到危机在面前晃来晃去
晃来晃去很不舒服
此刻我能做到的就是低下头
看见了一颗烟头以外
看见了一只昆虫
叼着一小片白色的东西向前爬
我想把他踩死呀
我还想让它看看我

《热》

热来自内心来自
冰雪世界的一阵小感冒
来自地下阿
来自地下室
的一小群人
出来的气体
热啊，来自我的大衣
去年的大衣
今年的热

《心慌》

我心慌
因为我怀疑
我的电话费
有问题
我不能说
即使在现在
也不能
说不能告诉别人
为什么
不为什么
其实我可以
告诉你
由于我心慌
我连自己的
眼镜都戴不稳
他随时都要掉下来
对此
也不能够
不置一词

《室内》

室内有烟，可以肯定刚刚炒过菜
不巧，人们正在吃，可以证明刚刚的推断
其中有三男一女，难以推断
这饭菜是谁做的，不过
最南边的一个人埋着头
一副难以琢磨的样子
可以肯定这个人有心事
那个女人有点坐立不安
可以肯定他不是这家的女人
可以排除她做饭的可能
其他的事情，电视的事情，冰箱的事情
作为推断的理由不充分
对此，不予理会

《没看见》

从院里出来，没有看见几天前看见的美女
没有看见卖大饼的小山东，没有看见凯迪拉克停在门口
没看见门卫的大妈可能跑到居委会去了
没看见卖核桃的贩子倒垃圾的车
拐个弯，没看见眼睛店里有顾客
没看见天桥下面有车祸
没看见卖报纸的和卖大枣的
没看见书店里有大学生
没看见我昨天扔在书店窗台上的半个苹果
没看见经常站在网吧门口的那个胖子
下楼梯，没看见女服务员只有个男的
没看见晶晶她觉去了，没看见有美女呀
没看见没看见
坐下来，还是没看见


张肆诗选-5

《老婆就要过来了》

老婆就要过来了
在路上的一段里
慢慢悠悠的走
手里提着桃子
苹果
哈密瓜
还可能有一些面包
她马上就过来了
她已经到楼下了

《青塔小区》

青塔小区在北京的东南边
从这里斜穿北京就到了昌平
来我们这里的人比较多
他们大部分坐着地铁来
从西直门下车
再打听望京这个地方
青塔离望京非常近
走路大概10几分钟
望京也是北京的一个比较大的小区
在它的旁边著名的永定路
八车道全封闭
这里车比较少
并且很少有人知道
从这里就可以一直把车
开到上海去

《床》

床
横在我的面前
像一条大河
横在我的面前
我涉水而过
冰冷
刺痛我的踝骨
一小时后
潮水退去
床还
横在我的面前

《夜里》

一个人在夜里
也不想也不说
就坐着
手里拿着
早晨的报纸
或者另一只手拿着香烟
有时候低下头
这时候顺便看到脚指头
最大的那个到最小的那个
看看左边
再看看右边
这果然是个没人的地方
或者偶尔站起来
把烟头抛向远处
在那里火苗噗的一下熄灭
在更远处
在更远的更远处
也还是没有人
就当然
一个人在夜里
想一些事情
今天我正在想像
可以袒露的悲伤

《在水一方》

在水一方
房子漂在水上
鱼儿跳在水上
有时候我们游在水上
有时候在水中的姑娘
拾起岸边的衣服
咯咯咯咯地跑掉
一直要跑到岸边看不到的地方
一直到我们看不见了
听不见了
只知道自己
仍旧在水一方

《怎么不见》

怎么不见山花烂漫
怎么不见涕泗横流
怎么不见你哭
怎么不见我傻
怎么不见人们来
怎么不见商场开
怎么不见有美女
怎么不见我发呆
怎么不见他
怎么也不见她
怎么不见啊
怎么也不见啊啊
怎么不见有人乐开怀
怎么不见侯献波
怎么不见崔书田
怎么不见张崇峰
怎么不见你们哭
怎么不见你们傻

《假如我是一把枪》

假如我是一把枪
并并帮帮
带着小弟闯新疆
你也恰好在新疆
新疆是个好地方

《一定》

我走出大门，并不一定
要去看你
你家里有人
我们不能做爱，我手淫
并不一定
要在你家里，看着你
我可以想着你
边想着边手淫
并不一定
想着你，想着其他人也可以
看看能不能兴奋
如果不兴奋
并不一定
去你家里，你家里有人
等一等看看他们走不走
如果走了，我并不一定
非要手淫

《偶尔》

吃肯德基，很偶尔
吃麦当劳，很偶尔
没有不偶尔过
艳遇，从没有过很偶尔
阳痿，试着偶尔过
绝对不值得偶尔
坐飞机，偶尔想一下
做爱，一星期偶尔一下
爱你呀，偶尔不偶尔无所谓
在厕所偶尔想到
在厨房偶尔想到
在门口也偶尔想到
说道后来，很偶尔
我们经常半途而废
一点都不偶尔

《飞》

飞，最好带着你飞
有四只翅膀，由于你我紧挨着
只有我的左边和你的右边可以用
我们中间的两只紧挨着休息
一直飞下去，可以飞到海
如果你换左边我换右边
我们中间的两只紧挨着休息
我们
还能够飞回来

《我的鸟》

我的鸟
今天
寂寞又猥琐的趴在窗台上
我的鸟
随着音乐飘起来
一会儿过后
他飘得更高
渐渐的
音乐显得低了
我的小鸟吐了

《我的小书包》

我的小书包
今天不高兴了
提前的把自己挂起来
以为挂得很高了
我拿它不到了
其实怎么会
我踮一踮脚
就把他拿下来
他有什么办法

《给witch》

姑娘，一切不是发生了
而是过去了
悄悄的过去了
我不想看
也不想回忆
一旦回忆起来
有一些渣滓会沉淀
另一些渣滓会丢失
其实
你的体贴
是最致命的
对我
一个拼老命也要
自卑的人
很难有什么奇迹
就好像
当我提起你黑
暗中的轮廓很象
或让我想起
我的老婆
你起身打开了灯
witch
对于灯光下的回忆
我承认
有一瞬凝固在我的生命中
不会再失去了


张肆诗选-6

《梦》

我敢肯定，昨天我梦到了你
我梦见你和我
一起被人追赶着
我总作这样的梦
从一个胡同向另一个胡同跑
没完没了的跑
一会儿鞋掉了
一会儿跑的想要死
偶尔有几次跑的我呀
醒了过来阿

《说说鱼》

1

关于两条鱼，我也想说说
买来的时候是四条
四个人买四条
每个人一条当场分好
第一条死的时候
我猜谁都不承认死的是他的
晶晶怀疑死的那条是我
或我的
但是现在只有三个人
晶晶走了
今天我见到他在网吧
我想告诉她
死的那条肯定不是我
或我的

2

不管那死了的第一条
第二条在他不久之后
也痛快的死了
现在我们三个人中
起码我是希望
那剩下的两条都尽快死掉
我们不愿意看到
一条死了
另外两条还好好的活着

3

但他们活着
昨天和张三吵架
我就出去了，一个人从
北太平庄走到北辰睡沙发
我想，
起码昨天
剩下的两条是竖和张三
今天我回来了
我看到他们还是老样子
他们又谁都不是了

4

我说他们的时候
也还希望他们早早死掉

《我打开衣橱的门》

1

我没有看到我想看到的
我想看到蟑螂，看到可以打死它
蟑螂泛滥我最受不了了
没看到干净衣服
我的干净衣服呢，天那
没的说
日子过的太快了

2

我跟大高说，我要去廊坊
廊坊不远去
也没什么了不起
我下了很大的决心是因为
廊坊太近了，其实
我随时都可以去

3

关于迷失，我有这样的看法
第一，迷失了肯定找不到不迷失的办法
第二，迷失了就不会在乎是不是迷失了
第三，迷失了一定不会自己承认的
那么
我迷失没有，这一点
也许别人谈论过
也许别人知道过
正如我以上三点所说
其他没有了

4

以后的日子怎么过
这个一直纠缠我的问题
正好赶上背后的电视响起
悠扬不得了的音乐
以后的问题
天那
音乐解决得了么

《MENG》

我梦到贾冬阳，就快回家乡
我梦到的
贾冬阳的金戒指
放在书包里
就快回家乡
我梦到火车忽忽叫
我梦到的我，一起上火车
书包挂在火车外，悠悠荡荡
不一会儿，书包掉下去
我梦到的，列车员对我说
没关系，我给你送到

我梦到的，那个地方
叫做延寿，离你很遥远
离我很亲切
我大声的告诉列车员
我们去延寿我们
去延寿
2001

《微光》

我看到的，微光，闪烁其辞
从，大玻璃窗外
以公共汽车的速度进来

我看到的，太阳
照耀着车内的小姐，先生
阳光的颜色，阳光的美

我看到的，小姐身后
我没看到，司机同志笑容满面
志气昂扬

我看到的，微光，吱吱啦啦
焦灼的轮胎，拐个弯
向北，向南，拐个弯
再次拐个弯

《深夜》

今天我在深夜，仔细的想一些事情
夜晚的灯光微蓝
比我的眼睛还热闹
比我的心思还热闹
比我的肚子还热闹，搞的我
想不出事情
夜色，比我的心跳还热闹
跳一跳，跳一跳
夜色，比我的灯光还热闹
渐渐地我能感觉到
灯光最不热闹

《寒冷》

与其说寒冷，不如说这个寒冷的早晨
第一个走出房间的小红
不如说小红打了那么一个哆嗦
早晨如期而至，冬天也是
与其说这寒冷的冬天
不如说她的美丽，不如说
小红站在房间的门口，象唱歌似的
说好冷啊--------下雪了啊------
真的那么冷么
真的那么冷么
与其说冷
不如说
这美丽的声音

《一定》

我走出大门，并不一定
要去看你
你家里有人
我们不能做爱，我手淫
并不一定
要在你家里，看着你
我可以想着你
边想着边手淫
并不一定
想着你，想着其他人也可以
看看能不能兴奋
如果不兴奋
并不一定
去你家里，你家里有人
等一等看看他们走不走
如果走了，我并不一定
非要手淫

《偶尔》

吃肯德基，很偶尔
吃麦当劳，很偶尔
没有不偶尔过
艳遇，从没有过很偶尔
阳痿，试着偶尔过
绝对不值得偶尔
坐飞机，偶尔想一下
做爱，一星期偶尔一下
爱你呀，偶尔不偶尔无所谓
在厕所偶尔想到
在厨房偶尔想到
在门口也偶尔想到
说道后来，很偶尔
我们经常半途而废
一点都不偶尔

《我》

我想
可能有人死了
外边敲敲锣打打鼓
我就想
也许啊，真的有人死了
天黑了
日光灯明晃晃的
我先把它关掉
又把头
凑到窗前
一些白点来来回回的
在楼底下移动
我想啊
真是有人死了

《我啊》

我啊
关节痛了，我知道
一些小虫子
就在我的膝盖里
沿着我不多的体液
沿着血管和神经
爬来爬去的
我还知道
它们让我的病
和早晨一起到来
到夜晚一起离开

到我睡熟的时候
小虫子就在那里
有时象我一样游走
有时象我一样疼痛

<你可以说>

你可以说你不要这蜂拥而至的浓烟
也可以说你爱理不理锋刃般的埋怨
你可以说今天的早餐是你情绪的傀儡
也可以说就这样剪断尖酸刻薄的纠缠
你可以说今天不就是新年
也可以说明天才是开端
你可以说晨雾缭绕在感觉的周围
也可以说你无所适从的是我
你可以说再见了
也可以说请离开

<复杂>

用复杂形容已经枯竭的你
用简单形容你的复杂
用头发解释你的存在
用手抚摸你的头发

用早晨你看见的阳光
用我也看见的阳光
用阳光投下的瞬间的清醒
用此刻的沉默作为回答

用尖锐的指头
用柔软的唇
用丰满的臀
用什么都行
用不用都行


张肆诗选-7

《1》

我们不会住很久吧
这房子刚刚收拾过
还有一股子怪味儿
从厨房里还有一股子更怪的味儿
还有一些更怪的人
几个人就呆在屋里头
摆弄着他们家的水管子
水管子总是漏水
从上次在东边的房子
到现在搬到西边
我们不会住很久吧
水还会漏么
一个女的搬进来
现在
声音也怪了

《2》

没什么值得恭喜的
你来的的的确确早了点
过了早饭再来或者刚刚赶上中午饭
不然你现在来
看着满屋子的人
横七竖八的躺着
他们都是昨天累着了
有的是因为女人
有的是因为没有女人
你看他们睡的
吵都吵不醒
拿他们没办法
你只能先看着
就当没看到

《3》

小兰
写一首诗给你吧
你远在天边听清楚了
就从现在开始
我打算开始想你了
有可能想到明天早晨
太阳一出来
我要去上班
有可能想一会儿
直到你打电话过来
或者太阳从云中突然钻出来
那时候我会突然忘掉你
小兰

《4》

现在你出来了你说
你正在逛街,买衣服
看衣服,看看衣服是不是好看
然后你说:你也出来吧
出来看看衣服
看看鞋什么的
总之你不能让我自己
看来看去的
现在你说出来了
原来你想看我,原来你看衣服
也就看一看
但是你要看我
还能说一说

《5》

出了筒子楼
拐弯见到小兰
在吃糖葫芦
吃到糖化了
糖化到手上
我来接住
放到嘴里
糖化到地上
继续化
出了筒子楼
眼见为虚,耳听为实
一脚深
又一脚浅

《10》

在我的注视下，在我一次和又一次的注视下
外边天黄黄，外边天暗暗
外边的车子狂跑
以至于跑下了马路牙子
这些在我的注视下
慢慢染上了奇怪的气息
闻也闻不到，想闻也想不到
连那样觉得一闪念也闪不到
真是难得真是牛
真是难得真是牛
在我的注视下，闪念一下
聪明糊涂一下，一注视就不见了
跑掉了，跑到马路牙子上
在我的注视下
马路牙子黄黄
马路牙子还暗暗

《11》

我想到颜色
我想到我能说的颜色
它们成为一个人的名字
这个人站在我的身边
她向我笑
她竟然向我笑
她可以向我笑么
不经过我的同意
伸出手来
带着颜色的手
拍到我的肩膀上
啪的一声
那么清脆
那么象我想到的颜色
涂在我身边
而不是涂上
什么什么人的名字

《12》

我的午餐正在进行，在一群人中间
进餐是如此匆忙，在草地上进餐
又如此慌乱
最坚硬的鸡块和最柔软的豆腐泡
最酸的醋和辣椒的辣
它们掺和进来
让午餐变的不同
最匆忙的匆和最慌乱的慌
一起来，一起来
最牛的时刻一起来
我的午餐正在进行
我的午餐正在来

《13》

春天都过去了
如果今天算夏天的话
春天就过去了
我把今天
当作夏天
因为它是那么的热
那么大的风
刮来刮去
把风里的东西刮来刮去
那么多的人
以为今天是夏天

《14》

他拿着一只苹果走了过去
之前，他曾经拿着苹果走过来
他拿着苹果走向水
伸向水
水哗啦哗啦的流向苹果
手把苹果翻了一下
颠了一下
他曾经拿着苹果颠了一下
苹果因此翻了个个
红色翻向掌心
黄色翻向水

《15》

小红拿着一枚别针
她要用这个别针扎我
她打算我睡着之后
在我的嘴
胳膊大腿胸脯屁股
到处扎一扎
她打算扎完之后
把别针别上
她是打算别上别针
她打算别上之后叫醒我
醒不醒没有关系
小红打算叫我
小红是打算叫我

《16》

吃蛋糕是小事情
拿蛋糕是大事情
拿到蛋糕是小事情
拿走蛋糕是大事情
拿着蛋糕是小事情
拿着蛋糕吃是大事情
拿着吃蛋糕是小事情
不拿着吃蛋糕是大事情
不拿着吃蛋糕是小事情
那什么是大事情
那什么是大事情

《17》

侯献波可以打我
因为我可以打他
不但可以
我就打了
怎么着了
不但打了
他还没有打我
没怎么着了
他可以打我
他没有打我
我可以打他
我打过他了
怎么着吧


无标题文档

张肆那谁谁

亿

而

伞

寺

舞

琉

妻