无标题文档

壶 2002.5.25


无标题文档

李小羊

插花

序

甲

乙

丙

丁


李小羊

在床上

现在天空中铺着厚厚的云层
窗打开着，几粒灰尘落在空酒瓶里
可乐瓶，云南山泉瓶，都是空的
时报和晚报占据着桌面
各式各样的电源插线纠结不清
我的脑后是坚硬的墙
高潮结束了
一次艰难的手淫而不是性交
如火如荼的时间已经过去
纷乱的面孔和身体溶解在屋内
持续不断地释放出的臃肿热气里
回到原来的位置
叮叮，小缘，我现在的女友
在两百公里外的县城
整理着雪片般的帐单和发票
局长和厂长眯着午间休息时发酵的眼睛
舌头从烟碱的沼泽里发出含混不清的命令
妓女高艳正在午睡
带着丁字内裤和隆起的阴阜午睡
连同里面爬满的支原体一起午睡
而那个已经忘了名字的女人
站在十四年前富源的唯一一家澡池里
在发黑的水泥墙和大小便的恶臭间冲洗
她无毛的下体正对着我
上面是十四年后暗淡的脸和枯黄的头发
她已经被榨干，却不是被操得过多
恰恰相反。她应该长时间地留在床上
昏昏欲睡，总有过多的家具
过多的日常用品象海绵一般吸取
过于分散的食物，所有的精力都用于聚拢
生活在旋转，洗衣机的脱水桶一样旋转
把体内的水分子全都甩出去
把皮，肉和血甩出去
只剩一堆拥挤干燥的骨头
但是还要疯狂的转，一直转下去
电锯响起来，电钻响起来
歇斯底里的切割和打洞
风暴席卷了我们，无一幸免
只有床是静止的
只有床处于风暴中心
让我们专心做爱吧，让我们憋住一切
然后喷射，然后睡眠

小张你好

小张纤细瘦弱
小张不爱说话
小张像姐姐一样看我
每次不超过一秒 看了两年
小张靠近我的时候无声无息
有一天 我忍不住说
小张你好......
他突然爆笑 像个男人
打消了我的疑虑

刀的两边

刃口泛着光 可以
对准一只苹果
一块糕点
一只2B铅笔
或者敌人
对准他的腹部
或身体以外的地方
划进去 充满快感
毫无阻碍
我们叫做刀背的地方
在疲倦的时候
犯着头痛病
老也睡不着觉

打算

我曾多次被提醒注意
四楼的第二间
出去或者回来的时候
有花盆和杯子凭空落下 她以前很漂亮
现在不漂亮了
但她的衣服总是很干净
早晨,她像匹小马一样嘶鸣

所以我一点也不担心
花盆落下来后
我就搬上去
我会每天扔东西
直到另一个人搬上来

低烧

姑娘,如果你不想听我
腹股沟处疼痛的表白
我还可以说点别的什么
比如钱夹和芬达汽水
值班室的楼梯扶手
钥匙,门把,镶在门上的玻璃
没有靠背的高角椅,桌子
另一扇镶玻璃的门,阳台,音乐
一大卷卫生纸,晚上八点的空气
都是凉的
比如日光灯是白色的
而白炽灯是黄色的
比如树林里的一只猫
被人抱走后又跑回树林里
比如耳朵里的蚊子
我把它们抖出来
比如我和小高
都不喜欢对方嘴里的烟味
比如一个少年
为了一个像你一样的姑娘
拿刀捅了他的同伴
比如新时代的伟大理想
起源于干碟,给阴茎美容
装上一根
坚硬的骨头
比如24K金牙,洒香水的阴道
他们把两只眼睛留给对方
恶毒的孤独着
比如一只手点燃雪茄
另一只抓垃圾
它们对应两只子宫,一只喷进烟雾
另一只等待治疗
比如莫文蔚唱歌
卢丽霞在水泥厂扫地
比如蓝调和红酒
土豆丝和小米
生活由0万到100万
以及它们的反讽构成
但他们什么都不说
他们只说:不要形容词,副词
天才,SB
比如喋喋不休的列举,搬运
暴力和性的顶级秀
比如黑暗中
烟像一只嘹亮的号角
风吹响它
四支安定
等于一叶大麻带来的快感
比如空着的塑料瓶
在悬崖边摇摇欲坠
但它什么也不是
比如你背后的墙
靠住它,靠住它
比如大的,大的,更大的
随便给它个名字
它就能
定义一切事物


李小羊

插花

我有一条蓝色的毛巾
还有一支蓝色的牙刷
我的香皂也是蓝色的
今天新买了一只火机
我的火机也是蓝色的

插不来花

毛巾点烟
牙刷洗脸
香皂只有香味
牙齿被火机燃起来
不过加点水
就没事了

唐朝的集市

一个好天气的星期天
李七拿着锤
在咕噜酒家的门柱上
敲了颗钉子
把自己挂起来

鸡巴,我是说
很多年前
六七月份,下雨后
树林里
有一种叫钉子的菌
人们用它来煮汤喝

下潜80米

河是见底的
再深我觉得是江
再宽是湖
树枝伸过来
挂着白袜子
我希望看到婴儿帽
不得脑震荡
还可以继续打拳

一周

看广告
听流行歌
套一只袜子在脚上
把它们放到阳光里
看看从冰凉到微热
需要多少时间
戴着太阳镜
找棉衣
汤圆，飞鸟
青草依依
绿在山梁

寻找三楼楼长

有一种东西
离房子很远
比楼梯还远
比房子还高
顺着走下来后
我去商店买烟
她就走在前面
先过了桥
后来我也过了桥
去另一个地方

破衣

柳长街
我要走啦
跛足马儿
还在南二环上等我
路上碰到大树叶
我会摘下来
用水养着
它们折成的杯子
一个人生气的时候
用他的瘦胳膊
是摔不破的

熄掉灯开始洗漱

有时候得抖掉拖鞋上的烟灰
有时候不用
水声和刷牙声都可以确定
比如刷牙声就是
唰唰唰
洗盘子是叮叮当
背后咳嗽那个人
如果不转身
他有两只眼睛这件事
还得猜猜

啊

我又梦见飞了
铁路上石子很白
云朵也很白
天和海水差不多蓝
我想下次
叫上猴头菇
没头脑
以及不高兴
带上水仙
把它插在白云里
看它开放
要是人多飞不起来
走走也可以

米酒的关系

不管我喜不喜欢
小林觉不是孙悟饭
也不是孙悟饭的朋友
孙悟饭
也不是姿三四郎的朋友

万先生

万先生姓万是
十百千万那个万
他的名字不说你也知道
你可以叫他
万筒万花筒万小筒或者
万筒筒
有一天他在路边看到
一只老式音箱
绳子套着，也有声音
当时秋裤裹紧他的腿
还出了点汗
没听见唱的是什么
不过那是天黑以前的事了
天黑以后
他在街上闻到香油味


李小羊

哈哈镜的表

一只表落下
金属外壳没有划痕
时针和分针都不动
秒针还走得动
它滑过表中人的脸
花了十五秒
也就是三点到六点
九十度之间
脸被拉长
靠在表沿的刻度上
一副睡觉的样子
四楼阳台在左上方
两面护栏的交角
指向十点的位置
阳光就照在上面
天空是蓝色的
和外面一样大
没有鸟群飞过

水果

他跳了一下掉出一个桔子
他跳了一下掉出一个苹果
我猜他还要跳一下
哈，他果真又跳了一下
掉出一个花红，滚得老远
大鼻子摊主扔下棍子
捡起地上的水果
用他的厚嘴唇
吹了吹灰

化学楼

我清楚时间
现在是下午四点
表就戴在手上
那么多木架泡在盐酸水里
剥了皮的白木头
要变红的
要变黑的
表就戴在手上
现在是下午四点
我清楚时间
那么多骨头泡在盐酸水里
那么多门开着
我总以为天黑了
背后只有一扇窗子

抗生素

妈妈不知道
抗生素是什么
爸爸也不会知道
杨小五
和抗生素的关系
不打喷嚏的时候
杨小五总能在家里
吃到黄连素

平安镇

太阳在下午四点出来
走完这条街
如果路上没有香口胶
也没有西瓜皮
穿什么样的鞋
都可以迎着阳光
走到另一条街

看霜

三轮摩托车司机
我们问他
一只冷烤鸭
还有午餐肉
行不行
10点以后没车了
山底的公路很黑
小五腰上的刀
拍着他的屁股
还有多远
他不停的问
再走一小时的路
花两小时
翻过那座山（没有路）
就听见了水声
在山谷的草地上
有留宿者支帐篷
挖出的方形土沟
弄一堆火
先喝酒暖暖身子
点上蜡烛，顺着溪水
可以找到岩洞
河水流进去
两旁是冰凉柔软的沙
踩着很舒服
后半夜
东辉上山砍了两棵树
我和小五往北
在溪流的上游
找到一大片收割过的玉米地
砍下的玉米杆到处散落
收集起来，和两棵树一起
在干涸的沟渠里搭成
透光的房子
满天星星
和霜一道落下来
我们坐着，等天亮起来
看到对面山坡的草地
一片白茫茫

那一夜,我们穿缅裙

玩到夜里两点
外面下雨了
桌上还有一盒烟
我们出去洗了脚
回来上床
换上了缅裙
重新坐下来
顺便关上窗
阿星已经睡了
四条裙子
都是他给我们带的

去山上找点吃的

秋天来了，蛇已经冬眠
一大片草顺着山脚长上去
很深，很茂盛，还在半枯半荣
除了草只有桉树和桉树味
有了桉树就不会有别的树
也不会有别的味
但是在山顶我们见到了篦子树
它们也和草长在一起
还有大块大块的石头
因为是在城郊
我们没有见到别的东西

画猫

小茂在楼梯口蹲着
戴着他的耐克帽
用粉笔划了个猫头
几个人拍着篮球
从他旁边走过
他又画了猫的身体
和四只脚
之后很多上学的人来了
他和那只没有尾巴的猫
就不见了

试探

在一个
没有月亮星星
和太阳的时间
闭上眼
扔个东西
是不是就会
冒黑泡

总之都很奇怪 我说啊
她看着我笑起来
早上遇见那些人
女的骑自行车
低头看看轮子
过去了
男的我们撞了一下
担心他的鼻子
也担心自己的鼻子
之后抽根烟
等着下一个
你要是不相信
什么时候
我请你喝酒

石林记

石林有三种
白壳,红壳,和蓝壳
在四海
抽一支白壳石林
和吃二十个水饺
要用相同的时间
红壳次之
蓝壳最少

南街北街

这一片都是麦田
伙伴们在田里追逐
踩倒许多麦子
午后
到对面的树林休息
要乘老人的船过河
大家快睡着的时候
船通常还在河面上


李小羊

落不夏

这一道和
它对面的
两道窗子
窗帘固定着
睡醒的人去
门外提水
站着
水渐渐满起来
从远处漂来的颗粒
悬浮在前方
在它们反光的时候
被看见

烟果

如果是
只有一棵树
在中午时没有倾斜
到了晚上
还是一棵树
变戏法的人就会
出现在树下
摘下帽子
让鸽子飞走

春燥

他们感冒了
我的衣服变形
很奇怪的样子
很多地方离我很远
现在我想上街
买点甜食
买几瓶水
回来，和你们
坐在阳台上
亮堂堂的说说话

胖大海

在墙角边
快站不住了
我们蹲着说话
说什么呢
你大声说
天凉了
天凉了
可能是
渴坏了
要么就是
撑坏了
我伸开双手
做了几个
划水的动作
感觉
晕船得厉害

城府

弄不清光
从什么地方来的
周围清清楚楚
也有人说话
遥远了以后就
不能再呆下去

伤风路

有什么好玩的
地方
先迈左脚
后迈右脚
但不会走
可能是这儿
也可能不是
很多天
我不问你
你也不回答

的

顺着墙角走
拐弯儿
每次看见的居民区
都有些不同
这次很不一样
没见过
以后也看不见
下过雨
雨水在路上的坑里积着
很大的坑
一会就站满了
洗澡的人

上半场

我的安徽同学在身旁躺下
我挂着他常年未洗的脚
又一时不能动了
又一时
在夜里做仙人跳

此人

此人把头靠向门边
穿冬天的鞋
使路面飞烫

执迷己

2002年x月x日
海水正蓝
海蛇游过上方
把太阳让出来
我蹲在铁路边
牙龈发肿
嘴里满是血的甜味

小偷

因为房子朝东
早上八点
闭着眼也会知道
天是晴的
十点左右
是太阳最好的时候
坐在照得着的地方
街上有些孩子在走
和他们一样
小偷的手掌
伸开或握起
都是明亮的

给

我把手反过去
从背后握住你的手
刚刚有个念头
要紧紧抱住你
他们喝啊，唱啊
而我的脸敞开着
是为了他们
为了一只接一只的酒瓶
碎在我脸上
我说给你
这是我的，是
不疼的
除了蛀牙
那时我想了想
蛀牙，只是想想
没想到它们已经有了

我想去的地方

我想去的地方
有一株苦荞
在野地里
阳光照着

苦荞要开花
我看着它
开,苦荞要
熟了
它就会熟了

我想去的地方
只有一株苦荞
它在阳光下,我
在它旁边


李小羊

编者按

本诗集由九编选。

序一

瓮瓮

我经常会坐在窗前，想着那片芦苇地，被风轻轻地吹着，我和小羊还有其他那些伙伴们，在里面追逐，玩耍，多开心啊。齐腰高的芦苇地，有时候我找不到他们了，我就喊他们的名字，小羊肯定是最先出现在我旁边的，已经快黄昏了，我们大声喊着其他朋友的名字，然后人来齐了，大家一起乘船去对面的树林休息，有时候我突然醒过来，小羊正站在船首笨拙的划着，湖面上起伏的波浪很好看。。。

序二

九

李小羊是一头羊吗，不是。可王二小第一眼看到它的时候，说：
多好的一头羊啊
可是李小羊不是羊，ta不是。
王二小也不是王二小，我们也不是，就算拿着鞭子，又或者长满了毛。
我们是羊吗
难道是狼？

序三

丑石

2002年，狼一不小心
窜进羊圈
开始
咬死一只羊
咬死两只羊
咬死三只羊
狼向周围看了看
没有羊了
他就”扑“地一声
倒下了