街1号

九1首

《有两个人》

有两个人
其中一个脸色发黄
另外一个脸色发蓝
你一定很奇怪
另一个的脸色怎么会发蓝
总之那个
脸色发蓝的和那个
脸色发黄的
在街上碰了头
两个人
头和头碰在一起
然后就打了起来
还打的很凶
我正在看
当天我心情不错
穿了那件
米色的运动衣

┩返回目录┡


纯铁牙签11首

《夜晚开始了》

夜晚开始了
天一黑
月亮就爬上来
我座在空房子里
我坐在别人的城市里
听一首歌
点一支烟
除了这些
还有什么是我要做的
顶多我只是拉开窗帘
望一望外面的风景
想想这中秋的月亮
和平时有什么不同

《那年冬天》

那年冬天
雪下得很大
你说那才是真正的大
大得除了雪
我们什么都看不见
雪一直纷纷扬扬
落在屋顶上
落在田野里
落在我们看不见的地方
我们伸出手来
我的手黑
你的手白
雪就落在
我们的两手之间

《桂花树》

房子外面
是一排桂花树
从左向右数
它们是八棵
从右向左数
也是八棵
现在正是农历八月
那排桂花树
香得多么热闹
每个走过树下的人
都闻到了桂花的芳香
睡在房子里的人
也因此而不能入眠

《九月》

整个九月
我无事可干
我站在大街上
每个路过的陌生人
都冲着我笑
他们有的去了山里
有的去了海边
有的在城里
兜着圈子
在九月每个人
心情都很好
每个人都很A
要不就很B
我也很好
我陪A去了海边
还在海里洗了个澡
又陪B去了山里
在山上背了一首古诗
有时我独自一人
在城里转来转去
后来又沿着陌生的街道
往回去的方向走
九月被我走完了
挂在空荡荡的树枝上
有些叶子依然是绿的
有些叶子已经开始落了
九月
已被我走完了
多么好的九月
多么A的
九月九月九
月

《我为什么要想念那些植物》

它们是一盆仙人掌
一盆吊兰
还有一盆
据说叫太阳花
那时侯是晴天
它们很安静地生长
如果下雨
主人就会动手
把它们搬开
而我为什么要想念它们
它们不关我的事
我已经离那个镇子
很远了

《看风景的人》

那个站在高处的人
站在那里
动也不动
无论我们这边发出怎样的动静
他还是
没有一点反应
现在请大家一起
呼唤他的名字
如果他还不回头
我们就断定
他是一个
看风景的人

《给JJBIRD》

我应该写一首怎样的诗
当作国庆礼物送给你
我要表达
我的祝福
以及对这个国家的热爱
我想了很久
想不出来
我的精神状态
看起来很糟糕
我想
那就先跟你说说
这里的天气
正在慢慢变热

《今天中午的事情》

今天中午
在干将路
和临顿路的
拐角处
我碰到了西西
还有另外一个人
我不认识
有可能是她的男朋友
我请他们
吃了老妈米线

《村子》
1
姐姐和妹妹
手牵手
走在小路上
风一会儿向东
一会儿向北
她们的头发
也是这样

2
姐姐和妹妹
走在小路上
云越来越厚
雨
也就要赶上她们了

《下雨天》
1
下雨天
天气开始变冷
没有人敢走出巷口
没有响亮的车铃声
从楼下传来
每个人都躲在屋子里
若有所思
到了下午
拿在手里的书
还停留在原来的页码上
2
一场雨已经停止
另一场雨
就要开始
院子里的月季
还没来得及搬走
两棵香樟树
也同样被冻伤
另一场雨下得再大
树与树之间的距离
也不会有任何改变

《田野》

我所说的田野
就是你们平常所见的
那种田野
深秋的时候
稻子已经收走
这使田野显得
更加空旷
当然田边的树
依然长在田边
只是叶子将要脱光
一些树枝
散乱地挂在上面
此刻在更远处
有一群鸟
正慢慢朝这边飞来


陈小四9首

《假山路》

那些天
我总是喜欢呆在26路的车子里
花两块钱坐这样的车
可以到达更远的地方
吹着冷气
半路上还可以经过假山路
我从来没有在假山路上走过
却很是喜欢路过这里
每次和朋友说起这个
他们都说是我没有去过的缘故
就在那些天里
车子在那片刻停靠的时候
顶多也就是看看
我想
也许都不会去走这条路
现在或者是以后
喜欢也就是说说而已

《大病来临》

这里的天气闷热的很
不止是这个社会的哪个季节
有很多人游泳去了
他们相信过了大西洋就会有好日子
可该死的还是要去死的
留下的是堆坟墓的力气
除了等待着一场大病来临
已经再也没有什么可以或不可以

《别人》

从暗调子的房间
走出
打一把伞
去街对面的菜市场
路过瞎子弹奏的
一曲江南民歌
我称它为
中秋悲伤一号
手里的大堆菜
让我想起晚上的
火锅
可以吃小时侯
在海边抓过的虾
回去的路上
瞎子改了个
快乐的小调
我想
他会幸福的
就象我一样
在农历8月15
做了一些
和中秋无关的事

《月亮》

跑到老李家
吃了他家的水果
抽了他老婆的烟
我们三个人
听着不知名乐手的歌
有节奏的拼装他的CD
这看上去
是一幅极其享受的画
片刻
我用蹩脚的经验主义
不有趣的打扰
你们看这CD
多象现在空中
吊着的月亮

《反光》

一个自称天生
下贱的人
把姿态在你面前
轻松的摆开来
而且张的很大
象风那样大
撞过你的眼睛
留下再现实不过的
生活
你胆怯地躲在角落
作哭泣状
它还是硬生生的
朝你过来
你掐掐自己的胳膊
恍然笑之
说这场虚惊
就象梦一样
过去了

《三年》

这些天里
一直在想一些
类似矛盾的问题
比如
小玛到底长什么样

趁她不注意
得先把镜子藏起来
还有一些
得拿布蒙上
如果能把眼睛也蒙上
那就再好不过了

然后
把房门锁上
我们谈恋爱

《我》

偶尔也能听见
那个人在秋天的时候
发出笑声
他时常一个人
躲在果皮林
我看不清
他在那干了些什么
可每个路过林子的人
都知道他正被某种东西
压着
看起来
像一只猴子

《青春期》

阿哈十七岁
整天无所事事
就象你上课
打游戏那样
他总是一个人
是的
大冬天
他也是一个人
走在雪地里
哈着热气
突然间
从背后拍打
你的肩膀

《1+1》

去年的事
我还能记起很多
而前年的事
已剩的不多
那天
我和卡卡在湖边钓鱼
一整个下午
都充满着
能另人昏睡的闷热
想起这样的画面
卡卡老爱形容它为
瓶子里的夏天

我们就这样并排而坐
各自垂钓
鱼儿从不上钩
其实这并不重要
可能一整个夏天的下午
都会是这样
可我必须得打发
这样做梦一般的下午
作什么都行
比如和卡卡看一场电影
什么的
如果真的能在这样的日子里
看上一场电影
我会选择去看一部
两个人一起钓鱼的电影
因为时常会想起
把整个夏天装在瓶子里
再将我遗失在夏天里
是这样的孤独


果酱2首

《豹》

贵族A携家眷出逃
沿途险阻
家人一个接一个死掉
贵族A时而哭，时而笑，时而沉默不语
一切按心情而定

《小左与没落书童》

很多年以后
小左想起很多年以前
在临湖的那间红木书房里
用十几二十年的时间浸染于一块墨饼
小左想那时候的事情
和那之后的事情
大声叹息这过去过来的十几二十年
一直到有人从他身后拍他的肩膀
他才大声喊出：
退后——退后——


老蜡1首

《一棵老槐树的来历》

一个阳光灿烂的上午，
我们架车从一棵老槐树下经过。

我们在树下停留了四十多分钟。


六回6首

《补充〈香格里拉的阳光〉》

写了《香格里拉的阳光》
觉得还没让人具体地感觉到
那阳光到底是有什么不一样
香格里拉的阳光
在阳光下
感觉真像阳光直接照在身上
温暖及灼热

《旧城》

直着走或者弯进去
都是旧城
我们就站在旧城的四周
走吧，朋友
房子是旧的
门是旧的
你看门上面长花了
阳光好泥土好
香格里拉
门上也长花
阳光明亮
不用穿棉袄
短袖就可以了
你看那里
我就看那里
路直的或者弯的
我们就跟着路走
房子好看
我们停下来
看看房间里是否还有人
木头是红色的略带棕色
你问这房子卖吗
我们绕着路走了回来
你看见又说
我太喜欢这房子了
房子真好
现在没人住着
五十年或者一百年了
我们谁也说不清
上山了
山上的景色
真好看
你说
看 看下面的旧城
别看那新建设的城市
那太难看了
对 我们就是来看旧城的
在山上我们看见了整个旧城

《打台球的人》

下午看到的两个打台球的人
一个是老头
戴着眼镜
脸上的皱纹很清楚
另外一个是一个矮人
非常矮的人
头刚好露出台球桌
显然他打台球是很累的
我注意了他的胸部
好象有两个乳房突出
我猜测这个人是男人还是女人
轮到他打的时候
他经常要把半个身体趴在桌上
而那个老头
他打球的时候
嘴巴紧闭
脸从嘴角开始往一边拉
两个眼睛在眼镜里马上变地炯炯有神
盯着这个白色的球
准备出色的一击

《烧烤已开始》

拖拉机开走了
没送来什么人
也没送来猪或羊
猪和羊早已买了
烤全猪和烤全羊
还没开始
现在在烤的是
鸡腿和鸡翅膀
声音在公路上
房顶的狗在大叫
用海南话或粤语
他接到一个他爸爸的电话
忽然电话就多了
来自丽江的
来自北京的
来自上海的
打出的
爸爸、妈妈
朋友们
烧烤正在进行着
桌子已摆好
灰尘留在了抹布上
今晚
酒吧里空荡荡
那是现在
过几个小时后
人们会聚集在酒吧
跳舞喝酒

放鞭炮开始了
几声巨响后
碎纸片留在了地上
他说
现在不用扫
这是节日的气氛

吧台上已坐满了人
他说
你看他们都穿上了新衣服
今天是节日
坐下了还没开始动筷子
老蒋快点
入座吧
老蒋拿着电吹风机
木炭已经烧红了
火花飘了出来
鸡腿鸡翅膀一个个
放上去
全猪和全羊还没开始烤
快了，马上就开始了

《一个喇嘛》

开始我不清楚
喇嘛和和尚有什么区别
在一个山上
我问一个喇嘛
喇嘛他的身上黑黑的
看起来很脏
他说没多少水可以经常洗澡
我问你结婚吗
他说不
他希望能去大一点的寺庙做喇嘛
比如去松赞林寺
喇嘛给了我一个苹果吃
他边吃一个苹果边和我说
那一只鸡
挂了一块布
那是有人给它放生挂上的

《香格里拉的阳光》

诗人六回
在香格里拉
香格里拉的阳光
天天都有
在二楼喝茶
走在街上
阳光就照在身上
不是出于别的目的
就是为了想谢谢这个阳光
六回写首诗
写一首关于香格里拉的阳光
也引用当地人常说的
在阳光下其实是在烤太阳


离3首

《果皮村》

来到街上
你是甲
我是乙
这个村子坐落已久
甲和乙在街上经过
不用看对方一眼
也知道
甲是甲，乙是乙
这种情况
在果皮村外
没有发生

《果皮村2》

伸出右手
可能摘到桃子
伸出左手
是要去挖土豆还是
拔萝卜
左手和右手总之要拍一拍
然后相互分工
各忙各的

《果皮村3》

长老死去
他的儿子什么也不能决定
带着一只羊
远上山坡


杨黎短篇小说

梁小指12首

《这个下午的大街》

他骑着车子有时候
直起腰来
天气热而且闷
我坐在后座上
经过阴影的时候
突然间小腿一阵阵的疼

我说是3个人而他说是
2个一定是2个
于是又倒回去
不是3个也不是2个
人都走光了
广场上的大靠椅
一个和另外一个
静静的不动

在华拓书店
一个女人让他激动了
好久
后来他还是那样
骑着车子有时候
直起腰来

返回学校的时候
是晚上7点
他和我一人一支烟
说到去看电影
他变的固执并且蛮横
不去 真的不去

《我碰到一个朋友》

在街上 我碰到
一个朋友
他从对面走过来
我一边看着
他走过来一边
从口袋里掏出
香烟
后来我们站在一起
他说我长高了
我说哦
我说抽烟吧
他也说哦
接过去
和我一样地抽烟
记不得因为什么
我们笑了起来

《我的下午》

或者到街上
阳光照着灰色的建筑物
有些人走到
另外一些人走到的那些地方
有些人出乎意料
有些人安静的坐着
谈恋爱的
我也看见了一些

《城堡》

城堡里没有其他人
午后的风把
一些白色的塑料袋子
吹到了小巷里
秘密一直都呆在原处
我说出这些
我其实不想这样说

《出租手枪》

过于强调老板或者
他的店伙计
这是毫无意义的
过于强调顾客以及
他租到的手枪
这也是毫无意义的
现在
太阳就快要落山了

《什么是快乐的》

打架受的伤已经
结了暗红色的疤
打架的那天也
过去了很久
打架的那些人有时候
遇到我
他们还是老样子

《我弟弟的哭泣》

我把窗帘拉上
我老喜欢这样开头
写什么什么的
这次写到关于你的
哭泣
我仍然是这样
我把窗帘拉上

《长江中下游》

我坐在玻璃后面 大街在
离阳台不远的地方
整整一个下午
我很有耐心地研究
那些人的各种姿势

害怕是天黑了以后
突然来临的 我试图
想到即将到来的冬天
想到站到一面镜子前
我臃肿而笨拙的样子

我厌烦了从背后
照过来的光 当我
搬着凳子准备
返回屋子的时候它们让我受到了
某一种特别的惊吓

一个秋天我都没有
好好的睡眠过
我通红的眼圈没有阻止得了我
看到了
更多的人们
他们是那么的不同

《是忧伤把你击倒》

1，你已经倒在了地上
2，倒在地上的是你
3，你不一定是倒在地上
一片阴影，我们一般
不这样说，是这样的，
我们说，是忧伤
把你击倒了，一般我们
也不这样说，可是，确实
是忧伤把你击倒了
你可以倒在地上，象被
忧伤击倒了一样，忧伤

《有些人剩下一个故事》

寂静，明亮的，带有玻璃的
屋子，打开的门，连着的
走廊，连着的楼梯，连着一阶
又一阶地走下去，连着楼梯
拐角处，半圆形的铁扶手，连着
一个人，走过的样子，连着
倒回去，再来一遍，其实是
这样的，一个人从房子里
走出来，经过楼梯，到了

《这里的人们》

从一个很远的地方
无法想象这里
一个老人病倒了
他的儿孙们从远方归来
后来开始下雪
后来春天来了
老人在一个寂静的夜里
终于死去

《二十四》

故事里
一个月只有
二十四天
而每一天
他们都
走走停停
二十四天结束的时候
他们
还在路上


乌青7首

《果皮村》

我的朋友
你笑得如此厉害
你的头向上仰起
双手捂住独子
在现场
你一定发出了巨大的笑声
足以使一头大象无法忍受
而跟着一起笑起来
从你的穿着来看
那是在夏天

《洗澡吧》

洗澡吧，兄弟
我在门外等你
没有人会偷看你的生殖器
也不会有人突然关掉热水
暂时忘了你的户口问题
和爱情问题
你可以边洗边大声歌唱《我的太阳》
或者《双截棍》
当你盥洗完毕
穿上干净衣裳
我们一起上街
去提款机取出最后的钱

《橡皮筋有什么好玩的》

一个10左右的男孩
走在抚琴西路
手里玩着一根橡皮筋
由西向东垂头行走
这时候，我刚吃完午饭
从一个小饭馆里出来
在抚琴西路
由东向西回家
我正在想着我的一篇小说
如果不是各走马路的一边
我们很可能撞在一起

《猿翼山》

山上有很多怪兽
水里有很多怪鱼
还有很多白色的玉石
很多腹虫
很多怪蛇
很多怪树
山民说
最好不要去那座山

《最近我写不出东西》

1.
小区里
有一个老人最近死了
也许是前天
也许是大前天
其他的老人
和往常一样

2.
我呆在房间里
坐在沙发上
背对着门
有一个人如果
进入小区
走到最里边那幢
走到6楼
敲响右边的门
开门的就是我

3.
楼下的老人们
和往常一样
在院子里打麻将
如果你穿过他们
走到6楼
敲响右边的门
我就会从沙发上站起来
为你开门
如果你是一个警察
并且向我出示搜查证
我不会不高兴
搜吧搜吧

4.
吃饭的时候
我还是和往常一样
穿过院子里打麻将的老人
去小区门口
买一盒三丁炒饭
带回房间
坐在沙发上吃
记得有一天
卖炒饭的老板突然问我
你要搬家吗
我说不
三丁炒饭里
有莴笋丁、火腿丁和香肠丁

《哑剧第一幕》

现在，四周静悄悄地
K向P做了一些手势
P向K做了一些手势
于是
K又向P做了另一些手势和动作
P又向K做手势和动作
他们相互做着各种手势和动作
神情丰富多采
哑剧在继续
四周一片寂静

《哑剧第二幕》

一点声音没有
K掏出一把匕首
捅进P的肚子
P双手捂住肚子
嘴巴张的很大
但是一点声音没有
P倒在了地上
K站在原地看着P
一动不动
这时候，W出现了
W看到这个情景
张大了嘴巴
还是一点声音没有
W向了K做了一些手势
K也向W做了一些手势
然后
P从地上站起来
K掏出一把匕首
捅进P的肚子
P双手捂住肚子
嘴巴张的很大
倒在了地上
W又向了K做了一些手势
K就跟着W走了
舞台上只剩下
P倒在地上
一点声音没有


叶青3首

《写给春阳》

今天是中秋
不巧西安阴
所以我没有看到
今夜的月儿圆
我想你一定
在苏州看到了
不过这也不影响
我也同样度过了中秋
佳节
再说我那酒瓶也圆的很
就象中秋夜的月亮
所以我把其他酒瓶
全部打碎
剩那个最象的和我
一起

《路过大雁塔》

我想了好几种方法
来写这首诗
其中包括A、B和C
然后用了A结合B
A结合C
最后还用了A、B、C结合
来写，我偏爱A
但是我觉得都不满意
都不能表达我的想法
最起码是不能完整的
表达我的想法
我的想法就是想告诉大家
十月八号，下午七点半
寒露，晴，我
路过了大雁塔

《我面前的长椅子》

我的办公桌前
有一张长椅子
可以坐三个人
挤一下可以坐四个
昨天的这个时候
就是坐了四个
现在坐了两个
李南就坐在昨天
她坐的位置上
我想
等李南起来了我
也要坐在那里


在混10首

《地域性较强的夏天断句》

我每天都骑车上班
因为我没有汽车 这没有什么不好
公交车上的人挤得 如同
一束扎好的韭菜或是其他什么蔬菜
我不愿成为蔬菜 就只好如此
马路上选手很多 一个方阵连着一个方阵
没有结束 我总是试图
拿到第一 于是
我穿行在车行道 为此
经常感受到汽车
温暖但不舒适的尾气

天有时候会阴得厉害
这是我会情不自禁的放声歌唱
不是歌颂生活
实在是因为 天气凉快的缘故
即便落下雨点 那也无妨
我以为这是一次免费冲凉
并把 随后的一天
为了填饱肚子而获得
的工作 当成
一次相对夜晚的休息
是一种轻松

《我的房间的内部空间是个四方体》

我的房间的内部空间是个四方体
一张方的书桌和方的书架摆在墙边
还有一张方的衣柜 一些方的凳子
很凌乱的 分布
在地面剩余的表面上
一个方的窗子开在墙上
我能透过它 看见
远处高大建筑的 直线
我还有一台电视
放在我床的正对面
我和女朋友此刻躺在上面
床也是方的 当然
我们都顾不上注意这些
我们正在庆幸 我们的
身体 还是
圆的 和
可以改造的

《失事》

他不是没有注意
在十字路口
不是有4个方向吗

他擦着旁边的车骑
是身后的方向
左右两边的车都停下
因为红灯亮着
迎面而来的又在右手边
即他的左手边
被他的左手边和他同向的车
隔着 不构成危险

还有转弯的车
同向右转和逆向左转的
用不着回头
他就能看到这两种趋势
所以 不是这两种情况

好像是自行车坏了
他停在马路中间
好像他又不知道该怎么转
好像那些开过来的车
都没法停下来
这些是他失事的原因

我不是他
至于到底怎么回事
我就不清楚了
上面只是猜测

《时代的晚上》

下了班就该回家了
一个人 两个人或者一家人
吃顿晚饭 啃半个西瓜 还有一瓶
燕京啤酒 总之得吃饱
然后看电视 和一群人一起无知的笑或哭
偶尔 也做一两次爱
合上眼 就是明天

如果你是一个人 你可能
在大街上孤单的行走 寻找目标
你看见很多人在趁凉 无比幸福
你做的决定与他们不无关系
你决定回家去
一个人睡觉

《被摄入相》

我有一辆破车 但这
并不构成我 每天骑它闲逛
的理由 这座城市很大 大得就像
头上的天空 和人 的某种空间
到处都是景点 都人头攒动
我骑着破车 以高超的车技穿行
那种感觉 是一种实在的满足
有时我也会停下 顺着人们的目光
寻找风景 寻找他们的兴奋 并
试着去体会 别人脸上的快乐
我不下车 用手
扶着各式各样的栏杆
人们的风景一般在我背后
扭回头的姿势令我难过
但我还是坚持了一会儿
确定了 别人的幸福和我的
有所区别 我会
回转过来 离开
很多时候 在那瞬间
有无数闪光灯 让我眩晕
我想 他们看的是风景
与在风景下偶做停留的我
有和干系 后来我又想
他们取出相片 腻烦了风景的回忆 或许
会指着相片上的这个正要离开的小子
做一些漫无目的的猜测 说一些不着边的话
这也 挺有趣

《城中之城》

不知道 是昨天 还是前天
或者更远的 什么时候
我进入了这座城里 在
意识到之前
我并不知道 城的存在 对它
也一筹莫展 城市
很大 总能让我
迷失 接着遗忘 在反复中
我永远 身在城中 无法
到达边境 当然 城市还有
许多优点 宽阔 通达
这些 是不是
我停留的理由 因此
在我试图 冲出 失败之后
我开始 向内 向里 向
城市的中心 进发
我进了一扇又一扇的城的门
在每个城门前 流连
想让它们构成 回忆的部分
在途中 我又逐渐忘却了自己
穿越的所有城门 以及目的
犹如一个陷阱 一片沼泽
我只是走着 在里面
漫无目的

《仿真》

前面就是外白渡桥
这也是个连着不知名桥梁的十字路口
路面一如上海所有的街道不是很宽
但道路两侧的植被很丰富

天色晦暗
这个时候行人来往车辆也不多
有一辆自行车停在左手拐角处的道路路面上
当然还有它的主人她此刻正坐在自行车的后座上仰着头往上
自行车车头向道路内侧 歪着
姿态很放松就像它的主人一样侧身坐在自行车后座上 仰着头
让人感觉到一种悠闲的味道

上海的风很大
路侧的植被都被吹得不成样子翻出了叶底的淡色
苏州河水泛黄没有什么漂浮物在河道的制约下只能涌向外滩的方向
外白渡桥在这个时候并不算繁忙
要是再往桥上看就会看见那些这座明信片城市的标志性建筑

那个女人还是那样的姿势坐在车后座上
仰着脸风将她的头发从脑后吹到额前
她的目光始终跟随那片在风中飘舞的风筝
黑色
似鹰似燕
她的表情依然平淡

《我的同学和她的妈妈走在街上》

我的同学和她的妈妈走在街上
街上的人不多也不少
她们互相很少说话
大部分时间
她们都在看看这个看看那个
或者在想想这个想想那个
只有看东西的时候才交谈两句
有时候遇到熟人
她们也会和那个人打一声招呼
这时候能发现
她们的姿态、表情是那么得相像

《一个老头在马路对面》

一个老头在马路对面
伸出头
从一扇二层的窗户
老头似乎在看马路上的车
看一会又缩进去一会
一会又会伸出头来看

那座房子连着道路
估计就要拆迁
二层窗户下面垂着晾晒的衣服
被太阳照着
可以判断出褪掉的颜色
阳光很强
这样就衬出窗户后面是又黑又大的空洞

老头的脸也被照得很亮
在马路这边的车站看
根本看不清楚他到底多老
在这辆车开过来之前
他还在窗口看
这辆车过去了
他的头又缩了回去

《想起夏天》

整整一个夏天
我和我的朋友们
将喝空的
啤酒瓶子整齐的码放在阳台上
像工厂里那样
躺着 瓶口一行冲外一行冲里

直到我们离开那套房子
我是说我们有时候
也会想起那些空瓶子
在我现在的房子
在我的朋友们现在的房子
想起新房客的表情
想起拾荒者一个一个的拆除掉
那面空啤酒瓶子墙
并且
从兜里掏出皱巴巴的角票


张羞1首

《暗花》

实际上杀死刘青云的警察才是真正的暗花
一个月前，我在武汉
我看了这本电影
一个月后我又回到武汉
重新看了一遍
这本电影
是今年台湾金马奖的推荐影片

最近的情况似乎越来越糟糕
不下雨
黄昏过后，太阳
依然是挂在天空中最大一个
我蹲电脑前的椅子上
修改病句
错别字
整整花了一个星期
傍晚下楼出门
去散步

其实我觉得好象
也没想象中的那么坏
只是我
有些紧张但不知道需要紧张什么
有些事情想起来
是模糊的
复杂
乱七八糟又很简单
路过VCD店时我会借一两本香港电影

大概这种状态会一直延续到睡觉前
半夜
或者有时侯
到了凌晨还不会觉得困
女朋友F躺在床上
她睡着了
没有
大半床被子已经掉到床下
只有在这样的时候
我才会想到
可能是要写点东西了

今天晚上
月亮的确很白
人物
不清楚
地点不详
这种感觉本身就已经接近于月亮很近了


张小狗1首

《到农大去》

到农大去
亲爱的，到农大去
农大有刚弄好的
柿子林
夏天可以吃柿子
冬天可以吃树枝
亲爱的，
树枝虽然不好吃
但是到农大去
一切都好吃
农大有体育场
体育场后有果园
亲爱的
果园不比柿子林
果园密
柿子林疏
到最密的果园里去
吃掉最好的果子
在冬天
吃掉最好的树枝
到农大去
你想吃什么就吃什么
亲爱的，
东北菜管够
到农大去
坐104路汽车
那5毛钱的车票
你还掏得起
那寒冷的天气
对你也不算什么
亲爱的，即使
路上撞死了人
也和你没关系
不要伤心难过
到农大去
一切就都好
农大有酸奶
有酸奶一样的女孩
有奶酪一样的男孩
有酸奶酪一样的楼
亲爱的
上次我吐了
都没吐死
就因为农大的夜晚
很凉
凉气在后院的
大树林里吹来
有毛毛虫的味道
让你吐不死
吐了还想吐
吐了还想吐