吉木狼格短篇小说

雨的故事
吉木狼格

对我来说，雨是如此的重要，它甚至决定了我的一生。在它还没有决定我的一生之前，它是不重要的，最多能使我感冒。我不把雨放在眼里，以至于十年前在长安街面对突然而来的一场大雨——人们纷纷躲了起来——我保持着原有的姿态在雨中行走。我走到十字路口，看见一个穿着白色连衣裙的女孩也淋着雨从对面的街上走来。我们快要走到一起的时候，她转身朝右边（我左边）的街上走去，我几乎没来得及想一想，就与她并排而行。她没有看我，我也没有看她。
雨很大，雨点落下来在街面上溅起无数的水花，穿过雨帘，天空白茫茫的。那些在屋檐下躲雨的人恐怕没有谁会相信我与她素不相识，他们多半还认为我们是一对情侣。我用右手去握住她的左手，我发现她不是被动地由我握着，同时她的左手也握住了我的右手。我们就这样一直往前走，把街道走成了公路，城市在我们的身后越来越远。
雨没有停止的迹象，只是由大雨变成了小雨。公路边有一片草地，我想该歇一歇了，我牵着她的手朝草地走去。公路被一座小山坡挡住之后，我们停了下来，天地间只有雨和草、我和她。我们是并肩站着的，她转身面对我，微微昂起头，这是我们第一次看对方。雨水顺着她的脸往下流，隔着雨水，我看不到她的表情。而她看见的是一张典型的南方人面孔，她肯定还看见了连雨水也冲不掉的一脸要爱护她的神情。她望着我，细雨从天上飘下来，使她不能不微微的眯着眼。她是在等待？甚至还需要什么等待？！一切就像雨一样，顺着流吧。从我们相遇，然后牵着她的手，然后来到草地，然后……
我把手放在她的腰部，被雨水淋湿的白色连衣裙紧贴着她的身体，我感到她的腰部是冰凉的。我俯下去，当我吻到她嘴唇的同时也吻到了雨水。我开始颤抖，并且无法控制，而她急着想靠近我，她想靠近我就必须搂着我的脖子，必须踮起脚尖。
我们搂抱着躺倒在草地上，隔着薄薄的连衣裙，我抚摩她的腹部和乳房，我发现她也在颤抖，她抬起躺在草地上的头，表情是紧张的，也是坚定的。我没有脱去她的连衣裙，只脱去同样被淋湿了的内裤。我感到她忍受着几乎无法忍受的疼痛，她的手指深深地陷进了我的背部。
雨停了。我说：把衣服脱了吧。
我在不远的地方折了几根树枝回来插在地上，拧去雨水后，把连衣裙晾在上面。我们打着裸体，而刚才我们在雨中慌乱地做爱时，反而穿着衣服。那是我们的第一次（是我的第一次，也是她的第一次），多年来我总觉得她的那种若隐若现更让我着迷。当然我们不是每次做爱都要穿着衣服，我是说不管她穿不穿衣服，我都爱她。
在撑开的连衣裙下，她坐在我的前面，我的手很自然地放在两只后来才渐渐长大的乳房上。
她说：我们是两个疯子。
我说：不，我们很正常。
她转过身来坐在我的腿上，说：我喜欢，我喜欢你这样正常的疯子。
说实话，这是我第一次看见她笑，在灰暗的天气里，这张笑脸仿佛有一道光环。我隐隐感到一种恐惧，我怕这一切就像突然而来一样，又会突然而去。我甚至认为这多少有一点虚无缥缈。哪怕她就坐在我的身上，离我如此的近。她说我喜欢你这样正常的疯子，会不会是道别的语言？我这人胸无大志，那是因为我的头脑太简单，但今天我明白了，一个男人能够爱上一个女人，这辈子我还有何求？我咬着牙发誓，既然已经得到了，从此我将为不再失去而奋斗。第一步，搂着她的腰，我的激动尖硬地顶住了她。
她向后退了退说：不要，今天不要了。
我们相互对望着，最后她靠着我的肩膀悄悄地说：一辈子，只要你。
云雾从地上聚集起来，顺着远方的山朝天上退去。我和她难分难舍，尽管她的连衣裙早已晾干了。我们继续赤裸着，她叫我抱着她在草地上跑过去，又背着她跑回来，她的笑声像云雾弥漫在天空。一场大雨，一场激情，雨停了，激情尤在。这是注定的一场大雨，也是注定的一场激情，对此，我和她深信不疑。
天快黑了，她指着树枝上的连衣裙问我：可以穿上了吗？她这样问，让我很感动，她的意思很显然——要听我的话。这也正是我的意思——除非要我离她而去——不管她想做什么，我都听她的。
但我却说：不。
她笑着说：好吧。
她抬起手臂搂着我，两只小小的乳房贴紧我的胸膛。离远方的山最近的那片天空出现淡黄色的亮光，一个又圆又大的月亮从那里升上天空。我说：我想起了一首古时候的情诗，想听吗？她说：想听。我就读：
上邪！我欲与君相知，长命无绝衰。山无陵，江水为竭，冬雷震震，夏雨雪，天地合，乃敢与君绝！
她叹息一声，说：写得真好。又说：如果把乃敢改成还不就更好了。我说：那多难听。她说：不管，就要这样。后来她果真把乃敢改成了还不，每次读到还不与君绝，她便提高嗓音。
一次朋友聚会，话题谈到了男女关系，有人问她：你们是怎样认识的？借着酒意，她叙述了那场大雨。朋友们都笑了，说：真大胆啊，简直像两个疯子。她看我一眼说：才不是呢。为了证明她是正确的，我说：不信，你们就到雨中去试一试。正说着，天边传来一声闷雷，朋友们都欢呼起来：下雨啦！我和她对望一眼，她站起来说：哎呀我们得回去了，衣服还晾在外面呢。朋友们说：是啊是啊，衣服还晾着呢……在一片笑声中我们匆匆往家里赶去。
雨不仅主宰了我们的人生大事，还主宰着我们的生活细节。遇到不顺心的时候（这是难免的），只要一下雨，我们的心里就充满柔情，烦恼就会烟消云散。早上，她把我推醒说：喂，在下雨呢。我就紧紧地抱住她，她梦呓般喃喃道：我淋湿了，我淋湿了。
古人不仅有情诗，还有咒语，例如人有悲欢离合。当我和她正享受着那场大雨赐给我们的幸福时光，然而在又一场大雨到来之后，她生病了，一连几天高烧不退，基本上处于昏迷状态。我难过极了，但她每次清醒后，还在逗我，她说：放心吧，我都把乃敢改成了还不。我看着她，心里说：死是多么的俗啊。
她当然不会死，这个故事也因此不会俗。她只是对雨过分贪婪而得了一场重感冒。
我们家有一位常客，是我从小的朋友，很不幸他患上了让他感到羞愧的病——阳痿。女朋友纷纷离他而去。最近又一位女孩主动接近他，他们相处得越融洽，越使他痛苦，而那个女孩却把无能误以为他是一位彬彬君子。在一个雨夜，做完爱后，我把这事告诉了她。她望着我说：那多难受啊，能治吗？得想个办法呀……
我就开始想，突然我拿起电话，拨通后我说：我曾经看到过一本杂志，上面说裸体日光浴可以治疗阳痿。
电话里说：什么裸体日光浴？听起来像外国人干的事。
我说：就是脱光了晒太阳。
电话里说：这还差不多。
我说：反正这儿的阳光很好，你就试试吧。
电话里说：要晒多久？真的有效吗？
我说：杂志上说晒多久因人而异，一个月或者一年，对了，有一个东北大汉只晒了一天，其实也没有一天，杂志上说他从中午开始躺在阳光下，不久就睡着了，下午醒来发现那家伙像火箭发射架一样，直指天空。
她在我的另一只耳边悄悄说：你告诉他即使没有效果也不要灰心，还有其他办法，也许南方人更适合淋雨，最好叫女朋友和他一起……去淋雨。
我吃了一惊，用表情问她：这是真的吗？她一脸着急的样子，并指着话筒要我赶快说。她的脸颊泛着红晕，跪在床上从后面搂着我，听我给朋友打电话，两只柔软而丰满的乳房在我的背上滚动。
如今她已是熟透了的女人。而当年，她穿上白色的连衣裙，看上去既清秀又稚嫩。我们牵着手离开草地，公路两边的水稻在月光下青幽幽的。她抱着我的手臂问：雨重要吗？我说：重要。她问：之前呢？我说：没有雨哪来的粮食？她说：我说的是对你。我说：即使对我不重要，但对农民甚至对人类却是重要的。我又说：现在即使对农民甚至对人类不重要，对我却是重要的。我们经常来到这条路上，话题离不开雨、以及我和她。再往后我们的话题增加了内容，她总爱说：你要爱护大雨赐给你的一切啊。我知道她说的一切不仅包含她，还包含小雨。
她是小雨的妈，小雨是我的儿子。

┩返回目录┡


吉木狼格短篇小说

少年朱小康
吉木狼格

一九七五年的夏天，朱小康和他的同学倪林坐在火车站的铁轨上，这是成昆线上的一个小站，位于凉山境内。在闷热的天气里，风顺着铁路吹来，让人感到一阵阵凉爽。
朱小康和他的同学倪林坐在铁轨上数钱，他们反复数了几遍，最后确定每人分得三十八元五角。他们都很兴奋，三十八元五角，在一九七五年的夏天，这可是相当大的数目。当时流行打零工，一到放假，几乎所有的中学生都会想方设法去找一份零工做，而大人们也总是尽量提供这种机会。当然，在一九七五年的夏天，不是每个人都能找到一份零工的，很大程度上，得靠关系。朱小康和他的同学倪林这年初中毕业，在班上他们两个关系最好。倪林的父亲是小站的站长，在这个暑假，小站要修建一幢平房。倪林的父亲把工程交给那个包工头，条件是修建平房所需要的沙子，让小站上的几个学生到河里去背上来，然后量方计钱。倪林求父亲允许朱小康和他们一起去背沙子，倪林的父亲同意了，虽然朱小康并不是铁路子弟。就这样，他们背了整整十八天的沙子，在炎热的夏天，尽管汗流浃背，只要一想到在他们空空如也的口袋里将会揣上自己挣来的完全由自己支配的人民币时，他们的脚板总是翻得很快。一般来说打零工能够挣上几元钱就很不错了，而这次朱小康和他的同学每人挣了三十八元五角。
倪林问：你有什么打算？
朱小康说：假期还没有完，我想到昭觉去玩几天。
倪林问：昭觉？你们家就是从那里搬到甘洛来的吧？
朱小康说：嗯，搬过来三年了，我想去看看。
朱小康没有说他到昭觉的真正原因——去看大哥。三年了，他对曾经居住过的县城已经有一些模糊，只有大哥常常出现在他的眼前，他记忆中的昭觉都是与大哥有关的昭觉。他想象着当他见到大哥后，从兜里掏出钱来说：我挣了三十多元。大哥一脸吃惊的样子，说：挣了这么多呀？那时候我不知道有多高兴！
和倪林分手后，朱小康几乎是跑着回家的，小站离甘洛县城有七八公里，回到家已是下午两点过，父母都上班去了。朱小康换了一条蓝色的长裤、红色的背心，再把那件最爱穿的绿色军衣搭在肩上。他知道昭觉的海拔比甘洛高，即使是夏天，早晚还是有点冷。从家里出来，他到县城最大的糖酒店买了两包香烟——一包牡丹、一包大前门。牡丹是商店里能够买到的最好的香烟。他想，牡丹给大哥，我抽大前门。虽然到了昭觉以后，他和大哥要买很多烟、很多酒，但见面就给一包牡丹，大哥总会很高兴。
从甘洛坐两个小时的火车到普雄，再从普雄坐两个小时的汽车就到昭觉了。朱小康来到火车站才想起，下午没有开往普雄方向的列车。这时的朱小康心情是迫不及待的，只想尽快见到大哥。他看见站内停着一辆货车，而且车头朝着普雄方向。他决定爬货车，如果一切顺利的话，再过四个小时就能见到大哥了。
朱小康从车厢的接头处翻过去，避开站台上的值班人员。当前面的车头鸣叫了两声，整个车厢因松闸而发出碰撞声时，朱小康敏捷地爬了上去，然后蹲在车厢里。火车缓缓起动，出了站，朱小康刚一站起，风就迎面吹来，他假装闪了闪，意思是好大的风啊。车头在前方鸣叫，朱小康想，叫得好！他举起双手张开嘴巴跟着大叫，他的头发和没有扣扣子的衣服被风向后吹去。
火车经过一座桥梁，朱小康看见前面的车头进入了隧道，他低下头来，车厢里装着铁矿石，这使他的心情更加愉快，他觉得这是个好兆头，因为他第一次结识大哥就与铁有关。那时朱小康还不到十二岁，他和几个小孩在院坝里玩耍，张建华拣到一块生了锈的铁，他得意地说：我已经存了很多，等筹足了十斤再拿去卖。王三和马四都说他们也在存铁。张建华王三和马四都比朱小康高一个年级，都比他大。朱小康说：昨天我到军分区大院我们同学家去玩，看见厕所边堆着一堆废铁。张建华问：真的吗？朱小康说：真的。张建华说：我知道，厕所离院墙很近，你们敢不敢跟我去偷？三个都说：敢。
他们到了院墙下，张建华对朱小康说：你知道废铁堆在哪里，这样吧，你翻进去把废铁扔出来，我们在外面接应。院墙很高，他们架起人梯，朱小康看看没人便跳了进去。他尽量挑小一点的铁块，然后跑到院墙下扔出去，如此往返。当他再次拿起两块废铁，一个解放军叔叔过来解手，看见朱小康后大喊一声：干什么的？朱小康扔下铁块就开跑，并爬上院墙跳了出去。落地后，见他们三个都躲在院墙下，张建华把食指放在嘴上，示意别出声。等了一会儿没动静，他们就把外衣脱下来，每人包一些。到土产公司的废铁收购站一称，足足有七十斤，他们卖了三圆五角钱。张建华从柜台上接过钱高兴地说：走，分钱去。
他们来到背街的一条小巷，张建华给自己一张一圆的，另外两张分给了王三和马四，最后把那张五角的递给朱小康。朱小康不接，说：凭什么只给我五角？王三笑着问：你说怎么办？朱小康说：应该平分。王三说：怎么分啊？这时有人走过来了——他就是大哥——他说：你们几个小杂种在干什么？朱小康发现王三他们都显得有些害怕，就说：我们从军分区偷来的废铁，卖了以后，他们分钱不公平。大哥说：原来你们几个欺负人家小娃儿。又说：我来给你们裁决，把钱交给我。张建华犹豫了一下便交给了大哥，王三和马四也交了。大哥问：谁发现的废铁？朱小康说：我。大哥就递了一张一圆的给朱小康。又问：谁出的力最多？朱小康说：我。大哥又递了一张五角的给他。然后大哥说：剩下的两圆你们三个去分。王三说：两圆钱三个人怎么分呀？大哥就问：谁叫去偷的？张建华说：我。大哥给了他一圆，把最后的一圆递给王三说：你们两个每人五角，快滚吧。
大哥的裁决使朱小康佩服不已，那种英明果断更使他仰慕。张建华他们走后，朱小康把那张一圆的人民币递给大哥，大哥没有接，笑着问：你叫什么名字？朱小康说了，大哥又问：会抽烟吗？朱小康摇摇头，大哥说：你怎么连烟都不会抽？！喝过酒吗？朱小康赶紧点头。他们走出小巷，朱小康问：你叫什么名字？大哥说：以后你就叫我大哥吧。朱小康感到心里面暖洋洋的。大哥搂着他的手臂问：想买东西吗？朱小康笑着点点头，并把钱交给大哥说：买什么你来定。他们买了一包香烟、一瓶红酒和一些杂糖。
我就是从那天起开始抽烟的，朱小康翘着腿躺在车厢里的矿石上想。他和大哥相处的时间不到一年，他家就搬到甘洛去了。但那一年，他和大哥几乎天天在一起。自从卖了废铁，王三就怀恨在心，常常给朱小康制造麻烦，大哥知道后问朱小康：你敢不敢找他单挑？朱小康说：当然敢。大哥说：好，今天下午放了学，你约他到河边去单挑。
朱小康守在学校的门口，等王三和他的同学出来时，朱小康说：王三，我要跟你单挑。王三做出不敢相信的样子问：什么？他的同学围了过来，他们知道王三在跟一位建筑工人学武术，都兴奋地说：好啊，你们两个单挑。朱小康说：走，到河边去。王三见大哥也来了，就说：有种别叫人帮忙。大哥说：我来当裁判，说好了单挑，两边的人都不许帮忙。这是说给王三听的，好叫他放心。到了河边的草地上，朱小康紧紧地捏住两个拳头，王三则亮了一个姿势。大哥说：开始。两人便打了起来，无论力量还是技巧，朱小康都逊色一筹。当他又一次被对方巧妙地绊倒在地，他终于相信了练过和没有练过确实不一样。他知道今天输定了，刚好眼前有一块石头，一瞬间怒从心头起，恶向胆边生，或者说一个十一、二岁的小孩终于老羞成怒，他抓起石头就朝对方砸去。砰的一声，石头砸在对方身上，王三捂住被击中的地方蹲了下去。在场的人都愣住了，王三忍住眼泪盯着朱小康，他的同学纷纷指责朱小康耍赖。大哥挥挥手让大家安静，说：事先没有说不能用石头。又说：朱小康，不准用石头，你们重新再打。王三似乎缓过气来了，说：我不跟他打，他用石头。大哥就说：是王三不打了，今天到此为止，算双方打平。
回去的路上，大哥笑着说：他妈的，你怎么用石头？朱小康说：我也不知道，当时就想把他搞翻。大哥说：你小子够狠，像我。
很多人都怕大哥，只有朱小康紧随其后，并常常获得一种满足感，在昭觉，只要大哥分派下去，吃的、玩的就有人送上门来。大哥问朱小康：你长大后干什么？朱小康说：不知道。大哥说：我爸爸是老革命，我高中毕业了也去当兵。
火车在一个小站停了很久，朱小康等得不耐烦就下了车。他绕着小站闲逛，走着走着犯困了，他想还是回到车上，然后美美地睡一觉，火车嘛，它总是要开的。他刚爬上车厢，被检修的工人看见了，说：干什么？下去。朱小康盯住他嘀咕道：下就下，怕锤子。他在候车室门口买了几个梨，坐在石阶上一边吃一边同这个卖梨的老乡聊天。眼看着天就要黑了，总算车头拉响了发车的笛声，他把剩下的两个梨往裤兜里一揣，朝车厢走去。
朱小康用手枕着头躺在矿石上，天上布满了星星。连续十八天背沙子积下的疲劳，在这时全部袭了上来，渐渐地，朱小康睡着了。当他猛然惊醒，发现火车是停着的，他爬起来一看，是普雄。他跳下火车来到候车室，墙上的时钟指着十二点。他想，这时候肯定没有班车了，好在已经到了普雄，明天早上，最迟明天上午我就能见到大哥。又想，大哥见了我一定很高兴，他多半会说：小康，长大了，走，喝酒去。
朱小康在候车室的长凳上睡了一晚。第二天早上，他到普雄汽车站，没见到班车，一问才知道，班车是根据列车到达的时间安排的，最早到达普雄的列车是在中午十二点半。朱小康想，中午十二点半，那么到昭觉岂不就是下午了？他闷闷不乐地在公路边溜达，一辆卡车从他身边驶过，那是从昭觉方向开过来的，他想现在才八点钟，从昭觉到普雄要两个小时，这位司机叔叔来得好早啊。他冒出一个念头：说不定这辆卡车是到火车站拉货的，我不妨去求司机叔叔搭个便车。抬头一看，果然卡车正朝火车站开去。
他到货场的时候，几个工人正在往车厢里装货，那是一辆解放牌卡车，司机叔叔蹲在车头上检查着什么，地上放着一个铁桶。他走过去说：叔叔，要打水吗？司机叔叔没理他，他掏出烟来递过去说：叔叔请抽烟。司机叔叔看看烟，再看看他，拿起毛巾擦了擦手说：看不出来你小子抽的还是大前门。接过烟，朱小康赶紧掏出火柴给他点上。司机叔叔问：你想搭车？朱小康点点头。司机叔叔问：去昭觉？朱小康又点点头。
大约十点钟，朱小康和司机叔叔就出发了。坐在驾驶室的滋味真是舒服，傻瓜才等着坐班车，朱小康愉快地想。他见司机叔叔放在挡风玻璃下的香烟是两毛九一包的金沙江，看来他的烟瘾太大，承受香烟的经济能力只能在三毛钱以下。朱小康几乎是一支接一支地为司机叔叔点燃香烟，以此表达感激之情，而司机叔叔总是来者不拒。他问朱小康：你不是昭觉的？朱小康说：从前是，后来搬到甘洛去了。司机叔叔说：难怪，我就想如果是昭觉人总该眼熟，你去干什么？朱小康说：去找大哥。司机叔叔说：是你亲大哥？朱小康想了想说：比亲大哥还亲。司机叔叔看了朱小康一眼，点点头，又问：很久没有见到大哥了吧？朱小康说：三年了。说完他的心一紧，他突然想起大哥不是说高中毕业了要去当兵吗？而大哥就是在他离开昭觉的那一年毕业的。不过想归想，他有一种感觉——大哥在昭觉。
卡车顺着高原的一条河流行进。司机叔叔问：甘洛怎么样？朱小康说：还可以。耍女朋友了吗？显然司机叔叔在找话题聊天。朱小康说：没有，不过有很多女同学爱上了我。为了凑司机叔叔的趣，他想我就跟你胡说八道。司机叔叔哈哈大笑，他相信这是真的，无论如何这小子都是个讨人喜欢的帅小伙。卡车渐渐接近昭觉，而昭觉的大街小巷也在朱小康的脑海中渐渐清晰起来。他问：叔叔，那些老乡还喜欢坐在解放碑下吗？司机叔叔说：当然啦，没事都坐在那里聊天。出了山谷，昭觉县城展现在眼前。司机叔叔说：我住在车队，你走的时候来找我，没准我又到普雄去拉货。朱小康说：好的。过了昭觉大桥就进城了，朱小康指着前面兴奋地说：解放碑！
这是他出生并生活了十多年的地方，离开三年了，一切如故，就连十字路口旁边那根电线杆上写着的几个字，依然还是红色的。朱小康跳下车就朝大哥家跑去，门开着，大哥的母亲戴着老花镜坐在板凳上缝补衣衫。朱小康问：伯母，大哥在吗？她头也没抬就说：上厕所去了。朱小康转身就跑，当他跑到公共厕所门口，见大哥解完手后一边扎皮带一边往外面走。大哥穿着一身军装，帅极了，只是没戴帽徽领章，看来大哥是当了兵又退伍了。朱小康看着大哥，一脸笑容。也许他跑动的声音太响，大哥抬起头来望着他说：你干什么？说完就走了。
大哥的神态和言语使朱小康不知所措，他忘了自己是怎样来到街上的，并且一直在昭觉的大街小巷穿行。下午，他走进糖酒公司，把所有的钱掏出来，指点着货架上的好酒好烟。当他把一大堆好酒好烟放在解放碑下的台阶上时，坐在那里闲聊的彝族老乡都用好奇的眼光看着他。他盘腿坐下来，打开一瓶酒后大声说：来啊，我请大家喝酒。所有的人都没动，只是看着他。一个醉汉摇晃着走过去说：小家伙，干什么？朱小康拿起打开的酒喝了一口递给他说：喝酒。那醉汉瞪着眼问：你请我喝酒？朱小康说：来来来，坐下来一起喝。醉汉又惊又喜，挨着他坐下，然后昂起脖子大大地喝了一口。其他人也围了过来，朱小康把酒一一打开递给他们，于是大家便传递着酒瓶喝开了。醉汉拍着朱小康的肩膀说：你为什么喝酒？朱小康说：高兴啊。醉汉说：对对，高兴……就要喝酒。
他们正喝得高兴，两个少年从解放碑下经过，其中一个说：咦，那不是朱小康吗？！另一个问：你说谁？那个少年说：朱小康，他是我小学时的同学，后来搬走了。说着就走过去喊道：朱小康你怎么在这里？朱小康转过头来看着他说：你是谁呀？那个少年说：我是王刚、你的同学。朱小康说：你是王刚？来来来，喝酒。王刚的同伴见朱小康醉醺醺的样子，有些厌恶，说：走，王刚，谁跟外地人在大街上喝酒？王刚说：什么外地人？他也是昭觉人啊。朱小康就说：孙子才是昭觉人。王刚的同伴指着朱小康问：你说什么？朱小康嚎叫着重复：孙——子——才——是——昭——觉——人。王刚的同伴扑上去就要动手，王刚抱住他说：算了，他喝醉了。又说：朱小康，这就是你的不对，你怎么能那样说呢？朱小康说：我说了又怎么样？王刚的同伴说：你别在大街上凶，有本事找个地方单挑。朱小康说：走啊。站起来就走。这时天快黑了，王刚跟着他们，一会儿劝劝这个，一会儿劝劝那个。王刚的同伴冷笑着说：让你知道什么是昭觉人。在公路边的草地上，他推开王刚问朱小康：开始了吗？朱小康一句话没说就扑上去，对方一拳击中他的胸脯，他晃了晃没倒，又扑上去，对方又一拳击中他的鼻子，他向后一仰，倒在了地上，血从两个鼻孔喷了出来。他想，我怎么啦？我有的是力气，怎么打不到他？王刚过来扶他，用手帕给他擦血，他推开王刚站起来，王刚赶紧去劝他的同伴，说：别打了，他已经流了很多血。朱小康再次扑上去，王刚的同伴手被抱住了，他飞起一脚踢在朱小康的小腹上，朱小康上身一弯，趴了下去。他感到恶心，接着开始呕吐，空气中弥漫着酒味，事实上他的胃里只有酒。王刚怕朱小康起来后又要打，便拉着同伴走了。
朱小康慢慢坐起来，感觉清醒了一些，他弯曲着腿，两手抱着膝盖，就这样看着那些已经看不清楚了的山脉。王刚来了，他说：朱小康，你没事吧？过了一会儿又说：你有地方住吗？要不到我家去睡？朱小康站起来走上公路说：你别管我，我有地方。王刚说：好吧，天很晚了，你不要再在街上逛了。
朱小康朝从前居住的大院走去，他感到口渴，在那里，他就是闭上眼睛也能找到自来水管的龙头。他歪着脑袋把水喝了个够，再洗了一把脸，然后翻上旁边的洗衣台躺在上面，高原的天空星星又大又亮，朱小康却闭上了眼睛。当他醒来的时候，天已经亮了。他在不知不觉间走到了昭觉大桥，一辆卡车从他身边飞快地驶过，接着他听见卡车的刹车声，他抬头望去，从车窗里伸出头的人正是搭他到昭觉的司机叔叔。
上车后，司机叔叔问：怎么才来一天就要走了？朱小康说：要开学了，得赶着回去。司机叔叔问：见到大哥了吗？朱小康说：见到了。司机叔叔看了他一眼，问：大哥对你怎么样？朱小康说：大哥对我真好，他说小康，长大了，走，喝酒去。司机叔叔笑着说：喝了很多吧？到现在还有一股酒味。他见朱小康一脸无精打采的样子，又说：酒喝多了会伤身体，不过你大老远的跑来，那也是难免的。朱小康说：是啊。司机叔叔突然想起了，问：你大哥叫什么名字？朱小康看着前面的路没有说话，司机叔叔又问了一遍，朱小康还是没有说话。司机叔叔威胁说：你再不说话我就叫你下车。朱小康看着前面的路说：下就下，怕锤子。司机叔叔正想笑骂两句，当他把目光从公路上收回来，看了朱小康一眼，他什么也没有说，并且一直到普雄他们都没有再说话，只有卡车的喇叭声在每一个拐弯处回响。

┩返回目录┡


吉木狼格短篇小说

幸好你没有钱
吉木狼格

下午，风把街上仅有的灰尘卷起，走在街上的人不时用手遮住眼睛。刘强转进一条旧式建筑的小巷，掏出钥匙打开门。里面是一个天井，各种花草树木挤在一堆，穿过天井，跨进门，刘强端起茶几上的茶杯喝了一口，然后重重地坐在了沙发上。
他从王芳家回来，王芳是他的同学。中午王芳打电话说，刘强，我是谁？你是王芳，刘强说。你怎么一下就听出我的声音啦，她显得很高兴。你什么时侯回来的？他问。今天早上，她说，我约了李春梅、纪钢和小琴到我家，你快过来啊。好吧，刘强说。
王芳还是那样，笑起来特别灿烂，还是那样，又说又笑。刘强到的时侯，纪钢和小琴已到了。王芳说李春梅总是姗姗来迟，金牛镇的大美人一辈子改不了这毛病。纪钢看了刘强一眼说，王芳你出去了几年，有些事你不知道，李春梅的那个男人爱吃醋，他们经常吵架，听说还打过李春梅，我看她今天不一定能来。真的？王芳一脸吃惊的样子，她说看来金牛镇什么都没变，就是男人变凶了。正说着，李春梅高挑的身影出现在了门口，她确实生就一副美人相，只是脸色有些苍白，有些憔悴。还以为你不来了呢，王芳笑着说。几年不见了，怎么会不来呢，李春梅一边说一边脱下大衣。王芳接过去，让我看看，她说，美人儿你可瘦了。李春梅看了看刘强，然后坐到小琴的旁边。小琴挽着李春梅的手臂，指着王芳说，她一点没变。小琴什么都小，连说话的声音也很小。王芳，这几年都去了哪些地方？纪钢问。你先别问，帮我把茶泡上。
王芳家的客厅里有三张沙发，刘强和纪钢分别坐在单人沙发上，而三人沙发上坐着李春梅和小琴。王芳没去坐三人沙发，却坐到刘强坐的沙发扶手上，侧低着头，居高临下地说，喂，怎么不说话？我在听呢，刘强笑着说。王芳你过来，李春梅说，今晚我们在你家吃饭吗？王芳过去坐下说，不行啦，今晚我得去陪我那些姑姑、舅舅、姨妈和婶婶们吃饭，改天吧。那么就明天，刘强说，我请客。你就免了吧，王芳说，还是我来。不行，纪钢说，你刚回来，该我们为你接风，明天我做东，就这样定了。王芳问李春梅，明天你能出来吗？再说吧，李春梅看了一眼刘强。刘强问王芳在外面怎么样？还行，王芳说。这几年挣了很多钱吧？小琴问。也没有，不过那是迟早的事儿，王芳显得很自信。
刘强本想说在外面不好过就回来，但他想起她曾经说他是个逃兵。那是几年前刘强从外面回来，王芳问他还出去吗？刘强说感觉挺累的，不想出去了。王芳就说没出息，想一辈子呆在金牛镇啊？刘强说这跟出息有什么关系？金牛镇有什么不好？王芳说你这是狡辩，你的行为简直是个逃兵。王芳就是那年出去的。
从王芳家回来，刘强在沙发上坐了一会儿，然后开了一瓶酒。他想喝酒，而且是一个人。通常，他一个人从不喝酒，在金牛镇他有很多喝酒的朋友。这几年，他的生活既丰富又简单，要么和朋友一起喝酒、一起玩，要么一个人在家里看书。他看书并不是想获得知识或者力量，他看书就像别人玩牌，是一种爱好，甚至像抽烟一样上了瘾，一本好读的书，他可以反复读几遍，并且其乐无穷。
一瓶酒在不知不觉间喝完了，天也黑了。他觉得头有些晕，便躺倒在沙发上。当他喝到半瓶的时侯脱去了外衣，在十二月的晚上，因为酒，他并没有感觉到冬天的寒冷。不知过了多久，他听见电话在响，于是拿起话筒往耳边塞，里面传来女人的声音：喂快开门，我已到了你家门口。什么？他说。叫你开门，我是王芳，你不会已经睡了吧？
他摇晃着穿过天井，打开门，王芳说好冷啊，快点进去。王芳说好冷啊，他便感到清醒了一些，而且浑身冷得发抖。进屋后他赶紧穿上外衣。王芳说好大的酒味儿，她看见茶几上已经喝空了的白酒瓶，问，谁来过？没谁来过，他说。王芳看着他，表情静了下来，她环顾了一下说，哎，你怎么连空调也没开？她打开空调，走到茶几前，双手插在腰间。看来饭也没吃，她说。刘强坐在沙发上，他没有昂起头，只把眼睛翻上去望着王芳，说，你就喜欢居高临下是吧？你别凶酒鬼，我也喝了酒，想吵架吗？王芳笑着。刘强又清醒了一些，发现她的脸红扑扑的，很好看。他承认，不管什么时侯他都喜欢看这张脸，当年他从外面回来，就是为了看这张脸，但她却走了。她说不想一辈子呆在金牛镇，还说了一句当年流行的话：我想出去发展。对此，他能说什么呢？假如劝阻她，可以想象，她会说你能出去，我就不能出去吗？也好，他当时想，我不是也出去发展了吗？还和外面的朋友一起办了几年公司，最后不是也回来了吗？
王芳说你饿吗？不，我只想喝水，刘强说。王芳倒了一杯水给他，又问，你真的不饿吗酒鬼？你可别客气，要不我给你煮碗面去？这是我家，刘强说。当然，王芳笑着说，你们家厨房还是在里面吧？说着就往里面去看。
刘强的父母都去世了，姐姐嫁给当地的一个官员，住在机关宿舍。刘强一个人住老房子，他生在这里，并在这里住了二十多年。家里没有太多的改变，看上去既不新潮，也不寒碜，不大也不小。从客厅一直往里走是厨房，厨房再往里走是卫生间，客厅旁边另有两间，一间是卧室，一间算是刘强的书房，除了书架和一张写字台外，还摆放着一些家具。
刘强快来看，下雪啦，王芳站在窗口喊。刘强走过去，借着天井外的灯光，只见一片片雪花飘落下来。他站在王芳的身边，感觉他们就像一对生活了多年的夫妻，面对寒冷，在自己的家里体会着温暖。她抱住他的一支手臂，将头靠在上面。他们就这样站了一会儿，他侧着头看她，她也看他，她说，如果你有钱我就嫁给你。她的声音是那样温柔。
李春梅的男人就有钱，刘强想。去年，也是在十二月的一个晚上，李春梅打电话来说想找个人说话，在电话里，她的声音很小。来吧，刘强说。李春梅穿了一件有暗花的大衣，脱去后，里面的紧身毛衣把她女人味十足的身材充分展现了出来。有酒吗？她问。刘强知道，她从不爱喝酒，但还是开了一瓶红酒，并在两个杯子里分别倒了一些，李春梅端起说，来，干了。说完就干了，刘强只好跟着干了。李春梅又把酒倒上。刘强问怎么了？没什么，就是有点闷。说完眼泪就从她微微有点苍白的脸上流了下来。沉默了一会，刘强说，来，干了。
酒快喝完的时侯，李春梅有些醉了，她说，为什么人有了钱就会变？你嫁给他的时侯他已经很有钱了，刘强说。你在指责我吗？她说。没有，他说。人为了活着（她有些醉了），为了好好的活着，有钱错了吗？她问。没错，他说。想有钱错了吗？她问。更没错，他说。可是我很怀念过穷日子的时侯，她说。这是有钱人的烦恼，他说。幸好你没有钱，她说，真的，我很羡慕你的生活。也许你在这样想，他说，但是没有钱你会过不下去。也许吧，她说。我想哭，她又说。哭吧，他说。她便趴在他的腿上哭了起来，她的两支柔软的乳房压在他的腿上。他没有动，让他奇怪的是，他居然在这时想起了王芳，想起了王芳灿烂的笑容。李春梅停止了哭泣，她撑起身来两手绕过他的脖颈，她说抱着我。他的两手放在她的腰上，当她的乳房紧紧贴住他的胸脯时，他想，你要不是李春梅就好了，你要不是我熟悉的女人就好了，甚至你要是一个小姐就好了。他感到她的脸很烫，身体微微颤抖。他说，春梅别这样。她说在学校时我就喜欢你，但我知道，你喜欢王芳。他说那都是过去的事了。他的声音也有些动情。李春梅冷静后说，谢谢你的酒，我该走了。刘强说我送你。不用了，我开了车，她说。
如果你有钱我就不娶你，刘强回应了王芳一句。王芳甩开他的手臂，笑着说你有病啦，钱又没得罪你。刘强说我见过很多人，没钱的时侯都很好，有了钱就什么都不顾了。那也不怪钱呀，王芳说，你是因为这个才回来的吧？不完全是，刘强说。不会是因为我吧？王芳笑着说。有可能，刘强看着她。她也看着刘强，我现在最大的愿望就是挣钱，她说，有了钱我要做一番事业，哪怕在金牛镇，只要一百万甚至几十万，用不了多久我就会把金牛镇吵翻。她挨着刘强坐下，我想喝酒，她说。我不想喝，他说，酒柜里有酒，你自己去拿吧。算了，一个人喝多没意思，她说。我太想有钱了，她又说。人都这样，他说，没得到的时侯很想得到，得到了也就无所谓了。她望着刘强，你说怎样才能赚到钱？抓住机遇，他说。具体点，她说。比如现在做石油生意就晚了，他说，而当年我们公司做石油生意时，机会就很好。你抓住了机遇，可还是没有钱，她说。你怎么知道我没有钱？他问。你有钱还不去买房子？！她说。看来一个人有没有钱一眼就看出来了，他说，不过即使我有钱也不会去买房子。为什么？她问。我喜欢住平房，他说，而且单家独院的，清静自在。她站起来在房间里东走西看，作出一副欣赏的样子。比如现在就很清静，她说。但比平时多了一个人，他说。讨厌，她的脸在灯光下红扑扑的。
王芳。干嘛？过来。干嘛？我想看你。看吧，她挨着他坐下。他就这样看着她。她笑着笑着就不笑了。他一下把她抱过来，就去吻她，她似乎挣扎了一下，很快她也抱着他，他们疯狂的接吻，直到喘不过气来。他们搂抱着走进卧室，在十二月的晚上，他感到燥热，她也是。他们躺下来，他抱着她赤裸的身体，进入她。她感到（这一刻）他仿佛等待了很久，她就紧紧地抱住他、紧紧地勾住他。
他点燃一支烟，深深地吸了一口，她的长发在枕头上散开，眼角挂着红晕。她侧身靠进他，我要有钱就好了，她贴着他的胸部感叹。你真的很想要钱吗？他问。你真的不想要钱吗？她也问。她趴在床上，两肘撑着下颌，她说，我们同学中还有哪些没结婚？不多了，他说，在金牛镇，算上你的话，只有小琴、纪钢、你和我。我看纪钢对小琴有点意思，她说。不会吧，小琴已经有男朋友了，他摸着她的头发说，你呢？你有男朋友了吗？她说你看呢？不管你有没有男朋友，他摸着她的脸说。她喜欢他看她，从小就这样，而今晚尤其强烈。他吻她，她就让他吻，他翻上来，她就紧紧地抱住他、紧紧地勾住他。
早上，他们醒来后，刘强把王芳带到书房，他拉开一张布，布遮住的是一个保险柜，他蹲下来打开保险柜说，你要就拿去吧。然后走出了书房。王芳看见保险柜里整齐地堆放着一叠叠人民币。
如果你有钱我就嫁给你，她说。
如果你有钱我就不娶你，他说。

┩返回目录┡


吉木狼格短篇小说

俄尔则俄印象记
吉木狼格

我第一次听到俄尔则俄是从姚梅的口中。她说，应当地政府的邀请，我们组织了一个"挑战高峰登山队"开赴俄尔则俄，队员全是记者。
俄尔则俄是一座山。
姚梅说俄尔则俄比想象的更远、更高也更难。从上山到下山用了三天的时间，她说，回想一下，还能活着回来，我感到庆幸。我说太夸张了吧？她笑了笑，在登山队里，她说，包括我在内有四个女记者，且不说攀登时的艰险，下山时，我们根本不是走（更不是跑）下来的，说滚下来有些过了，但说连滚带爬却毫不夸张。
俄尔则俄位于凉山州喜德县境内，海拔四千五百米。我问，俄尔则俄有豹子吗？据当地老乡介绍，姚梅说，俄尔则俄有野猪，而且很多。我喜欢豹子，我说，和野猪相比，豹子显得更神秘一些。在我的想象中，野猪总是在奔跑，而豹子却在山中漫步，它眨眼睛也是慢慢地闭上再慢慢地睁开。当然，登山队不是冲着野猪或者豹子去的，我想。他们的目的有两个，一、"挑战高峰"；二、开发旅游资源。我个人对第一个目的不感兴趣，倒是第二个目的要实在一些，起码对发展地方经济有好处。
姚梅用记者的口吻说，俄尔则俄风景如画。她向我讲述了在俄尔则俄的三天里，她所见到的和她所经历的。自始至终，她都显得比较兴奋，她的讲述添加了很多表情，这使我常常去注意她的表情而忽略了她的讲述，所以有些内容我记不起了，当我决定写这篇小说时，不免感到遗憾。
他们作了充分的准备，从服装到用品，差一点武装到牙齿（姚梅这样说）。上午九点，他们来到山下，当地彝人用好奇的眼光看着他们。我愉快地向他们挥手致意，姚梅说，但这种轻松的心情不到一个小时便已荡然无存。由于体力不好，出发没多久姚梅就掉队了，和她一起掉队的还有另一位女记者小冲，她俩从此没再赶上大部队。姚梅说，我们顺着一条小溪往大山深处走去，随着海拔的不断增高，风景也在不断地变化。她把她认为好看的风景都向我描述了一番。
他们在俄尔则俄住了两个晚上，第一个晚上对姚梅来说没什么记忆，不管队友在干什么，她匆匆扎好帐篷就睡了，甚至不知道小冲是什么时候进来的。第二天继续攀登，当然她和小冲继续掉队。
俄尔则俄有十多个湖泊，像台阶一样每级一个湖泊，而所有的湖泊都被瀑布串连了起来。姚梅告诉了我每个湖泊的名字，可惜我只记得三个，其余的都搞忘了，在此特别向读者表示歉意！我记得的三个名字一个叫公湖，一个叫母湖，还有一个叫子湖。姚梅说那简直就是仙境。而我却认为在俄尔则俄遇上神仙不如遇上豹子更吸引我。
在湖边的草地上，姚梅发现了一堆黑色的粪便，那位背着冲锋枪的警察（他是当地政府派来的，也是登山队里唯一不是记者的队员）说，这是野猪的粪便。姚梅说真有野猪呀？！她问野猪会不会伤人？警察说，这不好说，它们有时单独出没，有时结队而行，如果不是面对面相遇，一般来说是不会有危险的。小冲也站在警察的旁边，她说即使遇上了也不怕，你有枪啊。她显然有些害怕，显然在自我安慰。警察说，可是我只有十发子弹，如果遇上了，十发子弹抠出去不一定就能打中，而且野猪的速度很快，即使打中了其中的一头，其他的也会迅速冲上来。正说间，有人大声惊呼：野猪--不用看，任何人都能听出这个人看见了野猪。姚梅和小冲同时惊叫一声，分别抓住了警察的手臂。警察也愣了一下，然后说快放手，我要拿枪。
所有的人都抬头望着山上，只见草丛纷纷倒下，七八头野猪正朝着山下、朝着湖边呼啸而来。所有的人都站着，包括姚梅、小冲和警察。还有五十米、三十米、二十米，突然野猪群转个弯，消失在山脊背后。小冲嗷了一声瘫坐在地上，姚梅也跟着坐下，只有警察端着他的冲锋枪站在那里。我没有听到姚梅说警察开了枪，我只能设想他沉着地端着枪，准备把仅有的十发子弹用在最关键的时刻，或者他根本就忘了开枪。写到此--本着从真实出发--我必须诚实地向读者坦白，关于野猪这一节，姚梅从未向我谈起过，这纯属是我的想象。事实上在俄尔则俄，他们并没有见到野猪，最多见到了野猪拉下的一泡屎。
子湖的上面是母湖，母湖的上面已经没有树木，只有草，而且越往上草越矮。子湖宽广、清亮，湖泊对面陡峭的岩壁上，姚梅说，母湖之水飞流直下。另外三面，巨大的黑色石头环绕着湖泊，它们看上去圆润、光滑。坐在石头上放眼看去，下面是万亩花海。姚梅说，全部是索玛花，而且每一朵都是乳白色的。当小冲和她从高大的索玛树下穿行时，差一点迷了路。
第二个晚上便住在子湖边。扎好帐篷，大家围着篝火有说有笑，小冲表现得最活跃，但多数时间都围着2号转，姚梅早已看出小冲对2号有意思。队员们称队长为1号，2号是1号的助手，他本人是登山爱好者，所以他的帐篷也是最好的，他选择的位置也比大家的远一些、高一些。正玩得高兴，天上下起了小雨，并且越下越大。虽然都没有睡意，也只好钻进帐篷。
我听说在高原的湖泊边不能大声喧哗，其原因很玄，总之那种地方非常敏感，有时一声咳嗽也会招来一场大雨甚至一场冰雹。何况他们在湖边燃起篝火，又唱又跳。
雨一直在下。姚梅和小冲合住一个帐篷，到半夜她们的帐篷进水了，水势很快漫过了垫床。小冲夸张地喊道，2 号--救命啦。在雨声和瀑布声中，小冲的呼喊是那样的微弱。姚梅说谁也没来救我们，而帐篷里已经无法再呆了。她们出来后才知道，进了水的帐篷远不止她们这一个。在雨中两个男队友和她们一样正在寻找没有进水的帐篷。于是，四个人钻进了另外两个男队友的帐篷。本来是两个人住的，现在六个人在里面，不要说睡，就是坐着，也要挤靠在一起才能勉强装下。面对漫漫长夜，一开始，小冲还有些兴奋，她说来，我们来讲笑话。
对后来发生的故事，我问姚梅，小冲一向这么大胆妄为吗？也不，姚梅说，她虽然性格开朗，但做事谨慎，虽然好色，但从不乱来。我尽量去想象小冲，尽我对女性的了解想象着在俄尔则俄的雨夜，小冲大胆妄为的原因，最后我只能归结为在特殊的时间、特殊的环境必然发生特殊的事情，也许这就是天意或者缘分。
我和姚梅就没有这种缘分，我们认识了很多年，分别住在两个城市，我们是朋友，但仅此而已。我到了她居住的城市自然要找她，正如她到了我居住的城市也会来找我。平时我们也打电话互道平安，或者倾诉烦恼。但向我讲述俄尔则俄的那次，却是她邀请我去的，她在电话里说，如果你有时间就过来一趟吧。我说好的。我到了以后她说，也没什么事儿，有一个好朋友明天结婚，我想请你一起去。参加完婚礼出来，她说我们去找个地方喝酒。我说还是喝茶吧。到了茶房，她要了一个包间。
我们聊得很开心。关于俄尔则俄，我就是在这种愉快的气氛中听到的，她讲得很仔细，从山下的村庄到俄尔则俄主峰，从人物到景色。说实话，她是个比较内向的人，平常言语不多，但那天她不停地说着，我感觉她有些激动。我想，将来有机会我一定要去俄尔则俄，我有一个心愿，我希望在俄尔则俄见到豹子。
正谈得高兴，她的手机响了，她看了看，然后一边把手机放在耳边一边往外面走去。回来后我们继续着被打断的话题。但我明显地感到她的情绪发生了变化，这也影响了我的情绪。我总在想，如果不是那个电话，我们就不会离开包间，也许缘分就会随之而来。我们都没有再说话，她看着我（看了好一会儿）说，我要耍朋友了。我说，是吗？
还是回到那个雨夜，回到那个挤满了六个人的帐篷。当小冲讲完第二个笑话，大家都没有笑，小冲自己也没有笑，她平时讲笑话总是先笑个不停。姚梅说，我要出去一下。姚梅说出了每个人都想说的话，因为六个人在一个帐篷里，拥挤还无所畏，但里面郁闷、污浊的空气却让人难以忍受。就这样，帐篷里随时都有一、两个人到外面去呼吸新鲜空气，哪怕外面大雨如注。俄尔则俄的深夜是寒冷的，尤其被雨水淋湿以后。
小冲一直在叫苦。最后像下了决心似的，她说我受不了啦，我受不了啦，说完便冲了出去。我没有见过小冲，关于小冲的模样，我想留给读者去想象，我只能告诉你们她一路撒娇着上山又一路撒娇着下山，就是说她一路哭着上山一路哭着下山，也一路笑着上山又一路笑着下山。
小冲在雨中辩明方向，然后对准2号的帐篷冲去。当她拉开篷布，水淋淋的站在那里，我猜想她当时一定认为这里才是俄尔则俄唯一的仙境，因为这里是唯一没有雨水的地方。但2 号却说，别忙。他和另一位队友住在一起，两个人住的帐篷当然只有两个睡袋。他说，你真要进来就把衣服全脱了。小冲就毫不犹豫地脱了。小冲仅仅是因为冷吗？我和读者都不能不想一想。看见她这样，2号只好拉开睡袋，小冲就像一只敏捷的猫一下便钻了进去。
俄尔则俄的深夜突然传来一声嚎叫，人们还以为狼来了，但很快就听出那不是狼，而是小冲。接着还传来断断续续的叫声。
第二天中午，2号率领的小分队登上了海拔四千五百零四米的主峰。消息传来，队友们欢呼着、感叹着，而小冲却说，他，当然了。
小冲冲进2号的帐篷不久，姚梅再一次出来呼吸新鲜空气，她看见与2 号同住的那个队友正耸着肩膀、吹着口哨在湖边踱步，有人看见他就这样一直踱到天亮。在2号的帐篷里也许小冲在欢笑，也许已安然睡去，而姚梅他们却在拥挤和寒冷中数着时间盼望天亮。天渐渐地亮了。
俄尔则俄的日出是极其壮观的，如果不下雨的话。

┩返回目录┡


吉木狼格短篇小说

我失去了一个朋友
吉木狼格

大王和小鬼，就是我和他，他是大王，我是小鬼。我们是十年的朋友，十年啦，从十八岁到二十八岁。我们不仅是朋友，还是搭档，我们合伙开了一个茶坊、一个夜总会，都是当地最高档的。有一天大王说，我们应该开一个餐厅。我说，为什么不呢？！我知道大王是经过了一番深思熟虑的，他一说，我的脑海里就有了他的思路。我们之间的默契常常就像一个人，只要对方一句话、一个眼神，有时甚至什么也不要。
我们从来就没有过一纸合同，那有什么用呢？我们的心思全都用在对付别人身上，两个人加在一起的力量让人防不胜防，所以不管做什么，我们总是赢家。我们的茶坊、餐厅和夜总会都很红火，除此之外，我们还利用当地的关系，做一些立竿见影的买卖生意。
我和大王相交十年，同甘共苦、同生共死，是过命的交情。如果我遇上了仇敌，面对一百个人，他会毫不犹豫地上来跟我站在一起。在很多方面我们不分彼此，我的就是他的，他的就是我的，甚至女朋友也不分彼此，如果方块3算女朋友的话。
方块3是我们夜总会的服务员，她第一天来应聘，走进办公室的时候，我和大王的眼睛为之一亮，她长得很漂亮，身材和脸蛋都轮廓分明。大王问，你在夜总会上过班吗？她说没有。我问，你为什么要选择夜总会？她说，我需要钱。当然我和大王不会问她为什么需要钱，这属于个人隐私。她跟着说，但我不陪客人。大王问，那么你会干什么？干什么都行，她回答。我说，在夜总会上班不陪客人，可挣不了多少钱啊。她问，除了不陪客人，什么工作能多挣一点钱？我和大王对望一眼，都无法回答。大王用手指敲着脑袋，似乎在帮她想办法，最后说，如果你一个人做两个人的事，可以拿两份薪水。她说，行。就这样，方块3在我们夜总会除了不陪客人，什么都做，坐过办公室、当过迎宾小姐、陪老总接待客人等等。
我和大王都没有成家，也没有固定的女朋友。我们需要女人就到外面去找，从不在自己的夜总会玩，尽管我们有很多漂亮的小姐。那天我们（包括方块3）在餐厅陪几位生意上的朋友吃饭，大王一高兴就喝醉了，送走客人，已经很晚了，我准备送大王回家，他说，去你的吧，我要方块3送我。
第二天，大王看着我说，她需要钱。我哈哈大笑，他妈的，你小子把人家弄上了床还做出一副救世主的样子。大王说，事情就是这样，我需要女人，她需要钱。我说，我也需要女人，不知道她需不需要我的钱？大王说，你自己去问吧。
在方块3的面前，我装着什么也不知道，我们三个一如平常有说有笑，如果方块3当着我的面对大王过分亲热，我就开玩笑说，喂，你不要偏心啊。每当这时，大王就会笑着说，他要问你一句话。方块3就过来摇着我的手臂问，什么话呀？我总是笑而不答。越往后方块3对这句话的兴趣越浓，总是缠着我问个不休。我说，你真想知道吗？她说想，都想疯了。我承认方块3真他妈漂亮，尤其是她缠着我问个不休的时候。
我决定告诉她，并把这个决定先告诉了大王，大王笑着说，你小子真有耐心啊。晚上我们在茶坊喝茶，趁大王不在，我对方块3说，你想知道那句话，今晚跟我回去，我就告诉你。方块3说好啊！还在我的脸上亲了一下。她说，你再不告诉我，我真的要疯了。
她在我的房间里东走西看，她说喂，你该告诉我了吧？听起来有些心不在焉。我走过去，离她很近，我说，你只喜欢大王，不喜欢我吗？她把头低下来，说，原来就是这句话呀。她的声音很轻很轻。我捧着她的脸，然后吻她，我显得急迫、兴奋，相反她比较平静，既不主动也不回避。做完后，我们都没有说话，我真的不知道该说什么。我说，喂。她说，嗯。我说怎么不说话。她把头靠过来，我就伸手搂着她。过了一会儿，我说，你不高兴吗？她看着我笑了笑，表示没有不高兴。大王说她需要钱，我也相信她需要钱，但我该如何做呢？直接给钱未免太不像话，万一她生气了怎么办？可是我又不能就这样什么也不说，什么也不做。又过了一会儿，我就像突然想起了什么，我说，我看见一套衣服非常漂亮，我一直想买来送给你，因为忙就忘了，明天我们去看，你要喜欢，就给我一次讨好你的机会吧。她翻过来抱着我说，我不要，我的衣服够多了，你愿意的话，给我买一个手机。我说，好的，明天我们就去买。我如释重负，心情愉快，她也显得很高兴，我们又做了一次，在做的过程中，她一直要我吻她。
我们正在商店里买手机，大王的电话来了，他问我在哪里，我说在街上，他说中午到江边去吃醉虾，我说，你来接我们吧，我没有开车。大王到了以后看着方块3笑，方块3说，你笑什么呀，讨厌。大王说，没有没有，我哪里在笑，我在哭。
我们到了江边大王还在笑，方块3做出生气的样子，背过身去，大王走到她的面前说，你以为我在笑你呀？我是在笑他！小鬼这小子真有耐心，他和我一样第一次见到你就喜欢上你了，到今天才给你买手机。方块3说，你们这些男人哪，哼。我和大王都听出了她的那一声哼里明显有高兴的成分。
方块3继续在夜总会上班，面对大王和我她也从不偏心，我们三人经常一起出去应酬，朋友们问，这位漂亮的小姐是哪一位老总的女朋友呀？大王就说她是我们两个的朋友。当然，大王话里的意思只有我们三人知道。假如朋友们问方块3，你喜欢哪一位老总？她就说我两个都喜欢。有时她对着向她提问的人说，我喜欢你。我和大王就齐声说，不行不行，你只能喜欢我们两个。对于他们来说这一切都是玩笑，对于我们来说这一切都是事实。
我和大王爱下围棋，但水平不高，所以一般不和外人下。我们做了十年的朋友，一起学棋，一起进步，棋力始终是半斤八两，下起棋来谁都不服谁，或者说谁都不敢轻视谁。我们的茶坊里有一间特殊的包间，是专门用来接待贵宾的，也是我和大王休息和下棋的地方。有一天晚上我们在包间下棋，等方块3下班后一起去吃消夜，我的手气好，连赢了两盘，看看时间已经差不多，我说不下了。大王很不服气，他说，再下一盘，把方块3作为今晚的奖励，谁赢了归谁。他为自己想出了这个主意而洋洋得意，我也觉得挺新鲜，于是我们又下了一盘。棋还没下完方块3就到了，她说怎么还在下？我都快饿死啦。大王一边下棋一边说，你再坚持一会儿，马上就完了。我看了一眼方块3，笑着说，这盘棋很重要。为什么？她问。我说，你问他吧。如果我说我们把她当成赌注，怕她生气。大王说，你没看出来吗？我们在为你而战，争取成为今晚的幸运者。他妈的，这小子就是会说。我好感动哟，方块3挖苦道。但还是坐了下来。结果我输了，我尽量做出失望的样子。方块3安慰我说，你别理他。我摇了摇头，大王高喊一声，走。以胜利者的姿态搂着方块3走了出去。
我们经常下棋，方块3经常成为我们的赌注，她也默认了这种方式。刚开始她还有些不好意思，见我们下棋，她就红着脸呸一声，渐渐地也就习惯了，她总是很温柔地去安慰输家，不过安慰归安慰，她还是跟着赢家走，从不坏了规矩。
夏天我们的茶坊被顾客挤得满满的，就连那些平时不爱喝茶的人也纷纷来到茶坊，因为茶坊的空调和植物使人凉爽。我和大王为生意上的事外出了一趟，回来后躲在包间里下棋，我们已经七八天没见到方块3了，按老规矩，谁赢了谁把她带走。大王给方块3打了电话，告诉她我们正在包间下棋。方块3听说我们回来了很高兴，她说她和同学在一起，她们马上过来。大王问男同学还是女同学？方块3说当然是女同学。大王说你不怕她过来分你的男朋友啊？方块3笑着说，讨厌。其实我和大王都在想，还有谁比方块3更漂亮呢？！大王说，这盘棋下认真一点，要对得起方块3，他妈的，几天不见怪想她的。
方块3和她的同学（我们叫她红桃2）到的时候，棋刚下了一半。方块3为我们介绍后，大家坐了下来。这个不对外营业的包间由两个房间组成，外面那间大厅用来接待客人，里面这间用来下棋，所以只有一张桌子和四张单人沙发。我和大王相对而坐，方块3和红桃2分别坐在左边和右边。方块3说，你们下快点儿，可不能让我们坐在这里傻等。我和大王都看了红桃2一眼，她有些不好意思地笑了笑。
我们继续下棋，大王下了一招不可思议的臭棋，我正要放声大笑，突然，我意识到这一招虽然很臭，但用心险恶。我揣摩到了大王的心思，他是想把这局棋输给我，等我带走了方块3，他就好接触红桃2。他妈的，没那么容易，我也还了一招臭棋。大王俯下身盯住这招棋看了半天，我听见他哼了一声。说句可笑的话，我们第一次看见方块3，眼睛都为之一亮，而我们第一次看见红桃2，心却为之一跳。我承认红桃2没有方块3漂亮，身材也没有方块3那样轮廓分明。对于男人来说，她是一个女人，她的一举一动都散发着女人的气息，她一出现就把大王和我深深地吸引住了。
棋局在继续，双方你来我往，败招迭出，却始终败不了。照这样下去，不知道棋局将发展成什么样？自从发明了围棋以来，这恐怕是最古怪的一局棋了。包间里虽然开着空调，我和大王早已汗流浃背。方块3见我们如此认真，又是得意又是担心。如果她知道我们绞尽脑汁、呕心沥血只是为了输，她会作何感想？平时我们都想听到对方说，我认输了。而今天我们要等待对方说，我认赢了。大王一句话也不说，很安静。我却听到方块3在喘息，我侧过头，只见她眉开眼笑，两颊通红，不知这个骚婆娘在想什么。大王轻轻地放下一颗棋子，把自己好好的一块活棋走死了。他妈的，我恶狠狠地骂了一句。三个人都吃了一惊，大王看看我，说，不下了，这要下到什么时候？走，喝酒去。我也觉得不能再下。
我和大王都喝醉了，我们喝得很开心，对红桃2我们克制着自己的热情，把她当成方块3的同学，当成新认识的朋友。从酒馆出来，我提议回夜总会继续喝，大王和方块3都赞同，红桃2也没有反对。我们在夜总会的包间里唱歌、喝酒，一直到第二天凌晨，最后就倒在沙发上睡了。
红桃2的出现并没有影响我们的生活。在之后的一个月中，为方块3下的棋我连输了三次，我发誓我不是故意输的，甚至我很想赢，特别是连输了两次以后。可是越想赢越下不好，第四次我又输了，大王看着我，我苦笑着摇摇头，他说，小鬼，你要背着我去找红桃2，我们就不再是朋友了。他说得很冷静，也很认真。我说，去你的，你在说什么？他走了几步转过身，指着我说，你要记住我的话。我觉得大王太过分了，他凭什么对我这样凶？
我两天没跟大王见面。第三天，他打电话来，我们聊了很久，主要是他在说。他问我是不是生气了？他说他之所以说那些话，是因为他太了解我了，红桃2给我们都留了电话，他说，哪天你小子一冲动，没准就要去找她。我说，是吗？怎么一个月过去了我还没有冲动？他可能听出我还在生气，就说小鬼我们是什么关系？他说在这个世界上除了他的父母，他最在乎的就是我，又说对父母多了一种责任，而对我纯粹是友情。我听了这些话既感动又有点奇怪，我对他何尝不是这样？这本来是不用说的，把它说出来，证明我们的关系出现了问题。最后他说，不过你记住，那天我说的话仍然算数。
我没找红桃2，红桃2却给我打来了电话，那是我正在前往茶坊的路上。她约我到江边去玩，我刚要婉言谢绝，突然又想，凭什么呢？一时间红桃2和大王在我的脑中左右闪现。我要冷静下来想一想，于是我对红桃2说，我很想陪你玩，但能不能来还不一定，我得赶着去办一件事。她说，没什么，你忙吧，我一个人去玩。
我问自己，去还是不去？大王说了，如果我背着他去找红桃2，我们就不再是朋友。现在是红桃2找我，不是我找红桃2，但对大王来说这又有什么区别呢？我打算去了再说，大不了回来后向大王认罪。正想着，已到了茶坊。我躺在包间的沙发上心烦意乱。方块3来了，我们几天没见，她抬起我的头放在她的腿上坐了下来，我侧身把脸贴住她的小腹，我们都没有说话。大王进来说，哇，好一对温馨的情侣。我觉得大王的嬉皮笑脸真让人心烦，便起身冲了出去。
我到江边的时候，红桃2早已到了，她跑到我的面前说，我还以为你不来了呢。她穿着一件淡绿色的连衣裙。我和她仅仅认识，仅仅见过一面，但我有一种冲动，而且很强烈。我上去抱住她，用头勾着她的背部。我喜欢你，我说。她点点头，我感觉她点了点头。过了一会儿，我放开她，两手按住她的肩膀，我看见两行眼泪从她的脸上流下来，我再次抱住她，吻她，我们的舌头缠绕在一起。
我一向不是重色轻友的人，并常常以此嘲笑别人。而现在，我冒着失去朋友的危险，干着背叛朋友的事。我了解大王，他说得出做得到。我也承认大王是惟一的大王，是我最好的朋友，没有谁可以替代。难道我为一个女人、为一张红桃2就要放弃他吗？我不相信。
江边的风好大，把我的头发向后吹去，红桃2单薄的身体紧紧地贴着我，她的裙角穿过我的腿在风中飘扬。

┩返回目录┡