杨黎短篇小说

我们时代的拖拉机
杨黎

我的故事还得从一片阳光开始。

少年时代的一个下午，我从我们爷的家里出来，匆匆往我们外婆家去。我们爷住在乡下，我们外婆住在镇上。从我们爷到我们外婆那里，至少得走一个多小时的路程。当时，太阳比今天的还要大。我穿过我们爷的一片竹林后，就到了公路上。公路上，除了阳光，还是阳光。以及两边无涯的田地。偶而有一辆汽车从上面跑过，有一、二条狗在公路的边上穿一下，然后又消失在田地里。
这么大的太阳，我还从我们爷的家里出来，我认为是因为拖拉机的原因。昨天晚上，住在镇上的外婆托人代了一个口信给我们爷，说今年招兵的人已经来了，是我们舅舅的战友，叫我今天无论如何都要去见见。我问我们爷，去见他干嘛？我们爷说，去见他就好当兵。我说，我不想当兵。我们爷一听，就火冒三长。他把他的叶子烟杆往地上一扔，大声的说，那你当农民好了。我说，爷爷，你别生气，当了兵还不是要回来当农民。我们爷说，那也是开拖拉机的农民，像你舅舅一样。我承认我们爷说得在理，就像我承认我们舅舅在我们乡下的风光一样。
我的舅舅是开拖拉机的，在我们那个地方，基本上算一个人物。除了大队的党支书外，就数他最有本事和威望。有的时候，他比大队支书的本事都还大。当然，具体怎么的大法，我就不好说了。我说多了，怕我舅舅和支书都不高兴。我只想说说我舅舅的婚事。他今年已经二十八、九的人了，还未成家。对于这样一个有本事的人，年龄都这么大了，还未结婚，肯定有许多可以说的事情。反正我舅舅不是找不到女人。我经常看见，当我们舅开着他的拖拉机穿过我们大队的麦场时，我们大队的那些大姑娘和小媳妇，每一个的眼里都像有火一样。我感觉得到，她们想烧了我舅舅。有些胆大的，还时不时跑到我舅舅面前，开点荤笑话。大姑娘中有一个最勇敢的，写了一张纸条，亲自递给我们舅。我那个时候觉得，我们舅对这些都不感兴趣。我们舅是不是有问题。我外婆最担心别人这样说。我外婆说，那里会，只是他的眼光太高了。这一句是我们外婆在那个时候常常挂在嘴边的话。而我们的舅舅说的却不是这样，我舅舅说，开拖拉机的有什么了不起，别人是开大拖拉机的。我对我舅舅的话不太明白，但我理解他话里所包含的心事，就问他，什么是大拖拉机？我舅舅看了我一眼，像看什么怪物一样。我舅舅说，大拖拉机，那可多着啦。
我舅舅说，等你长大了就知道了。
其实我知道，我知道舅舅看上的是我们公社的妇女主任。那的确是一个了不起的女人。在我一个乡下少年的眼中，她就像我们当时在电影中看见的女人一样。有一次，我舅舅用他的拖拉机拉她时，我也正好在拖拉机上。当时，也是这样的天气，太阳也是这么大。拖拉机飞快的跑在公路上，风就把妇女主任的花裙子吹了起来。开始的时候，妇女主任还用手去把她的花裙子按下来，但是，风太大了，她按下后又被吹起。所以，在那天的路上，我就一直看着妇女主任雪白的大腿。后来我对我舅舅说，等我长大后，一定要找一个像妇女主任一样的女人做老婆。我舅舅看着我，还是像看一个怪物一样。我舅舅说，那你得开大拖拉机才成。
那个时候，我真的不知道大拖拉机究竟是什么东西。
但那个时候，我就暗暗发誓，等我长大后，一定要开大拖拉机。

还是回到开头。我从我爷爷家出来后，在太阳下走了近两个小时，才走到我外婆那里。我外婆已经在她的院子门前等我。一见到我，我外婆就说，你快点行不行，人家李叔叔都要走了。
我外婆说的人家李叔叔，就是我舅舅的战友，那次到我们乡下招兵的军代表。他是一个有180厘米高的大个子。我被我外婆拉进去的时候，他正坐在我外婆家的八仙桌旁，吃着我外婆为他煮的荷包蛋。看见我跟在我外婆的身后进去，他就将装着荷包蛋的碗，往桌子中间一推，哈哈的笑了起来。说句老实话，事到如今，我都还没有明白当时他究竟笑的是什么。我外婆说，别人是见过世面的，笑你一个乡下娃还需要什么理由不成？
那是二十多年前的事情了。
我记得当我到外婆的家没有好久，军代表李叔叔就说他该走了。我和我外婆原本打算将他送到院子的门前，他却说，别送，别送，让别人看见了不太好。我外婆赶紧说，是，是，你走好。军代表李叔叔临出门的时候，还摸了摸我的头。他那么高的个子，摸我的头，当然比哈哈一笑还要容易。
军代表李叔叔在那一年，吃了我外婆的四个荷包蛋后就走了。军代表李叔叔走了后，就再也没有音讯。日子一天一天的过去，我们旁边公社的新兵，已经一批一批的被送走了。而我这里，却没有一点动静。事情就这样完了。换句话说，在那一年，军代表李叔叔，并没有把我招去当兵。我外婆对这件事非常生气。有很长一段时间，我外婆都埋怨我舅舅，说我舅舅那天不该怎样怎样，让军代表心里不高兴了。我舅舅说，这管我什么事？我就是不怎样怎样，人家不招还是不招。
我舅舅那天究竟怎样怎样了，到今天我都不知道。

我没有当上兵，这对我来说应该是一件好事。因为，在那一年之后，国家就恢复了高考。我非常幸运的考上了我们地区的师范专科学校。现在看来，那个学校是那么的臭。但在当时，对于我这样一个乡下娃来说，肯定比开拖拉机要好多了。我记得我去学校报到的那天，我舅舅亲自开着他的那辆破拖拉机，把我送到学校门口。我们在路上开了七、八个小时。一路上，我舅舅给我讲了他当兵时的许多有趣的事情。其中包括他从未向任何人讲过的他自己的事。他说他差一点就可以入党了，他要是入了党的话，就可以提干。我舅舅说，如果我当时提了干，也就不会再回家开这辆破拖拉机了。
我知道我舅舅对他开拖拉机的事，非常不甘。我舅舅开拖拉机，只有我外婆高兴。而我舅舅他所需要的，是我们公社的妇女主任高兴不高兴。为了她的高兴，我舅舅主动的当了我们大队的计划生育宣传员。对这件事，我外婆的意见非常的大。我外婆说，这明摆着是得罪人的活。
关于我们的舅舅差一点就要入党的事情，我很有兴趣。我问我的舅舅，那你为什么不入党呢？如果你当时入了党，我们公社的妇女主任肯定早就成了我的舅娘。我舅舅说，是啊。
我舅舅说，我没有入党，不就是因为她吗？
我舅舅去当兵的那天，她把我的舅舅亲自送到县城。她对我舅舅说，我等你。我舅舅信了她的这句话，两个人之间，就好像有了什么关系。在我舅舅当兵的三年中，他们书信不断，并且彼此都用着所知不多的词语，抒发各自的思恋之情。我舅舅说，我太想她了，怕入了党后就不好复员。这就是我的舅舅没有入党的原因。我舅舅说，当时连队书记已经找他谈过多次。
老实说，那个时候我还没有听懂我们舅舅说话的全部意思。我只是觉得我们的妇女主任不太对得起我的舅舅。我本想为我们的舅舅发几句牢骚，对时任公社妇女主任发几句怨言。但是，舅舅一派大男人做法，我的话还没有说出口，就被他挡了回去。我舅舅说，她是一个好人。
我的舅舅把我送的学校门口，我们就分手了。我舅舅说，好好读。我说，是。说完后，我拎着东西，就朝学校走去。走了几步后，我像想起什么一样，转身回到我舅舅的身边。我问我的舅舅：
现在，我是不是开上了大拖拉机？
我们的舅舅想了一想，说：没有。

我在我们地区的师范学校读了两年的书。在这两年中，我由一个乡下娃，变成了一个文弱书生。这是我天生体质弱的原因，也是我两年苦读的结果。两年毕业后，我被分配到我们县城的一所中学任语文老师。也就是在那一年，我和我师范的同学王小莉结了婚。婚后不久，我作为一个有前途的青年教师，光荣的被选送到了省城的教师学院进修。那年，我刚到那所中学教了一年的语文。在省城进修两年后，我自然而然的留在了省城一家教育系统的报纸当编辑。五年之内，我的人生一级一级的变化着，变得来就是我自己都不太敢相信。那个时候，我心中仿佛有了开大拖拉机的感觉。我记得我舅舅从乡下到省城来看我，我就问他，我是不是开上了大拖拉机？我舅舅没有回答，而是反问我：难道你还没有见过大拖拉机吗？老实说，我真的不知道我的舅舅他说的究竟是什么。
我觉得我舅舅像一个哲学家。

其实，我为我人生的变化并没有做太大的努力。我所做的，无非是这样三件事：
1、我考上了地区师范学校；
2、我娶了时任地区教委主任、后任省教委副主任的女儿为妻；
3、在省城进修期间，我在一些刊物上，发表了几首诗歌和几篇小散文。

我承认，在我的人生变化中，起着决定作用的是我做的三件事中的第二件事。小时候，我们爷带我去算过命，算命先生就说我今后有贵人相助。我想，我的老婆就是我的贵人。但我必须在这里向大家申明，当我在追求我当时的同学王小莉的时候，根本不知道她是教委主任的女儿。王小莉吸引我的地方，是她胸前那对丰满的大乳房。打从我第一眼看见她，就深深的迷恋上了它们。我当时的同学王小莉比我大四岁，我们认识后，很长一段时间里我是叫她姐姐。对于一个从小没有父母的乡下娃，地区城里洋气的王小莉，一瞬间成了我心目中的偶像。换句话说，当我看见王小莉时，我们公社妇女主任在我心中崇高的地位，就被自然的取代了。这其中当然包括她晃动在拖拉机上雪白的大腿。
有什么比一对丰满的大乳房更能够让我难忘的呢？更何况这对大乳房还天天都在我的眼前晃去晃来。又有什么比被这对大乳房碰一下更难受的呢？特别是这对大乳房碰了你后，它根本就不知道。我们结婚后，我对我老婆说，有一次你碰到我了，你知道不知道？我老婆说，我什么时候碰到你了，我怎么不知道。我说，你真的不知道吗？我老婆说，我真的不知道。当时我非常失望。我说，你碰到我了，我整个晚上都没有睡着。我又说，你碰到我了，可是你还不知道。我老婆看着我，就像我舅舅当年看着我一样。她摇摇头，说，你是不是有什么问题。
我肯定没有问题。我只是对她那次碰到我的记忆太深了。我站在窗前看外面的同学们玩，她突然从后面跑过来，喊外面的一个同学。当时，我感觉到一个很富弹性的软东西碰着了我的左肩膀。少年男性的第六感觉，让我马上知道了这东西是什么。并且为这知道而脸红和心跳加快。
后来我的这个左肩膀一直凉凉的，后来我一直以为她是有意的，后来我看见她时我的眼睛总是悄悄的躲开。我莫名其妙的把自己搞成了一个害羞的人，一个多愁善感的少年。我是说，至少在女同学王小莉的心中。我和王小莉结婚后，王小莉曾经说，她当时就是这样爱上我的。

女同学王小莉像我的姐姐，又像我的妈妈。这是女同学王小莉当初对我的感觉。我可不是这样。我从一开始，就认死了她应该是我的老婆。有一次我们出去春游，她一直拉着我的手，她说就像拉着自己的弟弟。我问她，你有弟弟吗？她说，你不就是。但我的感觉却不是这样。只是在那个时候，我还不敢把我的感觉说出来。在那个时候，我在我后来的老婆面前，只是知道脸红。恰好是傍晚，我们手拉着手，从山道上慢慢的往回走。
那次春游回来后，我现在的老婆王小莉开始不停的给我介绍女朋友。第一个是我们学校的同学，年龄和我一样大。王小莉说，这个女同学对我很有好感。我当然没有同意。第一个不成，她又给我介绍第二个。第二个是另外一个学校的。她说，这个很漂亮，你们可以处处。我还是不同意。一个不成，二个也不成，我现在的老婆王小莉却并没有放弃她自认为有意义的工作。她对我说，事不过三，下次我一定要给你找一个让你满意的。我说，这很容易。
我现在的老婆王小莉给我第三次介绍女朋友的时候，已经是夏天了。有一天下午放学时，她对我说，晚上他们院子里放录像，叫我去看。王小莉他们院子里经常放录象，我也去看过几次。一般情况是我自己去，她先在那里等我，看完后我们又一起回学校。老实说，他们院子里放的录象还真好看。而看完录象后，是我更喜欢的时候。我和王小莉手拉着手，走回学校。或者我用她的自行车带她，她将她的头，靠在我的背上。那感觉真是好极了。那感觉真想让我对她说，王小莉，做我老婆吧。当然，这句话我还没有说过。这句话我为什么没有说，我自己都不知道。每次将王小莉送回寝室后，我都非常后悔。我一后悔就要手淫，而且是不停的手淫。这样的结果是，第二天，我现在的老婆王小莉对我难看的脸色表示深切的关怀。她拉着我的手，问，你怎么了。
这次我不想再手淫了，我想对王小莉说，做我老婆吧。
但这次我根本就没有机会。我到王小莉他们院子的时候，录象还没有开始放。王小莉和一个二十不到的小女孩正坐在一张长条椅上谈着什么。看见我之后，我现在的老婆王小莉突然笑了起来。这个时候我才发觉，刚才她和那个小女孩谈话的神态是多么的严肃。我的手抖了起来。我已经意识到，今天晚上，又是我不眠的手淫之夜。
小女孩长得挺秀气的，有着一对大眼睛。当我现在的老婆王小莉把我介绍给她时，她还像电影里的人一样，把她的手向我伸了过来。我有点不知所措。好在我们的同学王小莉在我旁边，悄悄的把我右胳臂往前一推，我的手很自然的也就伸了出去。小女孩的手非常的小，我握着它，就像握着自己的东西。小女孩说，你好。我赶紧说，不，你好。
我们三人都坐在那张长条椅上。我坐中间，小女孩坐我的右边，我姐姐（小女孩是这样想的）坐在我的左边。小女孩和我姐姐的脸都向着我，我的脸在她们之间转去转来。当小女孩说话时，我的脸就转向小女孩，而当我姐姐说话时，我的脸就转向我姐姐。她和她不说话时，我也不说话。我们都不说话时，我的脸就看前面。好在没过多久天就黑了，录象也就开始播放。
其实我的脸很想转向我姐姐（暂且就这样叫吧，我觉得这满不错的）。当我的脸转向她时，她的脸和我的脸，挨得是那么的近。我感觉得到，她那对巨大的乳房，差不多就要碰到我了。但我不敢太久的这样了。因为小女孩还坐在我的另一边。所以，对那个小女孩，我莫名其妙的就不喜欢。不管她怎样对我姐姐说，我这个人怎么怎么好，我对她依然不喜欢。
小女孩话挺多的，时不时找些录象里面的话来和我搭白。比如她问我，那个男人为什么不喜欢那个女人呢？我说，我不知道。她就说，那个男人好像另有所爱。我问，是吗？她说，我猜的。我本来想说你真会猜的，但我没有说。因为我确实不想和她说话。因为就在她和我说这些话的时候，我的左手，正在长椅上摸索。我的目标非常准确，我的目标就是我姐姐放在那里的右手。这本来是不难的一个问题。我姐姐的右手，就放在我的旁边。但我却像做贼一样，慢慢的把我的手爬过去。先是手指，后才是手背。就在我全部将我姐姐的手握住的时候，小女孩突然问我，你知道那是什么车吗？我一惊，马上回答她，那是拖拉机。

那天我现在的老婆王小莉没有和我一起回校。她说，你先走。我说，那你呢？她说，我还有点事情。我说，那好，我先走。我们说话的时候，那个小女孩站在远处的路灯下。我看见她一会儿看看我们这里，一会儿又看看远处，一会儿又把自己的头埋下，看着自己的脚尖。我姐姐（也就是我现在的老婆）王小莉，似乎还有什么话要给我说，却没有说。她转身就往小女孩那里走去。
她转身就往小女孩那里走去。她转身，是先转的身体，也就是说是她的乳房先转过去。然后，才是她的屁股。最后才是她的头。我站在那里眼看着她慢慢的转过身去，又慢慢的走开。我想对她说的那一句话，还是没有说出来。
那天我也没有回校。
她们走了后，我也走了。我走了没有几步，心里面就难受起来。我的难受，是因为我下面的东西在变大和变硬。我感到我不搞掉它，我已经寸步难行。当时，夜已深，街上基本上没有行人。我掏出我的那个东西，在一株桉树的旁边，把它解决掉。

准确的说，我那天并不是没有回校，而仅仅是没有回到我的寝室。我一直站在我们学校的门前，等我们的同学王小莉回来。我就站在校门旁边的几个大石头后面，眼睛死死的盯着校门。我心里面想，只要王小莉一出现，我就跑上去把她抱在怀里，对她说，做我的老婆吧。
我实在难以承受她那对大乳房了。而且它们每天都在我的眼前晃去晃来。我爷爷经常有一句挂在嘴上的话，说什么看得见，摸不到，心里如刀搅。在那些日子里，我深深的理解了这句话的分量。我觉得这句话多重啊，重得来就像我当时的下面一样。我当时把它们从裤子里拿出来，用左手轻轻的揉着它们。一下，两下。时间慢慢的过去，校门前空荡荡的一片。我的东西又硬了。硬得来就像一根发烫的铁棒。我的左手，不得不加快节奏。好多好多的精子，从我的身体里射了出来。夜深人静，我清清楚楚的听见它们射到石头上的声音。
那天我一共手淫了七次，然后就在石头上睡着了。后来，我是被一阵杂乱的声音吵醒的。当时，我看见一排拖拉机正从我们学校门前的公路上开过。我知道，那是乡下进城拉东西的拖拉机，它们必须赶在天亮前离开城市。当时 ，天就是快亮了。我站起来，揉了揉眼睛，就回寝室睡觉去了。
第二天一天，我都没有见到我们的同学王小莉。第三天晚饭的时候，我在学校食堂门前碰见了她。她问我，你究竟要什么？我说，我要拖拉机。
我说我要大拖拉机。

我和我现在的老婆王小莉的爱情关系，的确是从拖拉机开始的。
我读书那一年的暑假，我们的同学王小莉到我家来玩。早上的 时候，我带上我外婆为我准备好的干粮和水，坐着我们舅的拖拉机，直接去了我们那里一个很漂亮的湖泊。这是我们早就说好的，在还没有放假之前。我给她说，我们那个地方，有一个很大的湖泊，不会游泳的人下去，也不会往下面沉。她对这个湖泊非常的神往。暑假刚放没有两天，就兴冲冲的跑了下来。我外婆看见一个城里的大姑娘来找我，脸都笑烂了。我外婆说，快起来，你们同学来了。
我们舅把我们两人拉到快到湖泊时，停了下来。他说，拖拉机开不进去了，你们只有自己走。王小莉问，还有多远。我们舅说，再走10分钟路。我说，不远，下了这个山坡就是。
我们舅说，你们慢慢玩，我去办了事后，就来接你们。我说，行。王小莉说，一起玩吧。我们舅说，你们玩，我还有事。王小莉说，那真谢谢舅舅了。我们舅说，一家人，说什么谢谢。我说，是啊，我们舅和我关系最好。
我们舅双手握着拖拉机的扶手，头向左扭起看着后面。后面什么也没有。我和王小莉站在拖拉机的旁边。我舅开始拐弯。拖拉机冒出了一股股巨大的浓烟。王小莉赶紧用手把鼻子捂住。
拖拉机拐过弯后，我舅问我，我几点钟来接你们？
我说，4点。

还没有到4点，我们舅就已经在接我们的地方等我们了。我和王小莉还在半山腰上，就看见了我们舅舅。他站在拖拉机旁边，正往下看着。当他看见我们的时候，就向我们招手。王小莉说，我们跑吧。我说，好。我好字还未出口，王小莉已经跑了起来。我跟在她的后面，也跑了起来。
王小莉跑起来的样子真的很好看。她在上面，我在下面，我们往上面跑，她的屁股刚好在我的头上。我本来可以超我她，但我不愿意。快到我舅处时，王小莉差一点就摔到了。全靠她反应快，一伸手就抓住了旁边的一株小树。我舅笑了，我笑了，她自己也笑了。当然，我真不知道有什么好笑的。

回去的路上，我和王小莉的爱情开始了。我们的爱情，开始得非常的简单和直接。我曾经多次想向她表达都不敢表达的爱，在拖拉机上，一只手就表达出来了。
我们回去的路上，王小莉一定要和我一起站在拖拉机上。她不坐我舅的旁边。她说，坐了一天了，她想站站。我和她就站在我舅的身后，双手拉住拖拉机上的铁杆。风迎面扑来，把我们的头发和衣服都吹得来向后飘了起来。当时是4点过，太阳正在下山。阳光把我们的眼睛射得来无法睁开。王小莉眯着她的双眼，比平时显得更动人。我是说，当我转过头去看着她时。
王小莉还不习惯站在拖拉机上。拖拉机的颠簸，搞得她不停的摇晃。我伸出一只手，把她紧紧的扶住。她转过头来看着我，眼光柔和而又甜蜜。当时，风很大，把她的衣服都吹开了。她那对丰满的乳房，基本上完全的呈现在我的面前。我俯下头，开始吻她。
我觉得什么都不见了，只有我湿漉漉的舌头和她湿漉漉的舌头搅合在一起，只有我的一只手在我渴望很久的乳房上摸去摸来。过了好久，王小莉把她的头靠在我的肩膀上，对着我的耳朵说，我比你大。我说，我不管，我就要你做我的老婆。

我的好日子是从那天开始的。我的老婆王小莉，也就是我生命中注定的贵人，从那一天开始，不仅给了我吻，给了我一对丰满的乳房，还给了我进修，给了我一个大城市的房子。当我在大城市有了自己的房子之后，我真正的明白自己已经是一个城里人了。我记得那天晚上，我是说我第一次住进我们的房子，我对我老婆说，我真幸福。我老婆说，这不才开始吗？今后我们还要有儿子，有车子，有更大更好的房子。我说，更大的房子？有没有你的大？我说的时候，双手正捧着她那巨大的乳房。她突然有点不好意思。她对我说，我们先要孩子嘛。我记得那天晚上，我是说我们第一次住进我们的房子，我老婆对我提出了做爱的要求。从拖拉机上到这次，我老婆主动提出做爱的事，是第一次。虽然我们每一次时，她都比我还要疯。但这只是在做的过程中。做之前和做之后，我老婆都像我的姐姐、甚至像我的妈妈。我的生活被她照顾得井井有条。
我老婆的要求，马上得到了我的回应。在我们的新房子里，我把她从床上，搞到床下。我记得，我那天像一个发疯的野狗。我搞啊我搞，直到天都快亮了，我才停下来。我老婆说，你疯了。我说我今天没有疯。我有一天才真正像疯了。她问我哪天，我说，就是那天。我给她讲了我在学校门前等她的事，我给她讲我那天手淫了七次。她把我的东西抓着，她说，你真可怕。
其实更可怕的是她。打从我们住进我们的房子之后，几乎每一次做爱都是她提出的。她提出的时间基本上没有规律，让我防不胜防。有一天深夜，我在睡梦中，梦见我和一个不认识的女人在搞。那个女人把我压在她的身下，拼命的用一根柔软的鞭子，抽打着我。我觉得有一股股欢快的热流，从我的脑子往下直淌。然后是心，然后是胃，然后是我的眼球。就在我的眼球往外淌的时候，我还听见一个声音在对我说，来吧，你不是非常想看吗，那你来吧。我不知道我是不是怕了。我用我的双手去抓我的眼球。眼球往上一跳，我抓到一团柔软的肉球。那是我老婆丰满的乳房。当我从梦中醒来时，我老婆正坐在我的身上，嘴里发出啊啊吖吖的声音。
一个月后，我们有了我们的孩子。
我是说一个月后，我老婆怀上了我们的孩子。她怀孕的身体让我再次迷恋。本来就非常丰满的乳房，在怀孕后，就更加丰满。那个时候，我和我老婆经常去我们家后面的一条小河散步。我看见好多男人都用一种异样的眼光看着我的老婆。我知道这些男人在想什么。有一次，有一个男人看我的老婆看出了神，被他的女人狠狠的打了一耳光。
我本来想笑，但我觉得有点不妥。

就在我进城的第二年，我舅舅终于和我们公社的妇女主任结了婚。当时，公社已经变成了镇。我的舅娘还是在镇上当妇女主任。除了年龄大了一些之外，我的舅娘基本上没有什么变化。而我的舅舅却不一样。我舅舅承包了我们镇上的运输队，搞得热火朝天。开始的时候，我舅舅的运输队只有七、八辆拖拉机，一年不到，就有了二、三十辆汽车。有一年，我在省城见到我舅舅，我问他，你现在是不是开的大拖拉机？我舅舅说，我不是，开大拖拉机的是你舅娘。我舅舅还说，你也没有开大拖拉机，真正开大拖拉机的是你的老婆。我舅舅说那话时，我的孩子已经两岁了。而我们舅娘已经由镇上调到区上去当妇女主任了。
就在那次之后，我外婆死了。我外婆死了不久，我们爷又死了。我外婆是我母亲的妈妈，而我们爷是我父亲的爸爸。我外婆和我们爷爷死了后，我舅舅说，在这个世界上，我和他就成了唯一的亲人。那个时候，我舅舅的生意，正做得如日中天。
我舅舅有两个孩子。老大是个女儿，老二是个男孩。我舅娘生老二时，从区妇女主任的位置上退了下来。那一年，我正好被提升为我们杂志的总编辑。算是一个正处级干部嘛。从进城到现在，我算了一算，也就十年时间，正如我老婆所说，我们有了我们的孩子（女儿），有了我们的车子，也有了我们更好更大的房子。一个人如果到了这个样子，他的生活还有什么追求呢？
但我们舅却不这样认为。
我们舅在省城买了一套别墅。他乔迁那天，我带着老婆孩子去看他们。他问我，你知不知道我现在的大拖拉机是什么？我说，不是舅娘吗？他说，那是先前，现在不是了。当时，我老婆和我们舅娘正在另一间屋里谈她们女人的事，我的孩子和我舅舅的孩子在外面玩，只有我和我舅舅在饭厅里喝酒。我问我舅，那是什么？我舅说，就是我们老二。
在我的安排下，我舅舅的老二终于在省城的一所重点学校读上了小学。这孩子聪明，成绩也很好，志向也满高。有一次我问他，你长大后干什么？他说，我要当医生。
我想起我小的时候，我的理想是开大拖拉机。

┩返回目录┡


出门看天
杨黎

张小阳对冷小梅说：我喜欢孙丽。当时，张小阳和冷小梅都蹲在一堆沙堆旁。张小阳对冷小梅说这句话时，低着头，眼睛看着自己双手捧起的沙子，正迅速的从指缝间滑落。所以，冷小梅那个时候用什么眼神看他，他不知道。他的话是否让冷小梅脸红，他也不知道。时值黄昏，秋风从远处吹来。在风中，夹着赵伟、王建军与肖幼琳追逐喜闹的声音。
冷小梅变了一种蹲法。为了看见张小阳低垂着的脸，她把自己的头靠得更近，身子似手已半跪在沙堆上。张小阳闻到了她脸上淡淡的雪花膏香味。他真想做一个深深地呼吸，但他最终并没有这样。过了一会儿，冷小梅说：我今晚就告诉孙丽。
孙丽是五年级三班最漂亮的女生，冷小梅也是班上最漂亮的女生。所以说，孙丽与冷小梅是班上最要好的朋友。同学们常常看见她们俩手挽手穿过校园，一起上学、放学；课间休息时，一起去厕所解手。张小阳想，他把自己喜欢孙丽的秘密告诉冷小梅后，就等于告诉了孙丽。1973年那个秋天的黄昏，张小阳的心跳得嘣嘣直响。
当天晚上，张小阳早早地就洗脚上床。但张小阳并没有睡着，直到很夜了，也没有睡着。迷迷糊糊中，眼前全是孙丽的影子。偶尔也有冷小梅雪花膏的香味：好像在空中，又好像在被子里面。后来想起，这是张小阳人生中的第一次失眼。
孙丽是班上最漂亮的女生。上二年级之后，在张小阳的记忆中，基本上就没有和孙丽说过一句话。其他男生也没有说过。有一次王建军似乎想说，也被赵伟哄散了。这种风气一流行，班上的男生和女生，就自然的划清了界线。直到冷小梅的出现，这条界线才渐渐模糊起来。当然，孙丽依然在界线的另一边。
冷小梅是在四年级的时候，才从别的学校转到张小阳的班上。冷小梅的年龄要比同学们大两岁左右。在外形有上，冷小梅除了高出全班同学一头之外，她的胸脯似乎也要比班上所有女生的大。甚至比苏老师的还大。冷小梅来的当天，胸脯就在不经意中碰到了张小阳的背。这一碰，让张小阳的背凉了半天，脸也红了半天。所以，在张小阳人生中的第一次失眠里，晃动在他眼前的，还应该有冷小梅的胸脯。
快天亮的时候，张小阳终于睡着了，在睡眠中，他着见了冷小梅和孙丽。冷小梅和孙丽正挽着手，穿过空旷的校园。当时，有风吹起，冷小梅和孙丽白色的纱巾，在脖子上高高的飘了起来。张小阳站在校园的另一头，也就是厕所的旁边。看见冷小梅和孙丽后，他吓得来躲进了男厕所。过了好一会儿，他听见那边传来冷小梅和孙丽的声音。冷小梅说：张小阳喜欢你。孙丽说了什么，张小阳没有听见。他把耳朵贴在厕所的墙上，也没有听见孙丽说了什么。这时，苏老师走了进来。她问：张小阳，你在干什么？张小阳一惊，就从梦中醒了过来。
当天早晨，张小阳病了。
第一个发现张小阳病了的，是张小阳的外婆。她像往天一样，做好了饭，叫张小阳起来吃。当时离上课的时间，还有一个小时。她叫了几次，张小阳都没有反应。然后，她发现张小阳病了。她的手摸到张小阳滚烫的身体，并听见他嘴里发出许多含混不清的声音。张小阳的外婆，赶紧通知了张小阳的父母。当同学们走进教室的时候，张小阳躺在了儿童医院的急诊室里。
张小阳病了的消息，是中午放学前，同学们才知道的。苏老师说：现在是换季的时候，人最容易生病，请同学们多注意一下身体。
下午三点，张小阳的父母将张小阳接回了家。打了针，吃了药，折腾了大半天，烧终于渐渐地退下。医生说：回家吧，休息两天就好了。于是，张小阳的父母，叫了一辆人力三轮车，将张小阳接回了家。
张小阳的家离学校不远。从儿童医院回张小阳的家，必须经过学校的大门。张小阳和他母亲坐在人力三轮车上，他的父亲骑着自行车，跟在他们旁边。三轮车经过校门时，学校正在上课。张小阳侧过头，从半开的校门看进去，正好看见一座空旷的校园。想起今天临近天亮的那个梦，他的脸突然就红了起来。恰缝一陈风吹过，秋天的风，我们的张小阳在他母亲的怀里，打了一个寒颤。
回到家后，张小阳的母亲按医生的要求给张小阳又服了一次药。服完药，母亲还给了他一颗奶油球糖。张小阳嘴里含着糖躺在床上，渐渐地睡去。这次睡眠中，张小阳又看见了什么，我们不知道；又听见了什么，我们也不知道。直到黄昏的时候，张小阳才被一阵说话的声音，把他从沉沉的睡眠中吵醒过来。但是，张小阳醒过来之后，说话的声音已经停止。四处一片宁静，没有阳光，也没有灯光。张小阳躺在床上，感觉不到时间，甚至感觉不到在什么地方。平时熟悉的一切，都开始变得陌生起来。比如写字台、窗帘，还有他睡的床。
晚上八点的时候，冷小梅来了。张小阳问冷小梅几点了，冷小梅说已经八点。所以张小阳知道，冷小梅来的时候是晚上八点。张小阳说，你坐。冷小梅看看四周，就在张小阳的床边上坐了下来。
冷小梅来之前，好像刚洗了澡。她头发湿漉漉的，披在肩上。刚一坐下，张小阳就闻到了她脸上的雪花膏香味。似乎手上也有。当她伸手为张小阳拉被子的时候，张小阳感觉到雪花膏的香味特别浓。张小阳说，你好香。冷小梅一下将手缩回去，藏在身后。
接下来的时间里，冷小梅给张小阳讲了一些今天班里发生的事情。她说上体育课时，王建军和肖幼琳吵了架。原因是什么，她不知道。只是吵完架后，肖幼琳哭得很伤心。然后她讲到赵伟，说下午放学后，赵伟和另外几个人来看过他。因为他在睡，所以他们就没有进来。
时间慢慢地过去。一分钟，又一分钟。张小阳觉得时间过去得很快，又过去得很慢。与此同时，冷小梅该说的话，似乎也快说完了。学校里一天的事，对于张小阳和冷小梅来说，也不会有多少新鲜的，于是，冷小梅说，我要走了。张小阳说，再坐一会儿。冷小梅又说，不坐了，你还要好好休息。张小阳再说，不碍事，我还想听你说话。
冷小梅最后还是走了。临走时，她府身在张小阳脸前，告诉张小阳，孙丽说，大家还小，过几年再说。张小阳已经紧张到了顶点，他问冷小梅：几年？究竟是几年？冷小梅说：两年嘛，就十三岁的时候。当时，张小阳看着冷小梅府在他眼前的那张脸，他的感觉中非常像孙丽的那张脸。朦胧的灯光，让他想起她刚来班上的那一天。一想起那一天，他的眼睛，就下意识地看向了冷小梅的胸脯。一件蓝色的运动衫，套着一件很灰色的卡克。冷小梅的穿着打扮，应该是那个时代最为时髦的一种。冷小梅说：你还想什么？停了一下，冷小梅继续说：你还想什么，都告诉我。张小阳悠悠地叹了一口气，将脸往旁边一侧，说：没什么，我没什么。

二十年后的某一天，张小阳偶然地碰到了孙丽。他问她，还记不记得十三岁的事。孙丽说：十三岁，什么十三岁？张小阳问：冷小梅没有告诉你？孙丽一脸茫然。她站在张小阳面前，眼睛看着天，做出一副努力回忆的样子。过了一会儿，又过了一会儿，她抱歉地笑了笑，说：我还是不知道。
张小阳最终也没有告诉孙丽十三岁的事情，没有告诉她，一个少年对她秘密的爱。他只是问她，有没有冷小梅的消息。她说，以前有，后来少，现在基本上不知道了。张小阳说：大家老同学了，有机会约上，一起坐坐。孙丽说，好啊，大家是该聚一聚了。当时天色已晚，孙丽和张小阳各自留下电话，就握手告别。


从一场大雪开始
杨黎

雪儿是我对她的昵称，与她的姓名没有关系。我之所以这样称呼她，是因为我认识她那天，成都下了一场罕见的大雪。当时，我和几个朋友去郊外玩雪。雪儿是我朋友的朋友，她也去了。我们在那天认识后，她给了我一个传呼。第二天下午，我传了她。当她接到我的传呼时，她还笑我。她说：那么急啊，昨天才认识，今天就开始勾兑。是啊，一切都够快的。当天晚上，我们吃了火锅，唱了卡拉OK。午夜的时候，我送她回家。在她家的门前，她自己对我说：如果明明不在，你就进来坐坐。那天也真巧，明明刚好不在。所以，那天我不仅进去坐了，还坐到第二天上午。
第二天上午快十一点的时候，我们还在睡梦中，明明就开门进来。当她看见我的时候，吓得叫了起来。
那是我第一次见到明明。

三天后，我把雪儿请到了我的家。我们决定过一周与世隔离的生活。为了这一周的生活，我买了30包方便面，10包速冻水饺，四条红塔山和一件百威啤酒。雪儿还买了许多水果和避孕套。我对雪儿说：我不喜欢用避孕套。雪儿说：哪怎么办？雪儿非常怕怀孕。为了这件事，我们这与世隔离的生活差点泡汤。最后，还是我让步才搞成的。我说：我戴嘛。不过我要求那得等我快射的时候才戴。我问她：行不？雪儿说：那你一定要守信用哦。我说：一定，一定。
那一周我真的很幸福。我的整个生活，基本上是在我那张宽大的床上过去的。我睡在床上 ，吃在床上，做爱更是在床上。休息的时候我就开瓶啤酒，坐在床上看电视。无论电视有多傻，我也看。总之，在那一周里，我除了上洗手间，就的确没有下过床走动走动。
那一周雪儿也可以说是满幸福的。至少我认为她是幸福的。比如，在那一周里，雪儿就根本没有穿过衣服。我的家里虽然有空调，但是，大冬天的，不穿衣服还是不行。况且，雪儿连一条内裤也没有穿。你说她是不是内心激动、幸福过人？否则，她就是刚好相反。比如，痛苦，难受，和怒火冲烧。
但是雪儿怎么会痛苦呢？正如她怎么会难受一样。
在那一周里，雪儿光着身子，从床上到洗手间，又从洗手间到厨房，满屋子都是她白晃晃的影子。当然，更多的时候，除了她白晃晃的影子外，还有她骚乎乎的笑声。没有到一周，我对雪儿身体的每一个地方都非常的熟悉了。
那一周里，我们用完了雪儿买来的避孕套。30个。其中有7个我将它们吹成气球。这7个气球，常常跟在雪儿白晃晃的身体后面，飘去飘来。我看着她们，问：你买那么多干什么？多吗？雪儿说，我还以为不够。

明明的传呼来了。在这一周里，明明已经给雪儿打了不下10个传呼。雪儿说，明明肯定 急坏了。我问雪儿，为什么不对明明说呢？雪儿说，我说什么？说我要和你关门搞一个星期？
雪儿给明明回传呼。
雪儿还没有穿上衣服。她赤裸裸的坐在我的床边上，我将头靠在她的大腿上。我觉得这种姿势和这个时刻都适合现在的我。我一边看她给明明打电话时的表情，一边听她打电话的声音，一边还亲吻她精美的乳房。我每亲吻一次，都要仰一下头。当我第五次亲吻的时候，雪儿就将身体往下倾过来。她精美小巧的乳房，刚好放在我的脸上。
我呀？我现在最想吃火锅。雪儿说。
那好，咱们一个小时后见，就老妈吧。雪儿又说。
雪儿放下电话，从床边上站起来。她站在床下，我坐在床上，我问她，为什么要一个小时？老妈火锅就在我家楼下，爬着去也要不了10分钟。
是呀，她说。我还想。

那是我们的最后一次。不知道我们是否感觉到了那是我们两人之间的最后一次，我们，我和雪儿都非常的投入，一个小时之后，我们才完。所以，当我们赶到老妈火锅时，明明已经在等我们了。
明明是雪儿最好的朋友。但明明和雪儿却很不一样。雪儿一看就是热情大方的人，而明明却内向一些。雪儿 话多，喜欢表现自己。而明明似乎更愿意倾听别人说话。对一个女人而言，这使她看起来要温柔一点。
那天吃火锅的时候，我对温柔表示了好感。雪儿说，她温柔？
明明的脸一下就红了。

那天吃完火锅后，天已经黑了。雪儿和明明一起走的。我一个人在街上随便溜达了一阵子，才回到家里。一个星期下来，雪儿和我，将我的家搞得乱七八糟的。
我也太累，倒在乱七八糟的床上，便呼呼大睡。
第二天，我为了一件急事，匆匆去了乡下，大约三天时间。临走的时候，我给雪儿打了一个传呼，她没有回。到了乡下后，我想再呼她却没有电话。第三天我回家时，已是晚上9点左右。我赶紧给雪儿打传呼。她未回。我又打，她还是未回。我打第三个时，明明回了电话。我问明明，雪儿呢？明明说，不在。我又问，那她在哪里？明明说，不知道。我再问，那她什么时候回来？明明还是说，不知道。我还想问什么，但却没有问出来。电话那边，明明在等待着我问她。虽然她的回答不仅非常短，而且还非常让我失望。那好吧，我说。
这是冬天的晚上。在从乡下回来的路上，我就一直想着雪儿。那一个星期欢快的生活，一幕一幕的出现在我的眼前。风从车窗缝吹了进来。天那么寒冷，但我很热。特别是一想到晚上就将见到她，抱着她一起睡觉，我真兴奋。
但现在没有了。我一个人躺在空荡荡的床上，我冷。
我决定去找雪儿。

雪儿住的地方离我那里有点远。等我找到的时候，已经比较完了。但雪儿不在，明明也不在。木头做的门，关得紧紧的。从任何缝隙望进去，都是漆黑的一片。肯定不会有人。我只有回到街上，找了一家公用电话，给雪儿打传呼。这次传呼回得非常快。但回传呼的人却依然不是雪儿，还是明明。她说，她在外面。我说，雪儿呢？叫她听电话。明明说，雪儿真的走了，她已经离开成都。我一下傻了，在电话里连续问了七、八声“为什么”。明明没有回答我，也没有挂电话。过了好一会儿，我才说： 明明，我们见见。明明说，好吧。于是，我和明明约好11点在一家叫橡皮的酒吧见面。

虽然是冬天，但橡皮酒吧里的暖气依然让我感到热。我脱去外套，放在我旁边的椅子上。这时，明明走了进来。她坐下后，我问她喝点什么，她说随便。我就说喝啤酒好吗？她说行。她和我说话的同时，也将自己的外套脱去，放在我的外套上面。她里面穿了一件红色的衬衫，当她脱去外套之后，其丰满的身材完全的暴露出来。我死死的盯着她，有半分钟。半分钟后，当服务生将啤酒端上来时，我才将我的眼睛从她的身上拿了回来。我举起酒杯，有点失落的样子。明明也举起酒杯，她在等待着我说话。我们轻轻的碰了一下杯子，我一口干尽，明明喝了一半。然后，我又为自己倒满，再举起杯，再和明明碰了一下。我依然是一口干尽。明明也将剩余的半杯酒一口干尽。
明明说，我真的不知道她去了什么地方。
我问，为什么？
明明说，不知道。
明明又说，但是，和你无关。

那天晚上我和明明喝了一打啤酒，喝得很晚。明明已经有点多了的感觉。她把她的手放在我的手里，歪着头，听我讲雪儿和我的事情。我和雪儿的事情又有什么好讲的呢？我们从认识到分手，不就10天左右吗？我们在一起，除了做爱，还是做爱。明明说，我也喜欢。我说，那好吧，咱们去我家。
那天晚上，我就将明明带上了我的床。
那天晚上，当我和明明在床上的时候，我才想起雪儿说的话。从某些方面讲，明明肯定不能用温柔这两个字来形容。在床上，她比雪儿疯多了，话也多多了。她说，她还要。她又说，她要这样。她还说，吃火锅那天，她就感觉到了，我们会在一起的。最后她说，她去了海南。这个她，是指雪儿。
我问，为什么？
她说，为了我们。
我问，真的？
她说，假的。
她说完这句话后，坐在我的身上大笑不止。她的笑声，让我再次兴奋。

雪儿的突然出现和突然出走，对我生活最大的影响，就是让我有了明明。我是说，在我和明明发生关系的第二天，明明就退了她和雪儿共租的房子，彻底搬到了我的家里来住。当时，她大包小包的拎到我家时，我的确吃了一惊。我问她，你干什么？她说，没什么，我把房子退了。
我们就这样住了下来，算是同居吧。我一个散漫的人，在明明的关怀下，生活从此走上了正常的道路。单就这一点，我觉得和明明在一起也不能说就太差。而明明这个人，除了做爱之外，一般而言，活得是有规律的，也是有分寸的。再说做爱，我也非常欢迎她的即兴和疯狂。面对她比雪儿更大的乳房和屁股，准确的说，我比她更能冲动。
我承认不到两年的时间，对于我和明明都不能算长，更不能算危险。

转眼间，第二个秋天就快过完了。从来没有音讯的雪儿，在第二个冬天既将来临的时候，突然回到了我的家。
那是一个晚上，我回家时，看见明明一个人坐在客厅的沙发上。没有开灯，也没有开电视，就一个人闷闷的坐在客厅的沙发上。我进去的时候，还被她吓了一跳。我问她，怎么呢？她看着我，什么也没有说。只是那双眼睛，在黑暗中比平时更亮。过了很久，她才说：
她回来了。

她是指雪儿。
近两年的生活里，我和明明说到雪儿的时候，都是用她来称呼。所以，当明明说“她回来了”时，我就知道这个她是指雪儿。我赶紧问，她在哪里？
明明没有回答我。她那双比平时更亮的眼睛，在黑暗中看着我，似乎想看清楚我的内心深处。想看清楚我在想什么？我在想什么呢？我也不知道。我是说，在这个晚上，当雪儿突然回来的时候。
过了一会儿，明明说：她在床上。
我在明明的旁边坐了下来。我抽出一只烟，点上。明明说，给我一只。我又抽出一只，给她，并为她点上。黑暗中，两个红红的烟头一闪一闪的。除了这红红的烟头，除了它们一闪一闪的，这房子里啊，真是静极了。

我想吃火锅。
我承认在这些日子里，我多次设想过我和雪儿的见面，设想过我们见面时应有的对话。只不过是，我没有想到它来得那么突然，就像这房子里的灯突然亮了一样。当然，我更没有想到，雪儿和我说的第一句话，居然是：
我想吃火锅。

我们三个人一起吃的火锅。还是在老妈，离我住的地方几步远。吃完火锅，雪儿和明明叫了一俩出租，像两年前一样，消失在浓浓的夜色中。而我，也像两年前一样，一个人在街上随便溜达了一阵子，然后回到家里。快两年了，一切还是那样，空荡荡的房子，重又回到空荡荡中。我觉得太累了，倒在床上，便呼呼大睡。


睡觉
杨黎

“天不早了。”
王二麻子一边蹲在地下收拾着自己的家什，一边对站在他面前的马二嫂说。马二嫂随着王二麻子的说话声，转过头去，向远处看了看，又转过头来。仿佛天就在远处。
“你不走了。”
王 二麻子用一张巨大的油布将他的家什包好，慢慢地直起身子，看着马二嫂。天的确不早了，王二麻子除了看见一团模糊的影子外，什么也没有看见。再加上，马二嫂埋着头，而且埋得很低。“你不走了？”他补充了一句，又像在问。

天的确不早了，特别是对梅花镇而言。
梅花镇的人吃晚饭都吃得比较晚，一般在晚上8、9点钟的时候。但是，梅花镇的人回家却回得比较早，一般在下午5、6点钟。5、6点钟的时候，梅花镇的街上几乎就看不见人了。就算是平时最热闹的集市，此刻也已静悄悄的，留下一排排空空的摊位，在麻麻色中，渐渐消失。
“王妈叫我来找你。”
已经过了很久，王二麻子才第一次听见马二嫂的声音。他觉得这声音很远，很不熟悉，但很好听。他很想问她，你好象不是这里的人，但他没有。
他只是说：“我知道。”

王二麻子带着马二嫂往一家叫闻香楼的客栈走去。他们一前一后，走过空空的梅花镇。天色不是不早，而是已经很晚。我不知道这有什么区别，但在马二嫂的眼里，这却是具体的：那就是王二麻子的背影，已经越来越模糊了，模糊成一根巨大的棒子，晃动在她的眼前。
“你要我？”
马二嫂突然停下。在这夜色已浓的梅花镇，王二麻子也停了下来。他看见马二嫂站在那里，埋着头，尽管是在浓浓的夜色中，她还是埋着她的头：可能是她把她要说的话说完后，才埋下头。也可能她压根就埋着头。总之，王二麻子觉得这个女人和他以前见过的女人不一样。
“ 走吧，”他说。

王二麻子带着马二嫂走进一家叫闻香楼的客栈。客栈好象已经打佯，没有一个客人。大厅里放着三、五张桌子，凳子放在桌子上。灶台就在进门的右边。他们进来的时候，客栈老板就站在灶台旁边，一个伙计站在他的身后。
客栈一共两层楼，除了一楼，二楼就是客房。王二麻子和马二嫂走进去时，客栈老板娘正从二楼走下来。她看见王二麻子和马二嫂，脸上一下就堆起笑容。
“伙计，”她向灶台那边喊，“快给王二哥摆桌子。”

王二麻子和马二嫂在靠楼梯的地方坐下。王二麻子坐在面向楼梯那边，马二嫂坐在楼梯的下面。老板娘站在王二麻子的身后，看着马二嫂，说：“王二哥，那里找的大妹子，那么迷人？”
马二嫂没有说话，只是脸一下就红了。而奇怪的是，王二麻子也没有说话，一张麻脸也红了。
“给我一盘青椒炒卤猪头。”
过了一会儿，王二麻子说。王二麻子说这话时，脸转向老板娘。老板娘正好站在王二麻子的身后，所以当王二麻子转过脸时，脸刚好对着老板娘的胸脯。老板娘的胸脯特别的大，从马二嫂的方向看过去，王二麻子就像要吃奶的样子。王二麻子的这个样子，让马二嫂赶紧再次将头埋下。

时间突然静止，我是说这边的场景突然静止。比如 老板，他一边在那边切猪头肉，一边却看着这边。王二麻子的脸都快贴在老板娘的胸脯上了，而马二嫂却埋着头。微微的灯火下，她的脸红得比灯还亮。不仅仅是老板，就是伙计和老板娘看着她，都已经走神。老板大怒，冲着伙计喊：“拿青椒。”

不一会儿，一盘青椒炒卤猪头就端了上来。菜端上来之后，王二麻子还要了半斤烧酒。他问马二嫂：“喝点不？”马二嫂说：“就喝一点。”
王二麻子给马二嫂要了一个碗，将酒倒上。一边倒他一边问：“好了吗？”酒快倒满的时候，马二嫂说：“好了，好了。再多我会醉了。”
王二麻子就着瓶子喝，马二嫂用碗喝。他们先碰了一下，喝了一口。然后，他们吃了点菜，又自个儿喝了一口。你一口，我一口，渐渐已酒过三巡。王二麻子一句话也没有说，马二嫂也一句话也没有说。老板和老板娘坐在灶台那边，也一句话都没有说。只是老板悄悄地摸了一下老板娘的胸脯。在这个过程之中，站在灶台里面的伙计，刚好看见。
“你，你喝。”王二麻子好象想说什么，但终究没有说出来。他向马二嫂举了一下酒瓶，动作很小，不仔细看，基本上看不见。
“我喝。”马二嫂说。
马二嫂双手捧着碗，整个头埋在碗上。不知是喝了酒的原因，还是她想到了其他什么事情，她的脸比刚才更红。而且，红得发烫。特别是在她翻着双眼偷看王二麻子的时候，这种烫，我都能感觉得到。

马二嫂不像马二嫂，更像一个大姑娘。在她宽大的衣服里面，包裹着的一定是一具白嫩、柔小的身体。再加上她埋着的头看人的样子，都让你非常想拥有她。和她相比，老板娘刚好是另一种神态。她巨大的胸脯，既逼人、又引诱人。看见她，没有人不想摸一下。至少我想摸一下。而且，不仅仅是一下。王二麻子每天都要到闻香楼来喝几杯，就是因为老板娘这对巨大的胸脯。对于王二麻子这样的单身男人，在梅花镇，每天能在醉眼蒙蒙中看看老板娘的这对胸脯，就已经是一件快乐的事情了。虽然，老板娘不仅没有让王二麻子摸过自己，还时不时给他一对白眼。
现在，老板娘并没有给王二麻子白眼。因为，现在王二麻子并没有看她。恰好相反，现在是她死死地盯着王二麻子。或者说是盯着王二麻子和马二嫂。她的眼睛已经开始放光，放着那种见过世面的乡下女人应有的光。老板坐在她的旁边，时而看看她的眼神，时而又看看她的胸脯，忍不住伸手去摸她。坐在那边的王二麻子和马二嫂，让他重新有了对老板娘的冲动。虽然，他并没有看他们。
他说：“我们去睡。”

“你睡这里。”王二麻子说。他说的时候，眼睛看着马二嫂。从马二嫂来找他，到现在，他还是第一次直端端地看着她。
“你呢？”这时，马二嫂也抬起头，红红的脸和王二麻子的脸刚好对过正着。
“我，”王二麻子说，“如果 ，你不，我，随便。”
王二麻子并不是麻子，却像一个节巴。一个害羞的节巴。他说这话的时候，脸比马二嫂的都还要红。只是他的脸本身太黑，红起来就不是那么清楚。
“这里不错，”过了一会儿，王二麻子继续说，“很早以前，这里是一家大富人家的房子。”
“我说呢，不然怎么叫什么闻香楼。”马二嫂说。
“以前，这家人有六个老婆。”王二麻子好象找到了要说的东西，话也多了起来。
“你羡慕？”马二嫂问。她问得很突然，问的时候，眼睛里流露出城里人才有的那种眼神。
“我？”王二麻子一下有种难受的样子，而且，非常的难受。他说，“我能羡慕吗？”
“为什么？”马二嫂问。
“我，我傻嘛。”王二麻子把最后一口酒喝了下去。
客栈里突然静了下来，本要打开的谈话，又被中断。马二嫂又一次埋下了头。但就在她埋下头的时候，她感到下面有一种难以言说的空。这种空，使她不得不抬起头来，再次看着王二麻子。已经好多年了。她说，事实上她是在问：
“你说，一个男人，他能对付得了六个女人吗？”

王二麻子和马二嫂进了二楼最右边的一间客房。马二嫂先进去，王二麻子跟在她的身后。老板和老板娘站在楼下，眼看着王二麻子转过身来，轻轻地将门关上。伙计在收拾东西，发出微微的响声。但这微微的响声，在这个时候却显得特别的刺耳。老板娘回过头去，不赖烦地看了他一眼，又回过头来重象看着已经空荡荡的二楼。每一间客房的门都关着。不管里面有人还是没人，每一间客房的门都对老板和老板娘轻轻地关着。
“你说他们会干什么？”老板娘问老板。
“睡觉。”老板说。

“我们也睡。”
过了一会儿，究竟过了多长一会儿，我无法计算出来。我只知道是过了一会儿，老板对老板娘说：“我们也睡。”只是他说得太轻了，除了我，老板娘根本就没有听见。这时
王二麻子和马二嫂的房间里传出马二嫂的一声尖叫。这尖叫，从二楼最右边的客房里传出来，一直传到老板娘的耳朵里，使站在她身后的老板都感到她的身子在微微的颤抖。
“我去看看。”
老板娘一边说，一边往二楼走。她走得轻手轻脚的，好象怕惊动了谁一样。而此时，马二嫂的叫声已经越来越长，越来越重。而等老板娘轻手轻脚地走到他们的门前时，这叫声又已变得轻了，甚至轻得来已经无法听见。老板娘将耳朵贴在木板门上，弯着身子，像一个静静守侯猎物的猎人。她过于专注，以至于老板来到她身后时，她都不知道。
“你真大。”过了很久，里面传出马二嫂近似耳语的声音。
“有多大？”老板问。
“我也想知道。”老板娘说。


我梦见一根皮带
杨黎

我进去的时候，橡皮聊天室已经有17人了。除了乌青和威乐外，其他人我都不认识。一个叫马虎的家伙，正在和一个叫飞呀飞的吵架，吵得整个电脑屏幕上都是他俩的话。我进去的时候，正看见乌青在对马虎说，再吵我要踢你了。
我点了一下乌青的名字，对他说：你好。
然后，我又点了威乐的名字，对她说：看见你我很高兴。
过了一会儿，我看见威乐用悄悄话对我说：你是哪位？
我正想告诉威乐我是杨黎，我在键盘上刚刚敲出“我是杨黎”四个字，还没有发送，我就看见另一个杨黎出现了。那是马虎对乌青，马虎说，你千万别踢我，我是杨黎。也就是这时，我也把我的话对威乐发了出去。
飞呀飞对乌青：杨黎还是踢，我是何小竹。

威乐发出了一声轻轻的尖叫。她说，天啊，一瞬间就出现了两个杨黎？威乐说，我怎么知道你是真的还是假的呢？
我想起威乐的样子：一头长发，一双没有睡醒的眼睛，厚厚的下嘴唇，以及彩色的大皮带和皮带上亮在外面的肚脐眼。但我想不起威乐会尖叫，或者说我想不出来威乐尖叫又会是什么样？我对威乐说，我昨晚梦见了你。
威乐说：你是不是杨黎？
威乐又说：如果你不能证明你是杨黎，我就不和你说了。

这时聊天室里已经有23人了。韩东进来了，朱文也进来了。我看见韩东正在对乌青说，把马虎和飞呀飞踢出去。韩东说，他俩都是假的。
马虎对韩东：我是真的。
飞呀飞对韩东：我也是真的。
马虎对乌青：韩东是假的。
飞呀飞对乌青：把韩东踢出去。
韩东对乌青：我是真的，我的女朋友姓刘。

我想了想，我觉得我没有必要马上给威乐证明我是真杨黎。我对威乐说，我是不是杨黎很重要吗？总之，我昨晚梦见了你。我敢肯定，没有一个少女不关心她在别人梦里的事情。
过了一会儿，威乐对我的梦果然有了兴趣。她问我：你梦见了我什么？
我说：你猜。
威乐好半天没有回我的话。我坐在电脑前，点上一只烟，静静的等着。电脑的屏幕上，又出现了许多熟悉的名字。我看见晶晶在问乌青，杨黎呢，他怎么没有来？乌青说，我那知道，他说不定正看着我们。我笑了。我又给乌青发了两个字：你好。
这时威乐的话过来了。威乐说：晶晶在找你。
我说：你凭什么认为晶晶是在找我？
威乐说：你不是杨黎吗？晶晶在找杨黎。
我说：威乐呀，我证明了我是杨黎吗？

一只烟已经抽完了。我喝了一口水，又点上一只烟。我在等。时间一分一秒的过去，聊天室里朋友们聊得非常热闹。我看见威乐的名字还在上面（而且是排在第一个），但我没有看见她在和谁说话。就像我没有看见她在和我说话一样。我深深的吸了一口烟，然后把浓浓的烟雾，吐在电脑的屏幕上。我想起我第一次看见威乐时，她冲我笑笑，像没有睡醒的样子。
我打了一句话，给威乐发过去：你怎么不理我了？
过了一会儿，还是没有反应。我就又打了一句话，再给她发过去：你真的不想知道我梦见了你什么吗？我还补充了一句：真的不想啊？
威乐回话了。威乐说：我想知道杨黎梦见了我什么，但我不想知道你。
我觉得电脑上的威乐，太不像我见到的威乐。我把这句话打出来，并且马上给她发了过去。这次，威乐对我的话，作出了快速的反应。她说：我们见过？
我说：那当然。

威乐问我是不是见过她，我说真的见过。威乐又问我在那里见过她，我说在成都。威乐说，成都？我说，是啊。这下威乐停了一停，对我说，那你告诉我，告诉我一点细节。我说，好的。
我告诉威乐，她有161厘米。威乐说，请继续。我又告诉威乐，我说，你是长发，超过了你的肩膀。威乐说，对，对。威乐又问，还有呢？还有？我说，还有是你的眼睛，朦朦胧胧，谁时都像没有睡醒。哇，威乐说，是这样的吗？我说，肯定是。
威乐还需要证明，还需要更多的细节。我想了一想，对她说，你是不是还要？
她说：还要。

威乐的下嘴唇比较厚，这使她看上去很性感。威乐说，谢谢。而威乐的脖子细长（当然，是有比例的）、双肩瘦削，又使她小巧的乳房显得突出和迷人。威乐说，你怎么知道我小？我说，当然，我只是从外面看的。我承认，单纯的从外表看，有的乳房可能不大。如果，威乐说，我不和你讨论乳房了。我问她，为什么呢？
威乐没有就我愿意讨论的话题和我继续讨论下去。甚至，威乐在很长（三分钟）的时间里，没有和我说话。在这三分钟里，我离开电脑，去了一趟厕所，又为自己倒了一杯水。当我重新出现在电脑前时，威乐刚好给我发了很长的几句话过来。
她对我说：除了刚才那些所谓的细节外，你有没有更独特说法，以证明你见到的就是我？或者，证明我们俩真的见过？
我说：有啊。
她说：那你说。

我对威乐说，我说我见到你那天，你的肚脐眼亮在外面。我赶紧又补充了一句，我说，你的肚脐眼很好看。我又说，这是我亲自看见的，它就在我的眼前。
威乐说，这不能算。
威乐又补充了一句，她说，因为好看的肚脐眼太多了，而你能看见的肚脐眼也不少。
我对威乐说，那么屁股算不算？大腿算不算？
威乐说，不算。
我说，那真是遗憾，因为它们都很好，都能很好的证明你。
威乐生气了。她对我发出一个警告。她说，小子，你在乱说，我就遮蔽你。

我对威乐说，我说，你千万不要遮蔽我，我真的是你的朋友。我说，威乐啊，我有一万个理由说明这一点，只是我更想说的是你的身体。比如，你的脚。
我对威乐说：你有一双98分的脚。

我几乎从电脑上都感觉得到威乐的尖叫，感觉得到她的惊喜。她以她弹钢琴的手指，快速的在电脑的键盘上，敲打出一大堆问题。她问我，你是谁？韩东？何小竹？肉？我说，不是。她又问，5月1日晚上，你也在橡皮吧？我说，是。她问，那你是谁？女的？姓巫还是姓毛？
我说：我是杨黎。
我真想不到，当我又一次对威乐说我是杨黎时，威乐依然不相信我。
威乐说：你骗人。
我说：为什么？
威乐说：因为我已经和杨黎说了很久的话了。

我被管理员乌青踢出了聊天室。当时，我正在埋头打字。我打的是一个真正的杨黎对威乐的倾慕之情。我为了打出倾慕的慕，用了一分多的时间。那句话我总共用了两分钟，有二十个字。当我打完它们，准备发送时，我发觉我已经被乌青踢出了聊天室。嘻，我觉得这事太好玩了，非常好玩。我刚刚有的那么一点自信，被乌青一脚踢了出去。我站在聊天室门前，像一个孤儿。
我换了一个名字，重新进入。只能容得下30人的橡皮聊天室，已经满了。我试着进了几次，都没有进去成。在这几次中，我用了天啊、地啊和狗啊等名字。其中有一个很肉麻的名字，好在没有进去成，否则威乐可能要笑死了。
当我第七次点击聊天室的大门时，我依然失败了。这次失败，使我有点急了。老实说，我很想和威乐多聊聊，我很想就我的梦，和威乐聊得更近、更深入。但现在我进不去。我的威乐正在和一个冒充的我聊得火热。我想，威乐啊，你真傻。

我决定不再等，我还决定不再和威乐玩迷藏了。我给乌青打了一个电话，我对他说，你把我踢出来了。他说，啊，真的是你？我说，那肯定。他说，那另一个和威乐说话的人是谁？我说，管他是谁，反正不是我。他说，那你准备好，我把他踢出来。

当我重新进入聊天室时，我用的名字就是杨黎。我对威乐说，我又来了。威乐说，真的是你？我说，你怎么不相信我？威乐说，那个人肯定是非常熟的人，他太像了。我问威乐，他说什么？威乐说，他说我病了，你和韩东去给我买药。我又问，他说他梦见你没有？威乐回答，威乐的回答让我再次惊呀。她说，他就是说他梦见了我。他还说，他梦见我的皮带。在成都的时候，我本来就想把这根皮带送给你。我想，这个人知道的东西的确很多。
我问威乐，那个人是不是韩东？
威乐没有正面回答我，她反问：韩东也梦见了我吗？
我说：我不知道。

威乐离开成都后，去了东北。威乐到东北去干什么，她没有说，我们也没有问。反正威乐去了东北没有两天，就必须赶回广州。威乐在广州读书。我对威乐说，我在东北看见了你。威乐说，真的啊，你不是骗我吧？我说，真的。我又说，我和韩东一起。
威乐说：你们怎么会去东北呢？
威乐又说：你们什么时候去的呢？

我对威乐说，我根本就没有去东北。大老远的，我跑那冰天雪地去干什么。威乐说，那你不是说你在东北看见了我。我说，威乐啊，我说的是梦中。我说我昨天做了一个梦，梦见在东北，我看见了你。当时，韩东也在。我指着远处一堵石头堆起的墙，对韩东说，你看，威乐。那是在夜里。东北的夜里月亮很大。威乐站在那堵墙的一角，双手抱在怀里，就像一个东北的大姑娘。威乐问我，真是这样啊？我说，真是。威乐又问，那我站在那里干什么呢？我说，是啊，我们也觉得很奇怪。
除了这件事外，我对威乐说，还有很多奇怪的事。威乐问，还有？我说，还有。我问威乐，你手上拿的是什么？威乐说，我没有拿啊。我说，我看见了。威乐说，你怎么看得见？威乐马上又说，你说的是梦中？我说，当然。威乐说，我怎么知道呢？我又不在你的梦中。

威乐为我的梦而有所动，她的话要比刚才多了起来。她对我说，她有一个网友，和她的年龄一样大，现在正和一个快40岁的老男人网恋。我说，威乐，威乐，你慢点。威乐说，什么呀？我说，别什么老不老的。威乐用一个符号向我表示，她已经笑弯了腰。她说，是，是，我说错了。在成都时，威乐就说过，几年前，她压跟就没有想到，有一天会和几过快40的男人一块喝酒。当时我问威乐，几个嘛？威乐说，三个，韩东、你和小竹。
其实你也没有什么错。我对威乐说，我的老大如果不死的话，应该比你还了。威乐说，真的？我说，1980年3月，我当时的女友为我做了第一次人流。威乐问我，1980年，80年你多大啊？我说，80年我快满18岁了。
威乐说：你真笨啊，18岁还不知道避孕。
我说：是的。 那天我们聊了很久。我和威乐。我对威乐说，我要写一篇关于她的小说。她说，那真好，我一定要看。我问她，你想我写成什么样子？威乐说，我不知道。我说，你想呢？威乐说，我不想。
威乐说：我看了以后，再谈我的想法。


杨黎短篇小说集

∷短篇小说∷
→ 我们时代的拖拉机
→ 出门看天
→ 从一场大雪开始
→ 睡觉
→ 我梦见一根皮带
→ 游戏
┩首页┡