北京娃娃

目录
001>> 青春的舞步
002>> 认识了
003>> 李旗
004>> 僻静
005>> 湖光塔影
006>> 生逢其时
007>> 少年的冬天
008>> 解决
009>> 学校
010>> 我的高一(6)班
012>> 玫瑰园里的老玫瑰
013>>软弱地哭泣
014>> 天生飞行员
015>> 开封夜未央
016>> 一闪即过
017>> 寂寞高跟鞋
018>> 又开始了
019>> 丑陋的动物
020>> 卑贱的爱情
021>> 翻手为云
022>> 傍晚的圆木
023>> 危险人物
024两个世界
025>> 哗众取宠
026>> 坚持退学
027>> 一声不响地狂奔
028>> 死蝴蝶
029>> 玻璃娃娃
029>> 我爱五道口
031>> CK香水
032>> 卑鄙小人
033>> 我恨你们
034>> 沙石俱乐部
035>> 承诺
036>> 一个懦夫
037>> 又一个懦夫
038>> 在黄色的天空中
039>> 极端无聊
040>> 彻底退学
041>> 忧愁的女士
042>> 玫瑰公园
043>> 我是你惟一的朋友
044>> 把青春永远留在十七岁
045>> 德芙巧克力
046>> 两封信
047>> 没劲
048>> 艳若桃李
049>> Janis Joplin＆麦当娜
050>> 背叛理想的人
051>> 不知欢乐
052>> 啦啦啦
053>> 天蝎座
054>> 乱七八糟
055>> 波希米亚狂想曲
056>> 烦死我了
057>> 都很平庸
058>> 平安夜快乐
059>> 就这么度过
060>> 结束了(完)

上一页 目录 下一页

Made By:果皮工作室 http://www.koopee.com


作者春树自我简介

    春树，女，北京孩子，1983年出生，2000年从北京某高中辍学，开始自由写作。热爱摇滚，热爱朋克精神，热爱诗歌，热爱小说，热爱鲁迅。曾经在“高地音乐网”为捍卫诗歌的荣誉而与几十人舌战一周；曾经在“诗江湖”网站掀起巨大波澜，其板砖被选入《南方周未》“板砖爬行榜”；曾经被“诗江湖”网站称为最年轻的优秀诗人；曾经在北师大的诗歌朗诵会上怒斥众多大学生和研究生；曾经……曾经的实在太多了，已经曾经沧海难为水了。

E书制作：果皮工作室


《北京娃娃》内容介绍

这就是一本反映残酷青春的小说，写的是一个女孩14岁到18岁之间的事情。"残酷青春"这个词近年来被伪艺术青年和伪文学青年给用滥了。但我要说的是，春树的这种"残酷青春"与那些成年人在电影和小说中玩票或怀旧式的"残酷青春"不一样，与那些伪摇滚歌手在台上歇斯底里的嗥叫着的"残酷青春"也不一样，与村上春树小资情调的"残酷青春"更不一样。春树的DOUBLE_QUOTATION残酷青春"不是一个文学中苍白的概念，而是一种由她本人构成的生活现实，是一种到今天还在发生着的生活现实，而春树本人甚至并没有过多地去考虑她的这部小说中所包含着的"残酷青春"的意味，她只是在写一部由自己的生活和情绪构成的"成长史"(虽然是当成小说来写的)，但她的生活经历和她的性格，使其一落笔就变成了一部咄咄逼人的"残酷青春"，没有其他什么"残酷青春"比这更为真实和动人心魄了，可以认为，这是中国文学史上，惟一的一部由处于青春状态中的作者写成的真正意义上的"残酷青春小说"，如果还可以举出另一部来的话，那就是棉棉的《糖》，但棉棉其时已经年近而立了，而春树写作这部小说时还不满18岁。

    春树并没有试图控诉或者揭发什么，她只是在坦承自己曾经的一切，并随时用激烈和昂扬的情绪将这一切撕裂，露出一个又一个血淋淋的伤口。《北京娃娃》中的那个"春树"，当然就是作者本人，一直处于一种盲目而奋不顾身的状态之中，她近乎盲目地追求着一切她认为好的东西--爱情、自由、朋克精神、物质的虚荣；而每一次的追求，她都是那么全身心的、奋不顾身的投入，就像飞蛾扑火一样。在小说中，你可以清晰地看到她的一次又一次的爱情经历，理性的人们无法理解她对待爱情的方式，那么迅速，根本不经过大脑的考虑就将自己扔进爱情的火焰，而很快，她又沮丧了，事实上，她并不忠于任何一次爱情，她只是在一次又一次地燃烧自己的青春，每一次都被烧得像灰烬一样逃离现场。她真的需要这些爱情吗？也许，她只不过是需要别人对她好一些，亲近一些。就像她经常在给一个并不熟悉的人打电话时所提的那个看似无理的要求：你对我说些亲热点的话吧！然后对方就不得不压低声音说：我爱你。这个答案令春树高兴，虽然她明知道这不是真实的，但她仍然能够得到小小的满足，她太希望得到别人的亲近了--对么孩子气的想法，却又是多么真实的孤独。对自由的坚决向往和追求，她付出了失去来自成人世界的温暖的代价，因为辍学和夜不归宿，她的父母对她彻底放弃了，原先器重她的老师也无法理解她的行为，而来自男朋友父母的侮辱更令她悲愤交加--她被成人的世界抛弃了。于是，她渴望以一种成人的身份，去跻身于成人的世界，但这是不可能的，她毕竟还是一个孩子，一个充满热情和理想的孩子，冷漠而世故的成人社会与她的世界格格不入。她所向往的一切她都得不到，爱情、身份、关爱、金钱……她没有钱去买一支口红，买一套时髦的衣服，一个爱美的女孩，只好自卑地穿着她自己并不喜欢的衣服，灰不溜秋地穿行在这个巨大的城市中。


001>> 青春的舞步

001>> 青春的舞步

    我的初三是甜蜜的、红色的、破碎的、莫名其妙又昏头昏脑，非常具有戏剧色彩。我有许多专属于初三那年的朋友，过了初三，他们就统统不见了。他们只属于我那永远长不大的初三。　　B5
    见信佳！
    我们中考结束了。

    "我曾见过九片棱角的回忆，我已忘记昨日的消息。"但我还记得第一次打电话时，窗外是绿色的树，夕阳射在上面，金子般好看。以为不会再给你写信，因为我丢了地址，可昨天收拾屋子时，居然又找了出来。有缘自会再相见。
    我活在自己的迷茫里，活在走向答案的漫长的路上。你现在过得怎么样？
    祝你快乐。

    知名不具
    1998年6月27日

    B5是我认识的一个心理咨询员。在我们没有见过面的一段时间里，他迷恋我和我们家楼上另外一个和我同一个年级的女生小洁，叫我们"双胞胎小天使"。我们每天都打电话，有时候我和小洁一起打电话给他，他就一直笑。后来我们见过面后我就再也不喜欢他了，转而爱上另一个心理咨询员A26。我和他在北师大附近的一座小公园里见过面。他自我介绍："才子加流氓"。他说他来者不拒。"你来吗？"我们呆了几个钟头就离开了。他没请我吃午饭也没有送我回家，可我记得他身上的香水味道。那天后来下起了小雨，我在等他的时候喝着统一冰红茶，他看着我说："你的眼睛很好看，符合我的审美，还有你的手，也很漂亮，可惜你在喝水，我不知道你的嘴唇是什么样子。"后来他问我看没看过《四个婚礼和一个葬礼》，我说没有，我看过的电影很少的。他说那才是真正的爱情，你没看过就不要跟我谈爱情。你没有资格谈爱情。考完试以后我们见过一次面。他把手放到我的肩膀上，我不由自主发抖，我想他一定发现了。和他在一起我自卑。我讨厌自己没看过他说的电影，我没有衣服没有鞋，没有气质。我把我们的感情弄得面目全非混浊不堪。我不能容忍一个人，在追求欲望、金钱的同时还唱着罗大佑的《恋曲1990》，这永远是对美丽的亵渎。这是我最后一次见到他。

    我和A26的认识和B5如出一辙。那仿佛是一个春天。正是北京刮风的季节。天很清。他是历史系的大二学生，我们是通过电话认识的。那时正是初三的下半学期，最让我沮丧的一个问题是到底报职高还是普高。职高没法上北大，可一想起还要过三年苍白紧张的生活，我就宁愿死了算了。这个问题是那么严峻，它天天缠着我好像不赶快解决我就要死了。我甚至没有心情写作业。我讨厌学校，讨厌我的那个聪明的、不感性的班主任。而我更多的不知所措，因为所有的一切都令我害怕。我知道他才不会烦这些，他的气定神闲完全可以俯视我。

    在匆忙迎接中考的前几个月，我最大的快乐就是每星期和他在电话中聊半个小时，我常常在傍晚呼他，那时看得到金色的夕阳和翠绿的树，我们的谈话是那么谨慎华丽，像活在神话世界里，没有一切，只有艺术、秩序、美丽。这种虚无缥缈在现实面前不堪一击。他告诉了我他的呼机，我知道这是不被允许的。在很长一段时间内，我都不知道他的姓名。每个人都有自己的生活空间，也许只有在做心理咨询员的短短几个小时，他的心才是沉静、不被打扰的。所以我不愿意多给他打电话，我害怕他暴露出生活的局促和无奈。我只愿意感觉轻松悠闲的谈话。这些，他肯定都明白，他那么聪明。

    每次打电话总是我主动说"再见"然后挂断。他至多"嗯"一声。我问他"你不说再见是一种习惯吗？还是有什么别的原因？"他沉默了一会儿，说："好奇怪，从未有人留意过这些。我不说再见是因为在我的理解中再见就是再也不见了。"

    四月份，我为了他而参加北师大二附中的文科班的提前召生考试。但我没有过。我和小水一起参加的，她过了，我没有过。我的数学太烂了。北师大二附中与北师大仅一街相隔，有非常美丽的月季花和树。那天我穿着白裙子，慢慢地走在北师大的校园里，想着这个地方蓝草(我把A26叫做蓝草)曾经经过，曾经生活过，就感到一丝满足了的温暖和惆怅。
    我开始经常呼他。他是我整个初三惟一的亮点，我惟一的安慰，我不能失去他，我不能听不到他的声音。他在图书馆匆匆给我回电话，没说几句就挂了。

    他总是要想见面。我总是不同意。后来有一天我终于同意了。那天我拼命在找合适我穿的衣裳。整整初三一年我都没买过一件新衣服。我还胖了，我对自己没有信心。我害怕他讨厌我这个样子。我到邻居家借衣服去，左试右试，把那些白裙子，花裙子，蓝牛仔裤，黑牛仔裤一件件地往身上套。到后来我晕了头了，和他约的七点半见我七点二十才出门。我穿的是一条最不适合我的一条咖啡色裤子，当时我简直已经晕了头了。我坐车坐到积水潭站，始终不敢靠近车站口，只是到每一个地铁站口远远看着。低着头听许巍的歌。到晚上十点的时候我开始给他家里打电话。他爸接的，说他已经睡了。

    第二天，我开始不停地拨打那个早已烂熟于心的电话号码，我想告诉他我爱他，我要他不要离开我，不要生我的气。我只是一个小女孩，我喜欢他可又说不出口，我要满足他所有的要求如果他对我有要求的话。但那天电话一直没有人接。那天我从早到晚做的惟一一件事就是打传呼和不停地哭泣。他把我弄得失魂落魄，急于向他解释那天的迟到和所有想说的话。有好几次我听到电话铃在响，当我疯狂地冲向客厅，却发现那只是我的幻觉。

    我找出以前他给我的地址给他写信，还夹照片，我很少照相的，除了小时候照过的我只有几张照片，我全寄给他了。后来才知道他没收到我的信，我的信丢了。像所有最重要的东西一样不知道丢在哪里了。蓝草，北师大在我心中曾经是渺小的，但自从认识了你，就多了一份高贵感！
    一个星期后消失了的蓝草出现了。我在吃饭时突然接到他的电话，再次在电话里听到他的声音时我甚至感到一点陌生。他用我已经陌生了的语气质问我星期五干什么去了。
    "上学啊。"
    "不对，如果说那天你没去我生气了……"
    "我去了。"
    "……那我又会生气的。也许你去了。我那天给你打了一天的电话，你都不在，如果今天我给你打电话你再不在，那么管他什么A26，什么蓝草，统统……消失。"

    我说我搬家了。电话一直搁在旧的屋子里，今天才接过来。我说我到楼下给你打电话。我匆匆跑到楼下。他问我是爱他的吧。我不知该怎样回答。我爱他却从没想过要对他说。难道我对他的感情那么露骨他已经看出来了。我很紧张。
    你能再问一遍吗？
    他愣了一下，你爱我吗？
    带点感情。
    你爱我吗？
    我爱你。
    再说一遍好吗？
    我爱你。
    带点感情。
    我爱你。我的爱是千山鸟飞绝，万径人踪灭。
    他虚弱地说："别爱我。"
    随后是中考。
    我毕业了。

    初中时代结束了。一个混乱敏感天真的时代结束了。属于那个时代的一切都不存在了。我发现，在他面前，我渐渐迷失着自己。这让我很痛苦。我几乎都想不起那种舒服、愉快自在而不受束缚的交流的感觉了。和他在一起我度过了一段完全可以说得上幸福的时光。我就在这样的矛盾挣扎中，一日一日沉沦下去。我无法控制自己的情绪。或许，他只是一个心理咨询员，而我只是他的一个"病人"。他从未把我当作朋友。会是这样吗？
    我打电话给他说再见。我连一瓶洗发水都能想起他来。

    也许有人和我一样，想把过去的一切从头毁灭。中考结束了，我给几个属于那个时候的朋友写了信，烧毁了我的日记，准备干干净净从头做人。可能很少有人像我那样真正厌恶初三。一句话，我那时过得简直不是他妈人过的日子。好不容易熬到了今天，我不想再纠缠那些曾有的故事和细节，我真的不想再回顾那时的生活。我一直认为，一个真正优秀的间谍和杀手应该是没有过去，没有未来的。因为他随时可能消失。《堕落天使》里的杀手黎明也有小学同学，这就是尴尬。我虽然不是间谍和杀手，但我喜欢这两种职业，因为它们的神秘、智慧和生死一线间的冒险。我不否认我是一个爱好冒险的人。

    我没考上高中。因为我的第一志愿填的是北师大二附中。典型的好高骛远。为了不可能实现的梦和意气之争。就算考上又如何？蓝草早已是昨日黄花，即便考上，也没有多少快乐可言。有的只是回忆的悲哀。如果"三生有幸"再次踏入北师大二附中，会做何感想？我会想起第一次参加文科测验(就是提前招生，可以不参加中考)时莫名其妙的欢乐、骄傲，那会儿是春天，校园里到处开着香气悠远的蔷薇花，有树，有草坪……有一种时光反复的感觉。

    录取我的是一所职高。颐和园附近。离北大西门骑车五分钟。离海淀图书城也不远。当初报那儿的原因一是离北大近(我被北大鬼迷心窍)，第二个原因是那个学校的名字里有个"西"字，听着倍感亲切(北大以前有个诗人叫西川，北大地处北京西郊，我又是受了《北大往事》的"毒害")。事后才知道我是刚逃出狼窝又进虎口。


002>> 认识了

002>> 认识了

  我在楼下传达室收到一封信，从邮戳上看是从本市发来的，姓名那一栏写着的是"春树"收。我有些奇怪，怎么会有人用这个名字来称呼我？用这个名字我只发表过很少的一些采访，而且都没有留下过地址。我突然想起来，我初三时穷极无聊时曾给一家大型音乐杂志寄过一次征友启事，他们莫不是登了？那可速度太慢了，事

情都过去了大半年了！我打开信，果然是如此。他说他看了我的征友信息，想认识我一下。他说他叫李旗，现在在北京学习画画，如果有时间可以去他那里玩。最后他认真地写了一句，希望我作一个"优秀的少先队员。"
    我想起我登的那个"征友启事"，好像里边说我喜欢U2、许巍和Nirvana。还喜欢卡夫卡和电脑。那会儿提Nirvana还是满令人自豪的，还没有像现在这样如此不堪。
    我很兴奋地回了信，寄了出去。但这次他的信姗姗来迟。
    大约两个礼拜后我收到了他的信，上面解释说他刚回了一趟山东老家。

    有一天我收到一个电话，电话那边的人说要找"春树"，我说我就是。"哦……"我能听出他那边有一丝惊喜。"我还以为你是男孩呢！"他说。然后我们约好一天去他那儿玩。"我是不会迟到的。"我飞快地补充一句。其实我想也许我还会迟到。

    那个星期六是一个雾蒙蒙的清晨，我坐车到积水潭下。他说他在鲁迅美术学院上学，我们于是就约在了鲁迅美术学院门口。我看了看表，大概我已经迟到了十分钟左右。我在想我又迟到了，哈！我带着一种又滑稽又内疚的心情向前走去。在过马路的时候我看见一个人倚在学校门口的一棵树上看着我。我赶快地走过去，"我是春树。"我说，他伸出手，我们握了一下手，然后两个人一起向前走去。气氛有些拘束。他和我想像的不一样。头发有些长。有点落拓文人的气质。穿一件皮衣，皮肤挺白的，有些瘦小。我想也许我也和他想像的不一样。
    他带我走进一个小胡同，是在一家音像店的对面。离他的学校非常近。他住在一个小四合院里，他在里面租了一间房，我进这种地方总是非常不适应，我更喜欢高楼大厦和光亮体面的地方。

    我有些拘谨地走进屋，屋子很小，只有一张床，还有一面墙上密密麻麻地堆满了磁带，音乐一直在响着，我坐在他的床边，我们不咸不淡地聊着天，他的眼神里有种神经质的执著。这间小屋里阴冷又潮湿，没有暖气，李旗起身给我倒了一杯开水，我喝了水。有阳光从外面射进一些来。一个普通的平平淡淡的上午。却有那么一点点的不对劲，所有的情绪和位置在向着一个方向逆转，我感觉到了，却无法控制。或许我想看沉浸在其中的结果是什么，会不会很致命。你看，我就是这么爱冒险。当时我并没有意识到我生命中一种东西很快地就降临了，一切都是那么迅速，那么来不及招架。我像忽然扑进一幅景物画一样，感到和周围环境的不和谐。李好像又说了些什么，他说话的时候盯着墙壁，好像是说什么人要遵循自己内心深处的意愿，要真实什么的，然后就是沉默。我忘了自己说了什么或者作了什么举动，但我想我一定起了推波助澜的作用，李抱住我，然后脱掉我的鞋，我穿着一双有白色绸带的丝袜，因为我喜欢上面的绸带。抱了一会儿，李站起来，喜气洋洋地说，等我把外面晾的被子拿进来。他走出门，抱进来一条被子。然后我们躺在了床上，亲吻。一切都有点不真实。
    "血。"我对他说。"哦。"他拿出手纸擦净，随手扔到了地上。
    "你多大了？"李旗像想起什么似的突然问我。"十六。"我骗他说。他没说什么，点上一根烟，有些累了的样子。
    "你有女朋友吗？"我随口问道。
    "有。"
    我一下子惊呆了。
    他说那个女孩叫蔡芸。以后每次提起她，他都称她为他的女朋友。比如"我女朋友怎么怎么样"等等……

    我的头有些晕又像是清醒无比，我不知道怎样表达现在这一种情绪，我清了清嗓子，才发现并没有什么需要我的表达，李并不需要我与他的沟通，他并没有想到我也是有思想的，也是需要倾诉的。中午我们出门吃饭，是在小饭馆里吃的蒸饺和馄饨。不知道是不是以前生活造成的习惯，他的食量很小。

    那一天就这样很快地过去。吃晚饭回来后我有些不由自主地挎着他的胳膊，我直觉地认为我们既然都已经这样了，这样做也是很自然的。他轻轻地皱了皱眉，我连忙撤下我的手，有些尴尬。还有些无奈。"你知道吗？"我在找着话题，"我会背《长恨歌》，有一些地方已经忘记了，但还记得很多……"
    从新街口坐地铁回家经过傍晚的街道，阳光金黄细碎地打在我的脸上，发梢上，地铁站口有小贩蹲着拿大桶卖花，有我喜欢的玫瑰和百合花，这是北京十月底最后的纯洁和灿烂。
    回到家后他打来一个电话，忘了说了些什么。有些焦急和担忧的声音，也许他怕我把他告上法庭，让他去坐牢。哈！(未完待续)

制作：http://www.koopee.com－－－－－－－－－－－－－－－－－

上一页 目录 下一页

Made by 果皮工作室


003>> 李旗

003>> 李旗

他跟我说他叫李旗。山东人。在鲁迅美术学院进修。原名李小来。热爱文学，绘画，音乐，曾组过一支叫"盲肠"(意为多余、没用的东西)的乐队，曾在某地登台演出过。

    这段话有点儿像寻人启示。不过我还是遵照事实这么地介绍他吧！
    他有一个女朋友，原来是他一个村的人，他让我看过那个女孩的照片，没什么特殊的，就是长得特别像一个过日子的人。他还让我看了一些他们在一起的合影，他们都在笑着，李旗在照片上显得天真活泼，一股在奶妈面前的撒娇的甜蜜相，相较之他的女朋友则看起来严肃一些。其中有一张被烧毁了一半，照片上的灰黑色残烬清晰可见，那烧的场面想必是惨烈且矛盾的。他说他们之间现在已经演变成了亲情，他没说爱她，只是说"没办法"、"离不开她"，因为那女的已经为他自杀过好几次了，她说如果他敢和别人发生关系或者离开她她就去死。他的语气很无奈很知命。我认为这像一种低等需要，这种互相需要而又挣扎着要离开的失败过程被他称之为"爱情"，我这种完美主义者怎能甘心。
    李旗平常还写诗。这是1998年的冬天。他此时还未成名。经济上也常常有问题。大多数中午吃饭的时候他都叫好心的班长替他打一碗白米饭，然后他们就着老班长的一份菜吃。没办法。他没钱。所以有时候也想自杀。有一次他很高兴地对我说他写了几首诗要念给我听。其中有一首他特别满意，好像是什么"一只小鸟飞过来，停在了我的手指上，……"然后又怎么怎么着，最后是"第三只小鸟飞过来我就兴奋了……"(呵呵，不知道我有没有记错，这么长时间了)他念完诗问我喜不喜欢，奇怪的是，我对他写的诗一直不以为然。到现在我也没明白他到底吸引我的那一点是什么，也许什么也没有，但我每天生活在迷幻里。
    周日晚上我把果冻约了出来。当时他在《音乐生活报》当编辑。我们约在了阜城门，他的家门口。我到的时候是傍晚，满天彩霞，空气中有洁净的味道。果冻倚在院门口的栏杆上等着我，见我来了，很高兴地冲我挥了挥手。我穿一件粉红色的休闲装，他穿着灰色的夹克和蓝色的仔裤，头发剃得短短的，像一个未经世事纯静的少年。我跑过去，和他沿着路边散步。
    果冻给我买了一个草莓味的"可爱多"，我一边吃一边和他聊天，我们向着天安门的方向走去。那在我们心目中是一个神圣的地方。路边的冷饮店已经亮起了灯，天空碧蓝透明，我的心里乱乱的，昨天和李旗发生的那一幕幕不断地在我心头萦绕撞击着。我被一种说不清道不明的心情所笼罩着，这几乎让我无法顺畅呼吸，心乱如麻。
    "果冻，我有话对你说。"我终于下了决心。
    果冻有些疑惑。我青白着脸对他说了我和李旗那件事的经过。他果然有些惊讶，他有些手足无措地听着。然后说他其实还是处男。也许我的坦诚让他也有了倾诉的欲望。他说前几天他爱上一个女孩，是一个小护士，也就十六七岁，特别可爱。那个女孩也喜欢他。但他还是没有向那个小护士表白，"因为她太小了，我怕给她造成伤害。"他低着头说。我们走到了长安街上，我发现和果冻聊天并不能解除我心中那种急躁的感觉。其实我知道我真正是想和李旗谈谈，我是真的心里很空虚。那件事绝对是我生命中的大事件，但现在却没有人能听听我的倾诉。它像炸弹一样压在我心中，一不小心便会引爆生活。
    星期一我像往常一样地上学，路还是那条路，但我感觉气氛全变了，我的心沉甸甸的，一种控制不住的东西在操纵着我的头脑。李的名字硬生生地挤到了我的世界里来。我的大脑因此变得像一块杂草丛生的土地，我被扎得很痒很疼。这一切来得太突然，我还不太适应。我有一种一直在担心着什么的冲动，尽管周围正在发生着事情但就是不能够集中精力，而心中一直放不下那件事，它随时都在牵制着我。心里充满了乱糟糟的幻想。越想越糟。我害怕再出现初三时蓝草带给我的触景生情、精神恍惚，那时就连一瓶洗发水也能让我想起他来。那真是死都不愿回忆的几天，留给我印象最深的是犹如吸毒般的感觉。白色极光刺目恐怖。我害怕。
    星期六，我又去找李旗。当我们躺在床上时他跟我说昨天他以前一个女朋友来找他了。
    "是蔡芸吗？"我有些紧张地问。
    "不是，是另外一个女的。"他点上烟，抽了一口，说，"她来我们学校找我，叫我'小来'，我以前不是叫李小来吗？当时正好是中午，我不在，我们班长接待了她，告诉她我住的地方，晚上她就来找我了。"
    我不说话，在那听着，他看我一眼，接着说，"我这屋不是没有暖气吗？我一想，干脆带她到我们班长那里住了一个晚上?quot;
    "那你们班长呢？"
    "他住我那儿。"
    "那你和那人做爱了吗？"
    "有呵！"他好像很奇怪我怎么会问这个问题。
    "为什么呀？"我问他。
    "她特地跑来找我啊，我看她挺可怜的，我想安慰安慰她……"
    "你以为和她这样就是安慰啦？"
    "是啊，我不想让她太难过……"
    "那你！……"
    "她特地来找我的，那么大老远的，一直打听到我住的地方……"
    "我也不知道她现在在做什么工作……可能在当鸡。"
    我们躺在床上，李神色有点凄然地点上烟，我躺着想我的心事。
    "你爱我吗?quot;我问他。
    他毫不犹豫地说："不爱。"
    然后又加上一句："我谁也不爱。"
    天哪！我那一颗少女的心。我的眼泪一下子就流了出来，他说的是那么直接那么坦白，可是这样的实话我真的不要听。台灯发着昏黄色的光。李放在床边的画册和大部头的哲学书硌着我的身体，我任凭自己躺在硬板板的书上，一言不发地流泪。
    "对不起。"李旗说。
    "别说了。"我抽了抽鼻子，可新的眼泪还是迅速地涌出来，我不停地擦拭又流着伤心的泪，就那么躺着。
    第二天晚上，在我和紫予聊天时我终于下决心对紫予说你可以陪我去找一个人吗？我一个人去太寂寞……紫予听着我说，也许明白了一些什么。他犹豫了一会儿，"好吧。我们怎么走？""坐地铁。积水潭下。"
    在去地铁站的路上我们始终一言未发。紫予是最合格的朋友，不该问的问题他从来不问，我们之间不远不近保持距离，犹如纯净水般干净剔透，而我有时真的希望他能多问一点问题。我的心始终处在焦虑不安之中，我的心是系在李旗身上的。我真的是无法想像失去他的情形，而昨天的谈话就像我已经要失去他了。我面色惨白，紧紧抓着地铁车厢的扶手。
    出地铁站时我对紫予说如果李旗要在你就先回去吧，如果他不再我们就一起走。
    他说好。
    他对我的要求一直说好。
    包括一些不合情理的要求。我说过他是最忠贞的朋友。
    我让他在李的院外等着我，"五分钟如果我不出来你就先走吧。"
    "这个给你。"紫予递给我一张折好的纸条，他的脸看起来像平常一样表情客观，只是现在多了一些好像是激动抑或是痛苦什么的，"现在别拆开，等我走了再看。"他喘着气说完，在黑暗中向我露出牙齿。
    "OK。"我拿过纸条，它已经让紫予攥得有些湿热，"等我五分钟，如果我不出来你就可以走了。"
    我走进李的四合院。他的门上横着一把锁。李不在？我的心一下子变得失望焦急起来。
    紫予看见我出来很惊讶，"怎么了？他不在？"
    "不在家。奇怪。"我说，"你说他这点儿去哪儿了？"
    "要不咱在这儿等他会儿？"紫予开口说。
    "好吧。"我手里捏着那张没有打开的纸条，靠在墙上。斑驳的树影漏过细细碎碎的橘红色的灯光。大概过了那么十几分钟，我们看见两个人影从远而近边走边谈过来。
    "是春树吧？"还是李旗的老班长先看见了我们。我走出去，"嗨。"
    "你怎么来了？"李问我。
    "嗯，我想来看看你。"
    "Hi，那我先走了。"紫予向李打着招呼，然后看了我一眼，走了。他的白衣服在灯光下发着年轻纯洁的光。
    我和李旗和他的老班长一起走到他的屋。进屋时我拼命呼吸了一下这屋子的空气，才刚刚一天不见我就发现这空气之于我正如纯氧气之于生命。我发现自己是这么离不开他。哪怕一毫一厘。
    李的班长和我们谈笑了一会儿就告辞走了。空遗下我俩对坐着。
    "你怎么来了？"李又问了一遍。
    我没说话，只笑了一下。
    当我再一次地纯熟地如刚出生婴儿的姿态出现在他身下时，我想这一切其实是早该被我们结束的。
    我们疲倦地躺在床上睡去，大概晚上十一点时他叫我"春树，起来吧，你还得回家呢。"我开始穿衣服，他陪我一起起床，我们穿过马路，来到地铁站。他站在上面，我们挥手说再见，然后他折过身向回走。
    而当我买票时售票员说最后一班地铁已经在一分钟前开走了。Shit！我心里暗骂了一声，然后就拼命地去追李旗。他不紧不慢地走着，手里拎一塑料袋，里面装两个苹果，可能刚才他在买苹果。我很快就追到了他。"嘿！"我扑上去拍他的肩膀。"你怎么没走啊？"他的眼睛里明显流露出一分惊喜。
    "车走了，我没赶上末班。"我说。
    "那怎么办啊，你明天还得上课呢，要不我骑自行车带你回家？"他笑道。
    "不用。"
    我断然拒绝了李用自行车带我的建议，可能潜意识里我认为这种亲昵的举止根本不适合我们。而且要李骑自行车带我，我不想欠他的情，索性清清爽爽，两不相欠。
    我跟他回到他的小屋。开始坐下吃苹果。李旗一边拿小刀削着皮一边严肃正经说，"你这一回来造成我直接的经济损失。"
    "你是说苹果？"
    "是啊。"他好像一点没有开玩笑的意思。
    "我靠，你不会吧！……"我乐着说。
    我在临睡前打开紫予给我的纸条，纸条上有一大块让我们的手弄得脏了的黑渍。那上面是紫予清秀而有些拘谨的字迹，上面写着这样一段话："今夜注定有天雷地火，在我们回去的时候地铁车厢爆炸，我是惟一的幸存者，哈哈，永别了?quot;
    那个夜晚我睡得很不踏实。我们和李没有再做爱。非但没有做爱，连碰一碰都没有再碰。各自缩在床的两侧。我们互相厌恶，对彼此都没有了兴致。对我来说是不回家的惶恐和第二天还要早起上学的压力让我担忧。还有就是我一直希望和李旗单独过一个完整的晚上的，现在机会就在眼前了，我怎么失去了热爱他的兴趣了呢？我怎么一点都没有恋爱他的感觉了呢？真是怪了，怪了。我在梦里乱七八糟地想着这些，还有紫予，他一定已经知道我和李旗的关系了，他在想什么？他难过吗？为我担忧吗？我们只是普通的"好"朋友吗？明天我该怎么跟我妈说呢？我昨天晚上……我呼吸急促，口干舌躁，迷迷瞪瞪地睡着，一夜无梦。我感到这一夜的冗长和无味，一些本来属于我的东西在这一夜以后发生了改变，我觉得这个晚上我已经死了。我已经死了。
    第二天我赶早上的地铁回到家里，我妈听见门锁响冲到客厅来正好见到狼狈不堪的蓬头垢面灰头土脸的我，顿时气不打一处来，一夜的怒火一下子爆发出来，破口大骂，因为在昨晚之前，我从未有夜不归宿的情景。
    "别说了，别骂了。我现在特累。给我二十块钱，我打车去学校，现在快晚了。"我扬着手，死乞白咧地说。
    我妈愣了一下，从包里给我扔出二十块钱，一边骂着我，一边回房睡觉去了。我想她可能对我非常失望。但我很累。
    我简直是身心疲惫。(未完待续)

制作：http://www.koopee.com－－－－－－－－－－－－－－－－－


004>> 僻静

004>> 僻静

我的心碎了，但我没有胶水。
                        --小水

    星期六时，和李旗在一起，天在下雪。我去的时候大概早上八、九点钟，天还没亮。他躺在床上等着我。然后我钻到他暖和而肮脏的被窝捂我冰凉的小身体，他总是紧紧地搂着我，生怕我突然跑了或消失。我们总是按捺不住内心的冲动或者欲望。屋子里很暗，我偷眼看一眼窗外，是灰白色的满天阴霾。过了一会儿，我想喝水，端起他的茶缸就要喝。他夺下那杯冰凉的水，倒在了地上，给我重新倒了一杯热水。他说你现在这种情况，最好不要喝凉的东西，对身体不好。中午吃完饭我陪他去找他的老班长。可是那幢平房前锁着门。我们呆在雪地里站了一会儿就走了。我问?quot;Punk"和"Grunge"的区别。要知道当时著名的《朋克时代》还没出。我每个礼拜都听着李借给我的摇滚磁带，他借给我的都诸如是"Green
day "、"blur"、"r.e.m"、"小精灵"、"sonic
Youth"这样的乐队，然后下一个礼拜六见面时再还给他。他抠着墙上的红砖，支支吾吾地解释了一番，然后说他也说不清。
    我们踩着雪接着走回去。树上落满了雪，我的白色的棉大衣上也落满了雪花，地上的雪被迅速变成灰黑色，令人扫兴。"咱们散会儿步吧。"我对他说。他不置可否。我们走到他家胡同口对面的一个音像店，里面有许多港版盗版摇滚磁带，五块钱一盘。可我就连五块钱也没有。我们在那堆乱糟糟的带子里看了半天，谁都没有要买的意思。然后我说走吧。你不是说散会儿步吗？不去啦？算了。我说。散也没什么劲。
    回到他的屋子我们又上床，聊天，看书。他又给我讲了很多大道理。让我好好学习，但我一想起学校就烦。但我也明白这一切。只是看不到前途。不知道以后会怎样。李旗希望我正常地活下去，他不希望我走他的路，不想我以后也像他现在这样，独自一人在异乡，没有钱，没有工作，没有事业，没有爱情。靠家里的救济。他说最好我考一所大学，然后找一份好的工作。我明白他生活的苦闷，在北京的生活让他感觉悬空且无助。他的思想其实很消极。但恐怕他要失望了。我不是那样的人，我也希望能够快乐、充实。或许一切都是青春期的荷尔蒙在作怪。初三时一直不学习，我不写数学、化学、物理，只是写小说，我们班主任认为我是个疯子，差点没杀了我。好不容易活到初中毕业，又进了这所专制的学校。我真的很怕各种老师、校长、主任，我其实是个内向的人，不会表达自己，更不会与人交往。我总是太诚实。
    很孤独。这是没办法的事。
    我总是分不清梦想和现实的区别。那些绝望的往事，每一件都是致命的，我在性格方面是无可救药的。 　　有时候我也会给李旗看我写的文章或诗，可他总是不屑一顾。也许他认为我只是一个小孩。他从未把我真正看在眼里。后来他对别人说当时我就打扮像一个小男孩。他的思想大致可以用以下一段话来总结：
    "上帝造出生物，我想绝对不是出于什么好意，而让人类有了智慧，那就绝对是一种恶意了……一切都是荒诞的。如果谁还在追求意义的话，那真的不是一般的有病……上帝真他妈不是一般的坏……"
    他比较喜欢的是辉煌而又荒诞、无能的力量……之类的词。他的阴冷怪僻注定他对所有的人都没有多余的感情，没有爱情。那段时间我的心全系在他身上。我不叫?quot;男朋友"，他不是我男朋友，提起郭芸，他一口一个女朋友，我心里听了特别难受。但我还是希望能常常见到他，和他在一起。我每个周六就会去找他，带上许多零食，有许多吃的东西，话梅，饼干，口香糖之类，李对我说别花钱了，以后别往这带东西了。但他每回也和我一起吃得不亦乐乎。我甚至还想过给他换上好看点的窗帘，被单，枕套。每天想着还能为他作些什么，是我最愉快最迷惘的事。
    每个周六我就去找他，四合院里那个满头银发的小脚老太太--他的房东，总是狐疑地看着我们一起出去吃饭，到后来她也不大惊小怪了，顶多认为我是李旗的一个同居女友罢了。以前她认为李旗是个小孩，现在她可不敢再小觑他了吧。李开玩笑说以后我来了就最好在门上贴张纸，上书?quot;正在思考，请勿打扰"，说着他兀笑了起来，神经质地真找了张纸"唰唰唰"地写下几个大字贴在他门上去了。"这下可好了，没人打扰我们了。"他说。
    我们中午和晚上常常去吃蒸饺和粥，有时候也吃面和馄饨，每个周六都是如此，从来没有厌倦过。
    我们见过面以后我也给他写过信，而他是再也不写了。有时候我会在打字课上忽然心血来潮柔情似水地用那种老式打字机给他写一封错字连篇的英文信，我觉得这很罗曼蒂克。而在李看来，也许是傻的象征。

制作：http://www.koopee.com－－－－－－－－－－－－－－－－－


005>> 湖光塔影

005>> 湖光塔影

    事到如今，我早已忘了我和李的最后一封信中李是怎么描述的了，只记得收到李的那封信的那刻我手脚冰冷。我不相信自己这么快就被抛弃了。他在信中说他去广州看他的"女朋友"去了，顺便在那儿过年。我像一块脏手帕一样地被一只厌恶的手甩到了空中(那个JB竟然还在信里希望我"好好学习DOUBLE_QUOT

ATION)。我的愤怒无法遏止。我被彻底击垮了。我并不爱他，甚至一度想断掉和他的关系，我们在一起也总是让我感到矛盾和不快乐，但我不能没有他。他已经固执地变成了我生活的一部分，我不能失去他而一个人生活。他这么未经和我商量而只留下一封信离开我去广州找另一个女人，我被他抛在了北京，我受不了。一股焦躁不安的情绪立刻笼罩了我。我开始天天哭，做什么也提不起精神来。信上还说，我上次借给他的那些CD他放在房东那儿，让我星期六、日去拿。从日期上推算，他现在已经在广州了。

    星期六我去他那儿拿CD。要不是这CD是我借一个朋友的，我根本就没有心情去抛头露面这一回。我敲响他的房东的门，那个小老太太开了门，递给我一个白色塑料袋，她的脸上带着不露声色的意味，她肯定已经知道了李抛下我去广州找他的女朋友了。她肯定已经知道了这一切。她一定暗中嘲笑我吧，我果然没有逃过她的猜测，李怎么会爱上我呢？他又怎么会在乎我呢？我屈辱地拿了塑料袋，道了谢，走出门。

    如此年轻，内心是潮湿的，如此年轻，内心是空虚的，这是漫长的冬天，这是阴冷的冬天，如此年轻，内心是潮湿的，我坐在窗口，看着你枯萎，我没有希望，内心是潮湿的，我在等待你的到来，我在等待你抓住我，我在等待你的到来，内心是潮湿的，我没有希望，如此年轻。
    在学校我也是总无精打采，计算机考试接二连三地不及格。班主任对我越来越不满意。我无力解释什么。

    我又把果冻给叫了出来。他总在我心情不好时听我诉说苦闷和彷徨。他说我是个有问题的小女孩，一个因为太敏感和自卑而心疼受伤的人。我们去了北大。银杏树落叶洒满地，黄黄的一层，风吹着很美丽。多么幸福。我们沿着未名湖散步。我不由得叹了一口气，湖水是多么美，湖光塔影里生活的人们是多少幸福。果冻突然说："前面有几个人在钓鱼。"真的吗？刚才我还看见这竖着一块牌子，上面写着"此为人工湖，禁止钓鱼游泳。"但我刚说到这，就停住了，因为我清楚地看到前面有几个人蹲在那儿钓鱼。有一个人还刚钓上一条小鱼，正在那儿乐。一瞬间，我只觉得湖光塔影已经褪了色。果冻什么也没说，只是说我太偏激了。我离开他，向前走去。
    我们坐在一张椅子上，我用很"壮烈"的口气告诉他我和李分手了。
    "分手？你们从来就没有好过，怎么谈得上分手？"他不屑地说。他说我一直不能看清自己的地位。我在李心里没地位。
    我目瞪口呆。原来我和李根本没有在一起过，根本没有分手的资格。那我以前的痛苦忧郁又是从哪里来的？天哪，我是傻到家了。我一言不发，摇摇头。

    然后我们谈到死亡的话题。果冻说多希望能有人给他一枪啊！他说跳楼很疼，所以就彻底打消了我如果自杀就跳楼的念头。我想知道的是怎么能又不疼又体面的死。这真是一个艰巨的问题，始终没有好的答案。又谈到了蓝草。他说你至今还提他，是否对他还有感情？这是当然的！我说，不会再有人让我有那么强烈的感情了！又偏偏不是爱情！果冻又不明白了，友情可能那么强烈吗？当然可能！而且在我身上体现得绝对可能！
    "也许我还记得他的电话，6421××××，但不知道对不对，也许一会儿在北大校外我会打一个试试看……"

    我刚说到这里，果冻就把手机拿了出来，说"现在打吧！"我愣了一下，骑虎难下了！打一个试试吧。居然通了。他爸爸说××不在家，上学去了。我这才放下心来。刚放下电话，就感觉很奇怪：似乎蓝草已经是上个世纪的童话了，我居然还记得他的名字，还记得他的电话！就像一下子回到一千八百年之前一样，传奇。但我仍不想以后再给他打电话，和初三那会儿比起来，现在的我仍然无法在嘴舌上与其抗衡。

制作：http://www.koopee.com

上一页 目录 下一页

Made by an Unreg


006>> 生逢其时

006>> 生逢其时

果冻说他和他的妈妈住在一起。
    他的房间里很引人注目地放着一台电脑(在当时的确很引人注目)。床很低，他说如果床很高他会有高原反应。屋子里有许多图片，其中有两张放大了的，一张是他二十四岁时照

的，还有一张是他妹妹十九岁时照的。书架上有顾城、北岛、西川的诗集以及让我眼红的许多书。
    下午时我去找果冻。他的另外一个朋友也在。那个人又矮又小，还很黑，果冻说他叫王同志。我们站在果冻家院的门口聊天，一个推自行车的男的走近王同志，悄悄地问："有白的吗？"王同志没明白，"什么呀？""粉儿啊！""没有……"差点把王同志吓个半死。果然那男的刚走不久，一对警察就走过来了?quot;哇噻，不会吧，我看起来像抽粉儿的？我太倒霉了！"我和果冻只是冲他乐。
    回到屋子里，王同志突然对"朋克"一词起了疑问，说他们太虚伪，太自以为是……口气半真半假，他说"小朋(克)啊……"我和果冻都被他气笑了。后来他干脆管我叫"小朋"(小朋友)了。他说了很多大道理，我很生气了，说："现在我不和你讲话了，我从不和合不来的人讲话。"他俩就笑。一会儿有一个女孩给果冻打电话约他去天安门，果冻推脱不过，说："我这儿还有两朋友，今天实在对不起……"放下电话，王同志问谁打的。"北影的一个女孩。"他说，"干脆咱们一会儿去天安门吧。"
    后来我们果然去了天安门。人很多，王同志愤世嫉俗地说这帮傻B干嘛不呆在家里。又故意气我，我说什么他就反着说什么，比如我说以后要买一部手机，他就说："小朋啊，……我们搞朋克的可不能这样……有呼机就不错了。"结果一路狂笑。王同志和我一样，容易迷路，把我们带着走错了两次。后来我们来到一家酒吧，他们喝酒，我喝橙汁。我不知道我们那天在酒吧呆了多长时间。因为我不让他们告诉我时间。我不想想到还要回家。他们唱卡拉OK，我没有唱。果冻问为什么？我说不好意思，就以后再唱吧。
    "什么时候?quot;他追问。
    "以后吧。"我说。
    王同志唱歌总是慢半拍。果冻唱《花房姑娘》低了八度。他们喝了好长时间的酒。离开时绝对已是凌晨两点以后了。但我不知道具体的时间。
    外面的风很冷，忘了果冻什么时候惹我生气了，因为他问了一句"你什么时候回家呀？"一段时间我不理他，暗自伤心。他可能感觉到了。出租车奔驰在茫然的大道上。我害怕他再问我一遍同样的问题。夜像风一样吹进心里。又有一种绝对的……不安感。我将头伏在他的肩上，抱着他的胳膊，我的手很冷。思维呈跳跃性。我说："有些话我不想说。不，我不知道我在想什么。"他安慰地说："那就不要说了。"终于，车停了。那是一段短暂而又漫长的时间。我恐惧在凌晨回到家，我的父母会杀了我的。果冻什么也没有说，他只是搂着我的肩，说了一句话："明天的事情明天再说吧。"走了几步，我停了下来，说："看天，有一颗星。""那儿还有一颗。"果冻指着天空说。真是画面一般，小区静静的，静静的。我们像真正的兄妹一样，慢慢地走着。
    上了楼，他给我端来一盆温水，说："洗脸吧！"一会儿他把水端出去，又端进一盆来，说："洗脚吧！"他把他的床让给了我，自己睡在沙发上。
    第二天我很早就起来了。看了很长时间的书。我走出去，看到他已睡在了大屋的床上。被子有一半垂在床下。我轻轻地把被子盖在他身上。他睁开眼睛："这么快就醒了？"我搬了一个小凳子，坐在他的床边，有一句没一句地聊着天。我说从你家的窗口向外看，可以看到胡同，这让我想起一支我采访的第一支乐队。我想他们。
    那时我十四岁，刚刚喜欢上摇滚乐。他们也都才十七八。
    那会儿是冬天，乐队的两个吉他手在车站接我的，在他们的那间阴湿狭窄的小屋里，我第一次接触到真实的地下摇滚生活。也第一次听到活生生的地下摇滚音乐。我有些发疯般地爱上了那种清贫、悠闲还有一点点浪漫的气氛。我也很喜欢乐队的主音吉它手，每次采访结束后，都恋恋不舍地离去。
    也许是因为我的笨拙沉默抑或是他们的年少轻狂，我们很快起了争执。缘自一次黄昏我非要节奏吉它手送我到地铁站。"每次你都这样。你太不独立了。"那人轻声嘟囔了一句。"那你别送我了。"我真有点怕了。可他却坚持送我去地铁站，在路上他说了许多幼稚真诚的话，把我和别的记者反复对比。终于他说完了，我逃一般飞快跑了。于是从此以后再也没去见他们。
    "后来呢？"果冻问。
    没后来了。除非时光倒流，一直流回到我十四岁的时候。
    我十四岁的时候……我仿佛又看到那时的自己：短头发，穿着蓝色校服，每天挤一个小时的地铁去做采访。
    午饭是果冻的妈妈给我们做的。果冻的妈妈很善良，她一再让我多吃点儿，我喜欢这样的气氛！她做的饭很辣。我想起果冻说过他们的老家四川。我们吃得很饱，回到屋子里，果冻送给我《红星I》，因为里面有许巍的《两天》。我们吃完饭，听许巍和胡嘛个的歌。"天哪，我们怎么了？天哪！我们在他们眼里到底怎么了？"听到那土里土气的歌声，我们都笑了。然后是许巍。我垂下头发，绝望像水一样浸向我。我怕回家。我真不知道我妈会怎么看我。十点时，我告辞了，我得去一个学琴的学校。果冻很真诚地?quot;能不能下午再去？吃了午饭？"我知道他的诚恳，我犹豫了一下，还是走了。他送我到我放自行车的地方，反复告诉我怎么走。
    到"宏和"音乐学校时，黄亚正坐在楼顶练琴，我坐下，他说你弹一个试试。我弹了一段，很生疏，他问："你练了吗？"我说："练了。"但事实上我还没他弹的一半好。他教我应该怎么弹。我下决心回家好好练，别这么丢脸。好笑的是黄亚在弹《About
a girl》时将和弦记错了，一个男孩告诉了他，他的脸红了。他说，操，回家好好练，真他妈的露怯。我发现这是他的口头语。我问他老家在哪儿？"福建。"他说。带着浓重的乡音。我们聊天也挺好玩的。他说他晚上一练琴人家就说吵?quot;那你别理他们不得了吗？"我说。"不理不行啊，"他苦笑，"那是我爸，我哥和我弟，不理他们我就死定了。"他说他爸是来北京做生意的，他准备和他弟弟组一支摇滚乐队，现在正在努力把他弟弟拖下水。
    下午时我们饿得要命，去买面包。我拿出钱，说买两个汉堡。他说："操，多没面子，我出钱。"挺乐的。
    他问我："在你眼里，我是不是挺内向，挺害羞的。"
    "对。"我说。
    "其实我在我们老家时根本不是，他们甚至有人叫我疯子、变态，喔，一到这儿，就变了，变得连我自己都不认识自己了。内向啊。那会儿在福建时，朋友一大堆，在这，朋友就这几个……"说得我一边吃一边笑，他的口音太逗了。他说刚到北京时，普通话都不会说，每次都得考虑用哪个词好。我让他说一句福建话，他说了两个连我怎么写都不知道的读音，后来他告诉我那是"玩"字。天！我都听晕了，差别太大了，福建话太难学了。他看了一眼在旁边狂笑的我，说："有时我觉得你不是这么大……你有这么大吗？我觉得你只是小孩！"我盯着他，竭力想分辨他是夸我还是损我。也许在他面前我是表现得很孩子气，他说有一次我坐在他身边，看着他的脸，突然说："哇！你戴耳环啊！"说完摸了一下他的耳垂?quot;当时我就在想，这世上居然有你这么可爱的好玩的人。"他说。
    我兴奋得脸有些发红。

制作：http://www.koopee.com


007>> 少年的冬天

007>> 少年的冬天

我的高一第一学期放假了。
    学校自然又全体集中到操场上讲话。看着台上那胖胖的教导主任"大老王"面目慈祥，耳里听着他殷切的教导，觉得正统教育还是蛮有乐趣的嘛
！
    "不许去那舞厅迪厅那些不适合学生去的场所，现在外面有一种叫什么'练歌房'还是'恋歌房'的，我看不是什么好地方！也别去河上滑冰，听说咱这条长河这几天又淹死了一个人！想滑冰什么时候和家长去趟首体，随便那么滑两下得了！咱学校以前也不是没有例子，上届初中部有三个学生，叫什么雷，什么娜，什么……的……呃，给他们留个面子。这寒假玩疯了，十多天天天去舞厅跳舞，回到学校后成绩直线下降，其中两个勉强参加了中考。那个男学生在左耳朵上扎了一溜儿耳环，染着黄毛--一个男同学！让我给赶回家去了。整个儿一个大痞子！"

    "轰……"底下学生全乐了。
    我穿着那双脏兮兮的鞋和牛仔裤。牛仔裤紧绷着大腿。在立交桥下等紫予。我以为我迟到了，可紫予居然还没有来。这种人！太嚣张了，这段时间每次都是他比我晚到。我在冬天白色的阳光下，在这空荡荡的马路边支着破旧的自行车，觉得有点太傻了，就又手足无措地站了几分钟。

    一会儿，紫予从对面的马路骑过来，可能在找我，那种迷茫的样子像只企鹅。我戏谑地笑了。
    "今天阳光挺不错的。"他小心翼翼地骑到我身边，目视前方，说。可我只看到他的嘴动了动。
    "什么？……"
    "我说今天阳光挺不错的。"
    "哦。"
    晚上出门时，我将那件白色羽绒服脱了下来。虽然我不喜欢那件深蓝色的短大衣。今天紫予和我一样穿着白色外衣和蓝色仔裤，看起来像一对没有头脑的连体婴儿。
    这次是他比我先到。谁都不知要说什么，只好那么骑着车。
    "咱们先去杰奇酒吧看一眼吧，我想去看一下杨志国他们乐队的演出。"沉默了一会儿，我说。
    "成，要是那儿还不错咱就在那儿看吧。"
    "不！"我飞快地接了过去，因为我想他这么做是想省"忙蜂"的门票，我对他这种吝啬越来越反感。
    "杰奇"酒吧就在"燕京饭店"的对面的街上，一路上我们都在找"燕京饭店"，但始终没有看到。他固执地说还在前面，直到我下车问了一个过路人才知道早已骑过了"燕京饭店"。我们出去玩每次都是紫予带路，可这回他居然在长安街上迷了路！

    "要不然咱们再折回去?quot;
    "不用了！"我又缓和了一下说，"直接去忙蜂吧。"
    到达忙蜂时我已经有些迫不及待了。我盼望着乐队给我一个巨大的震撼，让我跳起来，喊起来。我只想听歌，我只想跳舞。楼下没有卖票的，该不会不用门票吧！我轻松了一下。上了楼，酒吧的门口，立了一张桌子，一个男人笑眯眯地坐在桌子下面。那洁白的牌子上面有几个鲜红的字：门票五十元。我想我有点头晕了。"这么贵呀？"我转身对紫予说。"我付吧！"他有些勉强地说。"我付吧--你没有多少钱。"这几乎是每次付账时他挂在嘴边的话。我厌恶里面的虚伪和自大。或许他希望我感恩于他的打肿脸充胖子。我摸出钱，他没说话，拿出一百块钱给那个男的，那男的又把手边我刚给的五十块钱找给他。他收起钱，我们进了酒吧。

    和所有酒吧里的演出一样，时间向后推迟一个小时是常有的事儿。紫予买了二瓶可乐。幸好不是百事可乐，那玩艺儿我喝了想吐。
    前排已经被坐满了。我们坐在后排，离门很近。很显然，目前我们的问题是怎么消磨这一个钟头。我们互相看了一眼，彼此都知道这个很难。我们没有什么好说啊。我们太熟悉了。脱了外衣才知道，天哪，他和我一样穿着白色的衬衣。

    "天姿呢，天姿他们来了吗？"一个熟悉的声音突然在我身后响起来，我抬起头来搜寻着，哦，是刘峰，我曾经采访过的"冷血动物"乐队的一个朋友。在百无聊赖的时候，碰到一个认识的人，真像掉在水里捞到一根稻草。我在拼命捞稻草。

    "刘峰！"我喊道。他走过来，看着我笑："你，你是--对不起，我一时想不起来你是谁了。""没关系，"我笑着说，"我是嘉芙，你的头发短了。""噢！是那个记者啊。"他热情起来，"我想起来了，你现在在干什么？""还是那样。"我说。我们又聊了几句，他说："失陪了。"就走到别的地方，我又看到了谢天笑和李明几个人。头发都好像长了不少。

    找点事儿干吧。我看着来来往往的人，开始琢磨他们的性别。来客大多是乐队的人，基本上是黑色、蓝色仔裤，深色上衣。看这个人和我们一样穿着和我们一样的白色上衣，虽然眉眼之间有点那种感觉，但他这件上衣颜色暴露了他的身份，只有大学生才对白色如此钟爱。校园里的诗社，草地上的聚会，白衣胜雪……

    上场的第一支乐队是"地下婴儿"。我今天上午刚买到他们的专辑《觉醒》。让他们第一个唱真是可惜了，因为观众的情绪还根本没有被调动起来，事实证明今天他们的情绪都没有被调动起来。

    我和紫予挤到前面站着，烟雾燎绕。
    当第三支乐队上场时我惊讶地发现主唱就是那个穿白衣服的学生。他们热情在讴歌着爱情和理想，唱着心上人不理解的苦闷，那支乐队每唱完一首歌就能赢来如雷的掌声，乐迷麻木地瞪视着他们，等他们发现情况不对自觉点儿下去。可那支乐队也不知是因为演出机会难得还是怎么着，就是死抱着乐器不下，那主唱还拼命摇他那本来就不长的头发，我低着头都有点不忍看了。

    广告上说的"苍蝇乐队"始终未上场。冰天雪地，"冻死苍蝇"？
    又晕晕糊糊地听了几支狗屁不是的乐队后，我头已经晕得一塌糊涂了。可乐让我胃疼，烟味让我头疼。
    好在"冷血动物"乐队上场了。这支曾被李旗贬为"给山东人丢脸"的乐队今天可真是挣了大脸。谢天笑穿着短袖的T恤，背后印着英国国旗，露出瘦骨嶙峋的胳膊，背上英国国旗的背带，他们唱了几首我采访时听过的歌，一曲唱罢，人们都呆了，好半天才回过神来鼓着掌。"好牛逼耶！"后面一个男的用女声夸张地喊道。我听出是刘峰的声音。

    现场气氛较刚才几支乐队活跃了很多，谢天笑使出他浑身解数又唱又跳，并且说了几句"跳起来吧！"之类的傻话，但根本没人理他。

    休息的空档儿，我在前排找了张椅子，坐在上面，这样就舒服多了。但面前的人越站越多，挡住了我的视线。我干脆站起来，坐在身后的桌子上，两腿踩在椅子上，紫予也坐在桌子上，两脚踩着地。这时，旁边一个男人的话吸引了我的注意力，他似乎说到了"江熙"这个人，而且似乎还说他的诗不错。

    "你说的是那个原来在《音乐生活报》的江熙吗？"我问他。那个人镜片闪烁地看了我一眼："对！你知道他呀？他的诗真不错！比伊沙之类的强多了。"

    "我喜欢伊沙！"我赶紧说。
    "你知道他？"
    "不就是西安《文友》的那个编辑吗？"
    "他现在在北京。"
    "什么？"
    "他明天在黄亭子酒吧读诗。"
    说实话，我明天真的想去，可那时我大概已经在回老家的火车上了。
    "这支冷血动物乐队挺不错的。"我对他说。
    "什么？"
    "我说这支冷血动物乐队挺不错的。"
    "那你就热爱他们吧！"他站在远处嬉皮笑脸喊道。
    一会儿，眼镜端着杯啤酒走过来，坐在我身边说："你在哪儿上学？"
    "北大。"
    他看着我，半信半疑地说："大几？"
    "大一。"
    "什么系的？"
    "新闻系。"
    他有些怀疑地看着我，"你住哪号楼？"
    "我走读。"我向他解释，"上学来下学走。"然后抑制不住地大笑起来，"我高一。"
    "你不是说你上大学吗？"
    "开个玩笑。"我问他，"你呢？"
    "我北大的……"
    "他妈的！"我心里暗骂了一句，觉得他太不像，他没有那种感觉。见我盯着他，眼镜就说："我军艺的。"然后让我看他那条军裤。说实话，他们的校服挺漂亮的。他又掏出学生证来给我看。我疑惑地看了他一眼，把学生证打开，果然是他。

    "你一个人来的？"他问。
    我犹豫了一下，指着紫予说："这是我的朋友。"
    "噢！"他倏地收回手，欲言又止。那样子挺滑稽。
    我的头有点疼。我想出去透透气。外面很冷，大约已是凌晨了。呆了几分钟，我又上楼了。走到桌子边，眼镜迎了过来。
    "我叫石钧，你叫什么名字？"他说。
    我想了一下，就说："我给你写吧。"
    他扔过一个本，我翻开在密密麻麻的人名中写上我的名字，又愣了一下，写上了电话。
    "林嘉芙。"他读道。
    "这不太适合说话，咱们到楼下走走？"他说。
    "好吧。"我边下楼梯边说。"刚才那支可恨的乐队太烦人了！听着他们爱来爱去的，我胃都要疼了！"
    "你才十五岁，懂什么爱不爱的！"他跟在我身后说。
    我没理他。
    "6684××××"他拿出刚才那个电话本，读道："6684……军线？"
    "没错儿。"我大声说。
  ?quot;那你爸爸是后勤部的？"
    "我不太清楚，也许是中央警卫团或别的什么。"
    "A，前面有一辆车，上面有人写了字。"我跑过去，果然上面已经有乱七八糟不少字了。
    "你写吗？""不写。""我写吧！"他说，伸手在肮脏的车窗玻璃上写上"嘉芙宝贝"四个字。

    我们继续向前走去。
    "你多沉啊？"他问。
    我考虑着怎么回答，"嗯，最近没有量。要不明天去量一下吧。"
    "不用了。"他突然从后面把我抱了起来，我挣扎着。
    "还挺沉的啊?quot;他说。沉就沉吧，还说什么"挺沉"之类的话。
    他放下我，俯下头来，没等我明白过来，他已经吻到我了。我大惊，真的有点儿生气了。我挣脱开来，拿手指着他头说："你……！""你……"石钧重复了一遍我的话，笑了。

    我默默地向前走，他也不说话了。一瞬间，谁都不知道该说什么。"真是的啊，你怎么能这样……"我在心里小声地叹息。还是我们"大老王"王主任说得对：对陌生人得提高警惕。我的反应实在太迟钝了。

    他第二次吻我时我低低地说："可我并不认识你！""这吻就当作认识。"他说。他带我走到一个拐角处，问："毕淑敏·林白的文章你看吗？""我比较喜欢池莉。"我笑了。他顿了一会说："现在我比较喜欢欧美文学。"

    真是和我一样。我最近也刚对欧美文学感兴趣，但还远远不是能和他谈这个话题的对手。
    "嗯，你看过什么小说？"
    "《垮掉一代》、《局外人》、《打死父亲》、《麦田守望者》……"我绞尽脑汁想我看过的欧美名著，有太多的书我听过却没有看过了。
    "《约翰·克里斯朵夫》你看过吗？"
    "没有。"我面向着墙，感到自己很可笑。平时总觉得自己是天才，却连一部普普通通的《约翰·克里斯朵夫》也没有看过，败在了这个混蛋手里。
    "外面太冷了，咱们穿件衣服吧！"他说。
    是很冷。我们向酒吧走去。
    "你是解放军艺术学院的？"
    "是。怎么？"
    没什么。我是羡慕他。伴着剧烈的头疼。
    上了楼，我们披上了外衣又走下来。石钧伸手揽在我的肩上，我没有拒绝。我们拥着向前走去，看起来像在齐心协力地抬一件东西。也许是感到不太舒服，他又把手拿下来，又突然孩子气地笑道说："跑几步吧！"跑了几步，又说："咱们倒着走吧?quot;前面有一个胡同，他说："咱们到胡同里去吧！"我说："好吧。"我想看看他到底要干什么，他到底敢干什么。

    "你认识颜峻吗？他是我哥们儿。"眼镜说。
    "我知道他，我还知道陶然、郝舫、吴佳祺。"
    "你以后准备写乐评？"石嬉笑着对我说。
    "不！别侮辱我了。"我目视前方，坚定地说，"我要自己干！吴佳祺曾经说过：光说不练，纯属扯谈。"
    "你的眼镜多少度？"
    "275吧！"他伸手摘下了眼镜，戴在他的眼睛上，"怎么样，头晕吧？"
  ?quot;从现在开始我不许你亲我的……"
    "亲你的嘴。"他接上去，"纯洁的小姑娘……"
    纯洁的小姑娘？不会吧？我给你的印象不会那么差吧？千万别被表面现象所迷惑。
    我们互相拥抱着而我却没有一点感觉。他的已经顶在了我的大腿上。那儿很硬。
    "你大几？"我装出一副天真的样子问他。
    "大三。"
    "什么系的？"
    "戏曲音乐系。"
    已经一点多了，我们往回走。
    "其实我是不愿和你计较。"
  ?quot;我不吃你这一套，是吗？"石义正严辞开口了，"那你吃哪一套？王朔就曾在研讨会上说'我不吃你这一套，我就把你给睡了。'"
    我的亲爱的朋友，你为什么到现在才步入正题？
    "要不然在你三十岁，八十岁的时候……啊，不行，那时你都老了。"他兀自痴笑着，联想着。
    "这样吧，你二十岁的时候吧！"
    "不行……这……"
    "你不喜欢听真话？"石不屑地说。
    "我不喜欢这个。"我说，但我对自己的这个回答并不满意。事后，我才觉得应该回答："那样我会吃亏的。"
    上楼了，他摸了我一把，我回过头骂他："别碰我！"
    紫予还在桌子上。挺落寞地看着我走过来。
    "一到'鲍家街四十三号'，人就走了一半。"紫予说。
    "是吗？"我笑，"我挺喜欢那个瘦瘦的键盘手的。"
    "为什么？"
    "我见犹怜。"
    在回家的路上我们什么都没说。我想告诉紫予发生的一切，又不知如何开口。
    那天晚上我想了很多，乱七八糟的。
    其实偶尔来点好玩儿的事儿其实也挺好玩的。
    我想了想，上床睡觉了。
    我知道二十天以后我会再回来，一切都很平静，什么都没有发生。

制作：http://www.koopee.com－－－－－－－－－－－－－－－－－


008>> 解决

008>> 解决

卧槽泥马

            --李，这四个字送给你！

    有一种感觉让我好难受

    我想我一辈子都会陷在这种感觉里

    坐公交车时怨恨地想到这些

    不知道该怎么表达

    我从来就不会写诗

    我只想杀了你

    并且让你知道

    我真想杀了你

    你所做的一切都已被我看穿

    总有一天我会杀了你。你等着。

    开学后的一天我接到一个出乎于意料之外的电话，当我不经意地问"你是谁？"时万万没想到是李旗。我当时心中一定涌起了千万句话，其中最强烈的莫过于那句--"我×你妈！"，但始终压抑着没出口。他说他回来了，口气似乎在向我邀功请赏，而且似乎我们昨天还在一起似的，我真不喜欢这种口气。

    后来他说星期六有时间吗？到我那儿来一趟。我听了直反胃。但一想到事情终于到了可以解决的那一天，又无比兴奋和激动，还有一丝忐忑不安。

    放下电话在刷牙时，我发现自己在微笑。我吓住了，天哪！难道我一直在盼望着他回北京？难道我一直在盼望着那个电话？

    是啊……

    我有太多的话要对他说了……

    他不再，已经不再是我的朋友。

    为了这一天，我已经等了无数天。让我做一个决择。让这个无聊的故事划上一个句点，并且点上一个叹号！

    凌晨。像所有的星期六一样的周六的凌晨。地铁，积水潭下。积水潭，我折就折在积水潭了。那三个月我每个星期六的凌晨都去找你，战战兢兢地维持着我们的关系。所以，这次我也会在星期六找你。

    地铁在慢慢地行驶，我很平静。我已经等了这么长时间，我当然可以再等几十分钟。

    我应该是默默地踏上电梯，走出地铁。我走在路的左边，看着一路上匆忙而过的人们。心中有点得意和失落，但更多的是那种有把握的安全感。徐悲鸿纪念馆，你的学校。再向前，正对着音像店的那个小胡同，--

    你靠在墙上喘了几口气，走进那个四合院，院里没人。但你还是有点仓惶，好像怕谁看见。但你现在已经没必要害怕什么了。你没有再想，轻轻敲了几下门。门开了，你闪进去。四目相对，你甚至有点不好意思了，消逝多日的卑怯不知不觉又飘了出来。你差点儿就对他说"早上好"了。但人家根本不愿搭理你。他看了你一眼，就转身合上眼继续睡觉。那种被冷落的愤怒使你自怨自艾。你愣在空中，像上一次一样骂不出口，尴尬不已。

    门一开，你拔出刀向他刺去，后者当时还根本没反应过来。啊！啊！啊！每刺一刀我都会笑得更灿烂，他的血映红了我的脸。

    你终于倒在血泊里。我看到了那卷手纸，它擦去了我少年童贞的血。我用那卷手纸擦净刀，抽门离去。我终于为自己做了一点事了。

    李写了封信不辞而别滚到广州他老婆孩子身边时，北京还是寒冷的时候，我仿佛一下子被他抛在冰天雪地中，寒冷而颤栗。

    现在让我用一种狼狈、别扭的心态来续上面的文字吧。

    事实当我见到了李时，我非但没有骂出口，反而唯唯诺诺结结巴巴仿佛不是我解决了事情而是事情解决了我。"坐会儿吧，"他一如既往地躺在床上，指着他盖的被说。"不用。"我说。

    我看着他的墙上，上面挂着一个书包。肯定是他去广州时背的吧。我不由自主地想到了他去找他女朋友两个人一定那个了吧，是啊，他们怎么可能不做爱，这么一想我的心就抽搐疼痛起来。仿佛有什么很软的东西在我的胸膛里缓缓向上上升，柔软得让人无能为力。

    "你为什么去广州前不跟我说一声？"我问。

    "……本来我都不打算去了，那天我买了火车票后又有点不想去，就想退票，后来打电话一问，如果退票的话要扣除票价的百分之五，合五十多块钱，我一想不太值，干脆就去了。"

    "你去那一定过得挺开心吧？"我讥讽地说。

    "挺好的。"他说。

    我一想到蔡芸见到他眉开眼笑的样子，他们做爱时亲密的动作和分别时的恋恋不舍就气不打一处来，再加上他现在的那副理直气壮的样儿，统统让我有点喘不过气儿来。他们倒是乐了。

    "蔡芸她一个人在广州过得不太好，过年时没钱回家，她要不回，我也绝对不回去。我怕她难受。"

    好伟大的感情。

    听李说话还是像以前那么费劲，而我早已没有了当初的温情。我一直都盼望他能对我说点什么，哪怕骂我是个笨蛋。可是没有，这个深沉的人，这个"艺术家"就那么一言不发。即使我问他，他也执著地坐在被子里，只用那双眼睛悲天悯人地看着你……真叫人没脾气。我是没辙了。后来回忆起来我终于明白他当时的感觉用四个字形容就是"置之度外"：你在那急你的，反正我不理你，你要骂我我还会安慰你，因为我是为你好……是因为麻木吗？当我彻底理解他并且自己也有了他当时的感觉那天的时候，李旗已经成为"下半身"一个知名的诗人了。

    后来我坐在那间狭窄的小屋里琢磨着我今天来是为了什么！在当时那种气氛下，拍案而起是荒诞的，而我几次似是而非莫名其妙的笑脸就像在流氓面前装实在一样是装孙子！

    李说你的这种性格该改一改了。

    我说去你妈的吧！你以为你是神仙呀？我怎么样是我的事，你管得着吗？别在这儿居高临下地发慈悲说大话了！我狂又怎么了！有本事的人可以狂，我没有本事照样可以狂！

    再后来我怀着一肚子的别扭劲，走到大街上，真想找人打一架。我怎么就碰上了这么一个人？我愿意真枪实弹，却碰上一个弹棉花的--人家根本不把你当一回事！胸中总有一股闷气！

    当这个形似瘪三的流浪画者第一次出现在北京街头时，有不少好心人帮过他，在这个祖国的心脏的艺术圈里，他租房的钱是家里给的，吃的饭是从哥们儿那儿蹭的，"远方"还有几个曾被他"理想"之类作幌子诱骗过的姑娘在等着她……够可以的了！这个小资产阶级头脑，这个无产阶级身份，这个没心没肺的小流氓，这个天天吃饱混天黑什么都不干的无聊、懒惰、自以为艺术家者，还有脸活着？

    从忐忑地进门，到狼狈地出门，我都没有说出那两句我一直想要说的话："你是不是一直都在耍我？"和"我操你妈！"如果说出来是一种矫情，而不说又是另一种矫情的话，那还是说出来的好。而我呢？我他妈的不仅仅是一个傻逼呀？我的所有愤怒都被李的消极麻木四两拨千斤解构掉了。我原来是这么一个人格这么大的失败者呀。回到家我把李退给我的我写给他的所有的信都认真看了一遍，有我第一次给他写的信，上学期间在打字课上用打字机打的简单的英文信，有在接到他最后一封信之前给他写的下礼拜六见面以后的憧憬和计划，……中间还夹着一封蔡芸给李旗的信，也许是李在还我信时不小心夹进去的。字写得很认真，但好像是用铅笔写的，写他们的一次分别，她还写道"当火车开起来的时候，我发现你也悄悄地流了泪……"那是一封情意绵绵的信，就像所有的男女朋友能写出的一封同样炙热的情书。我把这封信仔细地看了几遍，然后就连同我的所有信件一起烧掉了。

上一页 目录 下一页

Made by an Unreg


009>> 学校

009>> 学校

    won't you believe it. it's just my fortune.

    no recess.

    you're in high school again. you're nothin'again.

                                -＿＿＿＿Nirvana＜school＞

    我就知道我总有一天会写写这里。这所我拼命想逃离却好像永远也离不去的西×中学。在那里呆过的二年半时间耗尽了我身上所有的能量和激情，直到我确定我再也不用去那里我还是会在噩梦中与之重逢。

    开学第一天，我推着自行车进校，前面站着两位年级主任--李主任和"大肚王"，面带微笑，一定不是什么真心的微笑，像是在检阅部队。"哎，那同学，推车出去，重新进校！"不知什么时候"大肚王"指着我说。我怎么了？我百般不解地推车出去，然后看着别的学生进校，这才恍然大悟，原来他们都向老师鞠躬说："老师好！"然后两位主任这才"慈祥"地弯腰回礼，这一对男女以为他们真的是什么领袖人物的"挥手之间"呀，可真是一对好搭档。我明白了，强压怒火和低三下四的羞涩感，推起车，"老师好！"两人看我一眼，笑眯眯地说"早上好。"真他妈让人恶心欲吐。开学第一天，就领教了这里规矩的厉害。

    学费很贵，是一千三百元，加上学杂费，大概将近两千块钱吧。比我上三年初中的学费都贵。我下定决心要好好学习，因为这学费实在他妈的太贵了！我的心底涌起一番豪言壮语，缥缈了那么一番，就溜走了。

    开学的一个月的晨检和午检是学习校规的时间。这是这个学校一直以来的规矩。每个高一新生都发了一本二十四页的小册子，人手一册，每天早读午检阅读、背诵。这本薄薄的小册子就是历年来西中管理学生的教育规范。全称为"北京市西×中学职业高中学生管理教育工作条例"。一共分十一章，分别为校训、素质标准、礼仪行为常规、课堂学习常规、课间活动常规、卫生习惯常规、财物保管常规、考勤管理常规、学籍管理常规、进步奖励常规、违纪处分常规和附一：优秀班集体、三好生、优秀干部评选条件；附二：学生日常行为学分评比方法；附三：班级日常行为学分评比方法。

    公关文秘专业的专业素质是：

    遵守纪律保守秘密，工作态度认真积极，待人接物主动微笑，仪表端庄适度，举止文雅大方。

    具有过硬的专业能力：条清理顺的口头表达能力、亲切感人的公关能力，实用畅通的公文写作能力、较好的英语会话能力、熟练的微机操作能力(包括中英文打字)、较高的软硬笔书法能力、基本的档案管理能力和一般速记能力。

    毕业时应获取的专业证书：文秘等级证书、文字录入员等级证书、计算机一级证书。

    礼仪行为常规还有一首诗，不知道是哪个校领导"攒"的，可能是我们才貌双全的潘校长的手笔吧：

    礼貌仪表，至关重要。四字口诀，人人记牢。

    坐姿端正，两腿莫翘。站立挺拔，收腹立腰。

    行走稳健，不摆不摇。面容清洁，化妆勿要。

    发型自然，不赶时髦。服饰整洁，得体为好。

    待人热情，鞠躬问好。说话亲切，面带微笑。

    态度和蔼，不卑不傲。思想向上，目标要高。

    修养加深，谦恭礼貌。气质高雅，莫入俗套。

    除此之外还有一些非常令人感到莫名其妙的条例，比如：不准进入他班教室(课间活动常规第七条)；禁止外校学生在校外等候学生，一经发现，处理本校被找学生(课间活动常规第十一条)；学生中午在学校就餐，不准出校园买东西(同上)；要求中午回家吃饭的学生，必须由家长上交学校一份书面申请，同时家长要经常了解学生中午时间的情况(同上)；中午回家吃饭的学生，要办理出门卡，以便校门口进行检查(同上)；还有什么"整洁就是纪律"。这个学校的要求的严格应该用"极其"两个字才合适。不许在楼道内停留，通信不许寄到学校，课外书不能带到学校，甚至请事假、病假都要扣分，一个月统考一次，没有补考……

    学校的功课不多，几乎没有什么作业。有二门新鲜的课经常让同学们烦恼。那就是礼仪课和形体课。礼仪课潘校长亲自教，我发现她的脸很白，看久了你会发现她像一种动物--对了，就是狐狸。至于形体课，要求穿体操服，很紧身，课间换衣服的时间很紧。大家对此很有意见。


010>> 我的高一(6)班

010>> 我的高一(6)班

    我的高一生活如同所有的新开始一样，都过得特别快，令人目不暇接。西郊的空气是如此清新，天天的天都是蓝的，像是蓝色的锻子一样，班主任也一如既住地对我好，我是学校里出了名的好学生，写诗，画画，学习，组织活动，我还暗中下了决心，要好好学习，不让这三年光阴虚度，我一定要上我想上的大学--北大。每天下午上完两节课放学以后，我和

谢思霓，还有几位女生一起骑车在回家的路上，秋天，北京黄金的季节，太阳和天气好时，西边露出清晰脉络似的远山，唱着沈庆的歌"蓝蓝的天，在红红的艳阳上面……"一种辽远的透彻心扉让年轻的喜悦笼罩着我们。这像是漫长婚姻中的短暂蜜月。比起以后的日子来，这是整个校园生活中的黄金岁月。一有时间我便去北大还有海淀图书城。我喜欢北大。真美。我只有这么说。谢思霓说像一个公园。"可比公园漂亮多了。"我自豪地说。现在的北大，比我初三来时的冬天还美。北大正在举办"山鹰社"图片展，还有各种义卖和各个社团的招聘，我再一次无比真切地感觉到，如果我属于这里(我就不奢望这里属于我了)该是多么幸福。有一次我们去时正值下课时间，有很多人，我们路过勺园，路过莲花池，就不知道怎么出去了，显而易见我又迷路了！我其实不急，但谢思霓急，她说她和朋友约好了，我是打死也不肯在北大问路的，如果我这么一个热爱北大的人问北大学生"北大门在哪儿啊？"那我还有什么脸面活在世上。

    我们班只有二十七个人，其中二十二个是女生，男生五名，是年级人数最少的班级。虽然仅有五名男生，但他们很有特点，很有活力，很幽默，很能侃，或许还有一些小小的忧郁。高一的生活就该是轻松的，享受生活的，职高就更是没有太多高考的压力。班里的同学都非常好。我们每天学着条例，打打闹闹，倒也其乐融融。开头的一切总是很轻松。我们每人都交了一百二十块钱作为中午在校吃饭的饭费，发下一张卡，可不是像大学里通用的吃饭刷卡，而是一张薄薄的纸片，每去吃一次就让学生会的学生给打个勾。要是没带着，哼哼，可就别怪学校领导不客气了，不许打饭。别装委屈说什么不是都让在这吃饭都交钱了吗，别废话，你爱吃不吃，要是在我们这儿上学，就得守我们的规矩。所以就有一些学生不明白了，那要那个饭卡有什么用啊？明着跟你说没用，不过每回打饭你得带着，而且要是不心丢了，可还得花五块钱再买一张去。我们的食堂小得简直可怜，只够让几个班轮流去打饭。所以我们就在食堂外面的篮球场排队依次进去打饭。客观地说，每天的饭还是能吃的，两个菜，一荤一素，一个礼拜平均吃米饭和馒头的比例差不多是五比三，基本上二天里有两天吃馒头一天吃米饭。有时候从里边吃出点沙子、石子的不算什么，吃出玻璃、铁钉也不算奇迹。

    开学大概一个月后，高一(6)班来了一位新同学。午检时王老师带着一位女孩走进班里。"这是我们的新同学，她叫杜媛，从今天起就是我们高一(6)班的新成员了。"那个女孩作自我介绍，她的声音不高，有些哑，她说自己喜欢跳舞和文艺。她说的话并不多，可以看出在公众场合发言她还是有些紧张的。

    一上来她就是天生的明星，我们学校只许留短头发，女生留扣边头，她的头发也是短的，只是留偏分，刚开始没有人注意她，但几天后就发现她的独特性。她其实是个天生的明星。我们是穿统一的校服的，她在颈间系了一条方巾，是棕色带白色圆点的，应该不会比在地摊上买的更贵。那丝巾像一块磁石一样吸引了大家的目光，同学们也不知不觉地流行起戴丝巾，绸的，丝的，比她的不知高贵几倍，却没有一个人能比她戴得更慰贴、更合适。

    说实话，我从来就没有跟她深入地接触过，她几乎像一个谜一样生活在高一(6)班里。她没有参加过我们的军训，我对她不能信任。听别人说她是西安人，父母都是西安人，她和爷爷住在北京。

    她有些像我虚构出来的一个人物，多少次，我曾以为她是活在我的虚构与幻梦之中。

    杜媛来到这个班以后不久，就成为了文艺部的干事。她融入新的班级的办法就是当一个老好人，帮着打开水，帮着值日生扫地，或者在有的女生想上厕所却没人陪的时候她就主动走过去说，"我陪你去吧。走。"那个女生肯定感激地冲她一笑。于是她就这样赢得了不少人心。大家都愿意和她一起聊天。对了，我前面说过了，这个班的人都不错，就是说她们都是很好很乖的学生，所以她们会喜欢她。因为她也表现得很乖。

    学校要求各个班召开主题班会。高一年级的主题是"我爱我的专业"。"嘉芙，这件事就交给你了。"王老师对我说。"我知道了。"我说。我托紫予录了一盘有罗大佑、The Beatles、Queen、郁冬、高晓松等的磁带当背景音乐，又从一些校园小说上抄了一些比较煽情的赞颂青春的片断，就搞定了。我相信他们绝对没有看过那些书，就像他们绝对没有听过那些音乐一样。同学们也纷纷报名，因为每个节目可加五--十分。我们当然不会放过这个机会。当天班会开得很成功，杜媛表演了一段舞蹈，直到那一天我们才发现她的腰真的很细，在她跳那段舞的时候神情妩媚，一条窄窄的布条裹在她的腰间，仿佛随时就要掉下来。当然直到她跳完那段舞那块布也并没有掉下来。年级主任和两个外班来的评委男生都笑眯眯地看着她。他们都喜欢上了她。我的班主任没有看她，她在看着我，我是她的得意门生。是全班最有才华的人。

    我们学校有时候也会组织一些别的活动，它们共同的特点是--用现在时髦的话说是"概念先行"。就是主题明确，比如"军训汇报演出"、"学生会知识竞赛"等，而忽略内容和实质。而且这个学校的学生格外地孤陋寡闻，比如在知识竞赛上有一题问"上天下地入黄泉，两处茫茫皆不见。"是谁的诗，对面高三的学生就会沉吟好一阵子，然后奇怪真的有人写过这么一首诗吗？如果有人能答出"什么鸟是世界上最小的鸟？"台下就会议论纷纷：哇噻，我们学校还有这等知识丰富的学生啊！太不易了！在这样的环境中，我觉得有点没劲，这样的学校，没有丝毫校园文化可言。

    天天上学，很累。回家以后只想睡觉。但我没有这种时间，在初三毕业的暑假里，我帮一家音乐杂志采访了四支地下摇滚乐队。现在我必须尽快完成那篇采访稿，还要练琴，赶不上进度，会落后的。学校让每个高一的学生写"自传"，跟"自白书"似的，要求它数一千字以上。靠，一万以上我也能写出来。但我如何写呢？"我想一个人呆着，我不想活了，我想躺下以后永不醒来，……"那他们还不把我毙了。

    我只能虚伪地写些"生活充满阳光，二十一世纪，跨世纪的一代，未来……"真他妈的。我想起以前有个同学开的玩笑"往事不堪回首，就让一切尽在不言中"，可他们却逼着我一遍遍"回首"。我都不想上学了。太不自由。我是个无比脆弱的人。我承受不住一遍一遍的打击。


012>> 玫瑰园里的老玫瑰

012>> 玫瑰园里的老玫瑰

    又一个春天来临又要去了

    又一个春天白白糟蹋了

    春天到来了

    这让我感到慌张

    暖气刚停，我还穿着冬天的衣裳。我最怕冷了。没有暖气的乍暖还寒简直是要了我的小命。虽然我最喜欢冬天。"无信仰宝贝"乐队的小杨说他最近很忙，很充实，这很好。生机勃勃，有事干的人好好干事，像我这种天天混日子的人有幻想有书看也是很幸福的。一连几个礼拜了，星期四的下午我都拼命地骑车回家看凤凰卫视的《非常中国》。因为那里面可能会有摇滚乐。我可能会找到一点点惊喜，这可能是我无聊生活的惟一的安慰和补偿。

    我从来不是一个有目标的人。从来不是。而且被红布蒙住了双眼我也看不到未来。我在学校里的那个广播节目，它在各种复杂的窘境中勉强维持着原则的阵地。尽管"Punk Radio"这个节目是我们斗争很久以来的结果，但每次播完以后我却没有一丝的兴奋和成就感。有的只是在杀人不见血的学校的严酷没用的制度下的一次可笑的小丑表演：因为我知道我们面对的是怎样的一群听众，我们的学生麻木、虚伪、矫饰和浅薄--整个儿一群弱智啊！我呢？我又是为了什么要为他们启蒙呢？

    上上个星期三早晨下着小雨。我起床后就那么衣衫不整地坐在床上不想动。我眼下要去上的学校离我想上的北大很近。……有什么办法呢？……这世上，从来没有自由……我能转学吗？……我能退学吗？……春天的花开秋天的风以及冬天的落阳，忧郁的青春年少的我曾经无知地这么想……又来了！那在初三时拼命骑车上学的路上就愣愣地撞在脑海上的一句歌词，又出现在我折腾不完的生活中……我终于还是出了门--我知道我注定迟到。几乎在一秒钟之内我就决定了我想做的。我绕着方舟书店骑了一圈，方舟还没开门，又回到了苏州街邮局。满大街都是车铃声，只有我一个人看似悠闲。在邮局里，我拿起了三月份的《大学生》看了看，无意中竟发现紧挨着纪念海子的诗旁边是一位我曾经在忙蜂"邂逅"过的军艺"青年诗人"石钧的诗。至于那天晚上的事情我有点儿不便启齿。可笑！他居然用了"爱情"、"堕落"之类的词儿。而且决不是反讽。我想给他打个电话，赠给他这么一句"诗写得傻逼，人做得操蛋"。正像伊沙所说的，那种玫瑰园里的老玫瑰，向来就是摇滚的敌人。

    那天早上我本想给一些朋友打电话，但终于没有。我要的是朋友看到狼狈迷茫的我毫不惊讶，给我一顿早饭吃，然后拉我一起看书或听音乐，而事实上他们却很可能一脸被打扰了的不快表情，还要刨根问底问我干嘛不去上学，并顺便给我讲一通大道理！

    后来因为那天我没去学校我让我妈给我写了个假条，班主任偏袒着我，这件事就过去了。只是后来我厌学情绪愈演愈烈，常常迟到、旷课，学校特地为我制定了请假有"三条"的规定(分别为家长请假条、看病诊断书和开的药方，缺一不可)，就是后话了。


013>>软弱地哭泣

013>>软弱地哭泣

    我越来越厌恶说话和自我表现了。更不想和那么多无谓的人接触。

    我和果冻出来散步，我们先去了趟地坛公园，前几天他刚在这里采访了朴树。风有些冷，他脱下牛仔上衣让我穿上。我们找到那天他和朴树坐过的椅子，果冻说给我找那天朴树

在地上写的曲子，但找了半天两个人也没找到。"嘿，你们找什么呢？听说刚才有人丢了一个金戒指。"有两人过路的人看我们一直把脑袋伏在地上很逗地来了这么一句。

    聊到一个乐评人，"你还不知道啊？他前一阵儿自杀了。"果冻说。"死了？为什么？"我立刻变得兴奋起来。"不知道。"我很羡慕那个哥们儿的勇气啊，要是早知道他有自杀的念头我一定不劝他而是想和他好好聊聊。不知为什么，我这个人有一个很庸俗的观点，那就是，谁能特牛逼地蔑视生命，视生命如粪土，觉得生命没有意义并且生活得很痛苦，我就会觉得他很无畏，很有勇气，很……总之很脱俗就是了。你瞧，我就是这样，因为我本身就是这样的，我骨子里是一个彻底的悲观主义者。果冻也曾写过一篇文章的，那是一个下雨天，我在"宏和"音乐学校的顶楼发现那张过期的音乐报纸上他的那篇文章，其中有这么一段：

    "我每天出门的时候，总是要检查一遍我的房间钥匙，我在这个城市所认识的人们的电话号码，我所写好的稿子的电脑磁盘，以及呼机、月票等这些东西，要是少了一样我就觉得自己没法出门，可当我有一天踏上了一列远去的火车的时候，才发现这些东西没有一样是不可以少的。

    有时候，我会看到一些生命的远去，我为逝者而悲哀，为他们的亲人而哀叹。然而逝者已逝，记忆将随他们一同走远，亲人有一天也将会不再抽泣，习惯没有了他们的日子。就像一粒石子投入湖面，那些激起的波纹总会一圈一圈地散开，直到消失。这时候我觉得生命也不是必不可少的。"

    "生命也不是必不可少的。"

    需要说明的是我并不喜欢现在果冻的一些文章，那嬉笑怒骂显然还不够火侯，远远不如当初他刻骨的真诚来得让人痛苦和深思。我喜欢他原来的文字。那里面有种苍凉幻灭的美。现实令人失望，大多数男人对生命的热爱执著态度令我不寒而栗，他们怎么那么爱活着啊？所以当我看到果冻的那篇大作时就毫不犹豫地给他打了电话，因为他是我知道(认识)的第一个厌恶生命的男人。我喜欢。可能我天生就是一个敏感悲观的人。我渴望找到我的同类。

    后来我们去吃饭。上车后，外面下起了蒙蒙的小雨，透过霓虹灯看得真切。我们去了一家快餐店，找了一个靠窗的位置坐下。吃饭时果冻问我在家是什么状况。

    "对我来说是煎熬，对他们来说是摧残。"

    后来我说起了采访的事，热泪盈眶，情绪激动，讲到有一次孤独未知地去找"诱导社"乐队时我突然流下泪来。果冻递给我一张纸，我说你别看着我！他笑了，有些疲惫且心疼地说："我很羡慕你，我已经好久没有哭了。"

    "你很成熟。"他说。

    "No。"

    "那你会活得很累。"

    "我不会活那么长的。"

    "那你准备活到多久？"

    "不知道。至少得过二十一世纪。"

    后来我又说了特别多的话，很激动，语速很快，他在听。我早已疲倦。果冻说我对这世界要求过高，那我怎样对这世界要求过低？

    上地铁时他突如其来地问：你上职高？

    我眼冒金星。

    是啊，我上职高，但我想上北大，是不是有点儿没有可能啊？我要做一个最好的记者，我会上北大的。

    果冻低下头拿出一个信封说：送给你。你以后一定会考上的。北大就是为你这种人开的。你上不了就没有人上了。你这个敏感的小人儿。我打开信封，是在四月八日现场许巍的照片，还有三张放大了的许巍的彩照。

    我再次讨厌西×中学。我希望哪一天能出走。每次周末写周记时我都以为下一个周末不会有机会写周记了。可恨的是居然还得写。

    我害怕我的未来，我不想受苦。可痛苦和欢乐从来就是同等分的。我在得到欢乐的同时就已经受到了相反的代价。所以如果不想痛苦就只有一个办法：那就是连欢乐一起抛弃。确切地简单地归结为两个字：死去。没有感觉。极乐世界。涅磐。我什么都不想要。

    我哭泣，因为约会没有新裤子和鞋。

    我哭泣，因为一把电吉它需要一千五百块钱我也买不起。

    那个家伙还在嘲笑我并且蔑视我，我知道他看不起我。我要自食其力，可哪有力气。死亡无法洗刷这屈辱。屋子里空空荡荡。没有朋友。我讨厌周日寂寞的午后。在学校，和那帮傻逼在一起我必须堕落。我要报复那些伤害我的人。我可怜的大脑。你真没劲，那个骗子。我趴在这儿，软弱地哭泣，永远地弱下去。我讨厌透了眼前这一切。却没有一张世界地图。哭完之后感到了冷。我愤怒我不会写诗。与人接触错误太多。你知道我只是一个牺牲品，你知道我只能做一个行动着的幻想者。

    我知道有很多人会受不了那种黑暗糜烂的论调。那种像写别人似的写自己。受不了，就请别再看下去了。反正我也没有强迫谁。


014>> 天生飞行员

014>> 天生飞行员

    我一天比一天地更加讨厌学校。我不想再学这些东西，我不想再呆在这里。我已经受够了这里。在这儿呆着是多么没有意义。是多么可笑和没用。想到还要在这学校呆两年，我就想疯。想到期末考试还要考文书、速记、形体、计算机，我就头大。看着台上那老母鸡一样的男人(我们校长)，我不知道他来这儿是干什么的……我想上大学，我想上大学，我要一

个人呆着，我要一个人呆着。再在这个学校呆下去，我还有命吗？分配、上班、考学……累死了。在班里，我只对语文、政治感兴趣，因为教历史的老师还兼教高二的摄影，所以我们高一下半学期就没有历史课了。我目前的生活就像一枚导弹，不知被发送到哪里，我想早晚都会落在地上，成为碎片。班主任王教师在我的周记上问我："为什么你总是看低同龄人的素质和能力呢？"口气似有埋怨和不屑。没有，我哪里有，我只是觉得中学生都缺乏团结。

    我讨厌我的学校却眷恋这个班。确切点说我是喜欢班里的那种慵懒、颓唐带一丝丝甜的气味和几个谈得来的同学、老师。感谢班主任王老师为我提供的各种方便。在严酷的大环境中给我相对的自由。这对我来说是多么难得和感动啊！虽然我已经很少感动了。我想她一定比较理解和赏识我。

    电台里《校园民谣》的"寂寞山庄"的第一首歌的前奏听起来是那么熟，居然是郑钧的《无为》，我初三时常常听到的一首歌。然后主持人在读一封千篇一律的信。

    我知道我进入不了他们的情绪。孤独是孤独的，但又怎么会出现共鸣呢？那些大学生们的喜怒哀乐，而我是一个郁闷不得志的职高一年级学生。

    我只能与自己交谈，尽管自己帮不了自己。我可以与作者交谈，他们宽厚、平等，还比较有意思。这样挺好。在我十五岁末的日子里，在腐烂变态的北京春天，我还在用一次次地疼痛触碰真实、追求梦想。我知道我的思维呈分裂跳跃状态。但我也清醒无比。我知道我想要的是什么，也知道我在做的是什么。

    我现在需要解决的是我自己。

    我需要把自己放到一个空阔的地方，不干涉谁，干我想干的，爱怎么着怎么着。吴佳祺是多么地酷，他的《世界音像》版是多么地酷，做他的读者是多么地幸运和爽。

    我认识了一支开封的乐队。他们说他们叫"精卵"。"精卵"给我寄来一些他们的照片，这些照片是黑白的，几乎都以贾佳为主角。他们的场景分别是在学校、危房、开封的大街上和自己家的楼下，分别有白建秋(贝司)、魏瑞仙(吉他)、贾佳(主唱、吉他)、李占武(鼓)。

    他们说："来开封吧，我们等着你。"

    在班里我常常抑制不住地笑起来。

    我太爱他们了。我多想走在开封的大道上！我要去开封，我要去开封，我要逃离现在的学校，我要去开封看他们，我们肯定有说不完的话。主意已定，我要去开封。

    我妈说她给我找到一个心理咨询老师，让我和她周六周日去看看。我当时听了特别抗拒，我的心理没病，干嘛要去看心理医生！但后来我想也好，如果那个"心理医生"能理解我，说不定也能说服我妈让我去开封。我们去的是清华大学附属中学的心理咨询室。

    这是一个烈日炎炎的夏日，我们穿着短袖衣服戴着帽子去找心理医生，为我解决一下"心理"问题。从375车站下车后我们走了好长时间才来到清华附中。一些住宿的学生还在，校园里随时都能看到轻快、活泼的身影。我们走到一座小楼的三层。然后找到那个写着心理健康咨询室的房间。一位长头发的女教师接待了我们。我们有些局促地坐下来，她给我们倒了两杯水，我们聊了一会儿，她说先去开个会，让我们等一会儿。

    我和妈妈坐在沙发上，喝着水。我翻看着一大摞《北京青年报》，窗外是高高的杨树的绿萌，风儿摇曳着窗棂，能听到楼下正在玩乐的学生的欢声笑语。我有点奇怪，什么时候我已经没有了当学生的单纯心情了呢？

    大约过了一个小时，那个老师终于回来了，她浅笑着说"不好意思"，我说"没关系"。"走，咱们到另一个屋里。"她说。另一个房间比刚才那个更温馨，桌椅都很精致。"喝咖啡吗？"她问我们。"谢谢。喝水挺好的。"我说。一上来就对她很有好感，她有一种让"病人"信任的体贴和温和。我把我想去开封找"精卵"的想法跟她说了一遍，她说支持我的想法，能不能等到暑假里去呢？我说我一天也等不了了。我的心已经飞到了他们那里。其实她还是站在我这一边的，但是她最终没能说服我。我知道她是理智、正确的，在暑假里去的确是比较好的方法，那样不耽误上课，没有危害性。我妈还说暑假可以让他们来北京玩。所有费用她和我爸付。

    她说如果我去了开封找到了"精卵"而并不像你想象的这样好，或见面后是另一番情景你会接受吗？

    我会有心理准备。

    她向妈妈耸了耸肩，微微笑了一下。

    离开清华附中时我有些留恋。这真是一座好学校。大、美、有良好的校园环境，学生活泼开朗，老师很亲切，很好。符合我所有关于理想中学校的一切想象。

    鸟儿啼鸣着飞过校园，天很蓝。


015>> 开封夜未央

015>> 开封夜未央

    我妈带我买了票。我背着一大书包CD和报纸去坐火车。

    这一路好像历尽千难万险终于坐到了商丘站，快到开封了，快到开封了，请快一点吧！我等不及了……

    快到开封站时，天边的夕阳散发出美丽的金黄色的光芒，我想起那句"大漠孤烟直，长河落日圆"。我独自一个人走到后面一列空空荡荡的车厢，坐在座位上，阳光洒在我的身上、脸上，和我遍心遍体散发不尽的喜悦。

    下车以后，我的心都快跳出来啦！我琢磨着他们会在哪儿接我。我大喊了一句"精卵"！

    黑暗的夜里无人应声。我和妈妈走出火车站，看到台阶下面站着四个人(我眼镜让我弄丢了，在我来开封的前一天)就冲过去，其中一个人问我："你是嘉芙吧？"我点点头。伸出手和面前的那个握手。他被我吓了一跳，还是伸出手来。后来知道他是贝斯手建秋。我的身份被验证以后，贾佳拥抱了我一下，有些冲动和勉强，也许因为我妈在旁边。

    那天我们去了鼓手李占武家。说实在的，他的家很不错，甚至在某些方面超过北京的中等家庭。李的母亲是典型的中产阶级市民，普通话说得很好，她稍显过分热情地招待了我们，让我不太自在。我们一起吃了晚饭。那时大约晚上九点。你知道我是有很多话想说的，终于争取到和"精卵"单独呆一个晚上的权利。那是李占武家的另一套房。我们走下楼去，开封街道很窄，很暗。走在开封的马路上，我突然感觉一丝不对劲，这是我斗争这么久梦寐以求的城市，我为什么没有激动万分的感觉？于是我大叫一声：啊，终于到开封了！这就是开封了！去李占武那间房子得路过火车道，火车从城市中穿过，天上飞着咫尺可见的飞机，闪着红灯，很新鲜很壮观。

    那是一套旧点儿但很齐全的房子，有床(包括被子、枕头)，阳台，热水器，厕所，甚至还有一台旧收音机。到了那儿，我一股脑将CD、报纸都倒在床上，但他们似乎并不感到惊喜。我理想中的场面应该是这样的：大家躺在床上，搂搂抱抱，黑暗中听摇滚乐，讨论着任何问题。这种亲密无间是我一直想要的东西。但是没有。只有我想睡，别的人兴致都很高，大声放着摇滚乐，大开着灯，每个人都有一份事做，只有我……仿佛是局外人。我困了，但我不想睡去，我想抱着贾佳或者任何一位朋友，我需要这种感觉。温暖的感觉。我轻轻碰了一下贾佳的手，"我想握住你的手。"我说。现在，我多像披头士唱这首歌时的心情。而他无动于衷没有反应。我甚至产生了一种类似于后悔、委屈的想法：他们真的需要我吗？他们真的爱我吗？我真的感到怀疑啊！

    窗外盛开的梧桐树／摇／超市的颓美在空气中流淌／啊，这多么像我的／懒洋洋／我的眼睛有一点累了／我必须闭上／眼睛睡了／我想抱住一点什么／希望是闪亮／可靠和温暖／抓住我的心。

    去他的理性吧！我只要感觉它陪着我。我明白太情绪化对自己没好处，它只会把事情搞得很糟。这点我心知肚明，就算在当时也十分明了。但难以控制。那种感觉十分难受。心十分柔软，柔软得让人无能为力。我无能为力。

    大约凌晨二点多钟时，大家都有点累了。就说睡吧。李占武和白建秋睡在沙发上。我、贾佳、魏瑞仙和金智恒睡在大床上。灯灭了。我所盼望的结果(灯光太明亮，会让我的寂寞无所遁形)。睡觉时乐队的主音吉它(实际上最老实的一个)魏瑞仙说了好多黄色笑话，我们就笑，我握住贾佳的手，希望能感觉到温暖可靠的东西，他只是顺从地任我摆布(当然我也不敢怎样摆布)，没有一点感情。我太痛苦了！难道作为生死之交(我可以为了他们跳楼的)不能互相信任给一点鼓励吗？难道人微言轻反叛世俗追求真实的Punk也不能"超脱"吗？惟一能解释的就是他(他们)对我毫无感情。天呐！我是傻透了！为什么我总是自以为是、自作多情！为什么难过的总是我？我们可是真正的同志和战友！在这样的心情中，我昏沉沉地睡去。早晨一醒来，我不夸张地说真的想立刻回北京。走了算了。但我也知道不可能。我想大喊大叫，但他妈这是别人的屋子，如果在北京我至少可以一个人静静地呆着。"啊！"

    我忍无可忍喊了一声。真想问一句贾佳：你把我当朋友吗！


016>> 一闪即过

016>> 一闪即过

    明天更漫长。早上起来的时候，我妈和李阿姨(李占武他妈)来了，很尴尬。吃油条，很渴。没辙。贾佳睡得很死，很香啊！我心想……

    早上我到阳台上看风景。楼下种着很高很大的梧桐树，空气里有一种类似于豆腐的味

道，后来李占武告诉我，附近有一家制药厂。

    我和鼓手李占武特别聊得来，第二天晚上我就是在他的屋子里睡的。我在他那屋里睡得非常香，就像在自己的屋子里。他告诉我过几个月他妈可能让他去上开封大学计算机专业。我给他留下一张罗大佑的十块钱一张的CD。

    我和白建秋也很谈得来。但我心里还是无比失落。也许我想要的一种同志般的感情是那种团结、纯洁、执迷的状态。他们没能给我。我多希望能和所有人一块坦诚地聊聊生活，音乐，理想方面的难题或别的。

    我甚至想如果按以前死硬的计划住一个月的话，时间将如何安排。幸好只在开封呆几天。幸好。

    以前我一想他们，就想笑，就高兴，不像现在一样担心受怕，没有安全感。怎么成这个样子了呢？这很真实。以前我的幸福是真实的。现在我的烦恼也是真实的。

    那天他们带我到他们的学校玩，那是一所职高，教学楼是白色的，操场上、房梁上长着一些绿色的青草，比西×中学要大得多。操场上的学生穿着夏天的服装，男孩在踢球，女孩在扎堆聊天，一股生机勃勃，青春洋溢的样子。阳光明晃晃的，到了教室门口，我鼓了鼓勇气进了门，他们班里几个女同学见到我都小吃一惊，可能在想以前怎么没有见过我呀。我在想那么他们以后也不会再见到啦。

    过了一会儿建秋和一个长头发白白净净穿吊带长裙的女孩走进来，"顾玲玲，给你介绍一下，这就是嘉芙。嘉芙，这是我女朋友。""我早就听说过你。"我看着她说。

    "我也听说过你。"她一边微笑一边玩着手上的玉镯。

    我一下子笑了。好可爱好泼辣的女孩，她的反应真是快。见我笑了，她也笑了一下。我对这个女孩立刻有了好感。

    他们的爱情是那种中国中小城市常见的青年男女共同的爱情，极其真诚和朴实。

    贾佳和白建秋在右侧最后一排坐下，我坐在白建秋前面。一个人。第一节课是政治课。我在北京时极喜欢的一种课。好久没有上政治课了。终于可以过瘾了。我心里暗暗这么想，我甚至还希望那个男老师能多提点问题，叫大家讨论回答，这样我又能发挥自己的特长，令全班都"镇"住的。

    上课了，哪知是一位女老师，什么都没说，叫大家自己复习。真扫兴！回头看见白建秋趴在课桌上已经睡着了，好习惯，和我一样，只是我平时上课时没有机会罢了。贾佳呢？他捧着我寄给他们的那本《性入门》看得入迷，连我回头也没有注意到。

    我趴在桌子上，看着准备背英语单词的英语书。觉得太荒诞了。

    后来我和贾佳聊天，我给他写"你为什么对我那么好，是因为我真的那么可爱，还是因为，我长着一颗傻逼的头脑。"

    他显得很奇怪我莫名其妙的情绪，他好像和我说了一些什么，安慰了我一番。

    白建秋也和我聊了一会儿天。

    下课时，我到他们学校的小卖部喝了一瓶开封的酸奶，还行，挺便宜的，才卖九毛。我还买了几块泡泡糖，准备分给他们吃。小卖部的阿姨说开封人都挺穷的，物价比较低。

    中午放学后白建秋邀请我去他家玩。他们住在一个很生活化的小楼里，周围的建筑都很密集。我见过了他的爸爸，他父亲有点黑有点瘦，用乡音问候了我。建秋的房间还是比较干净的，有一把木琴，墙上贴着他自己画的画和乐队自制海报。"我打算今年买贝司。"他说。顾玲玲和他感情很好，两人不时打打闹闹。

    "我送你一块玉佩吧，咱俩当姐妹。"顾玲玲笑吟吟地对我说。

    "好，求之不得。"我说。

    她从小包里拿出一个小玉锁，说："我还有一把玉的小钥匙，和这个配套的。你戴一块我戴一块。从今以后咱们就是姐妹了。"

    "是真玉的。"建秋在一边看着说。

    然后她拿头发丝儿做了一个实验，结果证明果然是一块真玉。

    "怎么样？我说吧……"建秋颇得意地笑了笑。

    我没有像预计的那样在开封住一个月，我只在那里呆了短短三天。

    下午我在李占武家玩。他带我去看看开封市区。他带我到一家音像店，说以前的《音像世界》和《朋克时代》都是在这里买的。这是开封市惟一一家能买到摇滚类杂志的地方。音像店里还有一些磁带和盗版盘。我还看了看衣服和新华书店。还有表、信纸呀之类。

    我们走在白茫茫的太阳下面，我穿着红色的T恤，黑白相间的格裙和红色的帆布鞋，耀眼的青春。后来我们走到一个小区里，那儿有一座废弃掉的礼堂，我们走到高高的水泥台阶上然后坐下来说话。我买了一瓶啤酒，他说他从来不喝酒，后来我们一起把那瓶酒喝光了。

    傍晚时李占武说请我吃东西。我们在闹市区吃了一些冰淇淋和饮料，我说你们这儿的东西真便宜啊！李占武揶揄地回答我："是啊，我们这儿的人每月的工资也很便宜。"

    晚上我们把大家叫出来一起逛街。看衣服和小玩艺儿之类的。顾玲玲给我买了一条红色的丝线，给我挂玉坠用的。她亲手把项链挂在我的脖子上，我心里默默地想以后除了洗澡我再也不摘下它。

    第二天我又去了一趟他们的学校。不到一个小时后，我才告诉他们(除了鼓手李占武)我很快要走。建秋看着我说：去哪儿？"回家"。"回哪儿？"我知道他已明白，但还是问了一句，我也知道我不想回答，但还是回了一句："回家。"他愣了一下，点点头。当时我回头看了一眼，贾佳还在打篮球。不，他还不知道我要走。但很快会知道。

    我到火车站附近的宾馆找我妈。自从她在来开封的头天晚上住在李占武家一次后就执意要住宾馆。我找到她，她正在房里喝水，梳头，看起来心情比较愉快。因为她知道今天就会回北京了，也许她很高兴我没有固执地要求在开封住上一个月，也许她觉得这次的开封之行还是比较安全的。谁知道呢。总之看到她高兴，我也稍微高兴了一点。

    建秋和李占武一直把我们送到火车站。

    他们目送着我们离开。李占武把他脖子上带着的银十字架项链取下来，给我挂在脖子上。

上一页 目录 下一页

Made by an Unreg


017>> 寂寞高跟鞋

017>> 寂寞高跟鞋

    我又回到了学校。

    这次我请假去开封的事让王老师对我非常不满。我们晚上回家都走西三环，经常会碰面，十分别扭。忍无可忍，我终于在周记上给她写了一段话：

    假设一下：

    我们是像伙伴一样互相理解和支持呢还是继续沉默不语？

    如果选择前一项我们找个私人谈话时间聊聊，如果选择后者那我无话可说，只能说明我又犯了一次傻。

    等待回音。

    发下周记时我发现底下多了几行红字：

    想聊聊？那要看你想说的是否是真心话。倒不是有种受骗之感，我只是觉得你根本没把我当朋友。毕竟有些事你该提前与我打个招呼。

    想谈的话，找个时间，你可以订。

    但我和王老师之间曾经互相欣赏的感情再也回不去了。我们不咸不淡地维持着并不平凡的师生关系。

    我们班上四个同学集体转学走了。到了一所专门教英语的学校，那所学校七年制，毕业以后就直接是大专学历了。听说那所学校的学费非常贵。走的是袁玲子、路莎、小猫和美宝莲。其中袁玲子和路莎关系非常好，小猫是班上惟一一个长得比杜媛漂亮的女生，美宝莲和崔晓笛非常好，她们四个关系也不错。

    她们有福了，她们逃脱了这所疯人扎堆儿的学校。我们坚信，无论哪一所学校都会比我们现在上的这一所要好。

    她们逃走了。而我这个最想离开的人却还在。

    我昨天晚上做了一个特别恐怖的梦。

    在梦中全都是绝望的爱，绝望的祈求，绝望的逃亡，绝望的希望。仿佛这个可怕的梦一惊醒就消逝了，抓也抓不住。

    (回忆总是很困难，现在我仿佛又闻到了制药厂那股豆腐味儿，梧桐树，台阶，建筑)

    当时在梦里我一直很喜欢的一个人给我的小姨喝一种黑色的饮料，我大喊着"不要喝！不要喝！"

    然后就是逃亡、逃亡，疯狂地奔跑，醒来后我害怕死亡，害怕冷冰冰的孤独寒冷，无论是生是死，就像那种被不得而知的神秘东西所控制，紧紧包住挣脱不了的梦魇气氛，那种你永远都不了解的极度困惑。

    热情来得快，走得也快。

    在我回到北京的几天后，我沉默了，不像以前那样在班里口口声声地说"精卵"，但我开始问她们一个愚蠢的问题：你有真正的朋友吗？你相信爱情吗？被问者有的摇头，有的点头，问到我，我茫然不知。

    你有真正的朋友吗？我问陈旭。

    她很决然地摇了摇头。

    "你呢？"她问。

    "我曾经有。"

    我心里真正想见的，是"无聊军队"他们。他们会带给我本性有的，一直被囚禁的热情、反叛和火热。多希望能早一天见到他们。我想念我总有一天会过上和他们一样的生活的。那时候在《北京晚报》上看到有市民投诉五道口附近有一帮摩托飞车党扰人清梦，我心有戚戚然地笑了。我知道他们是谁。真的就像那首歌唱的：脱下寂寞的高跟鞋，赤足踏上地球花园的小台阶，我的梦想不在巴黎、东京或纽约，我和我的孤独，约在悄悄的、悄悄的午夜……


018>> 又开始了

018>> 又开始了

    那天是六月十二日。记住这个日子无非是那天晚上有一场叫"地下行动"的演出，里边有几支我喜欢的乐队，但我没钱也没时间去看。

    我和赵平是约在首师大的门口见的。在电话中他的嗓子喑哑极了，一直到见到他时才

发现和他的形象相符，一副风尘仆仆的样儿，像刚从新疆回来。在见我之前他还去北师大相了一回亲，结果听说那个女孩看到他落魄的样子根本没有下楼来。和他一起来的还有一个男孩，他自我介绍说他叫池磊。和赵平正相反，池磊是一幅标准的北京男孩的样子，短发，干净的牛仔衬衣，不苟言笑。去方舟书店过马路时，赵平很自然地拉起我的手。他的手很暖，不是热，是温暖。就像那天他给我唱的那首诗："人人在传诵美丽的童谣，就像我已逝的童年。"赵平陪我买水时，我说请他喝酸奶，他似乎犹豫了一秒钟，然后微笑地对我说："谢谢。"后来我才知道，他身上没有钱。不是没带钱，而是压根没有钱。

    我带赵平回家，他坐在我的阳台上给我唱他写的歌，用我的吉它弹琴。我从冰箱里给他拿冰淇淋，你一勺我一勺地喂给他吃。他夸我的腿很"性感"。我很高兴。李从来没有夸过我。他从来没有用"性感"这个词夸过我。也许他觉得我不好玩，不性感。赵平在我的屋子里吻了我。我们战战兢兢地开着台灯，一边小心注意着客厅里我父母的情况。

    第二天赵平约我去他在树村租的房子去玩。我正好没事，就答应了。他来首师大接的我，然后我们骑车骑了很久到达他住的村子。

    他带我到他在西郊租的房子，离我那该死的学校非常近。一条像散发腐臭的蛇的河环绕在周围。他给我看他画的画，他有好几本画册，其中有一幅全都是绿色，他把它叫做"我所梦想的地狱"。

    我顺其自然地上了他的床。我想我就像上次一样根本没有搞清楚他有没有女朋友，我大概已经有半年没有和人做爱了，他弄得我非常疼，我在他身下叫唤着，赵平就嘿嘿地笑。他说你已经不是处女了？我很生气，你也不是处男了我为什么要是处女？你以为我是处女才和我上床是你的问题。你是个封建主义者，你这种人玩什么摇滚？

    然后我不客气地让他下来。赵平笑着说别生气了我是开玩笑的。中午，赵平在屋外做饭，一个梳长发的乐手进来借梳子。我递给他，他说："谢谢。""不客气。又不是我的，为什么谢我？""嗯哼。"他笑着走了。

    下午他再来还梳子时，我才看清他的脸。他整个儿一朵牡丹花啊！一瞬间，我立刻想到："回头一笑百媚生，六宫粉黛无颜色。"和"倾国倾城"。"你从兰州来，我以后叫你小兰吧。""是，夫人！"他笑道。

    我在学校计算机课上用电脑上打赵平的那首《小妹》。比起赵平那些饱经诋毁和赞誉的长诗和歌词，我一直喜欢这首他写的这首小诗。简单，纯洁，美好。

    在辽阔的蓝天下面

    我牵着小妹的小手

    来到丰收的麦田

    一片金黄灿烂

    小妹的脸笑成花朵

    在田埂上追赶麻雀

    我看到了天上的布谷，布谷

    哦，算黄算割

    啊，八百里秦川

    黄土的高原

    是小妹和我

    长大的麦田

    "我有一次在学校上课时还用计算机打你的那首《小妹》呢！"下个星期六找他的时候我躺在他简易的床上对他说。

    他的眼睛闪了闪，有些不自然地说："是吗？"

    "是啊。我挺喜欢那首诗的。什么'啊，八百里秦川，黄土的高原……'写得真豪迈，哎对了，什么叫'算黄算割'呀？"

    "那是我们那儿两种布谷鸟的名字。"

    "这首诗是你写给你妹妹的吗？"

    "是写给我第一个恋人的。我们陕西管情人叫小妹。"

    "噢……"

    "她可好了，现在在北大上学。"

    赵平后来断断续续地讲了他和他"小妹"的事儿。还拿出一张那个女孩原来送给他的照片让我欣赏，是一个歪着头正笑着的很可爱的女孩。

    "我们第一次是在北大未名湖的湖边的一张凳子上，那天我们都特别紧张……她还是处女。"

    "那你呢？"

    "嘿嘿，我也是处男。"赵平咧开嘴乐起来。

    "那你们是怎么分手的？"我好奇的问。

    "……"

    "因为一些事儿吧。"赵平显然不愿过多谈此事，起身把那张彩色照片珍惜地收好。

    "那你后来见过她吗？"

    "不常见。"

    "那你为什么不去北大找她啊。"

    "我找了。她们班同学不让我去北大找她。他们根本禁止我再进北大。"

    "为什么呀？"我奇怪地问。这听起来不平常。

    "……别说这个了。"赵平有点不耐烦地说。


019>> 丑陋的动物

019>> 丑陋的动物

    几天后，他去学校接我。"PK14来了。""真的？"我确实想看看这支南京的乐队。"真的假的？"我半信半疑。我们飞快地骑到"W"乐队鼓手毛豆的住所。"来，春树，见见你的叔叔们。"他把我

推进屋。几个坐在地上的男青年抬头看着我。我惊讶万分，PK14真到北京了！而以前我只在杂志里听说过他们。我首先认出乐队主唱杨海菘。他架一幅眼镜，穿一件卡通T恤。看起来像个好脾气的人。我和PK14的成员随便聊了几句，就找个理由溜出了屋。我总是不能适应这种冷淡拘束的气氛。

    我蹲在草地旁，用手拽着地上的草，一个女孩走到我身旁，也蹲下来，她问我："你是很喜欢W乐队吗？"

    当时我不知道W乐队鼓手毛豆的女朋友，就是现在蹲在我身旁的这个女孩，她问的这句话是什么意思。事实上她是想了解我为什么会和赵平在一起，可能她是觉得我是因为喜欢W乐队才会和W的主唱在一起的，当时我觉得她这么想很可笑。

    "不，我觉得W乐队很一般。我并不算非常喜欢他们的音乐。"

    "你多大？"那个女孩问我。

    我老大不情愿，但还是回答了："快十六了。"

    "你这么小就和一个男的在一起，以后不会后悔吗？"她说。

    "我无所谓。真的，我并不在乎这些。你要知道，我觉得我和谁在一起都无所谓，以后怎么样还不知道呢。"我有些语无伦次地说完这些，就站起身，那个女孩看着我，她在想什么？也许她觉得我很傻。

    小兰也住在附近。我想找他聊聊天，我相信这一定比刚才和一大屋子陌生的人见面亲切得多。他的外屋似乎空荡荡的，里屋只有一张床一个柜子。把我带进来，他又重新躺下。我们似乎还聊了一句什么。"春树！春树！"我听见有人在外屋喊我，我走出去，是赵平。看他的表情像是个焦急的家长在找孩子回家做作业。我便也像玩过时间的孩子冲小兰愧疚地一笑。走出门，他还阴沉着脸，不发一言。我真不知他为什么要生这么大的气。"你干嘛找他？"赵平问我。"聊天啊。"我满不在乎地说。"那你干嘛不告诉我一声？""……"我盯着他的脸，"我干嘛告诉你呀？"真的，我倒真乐意给他来一句："你当你是谁呀！"犹豫了一会儿，他先开口："PK14请咱们吃饭。""哦。"我叹了口气，试着解释道："大家都是朋友--你是我的朋友，小兰也是我的朋友……"他急了："你说他也是你朋友？行，那你以后再也别来这儿了！去，拿上你的书包，骑上你的车快走！"他拽着我胳膊把我往他屋子里拉，我抬头看见PK14远远看着，眼泪一下子涌了出来。现在怎么办？我孤独无助地走进他的屋，抱起我的绿色书包，不知如何是好。我真想给他一耳光，然后飞快地逃走，永远也不来这儿了。但我不想让PK14看笑话。我希望有尊严地离开。"你怎么这样啊？"我愤怒地问。"你怎么这样啊？"我茫然地问。

    "先去吃饭吧。"他说。

    走在那条绿色的河边，正值黄昏。夕阳照在绿色的河上。PK14走在我的前边，赵平走在我的左边，我凝视河水，它看起来就像一只尚未成熟但已经腐烂的柠檬。像我。

    "你很清高嘛！"我听到了一声充满嫌恶、嫉妒、恶毒的声音。

    我苦笑了一下。沟通是不可能的，而就在我笑的那一刹那，他猛地搂住我的腰："如果你真的感到难受的话，你现在就可以走--你走啊！"我被惯性给转过身来，涌上心头的是无尽的屈辱。我绝望地迈开步子向前走，心想赶快骑车离开这个鬼地方，再也不来了！是的，早知道理解是没有，沟通是不可能，我干嘛还和这帮傻逼呆在一起？刚走了几步，我就被赵平拉了回来，他换了一种无奈叹息的口气低着头对我说："唉，先吃饭吧，……"我叹了一口气，我就是这么贱的，别人对我好一点我就受不了。我真的悲哀。饭是在体育学院的食堂吃的。我边走边对他说我喜欢那种有着漂亮身材，执著，诚实，有冲动有力量的年轻人，比如我喜欢的"××军队"或者是那种可以包容我的人，比如某某某。他说他两种都不是。我看了他一眼，是，他两种都不是，他看上去就像一个小老头，未老先衰，总是不合时宜和莫名其妙地发怒。写诗、画画和玩音乐。所有艺术家可以有的毛病他都有，保守、实际、纵欲、世故、矛盾、虚荣。有着强烈的功名心，所有的人际关系支离破碎。但我现在就是和他在一起，我真是有病。

    吃完饭，我们走在回去的路上。我是去赵平的屋子里拿书包。屋子里没开灯，很暗。我走在前，他紧跟在后，把门锁上。"我操你妈。"我看着他。

    他盯着我，那张脸立即变得扭曲，他死死盯着我，我心里被愤怒充斥着，没有一丝害怕，我挑衅地看着他。怎么样，有本事打我呀？他低吼了一声什么，突然出乎我意料地扑到地毯上痛苦呜咽起来，破旧凌乱的衣服头发，他简直像一只动物一样肮脏及敏感。我吓住了，我还以为他会跟我急呢，他哭了一阵，身体抽搐，泣不成声，"妈……"他抬起头来看我一眼，"你怎么能骂我妈呢？你不知道她人多好，多善良，你还不如杀了我呢，你怎么能骂我妈呢？……"那目光再也不复当初的凶恶，只剩下无助和悲怜。"树儿，躺下陪我聊会儿天。"我没说话，他自顾自说起来，"我太爱我妈了，她死了，她对别人太好了，有时候我一想她我就犯病打滚儿，我妈就我这一个儿子……"

    后来他给我讲到他的母亲，他把他的母亲说成世上最温柔最伟大的母亲，她美丽、善良、热爱家庭，喜欢孩子，为了孩子可以牺牲自己的闲暇和幸福。一个典型的标准中国农村劳动妇女形象。每当赵平眼含热泪地讲起她的母亲每日操劳，就是病了也舍不得买药(听着耳熟)，终于因为无力治疗病情变重而去世时(这时他的倾诉到达高潮)，我总是在想那他爸是干嘛吃的！那会儿他爸干什么呢？闲着吗？眼睁睁看着老婆死吗？他老婆可以病了不买药他也忍心这么看着吧？可赵平不这么想，或者他根本从未想过这件事。赵平说他爸是村里最本分最老实的村民，勤劳朴实，也是一个正面的农民形象，而他，赵平，是他爸最骄傲的二儿子。他有时还会讲他妈妈在他每次早晨出门时总是早早起床给他准备干粮，每当此时赵平就会变得沉默善感，这时的他其实不是真正的他。

    "外婆给母亲起名叫'勤勤'，因为妈妈从小任劳任怨，宽容大度。妈妈一辈子从来没有向任何一个人要求过任何一件事，从来没有借过任何人的一分钱，即使是在她生命垂危没钱吃药的时候，她一生对任何一个人都是那样温和，她从不会去议论任何一个人，从不会发火，更不会去讨好任何一个人和麻烦任何一个人，她走的那天我们村里的乡亲们都哭了，那天晚上我就睡在我妈的坟头，后来我给我妈写了一首诗，叫《五月的雷雨之夜》……"

    那天晚上的结局是我们静静地做了爱，然后他送我到中关村，我一人骑车回家。那天晚上一个人骑在回家的路上，我心很乱。我知道我受不了他的急躁和小气，而他，我不知道他受不了我的是什么。这当然不是爱情。我只是一时不知如何脱身。我总是陷到一个漩涡里去。开端不管多幸福多轻松，都会逐渐发展为沉重和无奈。

    那个夏天的傍晚我们经常坐在他租的房子的门口的圆木上，看着天，啃着梨。他对我说希望以后能出十张以上的专辑，然后就画画，远走他乡，追寻他喜欢的诗人的脚步。我听着。"树儿，再吃一个吧。"他把他手里最后一个梨递给我。我使劲咬了一口。梨很小，有点涩，可他没有钱买稍好一点的梨吃。天边很蓝很亮，天气很好。我那时傻乎乎的，不知人情险恶，穿着红色的短T恤和格子超短裙，每天精力充沛地晃来晃去，不知任何抱怨。回家时路过友谊宾馆，看着那温馨的淡黄灯光我就幻想有一天一定要有钱去住友谊宾馆。


020>> 卑贱的爱情

020>> 卑贱的爱情

    赵平有时候放学后会在学校门外等我，所以几乎每天放学后我就拼命涂上过多的防晒油，以便让我的脸显得白一些。每当这个时候，班里的男生就大喊："哦，嘉芙又擦防晒霜了！又要去约会了吧？"

    我们先是在学校门口保持一段距离，然后再并肩骑车。毕竟学校有规定，不许外校学生在本校门口接人。否则处罚本校学生。他会把我送回家，然后再等我吃完饭后出来找他。每回我都会带一些钱让他买饭或者给他带点吃的。他总是没钱。总是在挨饿。

    我们最常会的是公园。我们家离玉渊潭公园很近，大多数时候我们是去那里，还有紫竹院，那里夏天很凉爽。有时候我们会在公园的角落里做爱。其实我在想这一切正是理应被我们结束的。

    "等我们乐队出了专辑，我送你十张。"赵平跟我说。

    我总觉得他们乐队出专辑的日子遥遥无期。

    那时赵平所在的乐队正声名鹊起，有外地不明真相的摇滚乐迷已经把他们当作新一代的地下摇滚偶像。有人在报纸上撰文这么写道"'W'是一支极富实力的新锐乐队，这支从成立至今不到一年历史的乐队足以让更多的人为之激动。音乐大气磅礴，而且带有浓重的实验色彩，让人不由想起Sonic Youth。如果乐队没有他们的主唱赵平，他们的乐队也就和其他乐队没有什么区别了。你可以想象一下，如果The Doors没有Jim Morrison是什么样。主唱赵平极富牺牲精神的舞台表演相当骇人(感人？)。将诗歌融入音乐，无可救药的忧郁气质令人担心。"总之一句话，他们已经如一颗地下新星般在摇滚圈冉冉升起，听说就连崔健和盘古主唱敖博也非常喜欢他们的乐队。目前赵平的乐队正在为了出专辑而努力。但他们没有钱。

    "W"被音乐类杂志形容为是支命运多劫难的后噪音乐队，隐喻晦涩的长篇诗歌，穿透力极强的吉它，无可救药的忧郁气质，使"W"的音乐有着神秘的因素。而由于赵平的病，他唱歌时压低声音，如在地狱受难的囚犯，其所指的悲愤直叩人心。

    但我真的不知道什么他们的音乐唱出了什么亚人文情结，正如我讨厌看到赵平那悲天悯人的目光，因为我讨厌什么"接近大地和勤劳质朴的人民"什么的，还有什么"关照和洁净自己的心灵"之类的狗屁。

    在我九岁的时候，我和爸爸住在军营里。那时候妈妈和弟弟住在乡下。我非常喜欢热闹，经常和那些士兵们打打闹闹。他们也非常喜欢我。有一天，一个士兵叫我到他们宿舍去玩。我去了。平时我经常去玩。我扎两个辫子，他们管我叫"小天使"。宿舍里很空，只有他一个人。就在我在凳子上坐下来的瞬间，那个人把裤子脱下来，我看到他里面什么也没穿。他问我，你喜欢吗？他让我摸他那儿，我没摸，他好像有些着急，走过去把门关上。然后他又问了我一遍："你喜欢吗？"喜欢什么？我问他。哦不，我不喜欢。我说。然后走过去把门打开。那个人做梦一样地看着我做这些。他的眼睛里飘着梦一般的气息。

    "你是说那个人想强奸你？"赵平问我。

    不……我是想说，这么久以后我还记得那个人眼睛里梦的气息。我一直记得他。不知道是爱他不知道是恨他。他是我见过的最勇敢的人。也许他当时应该更进一步。不过就是这样我也一直记得他。

    又是一个肮脏、龌龊的星期六的晚上。我去找完赵平后，在看完他们的排练后。赵平挥舞着他破烂不堪的帽子，说要去吃顿晚饭。我问他身上还有钱吗？其实我就是不问也知道他的身上没有。"我们没钱。"我对他说，我身上甚至没有打车回家的钱。

    "唉呀，就去吃顿面条。你别管了。"他用他的陕西口音不耐烦地说。

    我只好跟着他。我们来到村头一家小饭馆。"来一碗西红柿鸡蛋面。"赵平说。然后他给我倒茶，拉着我的手聊天。

    我一直有点心惊肉跳，这简直是一场闹剧，我不知道该付帐时该怎样收场。

    赵平津津有味地吃着面条。我心情矛盾地看着他烈日爆晒下的苍老、黝黑的面容和疲惫不堪瘦小的身躯。啊，啊，我的爱，是多么卑贱，多么低下。

    付钱时赵平对那个女服务员说没带钱。下次再交。她放走了我们。我知道那碗面四块钱。

    后来我还是打车了。我想回家以后再拿钱给司机。从四环以外的树村到万寿路，难道中间的路程要用泪水来诠释？

    那个司机看着向我告别的赵平问："他是你男朋友？"

    "……不是。"我顿了一下说，"我是去采访他们。他是我的一个采访对象。"

    "你多大？"司机看着我。

    我看着前方的黑暗和树影，"十八。"

    我知道我不是十八。却在承受十八岁所不必承受的。

    那个出租车司机用羡慕的口气对我说，十八？多好啊。你们才十七八岁的年纪，跟花儿一样，多么美好！应该是无忧无虑，蓬勃向上的。

    可我早已忘掉什么叫无忧无虑，蓬勃向上。可能我和这两个词儿已经走得太远了，走得已经有点儿找不回来了。如果我是花儿，那我就是一朵朝生暮死的花儿。我已经快开到了尽头。这是我自己的选择，我不后悔。我还是信奉那句存在主义的话，活着是痛苦的。做你自己想做的，承受应该承受的。是正常的状态。做你自己想做的，承受你不该承受的。是我现在的状态。我想有很多事情真的应该由我自己承担责任，因为我总是优柔寡断、犹豫不决。有很多时候我甚至不知道自己在想什么，需要什么。

    "难道你从来没怀疑过这一切吗？"

    "什么？--哪一切？"

    "摇滚。"

    赵平在床上嘟囔了一句。他说很累。是的，想到很累我就累了。我没有再问下去。以后我们也没有再谈这样的话题。我知道我们一直以前都在回避着一些什么，也许是在回避我们彼此不同的性格，也许是在默默地埋怨现在的生活，或者……是我们现在的生活出了问题，其实就是赵平的摇滚生活有问题。我说不上来是什么，但总是觉得有好些那么个不对劲的东西！但我们从来不讨论，从来不讨论，从来不说，我们似乎在害怕什么，但这层窗户纸捅破了会有什么结果呢？其实窗户纸后面什么也没有。

    我们中午睡够了就一起起床，如果他的钱够吃一顿中午饭我们就去吃一顿饭，如果钱不够就去买点儿菜赵平自己做饭。需要说明的是和他在一起我并没有饿着过自己。我有时候真的奇怪为什么要和赵平在一起，到底是为了什么，是无聊还是无所谓。

    一天我在赵平的屋里发现一封他姐从他的老家陕西给他寄来的信。当时赵平在外面打电话。我犹豫了一下，立刻打开信看起来，信的开头先是照惯例问候了一下她的弟弟，然后接下来的内容让人匪夷所思或者干脆说看得我不寒而栗。信上的敏感话题和赵平平时对我诉说的简直是天壤之别，信里说，是他们的父亲害死母亲的，在母亲病重时他不让她吃药……信的末尾说你也不小了，应该找个对象，要不你回家姐姐给你介绍一个，结婚什么的。我看了大为光火，赵平现在和我在一起，介绍个鸟对象。结婚？我呸！他现在和我在一起，他是我的！这封信一闪就从我的记忆中溜走了。


021>> 翻手为云

021>> 翻手为云

    他在别人家给我打电话。嘈嘈杂杂的，我听出池磊的声音。"你在池磊家吧？"他不说话。"我想和池磊聊会儿。"池磊走过来，"喂，是春树吧？"他的声音真的很好听，我们聊了好长时间。譬如说他小学在哪上的，我说我们家附近开了许多发廊，在谈到物美

(我们家那边的一个商场)到底在哪我们还起了争执，一个说在翠微中学附近一个说不是。然后我们说什么时候有机会出来聊天啊。然后我就把电话给挂了。只过了几秒钟电话就又响了，"你怎么把电话给挂了啊？"赵平气急败坏地说，他大大地教训了我一顿，说我不懂礼貌，没事儿瞎聊什么的。我想这件事他有时间会再提的，果然下次我去找他他说"他们都是要害你，只有我是要帮你。你不要相信任何人，除了我。"我闭上眼睛，听他还有什么能说出来的。

    "你知道不知道，你对别人那么好，可别人怎么看你？！"

    笑话，我管别人怎么看我呢？

    "你的话也太多了，要真有事儿也行啊，可上回你在电话里和池磊说得都是什么呀？全都是废话！你那态度让他觉得你明天就会去找他！……"

    "我找他干嘛？"

    "就是呀。你找他能干嘛？"

    "他是不是认为……"

    "他认为他明天就能得到你，后天就能甩了你，他要你干嘛呀？"他斩钉截铁地说道，挥舞着手，好像一切都在他的掌握之中。

    "那关你什么事儿呀？"我想象着我不屑地开口道，看他的脸由青变白，感到一阵快意。

    但我只是在哭。我的身体蜷缩在床的一角，听着他说："你一点个性也没有，你这样的人，一点个性也没有……"

    我说："我有自己的想法，难道不对吗？"

    赵平哈哈大笑："屁赤子。"

    我一下子闭上眼睛。

    "那你为什么还要和我在一起？"

    "因为……因为你可爱。"

    "可爱并不代表无知。"

    "可爱就是无知。"

    像秋天一样无义，像冬天一样寒冷。我和他之间的感情早已完了。

    作为一个人，作为一个女人，我的悲剧色彩已经很明确了……

    "赵平这个人不怎么样，这样的人没必要和他深处。他太小气了，他根本什么都不在乎。"池磊在一个下午给我打来电话。

    他的声音很温柔，然而他的话给了我很大的压力。

    我发誓要报复赵平。因为他是一个弱智。

    我接受池磊的邀约去找他玩。他用车来接的我。我们一起上街买菜，他买了许多我喜欢吃的菜，还有两个冰淇淋。我想起赵平写过的一首诗：

    "我放下肩上在诉说着人类的小袋子／那里面装满了悲哀和忧郁／地铁走道里响起了骂人的雷声／谁的愤怒如同补锅匠的铁锤／横切在所有人粮仓的盖顶上"

    凭心而论，这首诗写得正如赵平的人生。悲哀而忧郁。骂人和愤怒。一个悲剧主角。我在想写出这首诗的人是一个浅薄的人吗？

    池磊带我去他住的地方，他家里养了二条狗和三只猫，我们一进门那只大狼狗看见我就狂叫起来，我有点害怕，我从小怕狗，但池磊很温柔地护着我让我进门。我走进他的房子，地上铺着地毯，墙上放着一幅很大的油画，画的是一个满头青丝的穿红色旗袍的年轻女人。

    "这是你女朋友吧？"他点了一下头。"她很有钱吧？""是。"

    他说，"我有点变胖了。都是最近过得太好了，又吃又睡还懒惰，得减肥了--你先看会儿电视，我到门外头洗菜。"池磊给我打开电视，笑着看了我一眼出去了。我拿出一盒冰淇淋吃着，把剩下一盒放进冰箱。池磊常常进进出出去忙活，他说他的菜炒得不错。"嘿，小伙子，吃饭了。"他叫我。他做了标准的三菜一汤，我尝了一下他的手艺，不管怎么说他能给我做饭我就觉得很高兴了。我们高高兴兴地吃完饭，在沙发上聊天。池磊喜欢打游戏，而我从来对这个就不感兴趣。在看一部喜剧片时他牵住我的手……

    "我完了。我已经到了一种不抱着谁就没有安全感的地步了。"

    不会吧？！他笑道。

    当然会。我很快就克服了对赵平仅留的一点道德感。没有什么，翻手为云，覆手为雨。沉浸在青春期里，谁都是忧伤且敏感的。谁要折磨我，我肯定就得加倍折磨的。

    天空一无所有，为何给我安慰？是啊，我一无所有，你为何给我安慰？

    晚上小兰来串门，见到我他小小地吃惊了一下，可能不明白我现在为什么会在池磊这里。


022>> 傍晚的圆木

022>> 傍晚的圆木

    赵平打电话让我陪他去找一个音乐制作人。他们的乐队准备录音出唱片。他在人大那边等我。我无法管我妈要钱，就骑车去了。我到时看到他坐在马路牙子上等着我。我把车锁好，我们先坐了一会。行人很多，好多人喜欢瞥我们一眼什么的，因为我们看起来完全不配，我一看就是个学生，而他像个小老头一样龌龊苍老，没有钱，神经可能还有点问题，更别

提他的人品了。可能有人怀疑我为什么我会跟他在一起，现在我也有点茫然。可是也说不上个所以然来，只能说我真是个软弱的人。我们坐车去，我说过了，我身上没钱，而他除了给那个制作人的二千块钱外身上一分钱也没有。我们离得很远。售票员没有理我们。后来倒车时我突然他妈的不想陪他去了。他是谁？凭什么总要让我干一些和我自己无关的事，而却没有一点安全保障。但我只是自己想着，弄得面色都有些发青也决不开口表达，尽管肚里已经翻江倒海。我只能说自己真是一个他妈的无可救药的软弱的人。或者我的表达方法有问题？我的一切其实是咎由自取。我想我和赵平都存在某些心理缺陷。而且丝丝入扣，毫不走样。赵平正是有意或无意击中和利用了我丧失理智的力量。

    所以我们接着去找那位制作人。后来我们到了大概位于北京地图东北边的一个村子里。前几天这里刚下过一场雨，路面湿淋淋的，走几步鞋上就会沾上泥。空气却一如既往地闷热，蝉不停地在树上聒噪，我口干舌燥。折腾了三个多小时，我们才到达那个村子。我在门外等着他。大约十五分钟后他出来了，说那个制作人不在，他在人家家里喝了一杯茶才出来。"我也挺渴的。"我说。回去时他说饿了。我说你那钱不是没法花吗！他说他饿死了，干脆去吃顿饭得了。我们到一个小饭馆里吃面条。只有面条最便宜。他破开了那一百块钱。然而在回去的车上，他没有为我买一张票，售票员走过来查票，他作出一股无赖泼皮样，说身上没钱，说着把刚才吃完面条找剩下的五毛钱拿了出来，那个年轻的男售票员无奈地拿着那皱巴巴的五毛钱，给他开了两张票。我坐在他对面，冷眼看着这一切。下车后我问他为什么不买票，你不是有钱吗？

    "不，你不知道，我是认为买车票不值。"

    "……好，好，……"我不可思议看着他，真的不知该说什么好，总之我服了他了。我一点脾气没有。丫就是一个农民。

    回到人大后，我取了我的车，心想"FuckFuckFuck"向前骑。"春树！"他喊我的名字，我慢慢地停下车，回过头："怎么了？"

    "没事儿，路上慢点儿。谢谢你今天陪我啊。"

    "哦。……没什么。"我口不对心地说，对他微笑着，哦，那可真是廉价的微笑。我回过头，骑上车，我知道我又一次在矛盾中离去。我对自己无限失望，为什么我就不会诚恳直接地说出自己的不满呢？为什么每次都由他人的态度来决定我的态度？难道我真的如赵平说的没有性格？哈，没有性格，一个多么可悲的评价，我天生就是这样一个悲剧人物，注定成为一些不名物的牺牲品。

    我们又在一个夜晚到玉渊潭公园玩。我们坐在波光鳞鳞的湖面旁，风吹动着，我们什么也不说。过了一会儿他靠近我，给我讲述他母亲的事，我听着。我就知道他得触景生情，每当他感觉无助时他总会想起他那逝去的母亲，那是他唯一的安慰。然而就连这惟一的安慰他也永远无法再拥有。只有在这种时候，他的脸是才会出现一丝平静和快乐。我知道他暴戾的原因之一，是痛苦。他是个非常分裂非常矛盾的人，他画画、唱歌、写诗，然而这些都无法让他做个正常的普通人。

    我们散了一会儿步，坐在一个石凳上。

    "你以后打算找一个什么样的女朋友？"我问他。

    "我想找一个外国女的。最好能跟她一起出国。"

    "外国女的？你想得美！就你，还想找一个外国女的？你别做梦了！"我笑了，原来他一直想找一个外国女孩啊！那我算什么？和他在一起都快变成我的自虐方式了，赵平不管怎么想也和一个外国女的联系不上，我讨厌他，厌恶他，但这无法不让我伤心。我的眼泪一点一点溢了出来。

    二束刺目的光突然冲我们照过来，"嘿！干嘛的？"

    说着走过来几个片警，不住地打量我们"这么晚了不回家还坐在公园里干嘛？"

    "聊会儿天。"我站起来。

    "证件有吗？"

    我看了赵平一眼，"我有学生证。"

    "拿出来看看。"他们用手电筒照着我。

    我从我绿色的书包里拿出我的学生证，递过去。两个民警看了一遍，又递给我。

    "你爸爸是军队的？"他问我。

    "是。"

    "我就是管你们家那片儿的。"他说，"你爸叫什么名儿？"

    "求求您别问了，这要让我爸知道非得说我。"我说。那个人看了我一眼没说话。

    "别站着，你坐啊！"赵平使劲用手拽我。

    "我站着挺好。"我看了一眼民警，继续说，"警察站着我也站着。"

    "对了，人家的态度挺对的，你知道吗？接受检查时应该立正站好。"民警说赵平，"你呢？证件呢？住哪儿？"

    "我有暂住证。"赵平说，开始从屁股兜里往外掏，"给。"

    "工作证呢？"

    "没有……我在中关村做软件程序设计。"他说。

    我看着他想笑。就他，还中关村？还软件？还程序？还设计？

    "你俩什么关系？"

    "她是我妹。"赵平说。

    "这么晚了还在这儿干嘛？"警察又重新问了一遍刚才的问题。

    "聊天。"

    "走吧，这么晚了扎什么堆儿啊，我还以为法轮功聚会呢。"他们把暂住证还给赵平，走了。

    "咱走吧。"我对他说，他一脸闷闷不乐，"我刚才叫你坐你怎么不坐啊？在警察面前你应该保护我。"

    我什么也没说看了他一眼。一个大男人居然得让女的来保护，我还是头一次听说这么没有廉耻的事情。或许到了离开他的时候了。就让他去找一个外国傻妞去吧。

    我越来越讨厌他了。他总是很穷，穿得也破衣拉撒，像个标准的捡破烂的。看见他我就头疼。何况他从来不考虑我的心情，每次周六或周日我骑车到他住的地方找他，晚上再独自骑车回家。这种生活我已经受够了。但我还是磨了好一阵儿才下决心离开他。为了让自己离开他以后彻底忘掉怀念的美德，我对他愈发地好，让他以为我是死心踏地，完全误会我的本意，更加心安理得得享受这一切。

    于是有一个周末他让我去找他我便没有去。此后他三番五次打电话上来，我都借故不接，不为什么，他已经似一枚枯叶，从我的生命中凋零。后来他再打电话就开始骂我，我只当他是傻子，"啪"地一声挂断。后来这个人就消失了，只从摇滚圈无数关于他的笑话和段子中听到他。

    我们的关系维持了大约六个月。从夏季到深秋。当天气一天天转凉时我们也玩完了。和上一次一样，我倍感轻松。这也让我感到我在与男人交往上的失败。我心里很清楚，当我们辗转到朝阳区某个陌生的村子里找录音师时，当我们在路边小摊吃两块钱面条时，我知道他们生存的艰难，没有人真正地帮助他们，关心他们。而我知道他暴戾的原因之一，是无穷无尽的痛苦。当我们坐在傍晚的圆木上啃着梨的时候，我已经知道我们的结局。


023>> 危险人物

023>> 危险人物

    赵平又一次给我打来电话，让我去他那儿。而我一想到他的脸就累。他的电话里苦苦哀求：“咱俩不是一直都挺好的吗？星期六来我这儿吧，我想你了。”可我就是不为所动。他的黑脸，他的皱纹，他的穷酸劲儿和他的忽悲忽喜都让我早就倒掉了胃口。我想也许不如给他一个轰轰烈烈的结局，让他彻底死了心。他并不是爱我，也从来没有关心过我。

    我们约在下个星期六的上午10：30在树村的岔口见。就是他原来租房子的地方。我要结束这一切，包括他无休止地给我打电话。我发誓以后再也不让自己陷入这么无聊龌龊的男女关系中。

    快骑到树村时我远远看到他正在村口等着我。看到我，他露出牙笑了。我在他身边停下车，“走，到我们家去。”他握着我车把往前推。

    “我不，我来这儿就想达到一个目的，我就想跟你说一句话，说了我就走，你别拦着我。赵平，咱俩没关系了。”

    “走，去我那儿。”

    “我不，你别拉着我啊！你干嘛啊，松手！”我生气地打着他的手。我他妈太讨厌眼前这个人了，每回见着他都让我累。

    “去我那儿。”

    “不！我要回家了，你别理我。”

    “去我那儿。”

    已经有人停下自行车看着我俩了，我又气又急，赵平拉着我的车把往对面河边拖。我使劲往回拖，气氛极其紧张，几乎上演了一场全武斗。

    他把我的车拖到了对面。我突然感觉悲哀起来。

    “去我那儿吧。”赵平软了一点，说。

    “我不去。”

    我们在河边的大石头上坐下来，看着快要结冰的、肮脏的河。

    “那咱们谈谈吧。”我说。

    “谈完就去我那儿吧好吗？中午我们去吃饭。”

    “没门儿。我不会去的。”

    赵平把胳膊搭在我的肩膀上，我给拨下来，他又把手搭上去，我又给拨下来。我对眼前这个人极其嫌恶，自私又懦弱，怎么所有缺点都集中在他一个人身上了！

    “去我那儿坐坐吧，我不碰你，我就是想让你看看我这几天刚画的画，我觉得画得特别好，是我最满意的一批。你去看看吧。”

    “我不去。”

    “天哪，你怎么和以前我的那个初恋女朋友一样啊，她后来也死活不去我那儿。”他埋着头，混浊而呜咽地嘟囔着。一瞬间我还以为他要死了呢。

    我静静地看着河，觉得他，觉得自己都很可笑。

    “反正你也不是特别喜欢我。”我开口。

    “谁说我不是特别喜欢你？我最近过得特别痛苦，我的身体也不好，肺可能有病……”

    “那你没事就多睡点觉……”

    “我睡不着啊……”他拿那种愚昧毒辣的眼睛狠狠瞪着我，“你是不是故意气我的，我根本睡不着觉，睡不着啊……”

    “……对不起。”事实上他可能让一个正常人的肺气炸了，可他做出一副毫无羞愧、毫无顾忌的样子让人对他的弱智无话可说。

    “你刚才就不怕我把你推河里去？”赵平侧过脸看我。

    “我早就知道你有这种本事。”我苦笑说。

    “哈。”他笑了一下。

    “我一会儿回家了。好吗？以后有机会再见。”

    他显出一副很惊讶的样子：“再聊一会儿吧。”

    我们又坐了大概十几分钟，我坚持要走。

    “你还喜欢我吗？”赵平问我。我不知道他怎么突然问这个问题。我们之间从来都没有说过什么喜欢不喜欢的。

    “啊，……没什么，怎么了？”

    “你不喜欢我了。”

    “没有啊。”

    “不对，你不关心我。”

    是！我承认这一点。

    “我走了，拜拜。”

    回到家后不久即听到电话铃声，我猜一定是赵平找我的，趁我妈还没接电话之前我大喊一声：“找我的就说我不在！”果然几秒钟后我听到我妈对话筒那边说：“啊，她不在啊……”“唉……”我躺在被窝里长长地叹了一口气，对赵平的“追杀”烦不胜烦。一想到他的那张充满忧郁和“沧桑”的老脸我又觉得心神难安，心脏狂跳不止，仿佛他现在的痛苦都是我造成的。也许我还是惦挂着他的。过了不一会儿，电话铃又响了。我想赵平一定知道我已经到家了，他想跟我说什么呢？他到底又想耍什么花招？当电话锲而不舍地第n遍地响起时我终于烦了，这觉还让不让人睡了？“妈，一会儿电话找我让我接一下。”我又喊。

    “喂，赵平啊？啊，我已经到家了。怎么了？”

    “我没事，就想给你打一个电话听听你声儿。”

    我翻了一个白眼，傻呵。没事打什么电话啊？

    “是吗？你好好休息啊，我也挺想你的。”我对着话筒含情脉脉地说。

    “你能不能当我的妹妹？这样我们能常联系。”

    “当然可以了……”

    “太好了。”

    “是啊……就这样吧，啪！”想起他我就厌恶，再也不想与他有丝毫纠缠。

    我挂下电话，就让悲剧快点儿结束吧！

    赵平没事就打过电话来，如果我不接就一直打到我接了为止，所以我们家的电话经常关上，但还是防不胜防，赵平的电话犹如见缝插针般不断打过来(可能都是在东北旺的大街上欠着人家的钱打的吧)，到后来他一听到我接电话就骂我，程度严重到后来我们班的女生听我说了这事儿以后集体写了一封骂人的信，让我下次赵平一打过电话来就照着读。这让我对赵平无可挽救地鄙夷同时也痛恨自己怎么就没早和他掰呢？要认清一个人的本质，看清楚第一次就不要留机会！你这个笨蛋！绝对不要结交固执吝啬的人，他可能固执地爱你，当然也可以固执地误解你！现在我真像厌恶一条蛇一样厌恶那个瘪三。我现在真恶心！所以当他下次再打电话找我时我当机立断地说：“我操你妈，滚蛋吧，傻逼！”从那以后他便消失在我的生活中了。

    犹如“我来剥摇滚的皮”，我来剥赵平的皮，就是他华丽的外衣。一个虚假自私的人，却在一本全国著名的令人尊敬的摇滚杂志上粉饰自己，让天下摇滚乐迷蒙羞，欺骗真理。纵然他将全天下的人欺骗，我也知道他是个什么样子的人，他于1974年出生于陕西咸阳，1988年开始写一些“啊，理想走远了，还有追上她的脚步”之类的诗投稿给《中学生语文报》，1994年来到北京，来京之前曾在新疆、云南、南京一带转悠。1998年12月组建他现在的这支乐队“W”。他的乐队名是个奇怪的名字。中国他最喜欢的朋克乐队是盘古，而对北京的一些朋克乐队嗤之以鼻。他住在北京西郊一间月租一百四十块人民币的房子里，起床，烧开水，然后写下诗歌。身无分文，拖欠四个月的房租，饿着肚子去录音棚，依旧东蹭西蹭，依旧在东北旺欠下电话费和买包子的钱，劳动救不了命，依旧体弱多病，靠最好的朋友的药钱活命。我知道在他名利的光环下面，隐藏着一颗多么黑暗、糜烂、发臭的心。他写长诗，这个不孝的农民的儿子，他的每一个细胞都很贱。

上一页 目录 下一页

Made by an Unreg


024两个世界

024两个世界

    白建秋给我打来电话，说他和贾佳大概一个礼拜以后要到北京来。来看看我，顺便倒点打口盘回去卖。

    他们来的那天上午我在班里上课。学校现在对请假的事管得特严。我给他们在桌子上

留了一个条，跟我妈交代了一下就上学去了。

    放学回家时见他们坐在我们屋里，白建秋弹着我的那把木琴。他们还是老样子，建秋穿着一件黄色上衣，贾佳则看上有点儿傻乎乎的。我妈说白天她让一个战士带他们去逛故宫了。晚上住我们家旁边的海军干休所的招待所。

    “嘉芙，你什么时候带我们去看一下演出好吗？”

    “好吧。”我从柜子里拿出《摩登天空》，“明天晚上‘17’号酒吧有演出，是木马和另外一支乐队，到时候咱去看一下吧。”

    “好吧。”

    晚上我把他们送到海军干休所的招待所里。然后再一个人走回家。

    第二天晚上我们坐地铁去了三里屯。我们坐在靠后的桌子上喝酒聊天。坐在我们前面的是一个外国人，只能看到他穿着黑色衣服，一动也不动。他一个人坐在那儿，有时候站起来拍几张照片，然后再静静地坐下，喝两口啤酒。好看的柔和的背影，黑色的衣服。身上流淌着一种我喜欢的优雅气质。后来我才想到，那是灰色所特有的气质。

    “那个老外挺有意思的。”我跟他们说。

    “敢不敢上去跟他说话？”贾佳说。

    “啊？我不敢。再说说什么呀，我英语那么次，还不够给咱中国人丢脸的呢。”

    “这有什么不敢的呀？去聊聊呗，我觉得他一个人坐着也应该挺无聊的。没事，去吧。”白建秋怂恿道。

    “不会吧？”我笑着说，“那过一会儿再说吧。”

    我的眼睛一直盯着他看，看到他叫啤酒，小姐过来递酒，他说“Thank you”，然后一口一口喝酒。

    “要不然我真过去啦？”我吃了一口冰淇淋说。

    “去吧，我们在这儿等着你。”

    我吃完最后一口冰淇淋站起来向那个人走去，“打扰一下，”我说我可以和你聊会儿天吗？

    当然。他回答。酒吧里的音乐很吵，他示意我出去聊。我向身后的贾佳和白建秋使了个眼色，就跟着他推门出去了。

    我们到了外面，有卖花的小孩，乞讨的小孩，我无奈地向他笑了一下，他耸了耸肩。这时我才发现，他出来太匆忙了，只穿着一件黑色T恤衫。“OH…”他抱着胳膊，我看到前面有一家小卖部，就拉着他走进去。里面挺暖和的，有一位女士在大声地用英语打手机，看来可能也是附近哪个酒吧太吵躲在这里的。

    “你是哪儿的人？”我用英语问他。

    “finlandin europe north.”

    他说了几遍我都没听懂，“What？…”

    身边那个打手机的女士不耐烦了，“Finland——芬兰，在欧洲北部。”

    我遭到她的抢白，心里很不舒服，我想她应该是很看不起我糟糕的英语，而且居然还用这有限而暧昧的英语妄想和外国人沟通。

    “小孩儿……”我猜她心里肯定在这么评价我。

    后来我们就管小卖部的人借了根笔在纸上交流。这样比说话要简便点。因为彼此发音的问题，让我那本来就少得可怜的词汇量又灌了不少水。

    他在纸上写他Janne，来北京旅游，住在京伦饭店里，下礼拜五离开。我算了算，正好离现在一个礼拜。今天也是星期五。我们在纸上聊了一会儿，Janne给我留了他房间的电话，我也留了一个家里的电话。

    我们回到楼上，还在聊个没完。乐队已经演完了。我，Janne，贾佳和白建秋四个人走出酒吧。我向Janne介绍：“这是我的两个朋友。”他向他们笑笑。我和Janne走在前面，把贾佳和白建秋甩在了身后。我真的有点兴高采烈。过了一会儿，贾佳和白建秋赶过来，说：“要不然你们先聊吧，我们先打车走了。”

    “……好吧。”我说。然后挥挥手送他们上车。“再见啊！”他们向我和Janne打着招呼。

    “你的朋友很好。”Janne说。

    “是。他们挺好的。他们喜欢摇滚乐。”

    这是在北京。The city is grey。Janne的眼睛是柔和的灰色，带点银色，有些像玻璃碎冰。褐色的头发。从头顶垂下。他的名字用芬兰语拼，应该是“杨内”，我叫惯了，第一次见他就是叫他“简”。

    他这个礼拜就要走，我又想要什么呢？如果可能的话，我想要的，也只不过是一个吻。只能如此。

    我高二了，很快就要青春不再。我讨厌寂寞，可我偏偏很寂寞。

    Janne，点亮我面颊的光，燃烧我想象力的火。

    他不会说中文，我的学识也不具备让我说好英文的能力。更多的时候我们是在用笔交流。这是一个星期五的晚上。

    我们一直走啊走，直到看见京伦饭店的影子。“你明天有时间吗？我们还在那个地方7：30见。”临走时他对我说。

    我从地图上看到Finland，在欧洲的北部，那里冬天很冷吧？

    我花一个钟头坐地铁去见他。我们还约在老地方，“17”的门口。7：30，简没有来。我等了十分钟，买了个三明治，边等边吃。7：50，简的身影还没有出现。我决定接着等下去，这么好的夜，我不想辜负这美好的月光。

    快八点的时候，他到了。“sorry.”他说。

    “没事儿。”我说。

    我们进酒吧，聊了一会，我问他什么时候再来北京，他说也许是明年八月的时候，但是不一定。他说他买了新裤子、A Jerks和许多许多中国CD。他还说了一些什么，我记得他说“我不想因为我要走了让人难过，”我记得我说Never maid。

    临走时，janne坚持替我付了帐。我们从酒吧走出来，来到街上。车排着长长的队，亮着灯。这就是北京的冬天。风有一种坚硬的力度。“how do i lie if there’s less and less time﹖no one teaches you how to fly.”

    我和Janne像昨天一样散着步向前走。我想好了，拖一分钟是一分钟。我是那么地想和他在一起，我是那么地寂寞。

    “我们在这儿坐一会儿如何？”在天桥下的一座椅子旁，他问我。

    我坐下。两个人开始聊一些漫不经心的问题。但后来由于语言不沟通只聊了几句就停下来了。他说英文，很快。虽然我不懂什么意思，也能从他的表情中体会出他的意思。他说如果我们仅仅是今天晚上相爱，而从今以后就只是普通朋友，这是不可能的。

    不，天哪，这不是我的意思。

    不是。

    “i would like to love you but i don’t want to make you feel bad because i can’t stay in bj.”

    “My heart says I love you

    but my mind tells me not .”

    还没有分别，我已经在预支想念。

    “自古多情空余恨。”我对自己说，闪着泪花，既可气又可笑。

    也就是这样，还能怎样呢？身处不同的国家，说着不同的语言，时空已经隔开了怀念。

    我和Janne约了第三天还要见面，“他怎么还不给我来电话呢？”正想着，电话铃响了，我条件反射般抓住电话，里面传出Janne的声音，还好，没有让我的父母接到这个电话，要是他们接到，我能想像到的惟一结局就是“啪”地一声挂下。他向我约今天晚上的见面时间。“8：30吧。”我说。

    我的父母和朋友在客厅打麻将。当我七点半收拾好要出门时我爸突然不让我出去了。

    “这么晚了你去哪儿啊？不许出去！”

    “啊？我有事儿。”

    “有事也不行。这么晚了，干嘛去呀，怎么不早点出门啊？”

    “我，我真有事儿。”急死我了，眼看着和Janne的约会时间一分一秒过去，我还困在家里出不去。

    “别劝她，爱怎么着怎么着吧，她要是敢出去，我打断她的腿。”我爸对劝我的叔叔阿姨说。

    我的眼泪一下子下来了：“你打啊？怎么会有你这样的父亲！”

    “我还不知道怎么会有你这种孩子呢！”

    “我要出去！”

    “看你今天能不能出得了这个门！”他得意洋洋地说。而我面对这一切发现却只有无奈。当我最终终于冲出了门打车到地铁站坐地铁然后气喘吁吁地跑到酒吧的门口时已经10：20了。Janne不在，没有他的身影。我像一下子扑空了一样，过了一会儿我决定给Janne打个电话，也许他已经回去了。我一定要向他解释一下，我不是故意迟到的……

    电话通了，一个外国女子接了电话：“hello.”

    我说找Janne。

    “他不在。”她说，“他出去了，我是他姐姐，你要留口讯吗？”

    “不用了。谢谢。”我放下电话。我很高兴他还没有回家，但他现在在哪儿呢？我决定接着等，直到给Janne打电话他姐姐说他已经到家并且睡了。

    过了大约四十分钟，我终于看到了他的身影。我高兴死了，他的脸色好像不太好。

    “对不起，今天我迟到了。”

    “All rignt，上次我也迟到了。”他有些冷淡地回答就再也不说话。

    “……”我不知道该怎么向他解释，他的冷漠、不闻不问的态度让我心情更加难受。

    “我想自杀。”我说。

    他有些惊讶：“NO。”

    这次我们没有在“17”号酒吧坐着，我们有点漫无目的地向前走，Janne的面容很严肃，我不明白是不是在我迟到的这两个小时内他已经决定了一些东西？

    我们走到三里屯酒吧街上，有卖花小孩向他兜售玫瑰，他有点不耐烦地闪开。

    他给自己要了一瓶啤酒，然后问我：“你要喝点儿什么吗？”

    四周环境乱糟糟的，这让我们的心情变得更加复杂。

    “不。我什么也不要。”我说。因为我身上的钱不够我付任何一种酒吧里的饮料。

    他有些尴尬地看了我一眼，转而默默地喝他的啤酒。

    我们都觉得浑身很不舒服，却又不知道怎么了，事情是怎么向越来越糟发展的。

    我给他递过本子，问他现在在想什么？

    “nothing .”

    “那你想给我写点什么吗？”

    “sorryi don’t understand . maybe i’ve got nothing to say right nowsorry.”(对不起，我不明白。也许我现在什么也不想说，不好意思。)

    “我明白。我们都能做什么呢？除了说话以外？我耽误了你的时间。如果我耽误了你的时间，我回家。”

    “不，我不是这个意思。”

    他在本上给我写：

    “i’m sorry i have to go and i think you’d better go home too. it’s been so nice to be with you but after all we live in different conntriesspeak different langagesso don’t miss melook forward and live your own happy life.”(不好意思我要回去了我想你也应该回去了。认识你非常好然而我们生活在不同的国家，说着不同的语言，请不要想我，过你自己快乐的生活。)

    我用我仅存的头脑辨别出他说的话的涵义。

    我快乐的生活？别逗了。你不知道我们的处境。我们中间差了十万八千里。

    “我很抱歉……”

    “No Problem”我打断他。冲出酒吧，简直是口干舌躁。哪儿哪儿都不对了似的。

    Janne焦急地对我说了许多话，但是我听不懂，我听不懂啊！

    中国人和中国人沟通还有问题呢，一句话可以有好几种意思，语气、用词的不同会有不同的效果，……是褒还是贬呢？

    我们一路无语地走着。我想着想着泪就止不住。我一想到要让一个外国人看到自己这副没出息样儿给中国人丢脸我的泪就哗啦哗啦地往下掉。

    “别恨我。”他说。

    “别说了！”我说。

    他在纸上给我写了一句Doors的歌词：

    you’re lost little girl.

    你失去了你的小女孩。

    我走上天桥，凝视下面的车流。我让他先走，我要一个人静静。看着他上了出租车后，我走到长安街找夜班车。我的身上只有二块钱。

    周四晚上，Janne没有打电话过来。星期五去上学，Janne的飞机已经离开中国。

    “不应有恨，不应有恨。”我对自己说。

    但，是谁，对我说I-love-you，又是谁，说一个单词吻我一下？当我们拉着手在长安街上散步时，我对他说：“快看天边的月亮！”

    我的北欧朋友

    我的北欧朋友

    我没有什么好的衣服没有香水

    我在一所职高上学

    我是中国女孩

    我不了解你的国家

    我甚至不知道芬兰是社会主义国家还是资本主义国家

    但这一切都无法阻止我爱上你

    我知道旷野、黑裙、长发、孤独

    我知道另一个国家不为我所了解的风景

    Goodbyemy beautyfulfriend

    have funlive your happy life.


025>> 哗众取宠

025>> 哗众取宠

    紫予写信来说他的苏格兰草原没有夏天时美了，他等待冬天明亮阳光照着它，在哪儿站着你一定会忘记许多东西。苏格兰草原上有一种草，少部分叶子是红的，很奇异！

    阳光明亮，天很蓝，街上的人们还很坚强，汽车来往穿梭。

    我日渐沮丧。

    我已经受不了任何学校。在这里我每一天都不快乐。

    我讨厌和那么多人一起呆着，不想让无谓的人了解我的想法。也不想做广播操什么的。所有的老师都看我不顺眼，我看哪个老师都烦，如果有一个例外，那就是法律老师了。我对他的印象还不错。我一直想弄清楚他的星座，可每回我问他他总是卖关子。

    尼采说过：宁可追求虚无也不能无所追求。

    班上有个女孩从容驾驶着如此青春灿烂瑰丽鲜艳的美色。

    我惭愧不已。

    还有一个女孩她考试成绩总是第一。

    我无地自容。

    我要好好地反省反省！

    我的初中时代结束了。而我现在所处的这个更残酷的时代何时结束？

    或许是我不该，在这样一个浮躁的日子应该走到街上做一些很随意的事，而不该呆在家里“思考”。事实是如此残忍。我宁愿化做灰飞烟灭，来摆脱这无穷无尽的痛苦。

    有时候我经常奇怪杜媛的心理。她在这所学校里是怎么做到每天不迟到不早退天天笑脸迎人努力工作的呢？要知道几乎所有的学生都对西×中学恨之入骨，杜媛也经常抱怨，还在背地里骂管学生会的李主任是“死老太婆”。那她是怎么在最后一秒钟里控制好自己的情绪的呢？她在这所学校里的地位蒸蒸日上，现在已经是文艺部的部长了，经常风风火火地开会检查什么的，好在这所学校这样的机会有的是。

    也许她也在奇怪我的心理。奇怪我为什么不懂得控制自己的情绪。为什么非要退学，我到底在想什么。

    我和她，像南北两极，走着各自不相同的路。没有交情，没有恩怨。学校里讨厌杜媛的女生有的是，讨她好的女生也不少，但我两样都不沾，我和她是两种人，她天生会作秀，如果日后哪一天我听说她成了明星或者以各种方式有名了我都将毫不惊讶。我十分佩服她的自我保护能力和伪装能力，在这样的学校里她都能甘之如饴地生活下去，还有什么事能难得倒她？她会演好戏的。别忘了她还有一副从小跳舞的身材和一张闭月羞花的脸。

    经常在班里吃方便面而懒得下去打饭。钱当然是按月交的，并不因为不吃而少交。很滑稽吧，你可以不吃饭但你不能不交饭钱。但我宁愿吃方便面。可见这个学校的饭有多难吃。每天中午的排队打饭对我来说就像侮辱。每天的自习课和中午午休时就有同学扎堆玩扑克，当然要是被逮着就得扣分。同学说天天上学来就是为了她老娘，惟一的乐趣就是玩诈金花。可惜我都不会玩诈金花。所以我来学校没有一丝乐趣。

    我知道选择有时还不如别人指给你一条路，惟一一条路，走下去。少些自怨自艾。我丝毫不爱那个专业。

    自由自由自由自由，“吃饭的自由，睡觉的自由，说话的自由，歌唱的自由，赚钱的自由，点灯的自由，自杀的自由，自由的权利一直是自已的，这个自由都没有，还谈什么自由。”毫无疑问的是我再也忍受不了了。

    自由自由自由自由，看书的自由，吃饭的自由，睡觉的自由，听歌的自由，做爱的自由，放弃的自由，回家的自由，退学的自由，逃跑的自由，花钱的自由，哭泣的自由，骂人的自由，出走的自由，说话的自由，选择的自由，看《自由音乐》的自由，自由自由自由自由自由，自由自由自由，如果你不是一个自由的人，还说什么自由。

    在语文课上让同学上台演讲，我是这样说的。

    各位同学：

    今天我演讲的题目是：所有真正有才华的人都是自杀的。

    有一句话流毒甚广，那句话就是“适者生存”，我要告诉大家，这句话完完全全是个错误。真正有才华的人都死去了，活下来的都是那些平庸抑或已经违背自己原则的人。请让我们看看这些自杀的人吧：

    屈原、老舍、顾城、海子、戈麦、柯特科本、海明威、凡高、太宰治、玛丽莲·梦露、三毛、Lan……无数。

    在这些人中，有受大家尊敬的，也有遭人唾弃的，但他们都有一个共同的特点，那就是有骨气，在面对屈辱时，他们宁愿选择结束自己的生命也不愿苟活于世。也许你们会说自杀是弱者的行为，但我要反驳这一点，当你面对无奈而又无法解决时，你是愿意行尸走肉活在人间还是愿意去以死抗争？这里所说的自杀不是谁逼着你死而是主动选择的结果。质本洁来还洁去，或者是冷酷到底，你们怎么猜都行，反正他们用最后的选择捍卫了为人的尊严。鲁迅说过，自杀也是一种反抗。顾城、海子、戈麦都是中国著名的诗人，顾城是朦胧诗的领头人，而海子是80年代浪漫主义诗歌的终结者，戈麦，来自北大的天才诗人，自沉于万泉河，成为他的诗中“众尸之中最年轻的一个”。海子于十五岁时进入北大法律系，1989年5月在山海关卧轨，他曾经在诗里说过“与其死去，不如活着！”但他最终用他的死肯定了诗，否定了平庸冷漠的生活。

    尤其在战争中，有着铮铮铁骨的战士们宁愿自杀也不愿被俘。尊严在他们看来是第一位，生命永远排在尊严之后。

    太宰治，日本著名小说家，其作品着重反映二战后日本社会的幻灭感和绝望感，是一位“破灭型”的作家，《斜阳》为其最重要的小说，其中自杀等场景极似作者自身经历(他曾自杀未遂，最后投河身亡)。

    有才华的人，往往会感到世界的黑暗与丑恶，这缘自他们敏感的心和易幻想的性格。他们往往桀骜不逊，古往今来，许多天才头脑中都会闪出一种迷茫，正如《射雕英雄传》里的欧阳峰，因不停地追问“我是谁？我从哪里来？我到哪里去？”走火入魔而发疯了。到这种境地也就生不如死了。真正的天才最后往往感到是绝望，因为他们可以更容易地看清一切，所以他们知道无路可走，所以他们更不愿浪费时间。当然有人会问：“为什么还会有那么多有成就的人活着？”我可以回答你们的问题——那就是他们之所以活下来，是他们妥协的结果。他们磨灭了他们的锋芒，变成了大众中的一员，变成了毫无个性没有思想的机器。他们要么已过了辉煌的高峰，要以从未开窍过。

    所以说，真正的人生应该是战斗，真正的活着就应该锋芒毕露。在屈辱和人格中选择，应该选择后者；在活着与自由中选择，应该选择后者；在平庸与死亡中选择，应该选择后者！说白了就是一句话：永不妥协！爱谁谁！

    没了。

    谢谢！谢谢大家！

    尽管我的这篇演讲稿明显地哗众取宠漏洞百出，底下的同学还都听得目瞪口呆，瞠目结舌。“匡匡匡”地鼓掌。语文老师在发呆之余还特意问了我一遍：“这稿子是你自己写的吧？”

    “当然是啦！”我自豪地说。

    “林姐！林姐！”几个后排的男生拼命向我招手递眼色：“行啊你林姐，牛逼！”

    “哇噻，我们林姐太帅了！简直是超潇洒。”

    谢思霓向我吐吐舌头。下课后走到我身边来，“你真行啊，还知道那么多名人，好多我都没听说过，你说的那些人里我就听说过一个鲁迅还是因为学过他的文章。”

    我谦虚地笑笑，没说话。


026>> 坚持退学

026>> 坚持退学

    我坚持退学。父母带我去看心理医生。更多的是为了给老师、学校一个交代。当然下学期还是要上的。如果再让我再在那所学校上下去，我真的要崩溃了。那天下着雪，日期忘了，好像是一月三四号的样子。坐我爸单位叔叔开的车，到很远的一所连队医院。是郊区的一所医院。离我家很远，一个小时或更长时间。像去郊游。雪非常好看，正是我喜欢的样子

。

    我们走进了医院的四楼的一间屋子，很可笑的是房间前挂着的牌子竟然是“精神病科”。一位女医生坐在巨大的桌椅旁问我：“你叫什么名字？”

    我靠，不会吧？这位医生也太不“温馨”了，我记得我爸我妈可说过带我来看的是“心理医生”。“我为什么要告诉你？”我说。

    “那你还来这儿干嘛？快点儿，我问你叫什么名儿呢！”

    “……”

    她看着我，停下手中的笔。“你是不是觉得这个很有个性？你是觉得很叛逆吗？”

    “……我坐在这里，对你就是一种恭维。”我对她说。

    她吃惊地张大嘴，然后就作出一副见怪不怪的样子很体贴地说：“是吗？”我想她可以把我当成疯子了！一个真正的疯子！我笑得流出了眼泪。那么我是到这学期末都不用上学了。

    回去的路上我们在一个店里吃了一顿非常好的涮羊肉。仿佛为了庆祝什么似的。我高兴了一秒钟忽然想起没有什么可以庆祝的，难道父母会庆祝我终于休成学了？我们坐车回去的时候恰是四五点钟学校放学的时间，沿路各大中小学里都涌出无数天真活泼穿校服或不穿校服的学生，他们欢快的人影在白茫茫的雪地上显得格外鲜艳。

    就是这样了。第二天早晨我不用6：30起床了，不用担心迟到了，不用做广播操了，不用下楼排队买饭，不用考试，不用开会，不用上机，不用……

    统统结束了。

上一页 目录 下一页

Made by an Unreg


027>> 一声不响地狂奔

027>> 一声不响地狂奔

    所有的美好都跟随着逝去了

    我喜欢冬天的风

    告诉我你需要的是坚强

    现在我走了我要走了

    我已经走了

    留下一群人在痛哭流涕

    就让你们去后悔吧！

    我走了！

    在我休学的这个冬天，我被介绍来到一家杂志社。以前我总是去玩。那个杂志社在五棵松附近的一个军队大院里。有时候我会在下午去，午后的阳光射在院子里的伟人雕像上，有种宽厚温暖的质感。我喜欢那里温暖而慵懒的气氛。当然，每个人都忙，除了我。

    办公室里的灯很亮很柔和，每个人都有一张半隔离的办公桌，我想，什么时候才会有属于我的一格？办公室有时人多，有时人少，我常常坐在左面最后一张桌子上，静静地呆着。在他们眼里我是个什么样的人我不知道，我根本不在乎，反正肯定不会是一个痛苦的人吧。你知道我是有多努力去微笑。事实上我一个人呆着的时候常常感到悲伤。我喜欢哭，常常从头哭到尾，就像80年代的传奇乐队The Smiths的歌迷一样，把时间用在喝茶、赏花、穿绒线毛衣、参观死去的诗人墓地上，然后他们哭泣着，想要去死。怪不得我喜欢红色和灰色。我常常沉溺于一种消沉的感觉，并在痛苦的冥想中获得了一种奇怪的欢愉感。他们有钱，有阅历，可以请朋友吃饭，身上涂着好闻的香水味，说话的声音很温柔。这就是我迷恋他们的原因。我想，我现在喜欢你们，就会做出喜欢你们的样子。我想我只是一个任性的孩子。但我喜欢这样。

    现在想想我那会儿简直疯了，我会在冬天的棉衣里面穿短袖的衬衣，只为了博得Y和Z的一句称赞：“还是春树年轻啊！”我便作天真状。

    Y和Z是一起去英国留学回来的朋友，Y其实已经不年轻了，他热爱摄影和足球，惟独对女人的兴趣不大，他留着长发，只有眼睛还像一匹马一样年轻。Z比他小几岁，我在办公室里经常看到他一边上网查资料一边给女人打电话用英语窃窃私语。

    办公室里还有一个女的，长头发。可能也是某个版的编辑，不过不知为什么她老看我不顺眼，跟我说话也爱搭不理的，可能觉得我幼稚吧，我也不喜欢她冬天还穿着“自由马”的长裙，还背一个小皮包。老气横秋。

    Y给他们拍照，每当我靠近他的时候，我都能闻到一股若有若无的香水味道。但我不知道他用的是什么牌子。

    骑车在无人的大街上，风已经不很凉了。我想念冬天。特别特别冷的冬天。我这个人怎么回事，冬天那么冷，我怕冷，我的长裤很瘦，根本套不下秋裤，但这个冬天我是和一群我喜欢的人一起度过的。我怀念冬天的雪地里帮Z买润喉片。在冬天走路来杂志社，我不感觉很冷。我曾想买几支花，我是那么地想送他们花，但我想我买不起。

    我一遍一遍地看到Z在电话中用柔和悦耳的英语和别人聊天，每当那时我就想堵住耳朵不想听到我根本听不懂的英文。

    春天似乎一转眼就到了。他们的工作开始紧张，常常外出采访，每次来都很少见到一面。我知道总有一天我会离开这里，会不再迷恋他们，这让我难过。我知道这一切都是无法抑制的，这更让我难过。

    我长久长久地坐在座位上，一动不动。有时候我会带一束花去，放在大雪碧瓶剪成的简易花瓶里。

    阳光从窗口射进来，窗子开着一点点，为了透空气。他们每个人都在忙，没有人有时间理我。我的青春在这空气中，在这巨大的房间和光亮中轻轻消磨。

    终于有一天，我看到了空空的房间。我想我要疯了，这桌子这椅子统统张着大嘴要把我噬掉。我是这么不受欢迎的。青春不过是一个年龄，他们不需要别人的年龄来告诉他们已经老去的事实。他们不需要一段压缩的年龄一支新鲜的伤口。

    我到他们的宿舍去找他们。Z一个人在，他告诉我Y在外面拍照片呢。

    我们坐在客厅看ChannlV。

    我看着杂志，悄悄看着他。他在用电话和人聊天，声音很低很温和，间杂着笑声，温柔且暧昧不堪。有时会低低地顺畅地说一大串英语，清泉流水般好听。那么骄傲。而这个夜晚，注定是要被我的感情和冲动搅得一塌糊涂。

    我梦游似的走进他和Y的卧室，看到大瓶的CK香水。哦，原来他们是用的CK。我闻到那迷人的香味。不知为什么突然变得暴怒起来。

    “你什么时候回家啊？已经快十点了，我明天还要上班，我想休息了。”

    我跺跺脚，百转千回说不出心事，我们之间是如此遥不可及。一瞬间我心里万念俱灰。这个世界果然是残忍的。我挣扎着走到他面前，把手放在他的肩上，他避开了。其实我是想坐在他的腿上。我愣了一下。“你以前受过什么伤害吗？”Z用研究的眼光着着我。

    “什么呀……”我想笑。

    他变得严肃起来，“你不真诚。”他说。

    我低下头。好吧！我不真诚。那就……去他的吧。我说我走了，他从凳子上起身送我，在门口时他笑嘻嘻地说：“你这个小流氓……你还挺疯狂的，你这个新新人类！”

    我看了他一眼，逃走了，有一种像粘稠的血液样的东西迅速充满了我的大脑。我跑起来都能听到那晃动的响声。那样飞快地奔跑啊奔跑。这是怎样一个世界！风像刀子一样猛灌到我的裤子和胸膛里，我一声不响地狂奔。


028>> 死蝴蝶

028>> 死蝴蝶

    又一个冬天过去了。每一个冬天都是一样寒冷，十四岁、十五岁……而现在是春天，刮沙尘暴的天气。

    那天下午我决定去一趟方舟书店，那儿有一个年轻的男店员叫白开水。我到那时发现

他穿一件九寸钉的黑T恤，头发剪短了，显得人小了一圈儿。

    “嘿，谁来了，我说是谁来了，我们的春树大小姐今儿怎么有功夫大驾光临？”白开水看见我来了，热情地伸出胳膊，略显夸张地喊到。几个看书的人被他这一喊，抬头看了我一眼。一个我采访过的乐部主唱杰斯也在，还戴着他那副黑边眼镜，脚踏一双喷成黄色的战靴。

    他问我采访稿写得怎么样了，我说快写完了。然后我还给他上次向他借的那盘“死蝴蝶”乐队的小样。

    “怎么样？”他问。

    “还成。B面有些歌还不错。”我说。

    “是吗？”他露出不屑的笑容，“可他们技术也太差了。我都没有听完。第一首歌听了几句我就受不了了，都快死了，操，就这样还出小样呢？”

    我没理他。北京地下音乐圈里真是互贬成风。

    “他们就两个人吗？”我问。

    “啊，没贝司。”

    我打开磁带盒，看到他们的编制。

    “死蝴蝶”乐队

    吉他／主唱：G鼓：LCNTC

    上面还附有G的呼机号码。这两人用的都是英文名，这让我对他们的神秘面目有些不解。我半开玩笑地呼了“G”，在想这到底是什么样的人呢？一会儿电话响了，白开水先接：“喂，你好，方舟。”然后和他聊了一会儿，戏谑地说有人说你的音乐不错啊。

    我在书店里走来走去。这家音乐书店其实很小，也就十几平米吧，但有许多前卫的书和杂志，书店外面是各个乐队贴的演出或招乐手的海报，半面墙的CD分别卖十五元和一百五十元不等，还有许多北京和外地乐队的小样，柜台兼卖欧美乐队T恤、贴纸，杂志。我拿了几份免费的《Bei Jing Scene》(《北京找乐》)，和放在那儿的《阅读导刊》，给自己倒了一杯水，越来越像主人了。白开水不时接到电话，刚开头他总要小心翼翼毕恭毕敬地点头哈腰一下：“你好，方舟书店。”如果不是别人询问来书的情况，就肯定是他的各路朋友给他打的电话。那可就欢了，嬉笑怒骂这叫一个乐。记得白开水刚来时，整个一个刚进城的苦孩子，家还在胶东农村。现在他可好了，呆在书店里，接触的人多了，又都是乐手，他还和其中一些善侃的处得不错。所以有人没事就愿意去趟书店，聊聊天，找饭局之类的。还经常能听到这样的对话：

    “最近干嘛了？”

    “烦。呆着。原来还看演出，特累。现在不看了，又特无聊。唉，说白了，我这人就是不适合活着。”

    或者：“我为海子死！”

    “我也要卧轨！”

    ……

    我坐在那里，陷入了沉思，沉浸在一种莫名其妙无所谓的神情之中。时间一分一秒地流走。窗外刮着风，土黄色的沙尘席卷整个北京城。三月末，北京正陷入每年一季的沙尘暴中。而我们坐在屋里，暂时不必理会窗外糟糕的天气和许多烦心的事。我并不太在乎时间，我什么都不拥有，除了时间。半个小时以后G来到书店。

    “那天北京正刮着狂风，我本来打算买些吃的回家玩电脑的。”

    G说第一次见到我的时候并没有太注意，只看到一头绿头发，心想：又是一个朋克妞。他把我当成了杰斯的女朋友。

    G见到杰斯问了一下他关于小样的看法，杰斯说没怎么听。然后他们聊了一下关于演出的事。我听到G让杰斯帮他找演出，杰斯说没有贝司不成。两人好像就聊到这儿。

    我走过去问：“你就是死蝴蝶乐队的主唱吗？”

    “是。”

    “你们对乐队的贝司手有什么要求吗？”

    他盯着我的眼睛：“没要求。只要有共同的理想就行。”

    “让我当你们的贝司手吧。”我说。

    我就是这样认识了G，那天我让他陪我去到对面的街上买棒棒糖。但怎么也买不到樱桃味的，我连那个牌子是什么都忘了，只记得里面有泡泡糖，可以吹很大的泡泡。最后我试探性地买了两支，给他一支，他有些腼腆地说：“谢谢，不吃。”

    我给白开水和G看我去年回老家时照的照片。

    “照得不好啊，用傻瓜相机拍的。”我对他们说。

    照片上我的穿着红色的棉袄，头发是黑色的，在草垛边上和结了冰的河边上和我妹妹又叫又笑。

    G看着我的照片，笑着说：“怎么跟红高粱似的。”

    当天，他带我去看我们乐队的鼓手。鼓手上高三，他的学校就在附近。于是我们骑上车，他戴一副有些滑稽的黄色墨镜，我们七拐八拐地找到了鼓手的学校——铁路三中。那座学校有一幢古老的教学楼和大大的操场，操场上有人在打球。现在是三月，快到四月了，男孩子已穿上了短袖的白色球衫，学校里有种特殊的青草味儿。我把手插在兜里，有人向我们看过来，我知道是因为我绿色的头发和年轻的身体。

    我们没有找到鼓手，他已经放学回家了。他们很快就在长安街分别了。临走，我对他说会很快给他打电话。

    第二天我的电话本丢了，我找了半天，才找到一张G曾给我留电话的纸条。于是我拿起听筒播了一个电话。他在家，很快就有人接：“喂，我找G。”

    “我就是。”他听到一个年轻女孩的声音，“这电话就我一个人使，有人接就是我，没人接就是我不在。”

    “嗯，我叫春树，就是……”

    “你好。”

    开始总是别别扭扭加一丝甜蜜。我们聊了一会儿，他说已经等了半天我的电话了，我不好意思地告诉他我把电话本给弄丢了。我总是这样，丢三落四。


029>> 玻璃娃娃

029>> 玻璃娃娃

    像梦一样消散

    从你的眼中，我看见了自己

    像梦一样消散，在我的梦中迷失踪迹

    任我再怎样追寻，也不可能寻得到

    我飞逝的梦呀，太过模糊

    纷杂而缭乱的梦中，我赤裸地站着

    在梦的心形盒子中，我疯狂地奔跑

    天色昏暗迷茫，心中莫名恐惧

    前方的玻璃楼梯

    可否全然破碎？

    全然破碎的心

    像梦一样消散……

    ——玻璃的诗

    清晨，我正在睡梦中，电话响了。一个陌生的声音问：“喂，这是春树家吗？”“我是。”我说。“我是死蝴蝶的鼓手。G告诉我你的电话，下午我和G去方舟，你也过来吧。”

    “好吧。”我说，“你现在在学校吗？我听到有人在旁边说话。”

    “课间，我在小卖部。”他说。

    我说：“对我说些热情的话吧。”

    对方沉默了一会儿，说：“好吧，我爱你，快点过来吧。”

    我笑了起来，“真好。下午见。”

    “对了，你叫什么？”我问。

    “玻璃。”

    挂了电话，我洗了把脸。看清现在的时间，十点半。

    我幻想他的样子，想起那天去学校找他时那种湿淋淋的感觉。但愿他是个头发很短，目光迷离，有一点呆，隐藏在自己幻觉后面起舞的男孩，穿着整洁的翻领的白色T恤衫。下午在方舟书店见到他和G时，我才发现他和我幻想得几乎完全一样。

    “你好春树。”他说你可以管我叫玻璃。我们班同学都这么叫我。他们说我是同性恋。我发现他有一张日本人的脸，他的眼神像玻璃(真正的玻璃！)一样透明无邪，或许，还有一丝玻璃般痴呆的感觉。不过并不明显。他的头发很短很柔顺，穿着干净的宝蓝色牛仔裤和长袖白色T恤。我在想这是怎么回事？我难道会有另一双眼睛，会预示地知道一些事情吗？

    我们在书店呆了大约一个钟头。他们抽了几支烟，玻璃说他正在上高三。他并不太爱说话，多数时间是在和G相互凝视和谈笑。她有些心情复杂地看着他们，想着他们不平凡的友谊(G告诉过她，他们很早就认识了)。我在那抽着烟，白开水不时和我贫两句，别别扭扭地坐着。玻璃友好地抚摸着我的脚腕，以表示对我沉默的无言理解。

    天很快暗了下来，我们骑到长安街，玻璃告别我们向前骑去。

    “玻璃喜欢我吗？”我有些忧心忡忡地问。

    G迅速地看了我一眼，有些惊讶地地说：“喜欢吧。”他安慰我说他那个人就那样，他的沉默是他的性格，以后慢慢接触就会互相了解。

    G有时候会陪我去华联的CK香水柜台，自从我知道那个杂志的两个男人是用CK香水的时候我就在心里暗暗发誓，总有一天我也会用这个牌子的。我总是请售货员小姐给我喷一点在身上。因为现在我还买不起。那个小姐后来就和我熟了，每次我们去时她都会主动地走过来，说“来了？”然后给我试用香水。我就带一身CK的味道回家。

    我给李岩打了一个电话，他说可以借给我一把贝司，让我周日去拿。那天我和G说好了约在百盛见。他穿一件古里古怪的白大褂，上面画着无政府主义的标识。我们还到楼上逛了一圈，看了一眼匡威新出的帆布鞋。我们赶到李岩那里时发现大家都在，包括李岩乐队的所有成员和张浩、曲元新。“这是我刚认识的一个朋友，G。”我向大家介绍G，李岩看他身上背着的琴，很关切地问他“也玩乐队吗”。G说他有一支乐队，现在在上高一等等。

    小海终于知道了我们谈恋爱的事。今天我和G去一个酒吧玩。李岩他们在那里唱歌。刚开始我和G分别坐在两只椅子上，四目相对，柔情脉脉，最后终于坐在了一起——他抱着我。中场休息时大家问我们现在是不是在交朋友，还说以后G要是欺负我他们就为我做主。嘻嘻哈哈说了好多，我敏感地看了一眼小海，他正低着头，灯光照在他脸上，形成一片精致的阴影。他发现我在看着他，脸上攸地浮起一个笑容。

    今天在台上弹琴时他一直低着头，他的寂寞的长发，干净的牛仔裤，匡威鞋子，都像是在无言地诉说着什么。我开始在G的怀抱里坐立不安。我想问小海，你在想什么？你爱我吗？为什么总是不表达？为什么压抑自己？我感到自己是那么地爱他，以致于不愿意让他难过。我在这样幸福与痛苦中挣扎，大脑像被雷电击中一样，我被这种爱和欲望的情感所折服了。我在小海走近吧台喝矿泉水时走近他：“我们是一辈子的好朋友。”他很快地反应过来：“当然了。还有G。”

    我仿佛已认识他很久了，而他的面容就像浸在水中一样美丽模糊，他的举止永远是温和而不过分的，有着欧洲绅士般优雅的暧昧。很难形容那种感觉，小海对我很关心但并不亲切，确切地说他的性格中有一种东西使他想和任何人隔离。怎么说呢，他的身上有一种混和的冰水一般的气质，冰凉是冰凉的，却有水一般的温柔。有时我很想和他接近，像对亲密的朋友一样，善感并有同情心的医生一样，我爱他，崇拜他，但总有一种东西把我从他身边推走，尽管他并没有明确表现过什么，要不然，我会多么热情地喜欢他！

    他爱我，是的，他爱我，那偶尔流露出的热切的眼神，那温和体贴的话语，以前我们在酒吧玩得太晚后，他经常邀请我住在他家里，那是一幢大大的三居室，他的父母住在同一座楼的楼上，偶尔才到楼下去，所以那里就显得很自由迷人。我有时住大屋，有时睡在他的房间的单人床上，金鱼缸里的金鱼在“咕咕”地吐气，空调在散发着甜蜜地“嗡嗡”声，小海会对我说“早点儿睡吧。”第二天再用自行车把我带到地铁站坐车。

    惟一的一次，我们聊到他以前的女朋友的话题上，他说女孩应该陪，而他却因为练琴而没有时间。和女孩分手后，他也很后悔，但……

    “你知道该怎么珍惜吗？”他以少有的姿态问我。

    窗外的天色已变得昏黄，从窗口垂下绿色的藤蔓，暗红色的垂地窗帘伴随着微风慢慢晃动，我闻着窗外潮湿的气味，说：“我记得我曾看过一本漫画，里面有一句话说：只要活着，就可以见面，可以说‘我爱你’，所以我们要认真生活。”

    “……其实，分手，也许只有一个原因，那就是爱得不够。”

    “啊……”他不向我表白，是因为爱我爱得不够吗？我觉得有点晕，我不想再想了。有几次他无意中流露出的温情使我感动(我猜是无意，他很会克制自己)。有一年秋天的时候，我们去北大玩，在未名湖边，他问我，如果可以选择，是选择什么时候。我说童年。他说他还是选现在吧，要不然也认识不了你了。还有一回他对我说：“我发现一种方便面的吃法很有意思。”然后把我拉到屋里，在地上铺了两张报纸，说：“我们坐在地上吃吧。”

    曾经有多少个星期六的下午，我们几个朋友到他的家弹琴，聊天，曾经互相倾诉过多少次的理想，一起去看演出，他一直都很照顾我，我一直是他身边永远长不大的小妹妹，永远纯洁、天真。就让这一切都随梦而去，花落无痕。

上一页 目录 下一页

Made by an Unreg


029>> 我爱五道口

029>> 我爱五道口

    我和G约着去看3月31日“嚎叫”的一场演出，那天是我第二次在嚎叫看演出。从那以后，嚎叫的名字改成了“橡树”。我们快乐的大本营没了。所以那是值得纪念的一天。那天晚上简直太好玩了。人很多，熙熙攘攘，看到许多熟人，还有一些老去方舟的朋友，还有日本人足立，他指着一个酷肖他的男人说：“这是我哥哥，足立拓男。”

    我对G说到时候让他扶着我点，其实是想和他显得亲密点儿。他答应着，还是正正经经地站在那里。演出开始了，气氛特别热烈，我和他们一起撞，撞得满头大汗。好久没有感受到这么幸福，他们不得不把我带到前台，要我坐在音箱上休息一下，要不然就会晕倒。其实我哪有那么脆弱啊。我们出去喝水，双耳轰鸣不已。是足立请我们喝的矿泉水，因为买完票后我们手里都没钱了。

    “真好玩。”我坐在地上，心满意足地喝水，一边把裤子拉到膝盖以上。小腿上有一块撞青了的伤。在灯光下，我高兴地发现自己的小腿还不算太粗。G瞥了我一眼，问：“没事吧？”

    没事儿。

    我太喜欢五道口了，这里五分钟左右便有一辆卡车呼啸而过。紫予说五道口和学院路这一带每一刻都可以变成令人怀旧的一部分，想想令人悲哀。怀念使昨日与梦境一样拙劣地分辨不清。比如我是否在一个冬天看见“农业工程大学”外那条荒凉的河？所有柔软的情绪在黄昏散步后，黄昏给怀旧找到一个布景，但“我的孩子，你终要一路遗洒还一路回头吗？”我问自己。

    回去时比较搞笑的一幕出现了，我们推着车，突然，我的腿抽筋了，我大叫着：“G，我的腿动不了了！”他赶快停下车，扶着我的胳膊说：“快！把腿尽量抬高点儿。”一路上意犹未尽，但还是在聊一些漫无边际的问题，永远都是这样，顾左右而言他。

    后来我们骑到长安商场时停了下来。我们回家的方向是相反的。他东我西。

    “坐一会儿吗？”G开口道。

    “好吧。”我们把车推进街心花园里，在长椅上坐下。

    “今天的星星挺多的。”

    “是啊……”

    ……

    “你想什么呢？”我问他。

    “我想什么时候在嚎叫演上一场可就太牛逼了。”

    “那就多努力吧，以后一定成的。”

    ……

    “你还在想什么？”我又问，把他的手轻轻地拉过来，握在手心里。

    “我……”他想说什么，结果什么也没说，只是轻轻地吻了我。我感到非常享受。然后我们兴高采烈地坐着，说着话。一直聊到差不多三四点的时候，天都快亮了才回家。

    “回家给我打电话噢。”

    “是。”我笑着说，然后飞快地向家中骑去。

    第二天我、G和玻璃约好去大兴玩。他们曾经在那里度过了三年初中时期，同住在一所大院里，情同手足。我们是坐大巴去的，我晕车，就一直躺在G的怀里，他抱着我。下车以后我缓了大概五分钟才稍微舒服一点儿。我一手拉着玻璃一手拉着G，G的脸色在前四十分钟内非常不好看。我们去逛了逛大兴的商场，很像90年代初的构造，还去他们原来初中的学校看了一下，最逗的是中午吃饭时我要了一盘水果沙拉，结果端上来后我对那个老板娘兼服务员说你们还是干脆给我上两桔子苹果什么的让我削皮吃了得了，钱我照付。

    “两情若是长久时，又岂能朝朝暮暮。”穿过天桥时我有点儿莫名其妙地对他说。我总是这样，在莫名其妙的场合说一些莫名其妙的话，不着边际的思想。没有什么意义。他若有所思地看了我一眼。


031>> CK香水

031>> CK香水

    我们偷偷地溜进他的屋子，心跳得厉害。一开始，我们上网聊了会儿天，说了几句“这里怎么都是白痴”，就大摇大摆地出来了。G还弹了一会儿琴，然后他说，我们去洗澡吧。一……起……洗？那怎么不可以。他说。我们蹑手蹑脚地来到浴室，令人不可思议的是他们家的厨房是和浴室连在一起的。我们互相背对着对方脱下衣服，然后转过身以后只敢看对方

的脸。水有些时断时续，G说平房里的水都这样。洗了一会儿，他温柔地说：“我帮你涂浴液吧。”一股从来没有有过的激动心情驱使我转过身看着他瘦并且孩子般的身体，互相搂抱在一起。

    回到床上时我们开始小声地聊天，看漫画，我放上一盘Cure，适合在夜里听充满幻想与质感的音乐，温暖的音乐，适合这样的春天的夜晚，这样的一刻值千金。

    我们静静地躺着，抚摸着对方的手。他轻轻地吻我的眼睛和嘴唇。

    “我想……我想要你……”

    “嗯，你说什么？……成啊。”我不在意地说。

    “我，想要你，你是我的，我一个人的。”他像是下了很大的决心似地说。

    我一下子愣住了。一个人的？他的？不，我从来没有想过我会“属于”谁，任何一个人都不行。

    于是我艰难地，结结巴巴地把我真实的想法告诉了他，他叹了一口气，什么也没说，只是紧紧地抱着我。

    我们把闹钟时间订在凌晨四点半。这样可以趁G的父母没醒之前悄悄地溜出去。其实我们睡时就已经快到二点了。

    清晨，他静静地抚摸着我年轻而光滑的身体，脊背，天真的脸，绿色的秀发和脚。我装着还没醒，安静地躺着。我觉得非常非常幸福。然后我醒了，我们溜出门去。薄雾笼罩着凌晨的北京，北京还没有醒。

    我们来到长安商场的街心花园等麦当劳开门。“今天咱们去商场吧，你不是喜欢粉红色的胭脂吗？我给你买。”后来我才知道这些钱是他从中午的饭费里省下来的。

    我们拉着手走进华联商厦，觉得每一个人都是那么顺眼，那么和善。我们照例走到CK香水柜台旁，与以往不同的是我们这次是拉着手进的。“嗨，我……我们现在挺好的。”我高兴地对那个售货员小姐说，她笑意盎然有些惊讶地看着我们。“是这样，我们已经陷入爱河。”我面色通红地说。

    “哦，陷入爱河？恭喜你们了，既然已经陷入爱河可得多喷点儿香水。”她说着，拿着CK的瓶子给我们喷了好多香水。


032>> 卑鄙小人

032>> 卑鄙小人

    I’m practicing love／leaning to hold／but too young to know／everything goes

    The name of the game is annihilation／some life ended to begin

    love always ages／forever is just now.

    ——Cavesluts

    我们在第三次一起去他家的时候被G的父母逮到了。

    星期六中午G约我去他家排练，他爸他妈都在。他们见到我的绿头发先是诧异，问我父母管吗？我说我喜欢这种颜色的头发。他爸还说他也挺喜欢音乐的，不过是通俗音乐。G的母亲徐娟说她喜欢高雅音乐。她每天早上都起来练嗓子。据G说正是由于杨海涛和徐娟共同的音乐爱好让他们分别在离异后走到了一起。

    那天排练结束我们一起离开他家时，徐娟正站在门口。她的眼神粘乎乎地腻在我脸上，让我突然觉得有那么一点不对劲和不愉快。她身上带着在四合院生活长大的女人们共有的特点——精明和狭隘。还有目光短浅及一股子不吝劲儿。我从第一眼就不喜欢她。总觉得她是一个极为纠缠的危险人物。

    有一句话叫：当你感到不对的时候，有些事情已经不对了。当时我就有这种感觉。我觉得总得有那么一天，我会和她打起来。

    那时正是下午。我们正处心积虑地想该怎么从他们家溜出去。G几次出去看都说他妈正坐在门口呢。我们有点没辙，不知道该不该从窗户上跳出去。时间一分一秒地溜走，我们都有点儿着急。

    “G，去帮我买份晚报还有半斤馒头。”他妈从客厅喊他。

    我紧张地拉住他的手说：“怎么办呀？万一在你出去的时候你妈进来了……我可只有你了……”

    “没事的。她要进来你就拿我那把吉它砸她。”G对我笑笑，意在打消我的疑虑。但我仍然忧心忡忡，心神不宁。“你妈该不会特意把你支出去吧？”事实证明确实是这样的。当我们在屋里商量逃走的计策时他妈也许已经胜券在握，早已经对后来发生的一切胸有成竹，发誓要给我个好看。她的针对对象不是她的儿子，而是素昧平生的我，这一切都成为我最后不肯原谅她的证据。

    G出去之前轻轻地拉上了门。我坐在床的一角看书。然后就听见了门被拉开的声音。

    当我和徐娟的目光相对上时，我俩都有点脸色苍白。“这儿果然有人！”她冷笑着说，“说，你是怎么进来的？”

    我一声不吭，只是看着她。杨海涛也走进来，看了我一眼又踱回他的房间了。

    “到这屋来吧，怎么，还舍不得啊。”徐娟冷嘲热讽道。

    我面色苍白得像死人，怎奈一句话也讲不出口。

    G跑着回来，“晚报……”然后手一松，搞笑地把馒头滚到了地上。

    他低着头乖乖地走进来，杨海涛走过去把门带上。

    “说吧，你们俩个怎么回事？”

    G什么也不说，只是站着，叫他坐也不坐。

    我倒很快镇定下来，直用眼睛看他，可他总盯着地，仿佛要在那儿盯出一块雕像来，怎么也不抬起头。

    “你怎么会在我们家，嘉芙，林嘉芙，阿姨没记错吧？”

    “没有。”我看着眼前这个留童花头的女人。从此以后我憎恶所有四十以后还留童花头还在头上扎一条红发带的女人。

    “你什么时候就来我们家了？我怎么没见你进来？刚才我们吃饭时你怎么不出来啊？阿姨家欢迎学生，G的同学，那些女孩，都有来过的，赶上吃饭还一起吃饭。你要没做什么亏心事怎么刚才我们吃饭时你就不出来打声招呼呢？光明正大的，多好，你是来玩来了。你是昨天中午就在了吧？”

    “你知道十八岁以下未成年人不经过父母允许不能在外留宿吗？”

    我知道这是北京市新颁布的一项规定，《北京晚报》上前几天还登了。

    果然她开始翻箱倒柜找那张印有法律条文的北京晚报。还真让她找着了，然后她把那张报纸扯到我面前，“你看看，报纸都登了。”

    “你俩什么关系啊？”杨海涛开口了。

    “我爱她。”G说。

    杨海涛徐娟两口子觉得“爱”只是小孩儿玩的玩具。

    “我说呢，我说怎么这一阵儿G老回来这么晚，原来是为了见你啊！以前他放了学都立刻回家，从来不在外面耽搁。不行，阿姨要给你家长打电话。给，先写一份保证书，把昨天的事明明白白地写下来，昨儿的事算我们家G的，以后的我们概不承认，你要是出了事也别赖我们。再写下你父母的电话，我要跟他们谈一谈。”徐娟在我身边走来走去。

    “不。”我愤怒得无以复加。

    “那我就打110报警了，你是私闯民宅。你写不写？”她拿起电话问我。一秒钟之内就注定我今生我恨透了她。

    “不，我不写。”我们僵持着。

    “算了，那让我们看看你学生证吧。”我走到G的屋子，把我书包拿过来，递给他们，他们仔细地看了一遍，又递给我。

    “告儿你啊，本来我今天不想这样的，我觉得你早点溜溜儿走了得了，一个大姑娘，偏不，就得等我找上门儿来，……”

    “行，今天的事就这样了，以后我们家还欢迎你来，提前打个招呼就行了。你也不用太担心。”

    “一会儿，我还能叫G送我出去吗？我想跟他聊会儿。”我巴巴地说。

    “好吧。快点回来。”杨海涛说。

    “走，我跟你说点事儿。”徐娟拖着我走到厨房门口。

    “哎呦，姑娘哟，你是傻哟，G一个男生能为你负什么责哟，他懂什么呀，这要是出了事儿，你……他能干什么呀，便宜还不都叫男人给占了。不瞒你说，阿姨前两天刚做了一个子宫的手术，把我疼的……”她掐着我的肩，苦口婆心，“你要是怀孕了可怎么办呀？！一个大姑娘的，也不能把孩子生下来，唉，你还没事，这要是你妈知道了，气也该气死了，……”

    回到屋，杨海涛也像刚跟G说过什么。

    “我能走了吗？”我问他们。

    “可以了，走吧，走吧，我们原来也不是想留你。”

    “吃点儿吗？”杨海涛问我。

    “不用了。”我说，“G……”

    我们一齐走出他们家的四合院，我默默地推着我的自行车，不知为什么我们之间没有那种同仇敌忾的感觉。

    我们推车到路边的长椅上坐着。

    “没事儿。没事儿。”我不住地安慰G，他忽然流下泪来。

    “你怎么了？”我问。

    “没怎么。”

    我们彼此都有一种寒冷和惆怅的感觉。好像我今天一走，我们就再也见不着了。我问他在他妈叫我跟她去厨房时杨海涛跟他说什么了。

    “他说叫我小心点别染上什么病。”

    没看出来呀，这人太阴了。决不是什么好东西。


033>> 我恨你们

033>> 我恨你们

    在G家发生的那件事的阴影一直留在我们的心里。后来我越想越不明白，当时G的举动更像一个吓破了胆的胆小鬼而不像是一个血气方刚的青年，更何况他还听摇滚，还常自诩什么朋克精神。这简直和他的追求相违背。

    我又把头发染成了红色。G陪我去五道口染的。其实本来我打算染粉色，理发店里的那个男人建议我染成红色，他说前几天这儿刚给一个男孩染了一个红头发，特好看。我说好吧，我也染一个试试吧。结果证明我对我新染的头发非常满意。红色很适合我的脸色，也是我最喜欢的颜色。

    我们又去了G家睡觉。很简单，每次去看摇滚演出，我们都会玩得很晚，除了他家我们没有地方去。现在是清晨四点钟，我们已经穿好衣服准备走了。徐娟杨海涛的屋里好像没有什么动静。

    “G，过来一下。”

    我们听到一声拖着调子的，恐怖到底的女声。G的脑袋一下子就耷拉下来了，我们相互对视了一眼，他一声不吭地走出门外。然后就是寂静一片。有半分钟的功夫吧，G带着他妈走进来。我看着他俩。

    徐娟看见我的红头发愣了一下。

    “这是怎么回事呀，G？”她不看我，先问G。G欠了谁似的低着头不说话，我一见他那样就气不打一处来。

    “我们……我们一会儿还排练去呢。”G哼哼唧唧地说。

    “你别说了！”我对G吼道。

    “我一定要杀了你们！我恨你们！”我咬牙切齿地看着那个女人说。她像一下子触了电一样惊呆了。

    “你干嘛恨我们？”

    “你们自己知道！”我大嚷道，她的脸上流露出一股复杂的神色。像已经被我揭穿了什么。

    “徐娟，过来吧。过来。”

    在我和徐娟说话的期间，G的爸爸是一直在叫她过去。而徐娟偏偏不去，她要维护她女主人的形象和尊严。

    “你们走吧。”杨海涛走过来对我们挥了挥手。

    “哼！咱们走着瞧！”我落下一句话从徐娟和杨海涛的身边走过去，又回头看了他们一眼。

    清晨的天凉飕飕的。我一边走一边骂：“傻B！傻B！”G在一边默默无语。清晨的阳光射在我红色的头发上，让我感到一丝安慰和自己拥有强大的力量。

    走到车站。他说等车吧。其实我并不太想坐车，因为我实在太愤怒了。我对G的息事宁人不闻不问的态度也感到奇怪不解。我拿出烟问他：“抽吗？”

    他接过一支香烟，点燃它。

    G说真没想到你们会冲突起来。“你没想到的事儿多了。”我冷笑着地对他说。

上一页 目录 下一页

Made by an Unreg


034>> 沙石俱乐部

034>> 沙石俱乐部

    我没想到那天罗熹会给我打电话。我对他的印象是天秤座男孩、粉红色的头发、说话怪里怪气。他总是在笑。很瘦。

    那天下午，我接到一个电话，一个略带夸张的男孩的声音说：“您好，我找春树。”

我听出他的声音，说，“我知道你是谁！”“我是谁呀？”那边挺有兴致地问。“罗熹！”“是我。”他在那边笑。不是那种爽朗的笑，而是很孩子气怪异的笑。我受他的感染，也笑起来。

    我们一直在瞎聊，他时常孩子气地笑。于是我们也就不知道说了什么就扯到他女朋友的话题上。我问他：“你现在有女朋友吗？”

    “现在没有。”

    “为什么，分手了？”

    “她走了，她不要我了，回国了。”

    “外国人？”

    “中国人。去澳大利亚移居的。”

    “噢。”

    “没事儿，再找。”我安慰着他。

    “找不着啊。”他说。

    “不会吧？”我有些惊讶。

    “我想找一个红头发的。”他嘻嘻笑道。我这才想到，自己染着红色的头发。

    我们又聊了一会儿，甚至有关性的话题。我问了他一些问题，他一一回答。

    我妈催我挂电话。于是我挂了电话，说好一会儿再给他打过去。

    “所有给我打电话问这个的女孩最后都跟我上床了。”他说。

    “是吗？”

    “一直有人打电话问我这个问题，……最后就让我给……亲自证明了。”

    “也许这次是个例外。”

    他在电话里一再暗示我和他好。我没办法，只好约他出来谈一谈。我们约在城乡门口见。那天天气有些闷热，我到时看见他已经来了，我发现他上次的粉红色头发已经变成了极浅的金色。

    “嗨。”我向他打招呼。

    “来啦？”

    “啊。”

    “我们去哪儿啊？”

    “就往前走走吧。”我说。

    我们向前走，路人纷纷看我们，不仅是因为我红色他金色的头发。我在去城乡的路上，还碰到一个熟人。她喊我的名字“嘉芙！”然后不可置信地看着我红色的头发，“嘉芙，你现在就这样！”

    我知道她的惊讶和不解。那个人是我的邻居，孩子和我一样大，以前还是一个小学、初中的，她常常教导那个男孩向我学习，她一直觉得我乖、学习好，可从没想到某一天我也会变得这么“叛逆”。偶像突然倒塌了？哈！

    “咱们去玉渊潭玩吧。”我跟罗熹说。

    “好吧。”

    我们向前走着，不时地聊两句什么。我们从公园的铁栅栏上翻过去，踏着草走进去就是八一湖。

    “哎，那个看门的人怎么也不拦着咱们啊？”我说。

    “不知道。”

    我们沿着河边的水泥地坐下。

    “我瘦吧？”他对我说，“我不爱吃肉，吃肉不可能这么白。”他笑嘻嘻地看着他的小细胳膊，又笑嘻嘻地看了我一眼。我看着自己被晒黑了的胳膊，有点儿不好意思地笑了笑。

    “你每天吃什么？这么瘦？”

    “我每天下午才起床，起来后就买一瓶统一冰红茶和四个‘多纳高’。晚上可能再吃一点吧。我吃饭不多。”

    “我挺喜欢××的。”我有点不着调地说。

    “哦，他从95、96年那会儿就开始吃药了吧，总是傻乎乎的，原来他有点胖，现在变瘦了。”

    “××，他很坏，每回都带回不同的女孩子。”

    “没事啊，多好玩啊。”我应着。

    罗熹若有所思地看了我一眼。

    在河边风有点大，显得有点冷。“这儿挺冷的。”我说。

    “是，夏天去公园的河边感觉挺好的，比外边能凉快两三度呢！”

    “咱们走吧。”

    我们出去。在翻栏杆时我拉住他的手，他说：“不用吧？没必要吧？有点儿过了。”

    我笑了一下。

    这都什么呀！

    后来我们去商场里的走廊里呆着。那里既不冷也不热，少有人穿行，适合谈话和聊天。

    他拿我的电话本玩着，在上面随便写着：

    Lagwagon

    NOFX

    PunX

    Ska core

    Hardcore

    Ska sucks

    Maybe I hate you…like youSex

    “我想和你发生关系”他说。

    我没想到他这么直接。

    “我们一会儿可以坐车到我们家去玩，你今天晚上可以住在我家里。”

    “你妈不管你啊？”

    “不管。我老带女孩到家里去。”

    “那挺好的。不过，……我不能去。”我发现自己的心在跳，但我只能说“我不能去。”

    我揽住他的肩膀，安慰他说：“没关系的，也许以后可以。”

    “不是，我就是不明白，为什么今天不行？”他倔强地低下头。

    “今天不行。”我重复着，咽了一口唾沫。

    “Why？”

    “因为，因为，……我爱G，我爱他，没有人能分开我们。我不想和另外一个人。”我有些费力地解释着，“也许我们不是最合适的，你以后会找到你真正爱的人。”

    “可你不应该伤害我。我要证明我比他强。”

    没办法，你只是希望和一个聊得来的人睡一觉，而我……咳，其实我对这个也无所谓，但是一想到这件事会牵扯到G，我就没法再说什么了。我发现我已经想不起来我曾经爱过谁，那些人的面目已经模糊了。

    “其实我认为理想中的性爱关系应该像美国一些俱乐部，比如‘沙石’一样，大家本着共有的精神，每个人都是自由的，包括基本层次的真实、身体上的裸露及开放的关系，只要不攻击他人，不把自己的意志强加给他人。毫不保留，毫不遮掩。我说的振口有词，仿佛多老道。其实连自己都心虚。”

    “那你这种女孩挺少见的。在中国尤其少。”

    他在说什么？我没有听清，我只是在问自己，为什么不能，是啊，我喜欢他，他也喜欢我，那么我们为什么不能？整个事情充满了矛盾，一方面我好像是个极力提倡性解放反对性专有的人，一方面我又对G和罗熹的态度虚伪，按我的逻辑，我应该这就和罗嘉走，跳上床“坪坪碰碰”大干一番，这样才正确，才是享受生活的正确态度。因为我并不觉得公开和另一个人的肉体上的不贞会影响感情，反而会让我们有新层次的亲密。

    “谁说我们没有感情？一个喜欢我的女孩，抱着我，安慰我……”他伸出手揽住我的肩膀。我们固执地保持着这个姿势。

    “我们走吗？”他说。

    他是个要面子的人，看得出我的拒绝有点儿伤害他的自尊。


035>> 承诺

035>> 承诺

    我打电话告诉G这件事。他说要来看我。我们坐在公主坟地铁站附近的椅子上。晚来天欲雨，天有些凉了。G告诉我他有点感冒。我不停地解释说因为我们有约定在先，所以我没有和罗熹走。说实话我对G的承诺让我确实有些后悔，我想我应该喜欢每个人。我不想束缚自己。而G对我的这些逻辑不屑一顾。他觉得我不理解什么叫真正的爱情。可我就是喜欢这样

。我觉得应该自由，拒绝或者不理根本就是没用的，人是自由的。我不知道是什么事情造成我现在的观念，但我想无论是什么造成的，都有一定的理由。我无法解释什么。我一再地向G重申了我对他的爱情。

    “我记得在我很小的时候，在我的印象里，天空是惨白色的。我是指在我四岁以前，那时候很小，不用上学和幼稚园的时候，下午，他们(父母)在里屋睡觉，我一个人坐在外屋玩插的玩具，四周传来鸽子咕咕的叫声，我讨厌这样的下午，让人感到无比压抑——四周寂静无声，只有平房的那种鸽子的咕咕声，屋里又湿又潮又暗，让人感到绝望、冷漠和机械，不过当时还不知死，所以只是压抑的感觉。那时我很羡慕一个同学，他的玩具总是很多，很先进，很好玩。那时的压岁钱总是很有限，拿到以后就去买一些小小的拼插玩具。那时候不知道怎么回事，老打针，打针，总是在感染。”

    你看天边的烟花，其实我也喜欢烟花，真正的烟花，在没有戴眼镜的时候，就觉得烟花像被水浸过一样。

    许多人像涨潮一样朝一个地方走过，赶最后一班地铁。

    G有些伤感地接着说道：“那时候的美食就是干脆面，干脆面加一瓶五毛钱的汽水。”

    他的伤感无奈和孤独不美好的童年感染了我。我抱住他：“我不会和别人怎么样的。”

    他心满意足地走了。


036>> 一个懦夫

036>> 一个懦夫

    我又去了一家时尚类杂志当记者。是本新生的杂志，正在做第一期，市面上还没有卖的。他们找的我，说看了我写的东西觉得还行。G陪我去杂志社的那天我穿着绿色紧身匡威T恤衫和红色的短裙，还有一双粉红色的匡威鞋，“怎么跟初中生似的。春树好年轻啊。”我们的编辑部主任A小姐羡慕有加地对我说。

    我首先接触到另一个几乎和我同龄的编辑露易丝。在周一的例会上她穿了一件粉红色飘逸的长裙，映得脸色也红红粉粉，无限风流。说实话那件连衣裙过于艳丽，但穿在她身上就是好看，可能她比较适合奢华一点儿的气质。她正在写一本书，可能再过几个月就快要出了。

    “你俩挺可爱的。我喜欢你们。”她对我和G说。

    杂志社在宣武区，我不用天天坐班，只要一个礼拜去三天去行。

    平时G上课的时候，我们每天中午都打电话，下午我去他的学校等他放学一起去逛商场去玩。他有一个教生物的班主任，G说那个人很烦，老让他好好学习什么的。

    “你发现了吗？有些水果味的东西，做得比原味好吃，有些水果味的东西，就不如原来的鲜水果好吃。”

    “比如？”

    “比如草莓。草莓味的冰淇淋就比原味的草莓好吃，原来的太酸。再比如樱桃。樱桃就不如原来的好吃。带一点苦味。”

    “是，原来樱桃有一种那样的独特滋味儿没有了。太模仿了。只是很相近樱桃的味道。”

    我不喜欢这喧嚣的一路，但是很喜欢他们学校对面的树和楼房。看上去很清凉。傍晚时会有人喊着卖晚报，那略带口音的“晚报！”酷似“My hardcore”我经常模仿他们的口音喊：“My hardcore”

    这多像一个无边无沿的假期。在这段时间内做什么事都没有人管。做什么事都可以，可以疯狂地玩，唱歌，夜不归宿，只是传统的力量还在隐隐地拉扯着我。我也在暗暗地自我反抗。

    G告诉我一个好消息。就在我对徐娟说“总有一天我要杀了她”的当天晚上徐娟就搬回自己的娘家去了。她害怕。杨海涛还问G我认不认识黑社会的人。G说我只认识一些乐队的人。但这也够他们心惊胆战的了，现在玩乐队的人就跟半个流氓没区别，身体素质不容忽视。我们也不是酒色淘空呀。总之朋克万岁！该死的Fucking态度万岁！

    一天我说我想见见G的班主任。他说好吧。他把我带进他的学校里。正是下课放学的时候，许多学生正在兴高采烈地往校门外冲。我们逆流而进，他们的教学楼看上去比较古老，楼道里黑乎乎的，但就是比职高的气氛要感觉好。普高有一种比较“健康”的学习生活。G说他的班主任在办公室里等着他。进去时我有点紧张，毕竟我已经有一段时间没有进学校和老师的办公室了。

    G的化学班主任黑黑瘦瘦的，可能是从北京某个二流大学毕业后留京任教的。不知道他的老家在哪个山区。G说他的班主任还没有对象，可能女的觉得他没钱。平时他也住在他的办公室兼宿舍里，一床颜色花里胡哨的被子说明了他的某种窘境。化学班主任见自己的学生带进一个陌生女生愣了一下，然后立刻就恍然大悟：哦，这就是他们家长说过的去G家睡觉的难缠女生。

    我忘了那天我、G、还有他那位班主任到底都说了些什么。总之说着说着我和G的手就拉在一起了。我要说的是那段时间里我们是真的“好”，是那种书上写的，电影上演的，诗歌里咏的，而我从来没有经历过以前的只配叫做“FUCK”关系的怎么做都不过分的浓情蜜意。总之，爱情这个神奇的魔药把所有没劲的地方都点化成我们的人间乐土。就是在老师的办公室里我们也必须要拉着手。我们无法控制自己。我们就是在笑。在含情脉脉地对视。

    化学班主任后来有点儿看不下去了。我毕竟是老师，你们在我面前最好克制一下嘛。我觉得这老师也挺无辜的。

    那天我又急了。我冲出办公室，G还留在办公室里，我在学校门口呆着等他。五分钟都过去了，他还没有出来。我又进去找他。只见他背着包还在对班主任话别呢。我冲楼上嚷：你到底走不走啊？你不走我可走了！他匆匆忙忙地转过身，“你跟G的家长说，就说是我说的：他们是傻逼！”我对他的班主任说。

    “对不起，我不能这么转达。”

    “好吧。不过我确实觉得他们是傻逼！”

    在漫长的假期里我也曾试着去学一下德语。之所以没有选择法语或意大利语是因为我觉得德国更加冷僻和坚定一些。莱茵河悠远流长，那是个适合思考的国家。但我妈却有点儿不乐意。她说学德语有什么用，典型的目光短浅。我死求活求她也没有同意为我的德语班付学费，我被弄得沮丧无比，我自那以后再也没有上过任何一个补习班或学习班，因为我的自尊心受到了伤害，我想让她知道，学习是一种权力而非赏赐。我不想付出全部努力和心血去争取那本来就应该属于我的，我宁可牺牲我的未来也要让他们知道他们错了。那好吧，咱们耗着吧，对我的前途我一点儿也不在意。

    G陪我去原来的学校。我的红发现在洗得有点儿褪色。我们蹲在学校外边的路边抽着烟，学生都还没放学，有几个学生进进出出倒垃圾。都穿着白色的衬衫黑色的西裤。打着领带。无比熟悉。我冷眼观望，觉得这半年来我发生了许多变化，而他们则还是那样，没长。我们没进去，因为我突然有点兴趣索然。本来我是想看看原来的同学的，和她们聊聊，现在看这个样子好像没有聊的理由。我们骑车离开了那里。我回家把头发染成了黑色。

    我妈有一天去了西×中学，告诉了我两个差点让我气炸了的消息。第一是学校说不能让我上高三，要上就得重上高二；第二是G的父母去过我们学校。说这儿有一个叫林嘉芙的学生吗？她老缠着我儿子，还非要到我们家去住，头发染得又绿又红，你们学校到底还管不管啊？一问时间，赶情儿是我第一次被他们逮着他们就告到了学校。我听着我妈说这些，顿时脸臊得直红，又羞又愧，当即就想拿把刀找那两个泼皮拼命去。我妈拦着我，说这两人胡搅蛮缠，我什么时候惹上他们了，我又哭又闹，满身发热。

    我跑到卫生间，哭泣着，抱紧自己的头，心想怎么会这样，这一切怎么会这样。我的眼泪一阵一阵掉下来，简直是怒不可遏：我一定要杀了她！我他妈一定要去杀了她！

    A小姐给了我一个律师的电话，我向他问了一下，那个律师说最好别理他们就行了，这件事没有什么好的解决办法。小川也知道了这件事，他说如果他的父母要这么着，他说会跟他们急。我给G打电话，三言两句讲明事情缘由，让他跟他父母表明态度，他拖着声音懒洋洋地说：“成。”

    “分手！别在一块了！他们欺负我都欺负到学校里来了！这日子没法儿过了！好，回去告诉你爸妈，就说这下遂了他们的意了，咱俩不在一起了！”我只觉得浑身的血突突地往外冒，眼泪直淌下来。

    “你不是说真的吧？”那边半天只来了这一句。

    我两眼盯着窗外，绿色的草坪，巨大的楼房的阴影和发白的阳光，让我头晕目眩。

    那段时间我的情绪就像干柴烈火，一急就会着起火来。我真想拿菜刀去砍死那两个家伙。我还没见过什么人被杀，也还没杀过什么人，我觉得已经表现了极大的自制力。而G不温不火息事宁人的态度更加重了我的愤怒和不安，无数个夜晚和白天都在折磨着我。有时候电话铃在半夜突然响起来我都会立刻被惊醒，心跳不止。我怕这是G父母的电话，是的，他们找上门来了，他们给我的父母打电话了，我们的事就要败露了。是的，我受到了伤害，而我却无能为力。

上一页 目录 下一页

Made by an Unreg


037>> 又一个懦夫

037>> 又一个懦夫

    清晨很凉。

    早上在杂志社外面看见了露易丝，戴着一幅蓝色太阳镜，欢欣的样子，也难怪她！我和她不一样！她有开明的父母，有钱的男朋友，还有天秤座悦人而又淡漠的左右逢源。

    我不知道为什么突然想通了重新上学。哪怕再上一遍高二。可能是在逃避什么。我跟我妈说我要重新上学。我给几乎所有的朋友打电话说我可能有回去继续上学，他们众口一辞无一例外地都说“好”。还说我早就应该上学了，这样能多学点东西，起码能拿到文凭，以后再考成人高考或高职也好有个保障。

    我给小海打电话，他很高兴我做这样的决定。“我觉得还是应该上学。”他说。

    惟一持反对意见的是G，他说“你在那儿能学到什么东西？你一定要想好了再决定。”他说你那么讨厌你的学校，你一定要考虑好了这件事。

    我给原来班的同学打电话告诉她们重新上学这件事。是先给谢思霓打的，可她不在家，天知道又去哪玩去了。陈旭在家，她说她考上了高职班的第一名，谢思霓和崔晓笛也考上了高职班。杜媛上的是就业班。“就她那成绩，还能上高职？”陈旭不屑地评价道。

    过了二十分钟我再给谢思霓打电话。她一下子就听出了我的声音，“嘉芙？……”

    “是我。”我说。她在电话那边不停地笑，说我终于给她打电话了。

    “我又重上学了。”

    “就知道你得再上。”

    “为什么？”我问。

    “啊？你重上了，多好啊，你在哪个班？”

    “我现在也不知道，就知道得重上高二。”

    “咳，重上就重上呗，没事儿。我又能老见着你了。”

    晚上我做了一个梦，梦见我在回忆，在梦里我似乎前前后后辗转了好几所学校，但我什么也记不起来，我只能想起一个人来，“谢思霓”。除了她以外我什么也记不住。我真有点疯了，我想不起来，我想不起来，我的整个脑海只被一个人充斥着，谢思霓，谢思霓。

    离开学还有一个礼拜，我想我该平静一下了。

    我找出我的运动服、西服、领带、桌布和许多上学用的东西。

    我想我又该每天早上6：30起床了。

    “啊，在梦里……”

    我又回到了中学。这半年来真像一场梦。飘飘的，但愿真的没有浪费时间，但愿真的做了一些我想做的事情。

    想想这段时间我都做了什么有了什么失去了什么，好像失去了许多，并没有得到什么。有了CK的香水，染了头发，发了几篇文章，没有演出过，小说没有写完，被人骂过，坚强了许多，在夜晚辗转难眠，因为恐惧和复仇的怒火。迷上了吃麦当劳，发现伊都锦牌的衣服很适合我，化妆品还缺睫毛膏和护发水。

    这几天总是喜欢零零星星地下几滴雨，由于采访的关系，每每来到不熟悉的地方——要是读者您，恐怕也得熟悉！我是天生的路痴。坐在二层楼的玻璃窗前，能望到外面的树，亮着灯缓缓驶过的电车，街上恍恍惚惚朦胧的人影，我总是把钱花在快餐店的冰淇淋、买花和报纸上。在那家杂志社有时候也会上网，看“榕树下”的文章。

    桌子上摆着大捧的紫色勿忘我和一支未开便垂下她美丽的头颅的红色玫瑰。不知为什么，我从来都不会养花，头天买来第二天就会枯萎。我曾想把紫色的勿忘我用透明的指甲油贴在发卡上，但失败了。

    乐队因鼓手缺席而推掉了又一次的演出机会。

    去学校报到的上午，我穿着肥肥大大的西服白衬衫，和校服西裤，头发重新染回了黑色，脚踏一双蓝色帆布鞋，我相信无论在什么场合，穿什么衣服，只要穿着匡威帆布鞋，我的状态就会恢复到最佳。因为那种鞋确实很轻便和舒服。再次骑上西三环，我不禁有些感慨万千，这半年来我极少来这条路，就是不想触景生情。现在三环正在修路，尘土飞扬，很不方便。

    学校，离我已经非常陌生了，虽然我在梦里常常回顾，那里一切还是老样子吗？当我像半年前一样推车进校门时，王主任指着我说“这位同学，自行车推到那边去。你是新生吧？”我一见是“大老王”，气都不敢喘，哪敢回应，还巴不得他把我当成新生呢，忙做出一种温顺的样子走了过去。要知道当初我在学校时可并不乖，他们可能都知道我的大名。在校园里我还遇见了我们原来班的同学，张岩和于冬。他们有些奇怪地看着我说：“嘉芙，你又回来上学了？”我点点头苦笑着对他们说：“是啊，重上高二。”他们好像并不太惊讶，仿佛早就知道了似的说道，“噢，那就有空去我们班玩吧，我们现在在新楼三层。”

    我和妈妈一前一后走上楼，我看着周围，这里一切都还是那么熟悉，穿着西服打着领带的女学生正在扫楼道，想当初我也是她们中的一员，像牛马一样，仿佛在学校的任务不是学习而是干活。我们走进政教处，那里已经聚集了一些学生和家长，也是在解决学生的事。李主任被围在中间，无暇他顾，好半天，才看见我们，拖着长音喊：“嘉芙——”我和妈妈赶紧凑过去，那个矮个女人绷着她那张脸厉声道：“今儿我特忙，没时间处理你们的事，一会儿我还要去开会，你们9月2号开学上课那天再来吧。”我走出办公室，松了一口气，至少今天不用上学了。归根到底，我还是并不想上学的。我只是没有办法。只能为了未来而牺牲现在了。“嗨，这不是嘉芙吗？嘉芙！”我抬起头，原来是我们原来班的女生A和B。她们看到我显得很高兴，“HI，嘉芙，你回来啦？现在在几班啊？是高三吗？”“不是。”我说，“是高二。现在还不知道是哪个班呢。哪个班要我谁倒霉了。”我笑着说。“得了吧，哪个班能有你才好呢！想当初你在咱们班时多好啊！你懂那么多事，比她们可强多了。”“多谢，多谢。”我说。感到一丝暖流。还是原来的同学好啊。

    9月2日早晨七点我和我妈再次来到西×中学。李主任告诉我我被分在高二(7)班，她是这么介绍的：“这可是我们年级的优秀班集体，为了照顾你才给你分到这个班的，还是公关文秘专业，这学期你可得加把油，什么迟到、旷课之类的可就得注意。”李主任严肃地说道，不时有老师进来向李主任报告工作情况。政治井老师也过来了，跟李主任说一会儿开学典礼的事，他还和以前一样熟悉，他没看见我，很快又出去了。我注意到办公室的一个角落里堆着几摞《班主任丛书》，可能是订给每个班的班主任看的吧，书皮上写着“天下最小的主任，天下最大的责任。”我苦笑了一下。

    “这校规校纪可不能再违反了，……你描眉了？”

    “我……”

    “一会儿给擦了，以后查出来就扣分儿。你先写一个保证书，填一份试读证明。我先去开个会，一会儿等我回来。”

    我默默地站着，看那份试读证明。上面写着如果该生上学期间有任何违纪学校有权开除。我认真看了一遍，在上面签上我的大名“林嘉芙”。这半年以来，我都已经快忘了我真名叫什么了。因为“林嘉芙”是和学校联系在一起，我想离得学校远一点，我不想回忆学校的痛苦往事。我妈站在窗前，看新学期的升旗仪式和新一轮儿的“国旗下的讲话”我不知道她在想什么。也许她在想为什么别人家的孩子都生龙活虎，健康向上，自己家的孩子就这样呢？我不知道妈在这半年来所承受的和她和爸数次为我上学而来到学校所遭遇到的。

    我有点心酸地想着这些，写着我的试读证明：

    尊敬的李主任及校领导：

    我一定遵守学校的各种规章制度，好好学习，严守纪律，不迟到早退，争取合格毕业。如有违反，愿意接受学校处理。

    学生：林嘉芙

    2000年9月2日

    李主任带来一个年轻的女教师，说这是高二(7)班的语文老师苗青，我的新班主任。那个新班主任的头发像男生一样短，豆芽菜的体形，又瘦又小，弱不禁风的，像个幼儿园的老师。后来事实证明她也的确更适合去教幼儿园的学生。苗青一对大眼睛看着我，“林嘉芙对吧？欢迎你来到我们高二(7)班，走，咱们到我办公室去坐会儿。”我和我妈跟在她的身后出了教导主任的办公室，来到职高教师办公室，有几个女老师瞟了我们一眼。我看见我原来的地理老师和英语老师，她们都没有理我，可能没有认出我来。“随便坐吧。吃几块糖吧。”苗青给我和我妈搬来两把椅子，又拿来一袋杂糖，说是有个女教师结婚给的。一看就知道她想跟我搞好关系。我对她有点抗拒。“嘉芙，听说你原来上过一个学期高二的，怎么休学的？”原来李主任还没有告诉她我曾经休学的原因，只是说我是原来学生会的“宣传部长，挺有文采的”。我还没说话，我妈就已经替我接上去了：“哦，她是因为身体……身体原因。”“怎么了？”“现在没事儿了。”我说。“哦。”她也没有多问。

    “苗老师，要是您没事儿的话，我就先走了。”我妈满脸堆笑地开口道。

    “这学期的书还买吗？”苗青抬眼看着我妈。

    “嗯，书，去年的还能使吧。”我说。

    “可能有些地方有改动，要不然就重新订一套吧。”苗青用关怀的口吻说道。

    “重订一套？……也好，万一有改动呢。”在这方面，我妈没有丝毫主见，而学校就是摆明了要多赚学生的钱。

    下一节课是语文。我们班主任的课。

    我和她一起上了楼，教室在3层。我们原来班的位置。我和她一起走进那间挂着高二(7)字样的教室，正在谈笑之间的同学立刻安静下来，看着我们。

    “我向大家介绍一下，这位是我们的新同学，林嘉芙，她上过半年的高二，以前是高二(6)班的同学，下面我们欢迎新同学的到来。”

    底下响起一阵掌声。

    我走到后排，坐在一个空座位上。

    苗老师在黑板上抄课程表，这学期的课单调得要死。一切课只有语文、数学、英语、政治、财会(新课)、自习、班会、秘书、插花(新课)、计算机、中文、体育、书法和每天的技能课。没有历史没有地理没有哲学没有音乐没有生物没有物理没有化学。

    下课以后立刻有人围上来问我为什么今年没上高三。我告诉她们是因为原本我计划出国读书，只是签证没下来，耽误了时间，所有只好重上高二。我还说能分到你们这个优秀班集体里我真是荣幸，以后绝对不会给你们抹黑云云……看得出她们都相信了，甚至还有点羡慕我(要是没拒签我就出国了)，也许是我夸她们“优秀班集体”让她们高兴。

    我原本就没打算说真话。这帮弱智，骗他们还不是白骗。

    班里的男生变本加厉得少，只有2个。其中一个是班长，一个是体育委员，班长叫何宇，体育委员叫赵一楠。他们的名字我过了好几天才弄清楚。坐在我左边的是一个有点胖的内向女孩，戴眼镜，有点不正常的白。她用细若蚊蝇的声音告诉我她叫王慧。

    有三个女生主动和我交朋友。活泼的纪雪莹、像洋娃娃一样娇弱没有主见的王紫淇(乍一看有点儿谢思霓的范儿)和没什么特点的宋蕾。我发现这个班的同学无论从长相到智商都比我们原来班的同学差了一个档次。她们平常爱逛的是“金五星”和“天成”，最爱跟我说的就是“嘉芙，你猜我这书包多么钱买的？”我瞟一眼：“五十？”对方得意地抖包袱：“不对，二十。”过几天，“嘉芙，你猜我这个铅笔盒多么钱？”我再瞟一眼：“二十？”对方更加得意地抖包袱：“不对，五块！”如果我这会儿要是再锦上添花地问一句“哪儿买的呀？”就真的皆大欢喜了——答案不外乎三个：金五星、天成、万通。有几个稍微时髦点儿的就听HOT，什么书报杂志统统不看。我想起当初我们班里大片大片地流传《当代歌坛》、《瑞丽》(虽然也不怎么上台面)我就……我就痛心我就。更别提崔晓笛还老买《南方周末》和《北京青年报》了。我，我怎么沦落到这样一个一穷二白的班里了。

    中午我带着饭盒和大家一起排队去食堂打饭。杜媛依然穿着西服站在食堂门口维持纪律。她现在应该在上高三。我听到有高二的男生在议论说杜媛是“校花”。奇怪，以前我们年级的男生从来没说过杜媛是校花。同年级的女生都说她很“骚”。我路过杜媛身边时她看着我，淡淡地打了声招呼，“哟，嘉芙，是你。”我说：“嗨。”她还是那么招人，腿好像更细了。眉毛描得很细，头发遮着半个脸。

    我和纪雪莹、王紫淇和宋蕾在一张桌子上吃饭。别人也凑成一对一对地吃饭。只有王慧一个人低着头在她的桌子上孤独地吃着。我问纪雪莹，她小声地告诉我没人愿意和王慧一起吃饭。她有点怪。平常不怎么说话。纪雪莹笑嘻嘻地说。

    午休时我一个人到楼下看橱窗里的三好学生、优秀班集体照片和专业技能展览，看到杜媛和王主任李主任的合影，她穿着整洁的白衬衫，笑颜如花，青春无比。底下还有个人资料简介“杜媛，学生会文艺部部长，平时积极参加学校组织的活动，为校争光”什么的，天知道她什么时候混得这么牛了。我就知道她不一般。

    下午有两节计算机课，我原来最讨厌的一种课。因为我五笔字型打得慢，还因为我讨厌那冷冰冰的机器。现在这个老师教得还可以，总之比原来王老师教得好多了。现在王老师在家歇产假，要是她现在在学校我见到她相互就太尴尬了。我打算好好学习。

    回家以后收到苇子给我寄来的包裹，打开一看是一本绿色封皮的《波德莱尔诗集》。我想起我们通信的时光，那首《邀游》，“好孩子，我的妹妹，想想多甜美，到那里跟你住在一起！幸福的相爱，相爱到老死，在你同样的国土里！那里只有优美、秩序、豪华、宁静和欢乐……”


038>> 在黄色的天空中

038>> 在黄色的天空中

    那天放学看到一个染发的少年背着滑板走在路上，万一是我认识的人呢，我犹豫了一下，还是放慢了速度，当我回头时他也正在看我。我，我接触到了他的目光，是一个日本人，细腻的肤色和黑色的眼线，一瞬间我想说点什么或做点什么举动，但还是不知道怎么表达，就这么骑车走了，只留下闻到的一阵冷洌冰辣的香水味。奇怪，好像许多的演出Party上常

常会闻到这种味道的香水，是什么牌子的呢？不知道……

    我们的鼓手走了。消失了，消失在远方。在现实和理想之间，他选择了现实。这是他的性格，也许他是对的。但这不是一个理想主义者的选择。没有什么错，因为他不是一个理想主义者。

    重新上学的这几天过得真慢，教我们的老师都特别没劲，中规中矩，连让我有兴趣一点儿的老师也没有。苗青教语文，唉，她教语文，语文算是被她糟蹋了，从小到大上过几千节语文课我还没有上过这么乏味的语文课呢！每节课先读生词，还得把书举着读，不举着不成。原来教过我的所有的文科老师都同意让我在她们的课上做别的事，看小说写日记什么的，因为她们知道我已经提前学过了那些知识，而且考试经常考第一，我以为这次苗青也能看出我语文的天分从而对我宽松一些，哪知我第一次上课时刚把一本杂志拿在课桌底下看时就发现她在用眼神频频地瞟我，然后就说希望大家上什么课做什么事，别违反课堂纪律……弄得我悻悻的。从此之后不对她报任何希望。我就知道她是个特别死板的人，根本不欣赏我。才来几天我就发现苗青和班长何宇之间不寻常。何宇不但是苗青的左右手，而且私底下也和苗青很合得来。这个“优秀班集体”在西×中学可谓是名副其实，班里的规矩多得不能再多了，每个礼拜的日常行为学分高二(7)班总是一分不扣，排名第一，令人振奋。大家简直宁愿整天只呆在座位上活动以便不扣分。而高二(7)班的学生如此听话如此好管就绝对有何宇大大的功劳。事实上班里有领导权发言权的也只有两个人而已——苗青和何宇。这个班和我原来上过的高二(6)班一个天上一个地下。在这里度日如年有点儿夸张，度月如年可就不夸张了。弄得我很怀念高一的时候，如果当时我再多忍耐一下……不！如果我能那样，我也就不是我了。

    需要说明的是这次开学我又赶上了西×中学每学期一次时间为期一个月的训练。这件事也激化了我彻底死心坚决退学的决心。

    “从此以后天天7：15到校，值日生7：10分到。到楼下练队。”

    我听了简直头晕眼花。

    但我还是给她们面子的，我天天7：15准点儿到校，不早一秒不晚一秒，然后就老老实实地跟着队伍到楼下练队。创下自上学以来的全勤记录。李主任每次查早读看到我正在认真读书也应该感到很欣慰吧。这学期她还管高二，我应该是最让她头疼操心的学生了，虽然我并不想给她找麻烦。

    苗青居然还不满意。我想她是以前没有听过我的难缠。亦或是她太自信了。我以前都是7：45到校。她讨厌我的踩着点儿进班。尽管我没有什么错。也不会给高二(7)班扣分。

    她惯做的是在早读上指桑骂槐。虽然整个班都知道是在说我她也绝不点出那个初来乍到的小骚蹄子姓甚名谁。

    班里甚至不允许带课外书。自习课上也不能趴桌子睡觉。不能写信。不能看杂志。何宇会一遍一遍下座位巡逻。简直耸人听闻。几天以后苗青找我谈话让我不要穿红色、粉红色、黄色的鞋，学校只让穿黑、白、蓝和素色的鞋。其实我们原来班就不管的，现在在我脑子里晃的还是当年袁玲子和路莎天天穿着的那两双耀眼的名牌红色韩国鞋。摊上一个这样的学校我就不说什么了，又遇着一“水至清则无鱼”的班。

    相对比后我觉着现在的生活完全是绝望。简直前途就是一片曲折。

    王慧主动在课上给我写了一张纸条：

    “和你聊聊。

    你上次说你写稿子去采访几个玩车的，我当时就想起了我初中同学一个男孩，他也玩车。你说没有长得好的，我觉得他长的还不错。他说别人练车都是从好车练起，可他是从一辆大破车练起的。车一颠就要散架了似的。他练车经历还挺艰难的。在班会上他还给我们表演过车技。你看了那么多男孩玩车，气势一定很庞大吧？

    还在，我觉得你比我活得充实多了，有一个属于自己的乐队，可你还总是说无聊，活在世上真无聊。这么悲观。我知道你是对这个学校……有看法，毕竟我也有同感。除了这些，外面还有很多好的事物，你说对吧？就像你的乐队，离开了学校你就是一个自由的人了，在这里确实我也觉得很无聊，可是又能怎么办呢？”

    我写了回条给她。以后每天每节课上我们几乎都传条。有一天王慧用了一个还没有用的、新的作业本对我说以后我们就用这个本聊天吧。以后的每天中午我都陪着她吃饭，她再也不会孤独了。她免体，每回上体育课时我就和纪雪莹、王紫淇、宋蕾一起呆着。她则蹲在操场某个阴暗的角落里，拿木棍划拉地。

    我采访的那个玩车的男孩今年十八岁，他把他的车看得和命一样重要。但他现在不能玩车了，原因是什么我也不知道。曾经问过，他不肯说，但一定是很严重的原因。

    我的乐队面临着许多艰难的问题，比如排练室，我们还没有排练室，还有乐队成员的问题。鼓手走了，于是主唱去打鼓，因此需要一个吉它手。

    “我觉得每个人都不容易。我学习用功又有什么办法，我挺想考大学的。现在的社会没有学历谁要你。其实我妈并不想让我考。因为我父母离异了，就我妈一人赚钱，两人花，大学的费用太高了。最后，我妈还是让我试试，我妈挺好的，我觉得我心里挺过意不去的。”

    王慧说她现在和她妈的生活挺好的，比以前幸福多了，也比以前胖了，想瘦都瘦不下来。她说她比较敏感，什么都放在心上。其实也不想太沉默，好多话不说，在社会上挺吃亏的。她问起我家住哪儿。我告诉她是万寿路。

    从和王慧的“聊天”(我们常常一天说不上三句话，但是随时用文字沟通)中知道，她和我一样大，小时候生病住院休过学，她喜欢书法。性格内向。我问她关于这个班的看法及她是怎么看待这个学校的。

    “我想考普高，没考上，是被分过来的。我也想休学，但是交钱太多了。我一点都不喜欢这学校。班上的同学我只觉得没有我初中时的好。有的我觉得比较自私。也有好的，但很少。”

    “去年(高一时)苗老师就和何宇好，我觉得都有点那种关系——这个班就这样，没办法。”

    天是湛蓝的，天高云淡，连风都是那样广阔绵长。

    秋风多好，宽广绵长，它现在吹动我的裤角。

    我游离其中，

    悲哀又美好。

    我相信我病了，而我的病就是没有感觉！

    我梦见我把徐娟给杀了，而且是在教室里，而且有人看着。G也在。我恨她，我一边用刀砍她一边骂，最后我拿菜刀砍了她脖子，她的脑袋分开了，掉下来了。我觉得挺刺激。我走过来，说：“我终于杀了她，因为我恨她，为此我不惜付出生命的代价！”我回到我的座位上，看了G一眼，他就坐在我的左边。然后他给我鼓了掌。全班同学都鼓起掌来。我高兴地笑了。

    我一字不动地在电话里给G讲述了这件事，他并未置一词。最后他说：“我们会永远在一起的。”这只是主观意愿，他的说辞并不能打消我的疑虑。

    我讨厌他的这种态度。他说：“总有一天你会理解我的苦心。”总有一天会物是人非。他的苦心？什么苦心？用他没有必要的隐忍和沉默换比喧闹更恐怖的寂静和一辈子的不明不白？

    第一场秋雨下了。

    在第一场秋雨里，我想起了故乡金色的阳光，金灿灿的苞谷和金色的田野，金色的油菜花。在我的记忆里故乡充满了金色，充满了阳光和快乐。而我从小就不喜欢金色，但我却怀念那照耀过我身体的黄色。

    我不知道怎么样才能找到我逝去的激情，但是我的梦想还没有实现，因此我还年轻。

    星期四早晨去上学，前方在离我很远的很远处的天边是层层幔幔的灰色、蓝色、桔红色、藕荷色，有飞机飞过。我顿时想起麦田守望者的那首歌：“暖气、阳光，天上有飞机，汽车、唱歌，都不着边际，这样好天气，一直在下雨，谁在编程序，我们的想法，像漂亮的T恤，会被风吹起……”

    我给苇子写信，我告诉他我又重新回去上学了。我说我们互相理解。爱你，在有天空和大地的地方……


039>> 极端无聊

039>> 极端无聊

    星期二是我们的运动会。你可以想象，又是无聊的一天。好在可以听随身听。为了运动会上的练操比赛，我们天天7点15就得到校，那帮超人，都快疯了。

    哎，还是天天开运动会吧，起码可以吃东西，听歌，看杂志中午打饭时我不想去了，

但苗老师跟同学叫我说必须打饭。

    学校的生活让我没时间练琴和写东西，但是去它的吧，不管多累我都要练琴和写作。

    又是无聊的一天。早上踩着点儿去。又被骂。运动会后作息改为每天早晨7点30到班里。我就是他妈的不明白了，为什么非得7点30之前到校，既然早读7点45开始。

    十一放假同五一放假一样没劲。

    总结一下，一号呆着，玩；二号去通县排练；三号呆着，逛西单，晚上陪一个朋友买音箱；四号，最他妈痛苦的一天，等电话，等人，晚上去方舟，嗯，白开水宋和那个叫周琪的家伙……五号，忘了干什么了；六号，排练，G万分沮丧，我也是；七号，去杂志社。

    天气变凉了，气温一下子下来了好多度。比起秋天的北京，我更喜欢冬天，索性冷个痛快。

    我未曾得到过谁却拥有无数失落，我只想回到童年却没有幸运和神。我是真正地想重返过去。转眼间，我都十七了，这么老了，再也没有激情了。我怀念十二岁的我，十一岁的我，小时候的我。我不知道哪个是真正的我。一切都变得乏味，玻璃我想念你。

    昨天有人问我什么是我梦寐以求的，我的脑海闪出好多乱七八糟的东西，钱，好的工作，出国旅游，出名……但最后说的是“只想回到童年。”

    我做了一个特别牛B的梦。我和G站在南礼士路边的马路上，一阵风吹来，我们的车倒了，一辆汽车从我的车上开了过去，结果我们就骂他们，哪知那是辆警车，所以我们就成了通辑犯。好像当中一个小警察还爱上了我，我也迷恋上了他。嗯，梦里的感情。还梦到了我重返过去。在我们村里，我发现我的爷爷奶奶都很年轻的样子，于是我问他们，现在是几号。他们说是几月几号。我又问现在是几几年，他们说是九二年。我回到过去了！我欣喜若狂地跑进屋，看见我哥哥坐在炕上，还有另外几个亲戚。他们在吃晚饭。我过去接着我哥哥的手说：“哥，我终于又回到从前了，我现在是在梦里梦到你，我重返过去了！”我哥也闪动着激动的泪水，我们都忍着泪水不让它流出来。早晨醒了我还舍不得起床。

    总有一天我会离开你

    宝贝儿，你知道总有一天我会离开你

    到那时我们会想起现在所说的一切

    仅仅是在做出努力

    你知道总有一天我会离开你

    为什么不让我现在就离开你？

    不要受迷惑

    我接到了苇子的信。让我感动。他说我的眼睛很美。

    今天是星期五，无聊的一天终于过完了。

    我在享受的不是痛苦，而是比痛苦要可怕一百万倍一千万倍的麻木。

    悲伤的幻觉。

上一页 目录 下一页

Made by an Unreg


040>> 彻底退学

040>> 彻底退学

    我想退学.我给小沈打电话。他说得很客观，不带任何倾向性。但我真想听到他发自内心对我的建议。g说你干脆别上了，在那儿能学到什么！

    选择的确很艰难，怪不得中国人死也不肯要选择，原来选择自己的命运比闭眼等死艰

难多了。

    我们去找玻璃，听说他现在在上一所民办大学，周六周日回城。他不在，于是我们在他住的公安大学的校园里走了一会儿。好没有意思的学校，像一个小区，更像一所监狱或一个单位的住宿区，怎么也看不出大学的样子。也许算是安慰了一点点的是球场上还有几个青春活力打篮球的少年。

    我正在面临着选择。

    好吧，我已经做出了选择，我想有权利做这两件事：死或者自由。

    我嫉妒露易丝，为什么她有的我都没有？我一定要得到我想要的。我又给小沈打电话，他以为我做的决定是继续读书。还挺逗。原来他的倾向性意见是让我把书读完。我说什么也没用。他不会理解我的。他的冷静、理智。我越激动就会显得越发可笑、愚蠢。

    出乎我的意料，我给一位日本朋友崔晨水打电话，他说可以在他那里住。这真像是一道光明，点燃了我本以为为数不多的希望。我的心激动极了，一半是为了这个伟大而又不切实际的计划，一半是为了他的好心及善良。我对王慧说我可能要退学住在一位朋友家里，如果第二天我没有来上学就是计划成功了。我会给你寄明信片的。G好像很不放心我住那么远，但我又能住在哪里呢？他并无法帮我。那个班让我烦透了，上学没迟到还算我迟到，什么事呀。

    我对王慧说我打算退学。我会给她寄明信片的。

    我终于离家出走了。星期一清晨慌慌张张地起来，捡了几件衣服和一双新买的绿色球鞋就出门了。我还穿着校服背着书包。甚至包里还有当天的课本。也许每个离家出走的人都有我这般的慌忙、紧张、不知所措，也许还有对朋友，对下一秒的恐怖，像个逃犯一样。在麦当劳的厕所里我换掉了校服，喷上CK的香水，但心跳还是好快。我看着手里这些没有用的衣服，心想是寄放在某人那里还是直接丢进垃圾箱呢？

    我发现我没办法将想的东西连起来，这让我绝望死了。

    崔晨水站在我左边，随公车的速度而晃动，G站在我右边，搂着我的腰。车里没开灯，窗外有路灯和霓虹灯射进来，映在每个人的脸上，崔晨水的脸带着一种暧昧的色彩。他说起我们都认识的一个朋友说他特别好，特别爱他的女朋友，去外地演出时还在日记里写“天上有许多星星，最亮的一颗我想就是你……”崔晨水学了一遍，被他的浪漫逗得笑起来，嚷嚷着：“这哪还有点儿朋克的样子啊？”“前一阵一个女孩住在我那儿，天，那个人简直是个疯子。”他用日本味儿的普通话对我说，“那个女孩，吃药都吃疯了，有一阵儿，他的男朋友不在，她就叫上别的男孩来我这里住……她的男朋友太爱那个女孩了，他要知道了非疯了不可。”

    崔晨水把我们带到他住的小区，他的家比我想象的好一百倍，什么都有，简直舒适极了。

    第二天崔晨水和G都在六点之前离开了屋子，临走时崔说冰箱里有吃的。

    我睡到八点就醒了，再也睡不着。我在床上躺了一会儿觉得百无聊赖。起床后我没忘小心地把被叠好，把床单扯平。日本人多少都有点儿洁癖，昨天我和G洗完澡后崔一个人在浴室里收拾了大半天。接受昨天的教训，我打算在借住的日子里把崔的家弄得一尘不染。

    我看了看看厨房，只有方便面和果酱。我给自己下了一包康师傅方便面又泡了一包咖啡，吃了喝了以后我就不知道该干什么了。

    我打开电视看了会儿电视，换了很多台都没有好看的电视，特让人烦。我从厨房的玻璃向下望去，白晃晃的一片，有点眩晕。我想到楼下走走，又觉得没什么劲，我想给琦琦打个电话，但又不知道该跟他说什么。

    中午G打来一个电话。仿佛只有他的电话才能安慰我的纷乱情绪(事实上，我发现他对我并不关心，我指的是那种微妙的、心灵上的)。

    我在崔晨水的屋子里看到两台电吉它还有效果器和音箱。还有手提电脑。

    窗外阳光灿烂，我却没有温暖。这冬天的阳光，此时正照耀着我，它温柔地抚摸着窗台，我的目光柔和地凝视着它，如同每一个黑夜中走失了的夜晚，如同从来没有过的温暖。在电视上看到那么绿的水，鲜艳的小金鱼游来游去，我爱，我的爱是从未降落的欢喜，泡泡糖，棉花糖，阳光，微风，动物园里熙熙攘攘的人群和纯洁的目光，逛商场，买不买都无所谓。哦，MM，我们似乎从未亲近过，我的感情于期待中蒸发升腾，触摸了善意的天空，说什么爱和不爱，我不想解释清楚，我不想说得那么明白，时光，一年只逛一次商场，我并未想要你为我买些东西，而我未得到的只配称之为失落，多希望和谁聊聊天啊，哪怕他曾经恨我，我的爱是从未停止流动的清亮的河水，我见过的最纯洁的那种，我曾在那里洗过头，不要告诉我向前看，我的爱已经在六岁时用光。整日哭泣，我不想散步，不想一个人离开，我不知道我将走到哪里，刻骨铭心的爱，巨大的山川伸出手掌接住了我，我，我，我，……

    整幢房子是那么冷，还没有来暖气，Oh，my coffen。我最受不了的就是这种寒冷，一点一点碾到你的皮肤中去。让人恐惧，让人畏缩。有什么比与世隔绝更难受？我想让自己大喊大叫，想听歌，但不知道那个机器怎么开，那个录相机怎么开，效果器怎么使，不能否认，在这方面我是很白痴的。我是一个失败者，Loser。我的幸福似乎就系在一个人的身上，我的爱人，我的小Baby，拯救我的神。此时我像一个被放逐的人，充满了失落、挫折及一些自己也说不上来的感觉。很明显，他并不能充分地体会、了解到我的心情。也许在他的心目中，我早已不是充满魅力的女神(？多可笑)，而只是连自己问题都解决不好的一个失败者。一句话，他这么对我让我实在很伤心。

    我在梦的呓语中痛哭失声。

    我从不认为我是个虚无主义者。但我知道我不是一个快乐的人。尽管我总是在笑着。有时候我觉得我的心理承受能力太好了一些。以我的敏感，我早就应该死去了。

    我想回家。

    G在晚上七点钟左右回到了屋子。G一回来就埋怨，他说车很挤，他在车上一直站了两个钟头，简直累死了。他说要不是因为我，他不会那么累……

    我对G说我要回家。“你真的想好了？”他问我。

    “是的，我不能再在这间屋子里呆着了，我快疯了。没有人和我说话，周围一丝声音也没有。”

    “那你回去以后怎么跟你的父母解释？”

    “我不知道。回去以后再说吧。”我说。

    我给崔晨水在饭桌上留了一张感谢条，就拎着书包和G出门了。只有在汽车驶离那幢房子时，我才有那么一点伤感。

    我不知道靠写作能不能养活自己。


041>> 忧愁的女士

041>> 忧愁的女士

    我在夜里用钥匙打开门回到自己的屋子里。他们都已睡了，没有人起来骂“离家出走”的我，我甚至奇怪他们为什么不知道不追究我复杂的心理活动。他们并不知道我真正的想法是多么可怕、绝望。我像一颗一直在空中飘浮的灰尘突然归落了大地一样沉沉地睡去。

    清晨我还在被窝里享受那奢侈的温暖。我想我今天不用上学。其实我并不想呆在床上，那种暧昧慵懒让人下沉。笼罩着我，我仿佛会溺死在这片柔软里。巨大的床就像一张坟墓，摇晃着进入死亡，每呆一秒钟就会陷得更深，更无以自拔。

    “明明，开门。”我被一阵短暂急促的敲门声惊醒，我妈又在叫我的小名。

    “明明开门，我有话对你说。”那扇门岂止有千斤重？我也不想面对她那沉重的面容。

    “我一会儿去趟你的学校，你怎么打算的？我该怎么跟人家学校说？……”

    后面可能还有一些话，我没听清，也许是我从心底拒绝听。光是这几句话就足够要我的小命儿了。天知道我对站在我门外的那位忧愁的女士抱有多少难堪和愧疚。

    我总是这样，在我还没有想清楚时就已经给别人添了麻烦，生命是一场注定的悲剧，而生活的细节是大家设计好的游戏，你要么玩游戏要么选择死亡。但是我们又是多么年轻而不足以死去。如果哪一天你从噩梦中醒来不明白自己为什么要跟他们玩这残酷而弱智的游戏，并蠢蠢欲动试图改变这一切时痛苦就已经来临了。所以大多数人不得不老老实实地坐下来和魔王玩那永远的五子柱游戏。

    “告诉他们我不上了。过几天给我找个学习班什么的吧。”

    “可学习班学几天就完了。以后你打算怎么办？”我听到隐藏在妈妈内心深处的叹息和悲伤。

    “……到时候再说吧。”

    她的脚步终于消失，“砰！”地一声，门被撞上了。她走了。

    我躺下去，忍不住看了一眼窗外，阴沉沉的，像一张淡漠的脸，典型的北京冬天的天气。又想起上学每天早晨时的分秒必争，那时起床天还是黑的，两节课后教室外的天色就是绸带般的一丝蓝。

    我不知道我妈什么时候回来。我想起一个叫张东旭的孩子，还有他的那本“书”。那是他的一个作品，只要出版了，就会有人买，就会有人看，在这些人中总会有一个欣赏你的人。我所喜欢的作家也都是因为写了作品才为人所知，才能让我看到，进而会让我喜欢上。如果他们没写，只是空有才情，那我是说什么也不会知道他们了。而我，觉得自己就是一个空留才华在腹中的不幸的人了。

    我想中午给张东旭打个电话。

    他跟我一样大，也在中学，已经出版了一部长篇小说了。

    我完成了从退学到离家出走的计划，却发现自己依然一无所有，穷途末路。鲁迅有句话，——“人生最苦痛的是梦醒了无路可以走。”他怎么可以写得如此哀伤……纵然就算没有路，我也要自己闯出一条路来。


042>> 玫瑰公园

042>> 玫瑰公园

    我是你惟一的朋友，BABY，我是你惟一的朋友。我哼着这首Metallica的歌词，这首有点凄凉的歌词传达出的柔情令我动容不已。

    我是你惟一的朋友，我的宝贝儿，宝蓝色的天空下只我一人。你为什么哭泣？我的亲

爱的，我不是那个十八岁就拉到一百万美金投资的聪明小孩，也不是一个有原则的坚强的人。

    张东旭告诉我他是从今年才开始涂鸦的，刚开始涂朋克标语，现在觉得特傻。为什么呢？涂“朋克万岁”我永远不会觉得傻。“我还在我们班里的三角柜里喷了一个呢！”“是吗？！”我心想要在我们学校这样做还不得给开除了！我陪着笑，我的手冻麻了，我不知道我为什么要在大冷天里给他打电话。昨天的那种莫名的默契和亲密感没了，只剩下心照不宣的无奈和硬撑着把这个电话打完的念头。就是这样，隔着屏障猜测别人的生活总会感到那样无助寂寞。啊，天边是最最寒冷的风声，枯树枝噼叭作响，我突然变得有些心烦意乱起来，不知道遥远的地方可否有安慰我的东西，那曾经一直被我当成心灵的故乡的地方开始有了怀疑。然而这些都仅仅像硝烟般掠过眼前，随即又消散了。

    夜晚就这样悄悄地不为人知地来临了，夜晚带给人的不仅会有恐怖，黑暗，有时候也会有一丝丝的安全感。

    那些不堪回首的往事都已经过去了，我再也不会浪费我的时间了，再也不会再也不想为那些无谓的事伤心快乐。

    呵，我的漫长的迷茫的青春期何时才能结束？而有时我在想，干脆死在这漫长的青春期里得了。也挺过瘾的。我在黑暗之中小心翼翼地为自己涂着红唇。然后想象着以一个男人的眼光去欣赏它，这个过程令我着迷，我因此认定自己是个自恋的女人。从小我就喜欢拿妈妈的口红、胭脂给自己化妆。然后捧着镜子照个不停，我非常喜欢把那些神奇的东西涂到脸上，然后看自己的脸慢慢变得与众不同起来，我喜欢那种鲜艳的颜色，我一直深深迷恋着美国70年代鲜艳的色彩，五光十色，流光溢彩，光怪陆离，绿色的眼线笔，眼影，粉红色、金黄色的胭脂，带有亮片的指甲油，这些东西都让我倾心爱慕不已。像维维安.韦斯特伍德以及约翰.加里亚诺的设计一样引发我的疯狂。

    白天给《×世代》一个叫T的人打电话，我以前听说过他的名字，他曾玩过乐队，现在是写乐评。我想找他聊会儿。

    他的声音出乎意料地好听。听上去挺清纯的。我们好像聊了会儿音乐，他问我喜欢什么乐队，现在在做什么工作什么的。还说我的文笔很好，我发表在第一期杂志上的《×××》他看了，“我挺有感触的。还成，写得不错。”

    “是吗？谢谢，不过那是另外一个女孩写的，我那篇在《×××》的右边。”我有礼貌地纠正他的错误。

    “啊？那不好意思……”

    “没事儿。”

    我们又接着聊了五分钟，他有点急促地说，“真不好意思，我们这儿……不让长时间接电话，要不然你告诉我你的电话，我晚上给你打过去怎么样？”

    晚上大约八点时T打来电话。

    “嗨，我是春树。”我说。

    “嗨，中午时不好意思。我们编辑部主任刚批评过我老在工作时间打电话你就来了电话。”

    “是吗？”我说。

    我们聊了一会儿，他特别能说，我眼睁睁地看着表从八点走到十点。几乎每一次他说话一停顿我就看一眼表，发现比刚才又过了十五分钟，不多不少，屡试不爽。我觉得他可能对我有点儿好感。

    “你会想我吗？明天？”结结巴巴的声音，带着一丝寂寞的期盼。

    “会吧。”我说，“有时间联系吧。”

    天上下起了小雪。我穿上外衣到楼下去拿信。到楼下拿信，这可能是我现在一天中惟一一次和外界的沟通吧。我涌出一个念头，如果T会爱我，那我会跟他说就先给我买一套合适的衣服吧。他会怎么想？会不会觉得我没有思想？


043>> 我是你惟一的朋友

043>> 我是你惟一的朋友

    早晨起床的时候，我看了看表，十一点过一分，奇怪，这两天怎么都会睡到那么晚。小腹的隐隐发痛让我蹙起了眉头，难道我真的有问题了？“朋友”没有来，已经过了十天了，多可怕。我皱着眉头穿着毛茸茸的拖鞋上厕所，然后奇迹般地在内裤上发现了一片红色。

    现在我真想跟某个人聊会儿天，谁都行。我连忙开始拨玛丽的电话，没人接，她是不是上学去了还没回来？

    T一会儿一个电话，他在杂志社，每次都说不到五分钟。

    “我是单亲，我和我妈一起住，我的父亲很早以前就去世了。这让我变得很坚强。十五岁时退学，到工厂干活，给人家扛梯子，换灯泡，接线头，穿着工作服，修变压器，换保险。白天看卡夫卡和《伤花怒放》。”

    “是，我不理解你，你也不理解我，我在本质上排斥你那些本性的东西。我没说，但你感觉出来了。你很聪明的，我们根本就是两种人。”好吧，我已经承认了，我们不合适。我豁出去了。

    他说以后就叫我“Love”。这个字也能代表他对我的感情，还因为我喜欢的Courtney Love。我可以叫他“Mint”，是薄荷的意思。

    我给张东旭打了一个电话。“最近有什么好玩的事吗？”我问。

    “就是……我们班老师跟我们班同学说，咱班有人出了本书，大家不能太浮躁，好好上完这高三这一年，还有……那回我们老师上海淀图书城，还有人拿着我的书跟我们老师说这不错，我们班主任说，他是天使，我还是圣母呢！那人就说你这人怎么这么说话，他就说我是他老师！”

    “挺逗。”

    “也许你还能喜欢上我呢。”

    “说不定。”回答得蛮快速。

    “今天我从报纸上看到一段话，是讲一个法国电影的——哎，这期的《音乐生活报》你买了没有？”

    “我统共就买过一次那报纸，还是介绍彩虹乐队的。”

    “噢，那句话是说主人公是个作家，有杀人嫌疑，在接受盘查时回忆起他数学老师说过的一句话：两条平行线永不能相交……”

    “这部片子我看过，”他打断我的话，“我初三时就看过，那会儿，我喜欢的一个女孩画了两条平行线给我，而我，不知道那是什么意思……”

    “两条平行线永不能相交，”我重复了一遍刚才说的句子，执拗地说下去，“但我们可以设想，在外太空，在遥远的宇宙，这两条平行线无限延长，相交于一点，我们把这一点叫做理想之点。”

    “你已经落伍了，春树。这部片子我们早就看过，而你现在还在念叨。”

    “是吗？我没事儿……我感到好幸福，”我哽咽地热切地说，“好幸福……我把那句话抄到了笔记本上。”

    “我以前也把它抄在日记本上过。”

    “嗨，真没劲，我痛苦。”我又嘟囔着，看来我的心情就是这样，忽喜忽悲。

    “痛苦？你到院子外边冻点儿柿子，然后泡软，吃了，就不痛苦了。”

    “是吗？你就是喜欢把复杂的问题想简单。真好。我羡慕你……咱们还能再聊多久？”

    “一会儿吧。过一会儿有记者采访我。”

    “记者？我也是记者呀？他们居然敢占用我的时间。现在是我在给你打电话。”

    我甚至希望T能在那家杂志社干下去了，这样起码他每天还会固定地给我打电话，早上一个，中午吃饭前一个，晚上可能还会再打。我觉得很快乐，我觉得他会给我少得可怜的安全感。人在自己不喜欢的环境里总是苦闷而渴望倾诉的，这个道理我懂，这就可以解释我为什么会在学校里感到寂寞。我不但苦闷，也无人诉说。

    我换了一个新的日记本，上一个日记本用完了。是绿色的，很薄荷。

    明天一定去趟西单。

    当天下午我们就去了趟西单。我拉着G的手，我们是那么般配，我们兴高采烈，虽然口袋里只有一点钱却显得那么志得圆满，那么幸福。路人看我们的眼光也充满了友好的羡慕，也许一个人看见自己喜欢的东西而无法逾越追求到，就只有祝福。

    冬季的阳光充满质感。北京的冬天。

    我们给小海打电话，问他下午有没有时间，我们要去新街口买贝司音箱。他说一会到“义达里”的排练场，我们约好在那儿见。

    不知为什么，从西单到“义达里”(我们管它叫“意大利”)胡同这段路让我感觉萧索。冬天，叶子落在了地上。叶子怀着自己的感情掉到了地上。

    一到胡同口就听到了鼓声。他们正在排练。小海剪了长发，看上了普通了一些。也许这是他的选择。因为他认为生命的最大价值是爱。而那种爱，是最终会归于凡俗的爱。“Hi，春树。”他向我打了个招呼。他看上去像一个普通的大学生了。可我还记得那年冬天，小海刚考上大学，我，张浩和他，到林大玩，在小山岗上唱一首首心爱的歌，他低头扫弦时头发便会遮住双眼，透出一股执拗和忧伤气质。那种感觉，才是真正的小海啊！我努力把自己从过去的时光拉回来，冲他笑：“小海……”

    “豪运洒吧今天有演出，去看吗？”G问我，我没做声。“唉，算了，太远了。”

    晚上T打来电话，说正在豪运洒吧。我知道我又错过了和他的一次见面的机会。我想见你，却不想认你。在有你的场所中的我的心情该是多么微妙！

    “你说我们有一天会擦肩而过吗？”

    “那好啊。”

    “是啊。”我憧憬着。

    “但我不会回头，因为我没有回头的习惯。”

    “我也不会回头，因为我不知道那个人是你。”

    “也许我会回头。”

    “我不会回头。”

    是吗？他笑。我也笑。我到底要看谁先回头。

    今天是星期日，我和G约好一起去书市，我发现自己已很久没有享受冬日的阳光了。他对我说下午五点时去看一场电影。

    我在书市里买了几本时尚杂志，总体来说没买什么书，感觉现在能看的中文书越来越少了。

    到电影院时才知道今天要看的片子是《卧虎藏龙》。他骑着自行车带我穿过大街，其时正值夕阳西下时分，落山的夕阳为钟楼古钟洒上一层桔红色的余晖，远处像被一阵雾笼罩着的中央电视台的高塔，我万分留恋地回头望去，然后将脸伏在G的背上。

    G买了两支“珍宝珠”新推出的绿色茶味棒棒糖，我觉得比原来的贵，还不如樱桃味的好吃。我吃了一分钟就吐出来，继续吃怡口莲。甜的味道弥漫了我的神经，我岂求得到一点安宁。

    看完电影，人潮如水般涌出电影院的时候，我才明白什么叫做“电影刚散场”的感觉，那就是莫名的兴奋与期待，有一丝丝的兴奋还没有发泄，没有达到欲望的最高点。

    天很寒，我的仔衣蓝得那么好看。月亮大得奇异。很亮，像是能看到天底下在望着它的两个孩子。那一夜就像永不凋落的星辰一样闪烁在我的记忆里。

    我有两个哥哥，李波和李光。他们现在都在当兵，农村青年除了考学打工以外最好的出路就是当兵了。当初爸也是这样一步一个脚印把我们带到城里来的。最近，李光哥出了一点事住院花了我们家许多钱，爸爸妈妈有时候在背地里埋怨他。可我和李光哥感情挺好的。今天李光哥来到我们家。我说我一会儿要去书市，我妈就说你和李光一块去吧，你们正好顺路。我当初是想让他打车送我到地铁站，我坐地铁去劳动人民文化宫，但后来坐到车上我改变了主意，我想和他多坐一段时间，我们已经很长时间没有见到了。这个冬日的明媚下午。

    我们坐在出租车上，什么话也不说，车飞快地驶过军事博物馆那尖尖的塔尖，对面麦当劳的大“M”，驶过长安商场，曾经碧绿的树，驶过百盛，那个夜间便会亮起“祖国万岁”的大牌子，驶过大钟。李光哥比我先下车，替我交完车费，趁我还没反应过来时塞给我一百块钱。我拿着那一百块钱。我们都缺钱，可我们都没钱。

    我问司机：“您说是自己奋斗好还是踩着别人肩膀上去好？”

    司机说：“当然自己奋斗好。”

    “可那样会耽误时间，会走弯路。”

    那个司机顿了一顿，说：“不管用什么方法，只要达到你的目的，就是好的方法。”我操，有道理啊。

    今天星期几？我已经过晕了，总之不是星期天。我好喜欢那种下午四五点钟的阳光，柔柔的，浅黄色，有质感，还有蜂蜜般甜蜜的光滑细腻。

    回到家后我接到G打来的电话，他问我整个下午去哪了，为什么不和他联系。听着他焦急的声音，我难过地流下了眼泪，我好自私，我恨自己拥有那么多无用的感情，我不想背叛G，我不想这么做。我为什么要对其他人说“我爱你”？我怎么能坦然面对那纯洁的目光。我蹲在地上，难过得无以复加，我什么也不能想，只有一点，我爱他，我不要失去他……

    于是我怀念和G一起渡过的夏天，每天下午骑车到他的学校去找他，那时候我的头发是红色的，学校对面是矮矮的居民楼，路边有清凉绿色的树。现在一切都离我那么远，我十六岁的美丽时光，兴高采烈的叛逆年华，多么迷人啊！而我怎么追，才能追回那段美丽呢？

上一页 目录 下一页

Made by an Unreg


044>> 把青春永远留在十七岁

044>> 把青春永远留在十七岁

    你不要再对我说些什么

    我不想看到你的眼睛

    如果坐在你腿上一下

    你会感到慌张吗？

    你为什么要感到慌张呢？

    你害怕我吗？你爱我吗？

    我们到春天的草地上奔跑好吗？

    在你的心中

    早已没有黑暗

    在我的眼中

    看不到变幻的世界

    我记得有人曾经对我说过

    美好永远只在一瞬间

    我喜欢看滑落过的树叶

    告诉我我曾经有过年轻

    告诉我我还年轻

    从没有看到过落山的夕阳

    从原野上投下一片阴影

    原野上滴着雨

    风和昨天的一切都逝去了

    而我宁愿生活在梦里

    如果今天你遇见我

    你会认出我吗？

    想到三里屯的那条天桥上去，从上面往下看缓缓开过的车，车都亮着黄色的灯，很美。

    他说你怎么了？

    那年冬天，记忆里总是那年冬天。许多年的冬天，到底是哪一年的冬天？

    那年冬天，我、焦娇、杜森、叶楠，还有他们牛栏山一中的几个同学，去“17”号酒吧看演出，那会儿我上高一，他们上高三，路过天桥上我们往下看，黄色的路灯，车排着队，长长的，很美。几天后焦娇写来信：知道总想起你的什么吗？总想起那晚，在三里屯的天桥上，你在远处街灯的遥照下，抬起头望向我，微笑看的脸，说真的，像个可爱的天真的孩子，让人心动。那晚的乐队是木马，一支忧伤天真比较低调的乐队。记得他们唱了那首《舞步》，我跟着节奏歇斯底里地尖叫，像是在同样冬天看的那场98年圣诞节嚎叫俱乐部的尖叫与冲撞，与之凝成久远的经典回忆。

    那年冬天，又是在“17”，我带着开封来的哥们儿喝酒，邂逅了芬兰的Janne，他穿黑色的衣服，优雅简洁如同一幅旷野里的风景画。我们也一起走过天桥，黄色的路灯，车排着队，长长的，很美。我试着给他翻译那句“说爱我，别说承诺，爱我不需要承诺。”结果我用了半天时间也没有想起英语的“承诺”的拼法。他回国后我还认认真真地恶补了几个月的英文。到现在那段记忆已经有些模糊，只记得我做过几天的白日梦，希望有朝一日能到那个国家去找他，或者去学习，去旅游。也还记得他只会说一个中文字，“建国门”的“门”字。

    那年冬天，我们去嚎叫看最后一场演出，那还是冬天吧？总之天还冷，就算是冬天吧。我和G走在五道口的街上，那时我染着红色的头发，年轻气盛。

    我的心里有种隐隐的痛。

    今天是星期二，和G固定的见面时间。我晚了，因为一和Mint打电话便挂不下。

    我迟到了。在坐地铁时就心乱如麻，一脸的决然。

    “都是俗人。”我想。

    我是雅人，所以我一手戴四个戒指，染发描眉，画眼线，打粉底，搽口红，可以省的程序一项不少，或者我更俗，可是我就偏偏喜欢俗——不——可——耐！

    走出地铁站，我迎着风吹起的头发，向前走着。我看见他坐在长凳上向我张望，手上拿着一支烟。

    不知为什么我突然有了一种想笑的冲动，于是我乐了一下。我慢慢走近他，他扔掉烟，一把搂住我，像真正的煽情电影电视剧一样一下子吻住我的嘴唇，“我还以为你不来了。”我笑笑。“你欺负我，我哭……”他开玩笑地说着，却真的流下一滴泪。我真的不知说些什么，凝视他的眼睛时我也没有觉得丝毫不安。我是那么的坦诚，我的灵魂上没有一丝一毫罪恶感。天哪，我怎么会这样！

    “对不起，是我不好。”我说。

    我们还像平时一样去逛音像店，Converse店，看那儿推出的新款运动鞋，看随身听，看墨镜。在看泳衣时他不经意地回过头，说了一句：“我有一种不好的预感。”我知道他是在开玩笑。

    我买了一个绿色的小笔记本，G帮我去付钱，我在一楼逛化妆品柜台，我有很多的化妆品都想买，Za的新款指甲油，绿色眼线笔，香粉，Red Earth的白色眼线笔，彩色睫毛膏，欧莱雅的粉底液，它比较便宜并且比一般的粉底液要湿一些，这样用时就不用专门把脸弄湿了。还有露华浓的不脱色唇膏。我早已烦了再用一成不变的浅色唇膏，涂了跟没涂似的，那我还买它干什么呀？

    我听着Go Go＆Me Me的《Say forever》走回家。这支有着奇怪的名字的兄妹组合的歌我去年就听过，在ChannlV看到过这首歌的Video，红色的树叶，苍白的脸无助的眸子，长街上一闪一闪的灯，钢琴，长裙，夜晚里的旋转木马。所有这些堆砌起来的悲伤调子，却感动了我。自从在书市上买了这盘带子，我听了不下二十遍。

    去年冬天在《母语》杂志社的宿舍里看到这首歌的Video时小沈说这个女生的裙子很好看，你也去买一件吧。我说我没钱。多逗啊，那个冬天，我天天穿条紧身绿色仔裤，很瘦，套不下秋裤，还有单的浅卡其色帆布鞋，多勇啊。那么冷的天。现在想想那时每天都有一颗热情的跳动的心脏，在为某种迷惑的东西燃烧。

    月亮好大好圆，天很蓝，星星很多。

    风吹着光秃秃的树枝，我踩着地上的落叶，发出劈劈啪啪的声音。

    天，好蓝啊。

    十七岁，我为自己写不出那些美丽的句子而痛苦，我为自己不能体会到那种细致的淡淡忧愁而痛苦，我为自己留不住现在转瞬即逝的时光而痛苦。

    我告诉他我的心里有一个缺口。

    他笑着问我可以填满吗？

    我没说话。我不知道。

    后来我想说，那个缺口，任谁也填不满，那是一颗失落的心，名字叫做寂寞。

    我的十七岁就这么流走了。我天天趴在桌子上写小说，为了明天，我必须放弃现在。总之就是不把身体当身体！因为我要改变我的命运，我的父母是不关心我的前途和理想的，他们只是关心我能不能重新上学或者干脆找个好点的工作，毕竟上什么学以后都得上班的，他们不给我钱，不让我打电话，我没有好看的衣服，没有手机，我只能靠自己。有时候从书堆里抬起头看窗外，是高楼后的一小片蓝天，就想，这种时候是多么适合在西单闲逛啊，湿蒙蒙雾气笼罩的空气，卖花的小孩，一对对的情侣。寒气下黄色路灯更加迷人。

    我也已快变成一个商人，我投资，就要得到利润。我要汽车，我要洋房，我最终会背叛自己，不要纯洁的心灵。其实Mint说得对，不长大只是一个幻想，所以我会珍惜现在的一切，我要染发，我无所畏惧。

    Mint说他写的东西已经没有灵气了，我想这是因为他背叛了自己，生命里没有了艺术的缘故。


045>> 德芙巧克力

045>> 德芙巧克力

    现在是2000年11月15日，Mint在百盛外面给Love打电话。他买了Love想吃的“阿尔卑斯”软糖，还有德芙的“德可丝”。

    “一会儿我去问卖糖的人，最贵的糖多少钱，我就说‘买一块’。”

    有时候我真的会忘记，他是80年代出生的，而此时，他不经意流露出一些天真本性。

    “百盛好熟悉啊。”他嚷嚷道。

    “嗨，你知道吗？到时候我跟你说你等我十分钟，别挂电话，我有点事，然后你就在那儿等着，我一转身打车去了，到那儿找你。”

    “别别，千万别来。我现在状态太差了，见不得人。”

    “我想吃罐头。”

    “啊！我不活了！交女朋友太痛苦了！……”那边大声嚷着。

    一会儿他又回来了，又给我打了一个电话：“我知道这里什么糖最贵了，还是德芙和吉百利。”

    当天晚上我们又吵架了，如果那真算吵架的话。我也不知道是怎么引起的，只记得当时那边忽然改用了一种极冷酷的口气问：“你想吵架吗？”

    “不想。”我干脆地说。

    “那就别谈现在的话题了。”

    ……

    “我想吵架。”

    ……

    后来他跟我说就像涨潮落潮，特别情绪化。

    一个男孩这么情绪化说翻脸就翻脸是多么好玩并且好笑的事。

    “你更狠。你这个商人。我仅存的一丝温情，——也将消失。”

    第二天，T把糖用“快递”给我送过来。我是下午收到的，当时我正在穿鞋准备下去跑步。G打电话过来，说外面下雪了。

    大信封里有三张信纸，两袋糖和一张贴画和一张他的一寸照片。

    贴画我不敢贴，糖我不敢吃，怕到时候还要从琴上撕下贴画，还要从商店重买糖还给他。

    我可能是被冲晕了头脑。

    我可能是被冲晕了头脑，是被什么呢？爱情？还是莫名的冲动？

    那张小小的一寸照片夹在一张纸片中，曝光过度而显得苍白的脸，前额垂下的长发，略带神经质的眼睛，那样削瘦的脸。那是他1997年的照片，和我想的不太一样。但我也说不出有哪些不一样。也许就应该是这样吧。

    我在看了信后感到心沉甸甸的，我知道Mint让我收到东西后给他打一个电话，但我现在真想一个人静静，有种东西压在我心上，叫我喘不过气来。我走到楼下跑起步。

    我是真的有点不敢吃那些糖。我付出了什么来吃它呢？他是一个极现实的人，他付出了就一定要回报，我是否能给他回报呢？对此我不敢肯定。也许答案连我自己也不想知道。


046>> 两封信

046>> 两封信

    在楼下的传达室我发现两封我的信，一封是玛丽写来的。

    春树：

    其实我一直想给你写信，只是不知如何说起。我觉得我现在简直就是一个“痛苦的人”了，嘿嘿！

    不过，这跟刘佳没什么关系，我们经常见面，分手后我感到非常轻松，虽然我们干的事看上去还是像情侣，不过我夏天时莫名其妙的冲动和欢快早已消失啦。

    上星期六木推瓜唱那首《悲剧的诞生》，主唱趴在地上，音乐结束后他突然大声痛哭起来，我一点也不想哭，因为那几个小时是我一周来最他妈高兴的时刻！

    上回问我写什么没有，我都给忘了，我上个月给《通俗歌曲》寄了一个关于回声与兔人的99年专辑的碟评，他们不是有个栏目叫“我的唱片”吗？能发不能发我就不知道了。其实他们97年那张更动听，词更好，但当时那张盘还不属于我。

    有人跟我说，“虽然阴暗，但至少是有希望的，你说呢，Mary？”我可拿不准。

    那天在三联门口，我隐约听见有人叫“沈浩波”我抬头一看还真是他(因为我几分钟前刚看见他发在《芙蓉》上的诗和文，附照片)我看他的样子很随和嘛！结果一念之差就出来了，后来我想应该过去向他要点他写的东西，诗也成，不过最好是那种东西：评论。就是贬低那些别人都认为好的东西。当然他也不一定搭理我，要不你帮我跟他说说。

    那天一支不怎么的叫崩溃的乐队演出时他们撞，结果我前面一男的没站住撞我下巴上了，当时不疼，就是麻了，谁知道现在却疼了，没法抿嘴。下回谁要是再撞我下巴，我就踹他屁股。

    我和肖洋在科大，我现在想起来我是多么的有控制力啊，他刚被劝退，其实冬天穿衣服真是太多(麻烦)了，而且灯火通明(通宵自习室)，虽然没人但外面老有人啊，可是我是多么喜欢／怀念处男的身体啊，光滑干净并且不满十八岁。想起来有点难受。

    可是我都快二十一岁了，我不想二十一岁。

    沈浩波的诗挺有意思。我也想写“它蜷缩在我的内裤里／连我的阴茎也不再与这寒冷做着斗争”。这是那天刘佳说冬天在室外不易勃起时的即兴。其实就是开玩笑。

    我在三联还看见《×世代》两本书，你和G的照片拍得不错呀，不过你写的东西(我所看过的)，我还是喜欢《死国》和你给我的信。还有你说话，声音也很好听嘛。反应又快，不像我，都冻上了。

    冬天就是不顺，但我还是希望时间能够慢点。

    我不想二十一。

    再见，又不想分别。

                                    玛丽

                                    00、11、4

    我叹了一口气，Mint是否也要二十一了？真可怕。接着看下封信，清秀拘谨的字，再加上信封上“清华大学”的标识，我已经猜出了她是谁。

    她果然给我回信了。

    嘉芙：

    Hi，亲爱的，我好想你，你还好吗？现在怎么样，在做些什么？你说要搬到西三旗住，怎么没有搬过去？你好像办的是休学手续吧，你不是不想在学校上学了吗，为什么办休学手续？难道你还有可能再回来。

    记得以前做过一个梦，这个梦短得不能再短了，只有几秒钟，我梦见咱俩分开了，我当时觉得很奇怪，怎么会做这样的梦呢，实在不敢相信。我舒了一口气，只是一场梦，更不敢想象的是却成为了现实。现在只能用这种方式联系，真的很遗憾。在班里，又恢复了以前的状态，好像缺少了点什么。

    我一直在等你的明信片，一天天过去了，我等的好着急。

    对了天冷了，你也别忘多穿点，这是你最喜欢的季节，你也许是不会怕冷的吧。

    就这样吧，祝你做个好梦。

                                    王慧(慧儿)

                                    2000、11、14

    我给王慧回了信，向她问候了一下，然后管她要那本我们曾经上课和下课时通话的记录，我说以后写小说时也许用得着。我说你可以寄来或者我们约出来聊，我可以去找你。

上一页 目录 下一页

Made by an Unreg


047>> 没劲

047>> 没劲

    王慧给我回了信。出乎意料，她拒绝把那本我们在课余时间的通话纪录给我。她说我在信上写的话“你说你将变成一个商人，不再有感情……你对你自己都这么狠，更别提会对我、对你的朋友会怎么样了。你的信我看了好长时间，我想我们不再是朋友了。那个本子有时间我会烧掉。你知道你走了咱们班同学都怎么说你的吗？……”

    我把她的信扔到抽屉里，没有想去解释什么。


048>> 艳若桃李

048>> 艳若桃李

    我终于又染了头发。由于上一次我染完头发后又染了黑色，所以这次的颜色染的不太纯，有的地方稍微有点儿发红。而我想要的是那种纯正的金黄色，是那种白金般的金黄色，是麦当娜的那种颜色，是Courtney love的那种白金色。不过染发师说我的头发可能受不了漂那么多次，因为在这之前我已经漂过好几次头发了，再漂头发该变坏了。她说前几天在她这

个店里有一个女孩一共漂了八次，才把头发变得全白。我想下回我一定要弄成那种颜色，哪怕漂十二次。今天来时我忘记取钱了，手里只有一张工商卡，本来以为今天染不成了，哪知奇迹般地看到了工商银行的自动取款机。染头之前我们吃饭时在一个四川小饭馆里见到了郁丹，她粉红色的头发有些地方已经褪成了金黄色，她戴着项圈，右手无名指上有一个很漂亮的戒指，身边坐着一个男孩。我们相互打了一个招呼。“是去开心乐园看演出吗？”她问我。

    “不是。来玩会儿。”我说。

    我们没有多说什么，我和G捡了个地方坐下来吃面。

    染完头发从五道口搭公车回去时，天上开始飘起了温柔的小雪花。“嗨，下雪了！”我高兴地嚷起来。“我想吃冰淇淋”。我买了雀巢的花心筒，他买了柠檬夹心，然后我们高高兴兴地举着冰棍上了车。这真是美丽的一天。也许外表看上去并不完美。但今朝有酒今朝醉才是我的信条。美好的外表下隐藏着无限可能。

    看得出G对我染的头发并不以为然。这让我奇怪以前他不是也挺喜欢我染完头后的形象吗？在汽车上他叫我“形式主义者”。“黑头发多好啊，多哥特。”他说。

    “形式就是内容。”我说。

    其实我真的不知道回家以后我爸我妈看到我黄色的头发会怎么想，也许他们又要气疯了，也许……也许他们需要更多的刺激。我已经染过两次头发了，这是第三次，他们可能还会暴跳如雷。也许多染几回就好了，就习惯了。

    果不其然。晚上我一头睡到第二天中午，期间被吵醒过若干回。在床上就听到客厅的电视声、聊天声，天哪，他们可真不加掩饰的。他们还没有看到我的新发色，我本来打算等他们出去再出屋的，但我想上厕所。我憋了一会儿，实在憋不住了，于是我在头上套上一个帽子就穿过客厅去上厕所了。在经过的一刹那，我发现他们的眼睛都敏感地一下子盯住我，然后便倏地离开了，转移了视线。上完厕所，我妈便敲开我的门，急急地说：“你怎么又染头发了？你那黄色头发有什么好？”然后她猛地盯着我拔光的眉毛：“你怎么把眉毛弄成了这个样子？唉，……”然后伸出手指指着我说，“你，你，……”恨铁不成钢地走了出去。我满不在乎地看着镜子里的自己，艳若桃李，轻薄廉价，我要的就是这个效果，我对自己这种形象很满意。谁都能得到我，但谁又都得不到我的全部，但谁都不会真正地了解我。

    我恨我敏感，矛盾而复杂。

    我还是低估了家长对我染发的震惊和愤怒。第二天晚上我坐在客厅里看电视时我爸突然对我吼道：“你去给我把头发染回来！要不然我给你烧了……你要是不想住这儿就给我滚！”我什么也没说就把电视摇控器扔到沙发上，回屋了。

    我到楼下给T打电话：“刚才我爸说我了，因为我的头发。”

    “咳，我觉得这件事你也做得挺过的。”

    “黑头发多好啊，多自然。”他说。

    我只想有一个温暖的地方住，有一个人能安慰我，有一件自己喜欢的事情去做，不过这些好像都不容易实现。他们都不会理解我。我在电话里对张东旭说。

    因为我的染发，家长对我态度变得极恶劣，爱搭不理我，特冷不丁就瞪我一眼，现在我在家里、到传达室拿信都得戴帽子。他们也不喜欢看我在电话里聊天，有时有人打电话过来我在屋里呆着他们就说我不在或直接挂了。晚上十点以后就把客厅里的电话撤掉。我就只能迎着冷风到街上打去。又没IC卡，就只能先把附近插卡电话的号码记住，再花三毛钱打电话让人家打到插卡去。真苦啊。其实插卡电话就一个好处，那就是可以让对方付费，旁边没有等电话的人，只要你有那份精神与耐心，你就能一直打下去。还有呼人还能便宜一毛钱。冰天雪地的，我就是这样和所有的朋友联系的。只见我常常握着电话发抖，这一幕简直太不人道了。

    我体会品味着那苦的滋味，就像事实明明摆在眼前，却又觉得那么虚幻，只能让人苦笑起来。

    这么苦我也要坚持下去。

    现在，我对T的感情平淡多了。似乎知道他没办法令自己的境遇有大的转变。每天写小说，似乎只有这样才能逃避开现实并且给我一种希望。但我的小说什么时候能写完？简直有点遥遥无期……

    只是一想到未来，我立马沮丧无比。


049>> Janis Joplin＆麦当娜

049>> Janis Joplin＆麦当娜

    今天我以前的女友给我打电话了，说她新找了男朋友，跟我报喜来了，挺逗的。那个女孩，挺好的，她也写小说，写得可好了。还画画，比你大一两岁，肯定以后跟你有一拼。

    她就是一个特别扭曲地活着的人，从小父母就离异嘛，生活在一个破碎的家庭，可能对她的生活也有影响，她比我生活经历都多，我是从小下工厂，她是在宾馆当了两年的女招待，那时她才十五岁……

    “她的东西，我觉得写得特别好，就是特别深刻，特别寒冷，你一看就觉得我操！怎么中国还有这么写东西的人。她过的是这是种什么生活，简直太残酷了嘛，而且她给我的震动比沈黎晖(摩登天空老板)带给我的都多，沈黎晖就是聪明，还有坚韧，还有那种状态，她不是，她对生活的那种敏感的体验有时候能让你大吃一惊。现在我提起她这个人来就有些浑身发冷，她是那种在生活中特别不吝的人，老打我，还骂我，就生能把我往汽车往下推，根本不管会不会摔着你，你知道吗？她就是这样一个人，我认识她已经快两年了，对她一点也不了解，也许只会了解一些表面上的她，可她的心，我根本深入不进去。可是这样一种人，却让你有一种要帮她的欲望。她的文章，我的朋友他们特别喜欢，觉得写得特别好，特别让人震撼，是让人记一辈子的那种，怎么说呢？比棉棉更细腻更残酷吧。她就是那种生活得很混乱，脾气暴躁，特别情绪化的女孩，她还老接触到那种大她十多岁的骗她的人，她也不太在乎这个。就是这样一个人，挺深刻的吧，反正我身边的人都特别喜欢她特别看好她，打个比喻，她像中国的Janis Joplin吧。她特别坚强，简直没有什么事能摧毁她。有很多在别人那里看来是压力的事到她那儿就变成动力了，有时我也就奇怪怎么会有人能这样，她比我坚强不知多少倍。”

    这一番话把我听得妒火三丈。东西写得好又怎么样？不也是没出书吗？何况她比我大，比我胖，比我难看。所以那帮人捧她又能算得了什么？“比棉棉更细腻更残酷？”笑话！难道是个人就能当棉棉吗？

    T说他的初吻就是被她抢走的。

    “我想起了李，我现在感觉不太好。我认识他时，他还在画画。当我跟他那样以后他才告诉我他有女朋友，而且两人特别相爱，我特痛苦，不是为自己，而是为那个女孩，我心想怎么能这样呢？我一定要在我的小说里骂他，我要把所有的事都写出来，用他的真名。反正事他都做了，还有什么惧的？”

    “我讨厌那个人，他叫什么名字？”

    “你不认识他，他叫李旗，在《芙蓉》上有他的小说，写的那叫一个恶心。他还认识沈浩波。”

    “我讨厌，讨厌那个叫李旗的人，讨厌那些骗你的人。因为他们让你难过。我讨厌他们。今天中午我吃了两碗馄饨，身上一分钱也没有了，好惨呀！我就是说，我从去年五月份到现在一天都没有休息过，这么努力地工作，……我们家里人还是不理解我，我只有给他们钱的权利，没有管他们要钱的权利。我妈说了，就是你每月挣三百块钱我也不管，只要孝敬过来就行了。我不敢管她要钱。她不会给的。”

    玛丽打电话说上周在“方舟”书店看见了李旗，他比她想象中要年轻、娇小(大多数人也这样认为)，是的，我一下子就回忆起李旗的那副样子，那副苍白瘦弱，一身黑色皮衣，脸上带着欲语还羞能让人产生一番“我见犹怜”的意淫感觉的一个他妈的“诗人”。玛丽上前和他说话，“你认识春树吧？”李旗看上去一股害羞尴尬的样子。她说他向她要我的电话(是否在那件事之后他和我一样毁掉了彼此的联系方式)，玛丽不客气地跟他说你不是认识沈浩波吗？沈浩波那里有她的电话，你去管沈浩波要去吧。李旗吃了一惊，说“好吧。”然后他们便没有再说话。

    我终于见着了张东旭，在西单音像店门口，我照例又迟到了。他拎着一瓶漆，站在寒风中，见我来了，皱了皱眉。“Sorry，”我说，“我是永远的迟到者。现在我有一个小时的多余时间和你在一起。”我看了看表，快七点了。

    “去哪儿啊？”他说。

    “咱俩去喷漆吧。”他用那辆粉色的公主车带着我，风有点大，在路上有人叫他，我们都认识，但都不太熟，我最讨厌在路上碰上半生不熟的人，他们还问我G在哪儿。我说我怎么知道。我讨厌他们那自以为是的态度和脸上暧昧的笑。

    我们到他家附近去涂鸦，那条街的墙上、地上都是瓦砾，还有高大的枫树，几十米以外是居民楼，还不时有民工经过，好奇地看着我俩，看来这是个喷漆的好地方。他在墙上用艺术体喷了“Fuck off”，然后说“你也试试吧。”我笑着兴奋而又颤抖地接过瓶子，有些不知所措地问：“我喷什么呀？”他说他先把我刚才喷的再喷一层吧。我于是沿着他喷的地方又喷了一层。他说这种漆喷四遍才好看。我找到了一点手感，又喷了一个“I HATE YOU！”张东旭站在不远处欣慰地看着这一切，嘴里絮絮叨叨地说有小女孩给他写信还有写“I hate myself”呢。我说我不恨自己，要恨也只恨你。然后我又在另一面空着的墙上喷了“春树！”他用艺术体喷了我的简写“C·Ｓ”，我真的有点喷上瘾了，又在那儿喷了“HOLE”和“我爱柯妮”。他说别人见你喷“HOLE”还以为你要喷“HOT”呢。我们在那儿用完了一罐漆，最后本来要喷“性手枪”的，结果只喷了一个“SEX”漆就用完了。

    “现在去哪儿？”我问他。

    “I don’t know，要不你请我喝杯红茶吧。”

    “成。不过我只有四块了，你能给我买本《通俗歌曲》吗？”

    “好吧。”他说，“以后咱们到五道口、三里屯那边去喷漆吧。”

    “到我们学校去喷吧。”我说，“我恨死那儿了，我一定要亲自在主席台上喷‘FUCK OFF’！”

    张东旭给我买了新一期的《通俗歌曲》，我在这期的碟评里发现玛丽的那篇署名为“回声与玛丽”的文章。居然也是一张我曾经写过的碟。我也终于知道那支乐队叫“回声与兔人”，这么说他们好像挺有名的呐。

    G说不许背叛我。OH，小宝贝，我怎么会背叛你？

上一页 目录 下一页

Made by an Unreg


050>> 背叛理想的人

050>> 背叛理想的人

    “情之所钟，纠缠入骨，海枯石烂，至死方休，多情人岂非也总是杀人的人？”

    “情之所钟，不死不休，有时不但害了别人，也害了自己。大多数都是害了自己。”

                    ——古龙《多情剑客无情剑》

    上次那家时尚杂志《×世代》负责娱乐版的编辑打来电话，希望我继续帮他采访一下地下乐队，还说这期杂志我的文章写得挺不错，我答应了他，虽说我现在早已对地下乐队没了兴趣。G还说A小姐也希望我能再回去，我想我若再回去，坚决不当记者。因为当一名娱乐记者，早已不再是我的理想和志向。

    在夜晚，我常常有种坐在电脑面前的欲望，但如果我爸回家，我就不能在晚上用电脑，因为我弟第二天还要上学。而且在别人的房间里打一些隐私的内容我感觉也很别扭，很没有安全感。我跟他们提过很多次希望把电脑放在我的房间，他们都不同意，没有什么理由，就是不同意。我也没有办法，我写作需要用电脑而我弟只要用来打电子游戏，这里面孰轻孰重，我不相信他们看不出来，惟一可以解释的就是他们根本不关心我，根本就不在乎我的需求。我真是没有办法，没脾气。这两天发生的一切似乎都藏在我的脑海中，乱乱的，理不出头绪。和G在一起我已经没有了以往的那种兴奋和冲动，怎么回事？不，我不要这样，我说过永远爱他的呀。

    “快到圣诞节了。”G有些落寞地说。

    百盛的门口都开始摆着圣诞树，上面的小灯泡一闪一闪的，我们的眼睛越过树，和逐渐变得一片模糊的小灯泡，移向深蓝色的背景夜空。圣诞节，一个冷冷的节日，却被那么多的中国人所喜爱，所追随，或许他们又为自己找到了一个狂欢的借口。我就坐在这里，再也没有跳起来狂舞一番的冲动，甚至连话也懒得说。两颗心就在互相的等待和消磨中被碾成粉沫儿。我们就这么坐着，再也没有什么未来可以让我们去谈论，再也没有什么兴奋的事可以去做，再也不必为共同的目标而努力……寂寞呀、空虚呀，无非就是这样的。

    又是一个周末。

    躺在床上时我听到电话响，如果是找我的就一定是Mint，因为G的电话总会晚一点打来。客厅有人接了电话，却没有了动静。我大声喊：“是我的电话吗？”过了一会儿，有人说：“接电话！”我真怀疑如果没有我这一喊，他们会不会对人家说我不在家呢！——很有可能，这种事他们又不是没干过。我算是服了他们了！我穿着睡衣走出门，他们都坐在沙发上看电视，距离电话只有一米远。他妈的真没隐私。我颇有点别扭地拿起话筒，果然是Mint，他说他在图书大厦，刚买了张东旭的那本书。“下午我可能也要去趟图书大厦。”我说。

    稍晚一会儿G打来电话。我问他下午几点见。他说下午可能要到他妈那里去拿钱，还不知道几点见。这种不可把握的距离感使我笼罩在一片灰色的调子里。我叹了一口气，我可不想让大好的时光在家里度过，最近写稿子写得我头都晕了。于是我约了玛丽。在图书大厦门前。我又迟到了。我的金黄色头发在风中飘动着。西单的人一如既往地多。哪一个会是Mint呢，他会在吗？我直觉地感到敌在暗处我在明处，Mint现在正在某一处笑我的幼稚和软弱。这么一想我立刻觉得每一个人都有可能是Mint，但我又不知道哪个人是他，所以我的样子真有点形迹可疑。图书大厦里的人不是一般的多，真不知道怎么大家都这么爱看书了，可能都是被冻进去的吧。平时我很少去像图书大厦这种恶俗的场合，今天我一进去就想出来了。玛丽也和我抱着同样的想法。我们在附近的五元店里发现了一本叫《新新人类》的书，也不知是怎么攒的，简直什么都有，而且把赵本山、宋丹丹和玛丽莲·曼森放在一起，还有刘德华，周慧敏，垮掉的一代……居然会有这样的书，我都服了。

    我又呼了G一个，都已经是下午三点了，我眼睁睁地见时光就这样地溜走了，“那我随时跟你联系吧。”我说。天气使我们的声音听上去都那么慵懒和冰冷，我有些无精打采地笑了一下。在等电话时我的目光集中在一个背对着我的男孩身上，他美丽的长发和紧身的仔裤很吸引人，但比起日化和韩化，我更喜欢欧美的风格，尤其是英伦打扮，那样简洁、清新，有品味。

    灯光明亮的化妆品柜台再也引不起我的兴趣，我的心变得无比柔软，易碎。我真希望我们能恢复到从前的关系，我不要什么金钱，也不要出名，这些我都可以放弃，但是我说不出，它们堵在我的脑子里挥之不去。

    “我现在在中友，你什么时候能来找我？”

    “七点半吧。”

    “Why？”我简直奇怪透了，为什么要等到那么晚？

    “我等不了，快点过来吧，亲爱的。”我带着些祈求说。

    “你不是和玛丽在一起吗，你们一起逛商场很容易消磨时间的。”

    “你……”我快要被气死了，失去理智般地大声喊道，“那你知道时间有多珍贵吗？一寸光阴一寸金，如果你现在不出来今天咱们就别见了。”

    “好吧。”

    我挂掉电话失魂落魄地站着。怎么回事，他从来不会那么粗鲁地对待我，为什么今天要那么晚才能见面？我真的很伤心，这一切是怎么回事？像要抓住一根救命稻草，我立刻打通Mint的电话，和我想得一样，他又很忙，我说我现在很难过，他说了一些什么，电话声音模模糊糊的，我整个人就像沉在水里，明知道没有人能够搭救还拼命呼喊。最后我给G的呼机复台：7：30中友地下一层肯德基见。

    我们看到在中友地下一层的肯德基玻璃上我们上次画的无政府标志仍然清晰可见，也许是没有擦干净吧。

    我们在一楼的一张关于电梯位置的指示图的空白处写字。这次我居然又没带笔。还记得我说过：作家出门不带笔，就像大姑娘出门不穿衣服。“用眉笔吧。”我说。玛丽在纸上写：“蓬蓬，咱们结婚吧。”蓬蓬是她小学的一个同学。我写：“Love＆Mint”。写完以后，一丝忽然的感伤把我的心占据：“一切都变了。”

    “谁变了？”玛丽问。

    “我变了，”我笑着说，“真他妈像反讽啊。但我很遗憾，很悲伤。”

    是谁离开了我？那个爱我的人。我再也找不到那种默契的感情。风中只留下了我。我在向前走，却忍不住回过头，默默地流着泪，在怀念那逝去的一切。嗨，我又突然想起了盘古的那首《向后看》：

    我的心里没底

    我的船是漏的

    我的船等着沉

    有什么事能让人兴奋

    我们还能坚持几年青春

    我向前走

    却向后看

    我没脾气了，全部煽起的情又被熄灭了，全都变成反讽和解构了。

    7：30时，G准时出现在我们面前。我突然就变得高兴了。我在一瞬间明白了自己真正的需要。

    他对我解释下午打电话时正在他妈那里，说话不方便。而7：30才能来是因为要帮同学买一张碟，正好顺路。

    我一句话没说就在心里原谅了他。

    我还没决定到不到《×世代》上班，只因为Mint的态度。中友的贝纳通柜台正在招聘导购，我走过去，要了面试的电话和地址。G奇怪地说，哎，你为什么不去《×世代》工作呢，那里环境可能会比这里好。

    “要不然你下午来陪我吧。”Mint说。这是他第一次主动约我。但我已与G约好陪他买东西了。虽然我知道这又将是无聊的一天，浪费时间而已，但我说什么好呢？

    “——Byebye。”我笑着说。在一天之中“Byebye”绝对是我使用频律最高的一个词，它也是我认为最富感情、最多样的一个词，可以说得优雅、绝决、冷漠或者绝望。在对Mint说这个词的时候，我的语调常常会混合着优雅和绝望，而且更多的是一种拒绝，一种高贵的姿态，一种有意义的截止语气。也许我知道我只有在说再见的时候才是主动的、有把握的。

    有人变了，但那决不会是我。

    星期一的晚上，G打来电话，问我今天晚上能不能出来，他父母都出去了。“好吧。”我说。有着可爱月光的星期一夜晚，有着潮湿天气的淡淡的星期一夜晚。

    他的房间还是那样熟悉，还有那种类似于空气清新剂的味道也很熟悉，这么长时间来我都是闻着G身上的这种味道生活的啊，我怎么能失去它呢。我们紧紧拥抱在一起，年轻光滑的身体，我是多么迷恋他的身体，我能感觉到那种力度包含的无限深情，我真想大喊一声：为了这身体，这皮肤，我愿意放弃一切！天知道我其实真的希望能和他度过一个晚上而不是短短几十分钟，就像我希望有真正的沟通而不仅仅是做爱而已。


051>> 不知欢乐

051>> 不知欢乐

    别阻止我老去，

    因为我还年轻。

                                    --曲元新

    父亲拿碗砸向我，我爱他，但我们无法相互理解。

    “怎么，养你还养出祸来了，我今天就打死你。”一只碗斜着飞过来，像风暴一样贴在我的脸上，那一瞬间很像世界末日。我的父亲啊，我们是亲人，我们是仇敌，我更希望我们是陌生人。“谁能管得了你，你说谁能管得了你？”我站在那儿，无动于衷，麻木不仁，根本没有反抗的想法或许根本没有想要作出任何反应。周围的一切都令我失望透顶，它们都是那么没用，帮不上我，而生我的那两个人却根本不知道他们的存在是让我痛苦的主要原因。

    我所拥有的青春根本帮不上我一点忙。

    我的衣服是那么过时，不合身。再没有什么比说，我没有一件合适的衣服更让我感受屈辱的了，但我相信这些都是暂时的，一切都会好起来，一切都会好起来。

    我们最终是在长安街上见的。我选择在长安街和Mint见面是因为那来来往往的红男绿女和明亮的灯光会给人都市的感觉。我希望那种现实感能压倒那些不安定，现实毕竟是残酷的，如果是那样，就让现实快点到来吧！毕竟我们都已不是校园里的人，何必凑那份根本就没有的雅兴呢！直面现实，根本就是理所应当的。

    和平常一样，我又迟到了。在见面的前一天我把头发染成了黑色。现在看上去极不自然，太黑了，相比之下我的眼睛由于这两天的睡眠不足显得不够灵活生动。更为糟糕的是我发现我的大衣有些脏了……等我把自己穿戴整齐打扮一番后发现实在没有比现在的我更糟的形象了，我心想我风华绝代那会儿他还不知道在哪儿呢！

    坐地铁之前我给他打了个电话，他还和那个女孩在一起，“咱们仨一起玩吧，我介绍一位新朋友给你认识。”我一下子没了感觉。

    他介绍一位朋友给我，凭什么？连他都是陌生的，他凭什么又要介绍来一位“新”朋友给我？

    “我不。”我说，“我过去是在见你一个人的，我没和其他人有约。”

    “好吧，好吧，我叫她走还不行吗？”

    我有些扫兴地踏进地铁，这么好的夜晚，注定要浪费了，我为什么不会节约我的时间，把它总用在无聊、无谓的人身上？也许正是因为我的好奇。我这个人，从小就对谜语的答案有着无穷的兴趣，一旦找到线索，便会不离不弃地分析、解答下去，直到得到真正的答案为止。这个过程令我乐此不彼，即使答案不是我想的那样，或是正好相反，我也不会在意中途寻找它时付出的代价，必竟这是一个锻炼智慧和心机的很有意思的事。但现在我几乎对今天晚上的约会没了兴致。

    地铁很快到了复兴门站，我迟缓地下了车，仿佛一点也不为时间焦虑——此时已7：40，我迟了四十分钟。我大概是整座车站中最不慌不忙、最悠闲的人了。我简直就是在逃避似地不愿出站，也许是我不愿面对，也许是我对自己没了自信，还有一种说不上来的莫名其妙的被冷落被轻视的感觉。这种感觉让我好难受。我是不可能再逃避了，要真的逃避，又能逃得了几时？我磨磨蹭蹭地走着，几秒钟过得就像几分钟一样漫长，只恨不得戳在这儿装售货员卖报纸。我走出地铁站，风很大，我知道自己此刻非常心虚，非常不自然。我停了下去，但没有办法啊，还是得继续下去。这场游戏，既然开始了，就不要让它结束！哪怕是痛苦呢！我吸足一口气，天哪我的紧张简直可以令我突然疲倦倒地哭出声来。

    我走向前，一个男孩迎过来，看着我的眼睛：“你好，我是T。你是春树吧？我等你半天了。”“你好。”我说。我们沿着长安街散步，算是没有目的地吧。我一边走一边打量他，身材不算高，大约1米74，因为骨架小而显得瘦，紧身牛仔裤，Converse上衣，纽巴伦旅游鞋，大大的登山包压得他有点驼背。相比起来我轻松得可疑，书包里只搁着日记本和钢笔。

    “嗨，你说我们照这个速度走下去，一个小时后会在哪儿？”

    他抬起头来戏谑地笑着：“大北窑吧。”

    我们在长安街上漫无目的的走了一大段路，风有点大，“你就把这北风想象成海风吧！你就想像着咱们现在正在海边散步。”他低着头大步地走着。

    “哈哈……海边，怎么可能。”

    我们走得特别快，我的心又紧张又激动，有种敏感让我觉得压抑和难受。因为隔膜而拼命说话，大声地笑，其实是好空虚啊，真空虚啊！我发现他比我想象得不知道好多少倍，虽然我不喜欢他的那张脸和他的眼神。呆呆的，不纯洁，像被污染了的池塘，但他的仔裤很漂亮，身材很瘦，书包里的玩艺儿又多又好玩。总体来说这是一个有些自己想法的、聪明过头的卡通化男孩。是我喜欢的那种类型。我指的是外表。

    我见到了他。他挺好的。我喜欢他。但是我也喜欢你。我们继续在一起吧。

    如果在电话里忧伤且含情脉脉地对上届情人说这些话，无论是谁听了都会有种破口大骂的冲动吧？但他没有。因为他和他们不一样。

    唯物主义告诉我们：物质第一，精神第二。

    物质是基础。

    形式就是内容。

    当我终于能理解这些话时，我已经十七岁了。这些话现在他也能倒背如流了，用来反讽和安慰自己的悲哀。我懂这些道理，但却并不能说服我自己，因为和G在一起，那种快乐，虽然口袋里没有多少钱却好像比路边的自动取款机还要富有。

    抓住机会越过跳板，或者要靠自己的力量独自奋斗的成功才是真正值得自豪的成功。这些道理，又为何这么矛盾？正常人的脑子怎么分辨是非。

    夜凉如水。夜上浓妆。夜色孤傲。

    自十二月以前我的生活一直都像浸在水中。往事的回忆让我的心头又流出一丝血，现实的变化令我的脑子不停地转动不停地思考，因为不思考就无法沟通无法交流。但思考多了让人累啊，而且疲于应战。我承认我是个聪明的人，也懂得什么时候该放弃该回头，我生活得很理智很清醒，虽然我实际上是个感性的人。

    秋末的最后一天，我曾听到这样一首歌：“真理、需要、自私、无聊、好色、幻想、简单、破碎了”，我原以为那里面还含有一个“纯洁”呢！“也许我们相隔得太远，所以要等到秋天，尽管头发遮住了双眼，还是要等到秋天……”

    在这个世界上，一定有什么是比真实更重要的东西吧；在这个世界上，一定有什么是比感情更重要的；一定有比金钱更重要的，一定有什么，是比生活更重要的。

    是什么呢？

    见面后的四个小时内我们聊得并不好。也许是我们的沟通出了问题。或许是楼道内的灯光太过明亮充足，将一切遁于无形。清楚至极。眼前他的一切都是陌生的，除了手上那枚银色的戒指。他轻轻地玩着戒指，书上曾说过这是一种对感情不满的下意识举动。聊天期间不时有电话打来，然后他便松了一口气似的赶快和手机那边的人说起话来。

    我想起G让我在约会前打个电话，我现在一直没打。可能是他回家的时间太晚了，一定是7：00以后。G打通了T的手机，T把手机递给我，我低下头，拒绝接电话。但他不住地把电话递给我，我心一横，接过电话，那边是有些虚弱的声音：“你在哪儿啊？”“楼道。”“百盛的楼道？”“不是。是一座大厦里的十一层楼道。”“为什么不到快餐店里谈？”

    快餐店？也许在G的头脑里在快餐店谈话比较安全？其实如果他有水晶球之类的东西拿出来看看就会知道我们现在的处境，一定会偷着乐吧！

    “一会儿，我临走时给你打个电话吧。”我说。

    “啪”地一声，那边挂了电话。

    我无奈地耸了耸肩。

    以现在聊天的这种状态，我应该告辞走了，赶上最后一班地铁，还会给一切留一些退路，还可以对G解释。我到底是怎么回事？我心中隐隐有些什么东西在不甘心不情愿地叫喊，那就是我不愿输，我要力挽狂澜，找到自信和感觉，我的好奇心已经忍耐不住了，我一定要征服他，我不能这样黯淡地走回家。

    需要沟通。更多的沟通。现实中的沟通。

    真实最重要。你知道什么叫真实吗？我们需要自然。我们需要找到好的沟通渠道。

    我记得那天我们找了家小旅店。T百忙之中没忘砍价(把钱从六十砍到了四十)。当我们躺在那间狭小却躁热的房间里的那张双人床上时才发现本来无一物。我们和衣躺在一张床上，而二十四小时前我们还没有见过对方。我的心像一个无底洞一样空空的，而我将一切抛于脑后，轻陷在这一片虚无里，暗色的星星飘浮在空中。这个结果令我很满意。一切都变成了虚无。第二天，T准时定点儿八点起了床，他斩钉截铁，毫不犹豫。他要去杂志社。没有一丝我想象中的体贴温暖。我自己坐地铁回了家。

    他并不关心我。

    G在第二天中午放学时把我以前借给他的一些CD和书之类的东西都放在了杂志社A小姐那里，托她交给我。我知道，我和他之间一切都完了。我像是玩过了火，我从头到尾都没有想到有一天要面对最后的结局我是什么表情会不会运筹帷幄，心知肚明。所以当有一天事实不早不晚已经到来时我还是一副被动的感觉，我根本没有心理准备。

    我已对T厌恶之极。我早就应该清楚他性格的缺陷——他根本不会爱一个人。或许他会爱一切东西，但偏偏不是人类。

    Mint死了，Love也消失了。我讨厌T，讨厌他的小气、冷血，工作狂以及……我讨厌他的所有。

    “你应该穿更好的衣服。”T对我说。

    “我知道。”我淡然道。其实我心中很烦躁，我根本没有钱去买更好的衣服。没有就没有呗，没有的总会再有的，我不怕，所以就努力吧。总有一天一切都会好的。一切都会好的。我安慰着对自己说。我一定要努力，不努力不行啊。真的是这样。玛丽她们在办一本地下文学杂志，她们雄心勃勃，而我整天无所事事，听歌，看书，谈着没有意义和乐趣的恋爱，经常做恶梦，一做恶梦就会梦见学校，然后一身冷汗地从睡梦中醒来，醒来会更有压迫感。而我惟一的希望，可以把我从绝大多数普通人中间隔绝出来的写作又进行不下去，我简直写不下一个字去，我的小说孤零零地放在书桌上，没有人爱我，没有希望，没有明天，而我所做的就是，腐烂着呼吸，行尸走肉，对自己无限失望。我被自己折磨得犹豫，刺骨，欲生不能，生死不分。我其实是一个脆弱、敏感的人。我的心随时都被某种东西所吸引所迷恋，随时等待被什么所击中。而这个世界是物质且冰冷的，这可如何是好？


052>> 啦啦啦

052>> 啦啦啦

    我倒愿意为一个男人专情一生，只是一直都还没有找到过一个堪与我匹配的男人。

    ——贝蒂.戴维斯

    生命不但低贱，而且生生不息。

    ——艾德里安娜古索夫

    T带我去买衣服，他给我买了一幅黄色的墨镜和一顶很“英式”的绒帽。他高兴地给我戴上，说：“挺好看的。”

    过了几天他又给我买了一件“美国小姐”的红色洋装。我想起以前和G在一起我们会考虑钱是用来吃一顿麦当劳还是买一件六十块钱的衣服。

    “晚上陪我去一个聚会好吗？我带你去见我的几个朋友。”

    我们在一个俱乐部里看一场很没意思的演出。是一家唱片公司组织的推新人的活动。台上一位长得酷肖谢霆锋的男子在不厌其烦地唱着“因为我们年轻……”后半句我忘了。总之就是年轻就有理的意思吧。哥哥，年轻又怎么了？我们年轻得让人累。忧伤的她又爱上谁？有一个爱注定不能成为爱，即使有恨也无所谓。哦空虚的夜不要再有泪。

    T把我介绍给几个他的朋友：“这是AB，这是ABC，这是ABCD，这是ABCDE……”

    我一一打过招呼。他们看来都对T居然也交上女朋友感到很惊讶。别说他们惊讶，我自己都惊讶。据后来T说当年他交女友曾经有三条原则：一不主动，二没钱，三没时间——结果还真没女的看上他。我对个头不高，穿着一件棉猴儿的ABCD很感兴趣。一聊才知道ABCD原来在《通俗歌曲》呆过，“我原来还看过你编的稿子耶！”我有点儿兴奋地跟他说。弄得T直看我。

    我给T的朋友看我的稿，刚才T就是这么介绍我的：“这是我女朋友春树，她现在在写小说……”也许他觉得我写小说这个事实让他面上有光。

    AB、ABC、ABCDE看了都什么也没说。ABCD说他很喜欢。我的第一段就打动了他。我想这是因为他在看那些不喜欢的演出时和我一样两腿站直一动不动。没有一丝轻佻和枝枝蔓蔓。这么纯粹的一个人。


053>> 天蝎座

053>> 天蝎座

    我又回到了杂志社。是A小姐极力撺掇我回去的，也许她认为我写的采访稿还不错，人又听话，应该适合办公室生活。

    我和T每天早晨八点都约在和平门地铁站见面，然后一齐坐25路公共汽车去杂志社。说

是早上八点见，我却经常8：30甚至更晚后才到。每次我出了地铁站口总能看到T笑容可掬不温不火地等着我。早晨到了杂志社就在电脑上放上一张碎瓜的《Adore》或是别的什么CD，然后听着歌看着别的编辑到来。更多的时候我们都到晚了，就在中午趁所有的编辑都下楼吃饭时听音乐。下班后我们一起走，坐公车去琉璃厂附近的一个小吃店喝豆汁吃卤煮，我一直喝不惯豆汁，T则每次都会要上三大碗，然后趁着还烫心满意足地喝完。我就喝米粥。听说这个小吃店已经有四十多年的历史了。“我打小儿就在这儿吃东西，那个阿姨是看着我长大的。”T说，我看到他指着的一个涂着红嘴唇，三四十岁的妇女，她看上去显得比实际年龄年轻，风风火火的，非常热情。她向我们说她的儿子也听摇滚，还染了一个小黄毛，正在攒钱买什么电吉它。吃完饭后他送我到地铁站或去他家再玩会儿。他家住在宣武区的一个胡同里。我讨厌胡同。T的母亲一般情况下都不会在家，据T说他妈工作很忙，T的父亲去世后就是她一个人操持家务还要工作。就是在家也是匆忙吃完饭到她自己的屋子里休息。我看过她年轻时的照片，是个美人儿。可惜现在变得很多，胖了，不复当年的容颜。时间、劳动外加寂寞很容易让一个年轻美丽的女人变老，何况还有一个儿子拖累着。这真真是所有女人的悲剧。当引以为戒。

    T的房间门上甚至没锁。这就意味着他在家里根本没有一个稍微自由一点的空间。这简直和我的想象有天壤之别。一进门就是一张俗艳之极的双人床，乱糟糟地堆着枕头、棉被、杂志(几乎都是《北京青年周刊》和他曾呆过的杂志社出的杂志，也叫出口转内销吧)，还有一股类似腐烂、潮湿的味道。床下和桌子底下是鞋，匡威鞋、纽巴伦，然后还是匡威鞋、纽巴伦……床的右边是一套架子鼓，应该好久没动过。床的左边是书柜，上面是纸、磁带，柜子的右边还是柜子，高高大大的，顶部是一大摞陈年书信……总之简直是一幅五十年没打扫过的活见鬼样儿！没想到T当真是金玉其外，败絮其内。我第一次来时顿然感觉“不是我不明白，这世界变化快。”

    好多次T会送我回家。有时候没有末班车了他就会在寒风中等半个小时一个小时的夜班车回去。

    那些有着淡淡的灰尘的上午和疲惫不堪的傍晚，我们都没有珍惜。

    G有时候还会来杂志社来看我，他有时候也去楼上摄影部和被他称为“大姐姐”的摄影师聊天。我们还会开着玩笑，拉着手，但不知为什么，现在和他在一起我总有一种头晕的不真实感。我有时会留在办公室加班，说是加班，实际上是上网聊天。我们家的电脑没法上网，所以当我一个人面对着空空荡荡的办公室时感到乐此不疲。

    那天我就是一个人在上网。T去外面采访去了。

    我一直上到早上，G来了，说来看看我。我连给他倒一杯水的时间都没有，因为我正在和网上的几个网友聊得如火如荼，不亦乐乎。在网上我大胆豪放的话语很受欢迎，我不停地敲“我爱你”和“Baby”，这一切都让G忍受不了。以他的性格，在网上素昧平生的两个人互相说“我爱你”在他看来是无聊而弱智的表现。

    而我需要爱，需要甜言蜜语。哪怕是假的呢。我要那么当真干嘛。

    过了一会儿T也赶到了。

    “几点了？”我头也不抬地问T。

    “才七点。离上班还有两个半钟头呢。”

    “那你这么早来这儿干嘛？”

    “我来看看你啊！”

    “哦，是吗。”

    T凑过来，看我正在打什么，我正在飞快地打着和众人调情的话，给他们留下我的呼机、电话、E-mail。

    “唉，真没辙。”T看着G无奈地说。

    最后他们聊起来了。我则一直在网上嬉笑怒骂。神情恍惚。不只是因为我的一夜没睡觉，更是因为这两个男人的去留问题。他们现在都让我心烦。而我一个也离不了他们。一个也不能少。

上一页 目录 下一页

Made by an Unreg


054>> 乱七八糟

054>> 乱七八糟

    杂志社实行了打卡制，每天早上9：15前和晚上下班5：00以后打卡。迟到一次扣N元钱。比起在学校的残酷来是有过之而不及。

    那时，我对T的好奇心已渐渐散去，取而代之的是对他的种种不满。最大的不满是我觉

得和他在一起缺乏默契，说话特累。T每天背着他那个大大的假的POLO包，穿着纽巴伦，风风火火地窜来窜去，全世界就他忙。我需要的一份平静安定的感情，但T能不能给我，我不敢肯定。

    T无意中看了我日记里的一段话，他看了以后巨生气，我是这么写的：

    “T根本靠不住。他的钱都只是他的，那种自私的本质……，我怎么会爱上这样的人？根本不可能嘛，他身上的劣根性我早已看透了，坑蒙拐骗偷，他没一样不会的。这样的人，下三滥。他居然还要做什么大事业，这种人怎么能做得了大事业？我可不想一辈子和这种人呆在一块。除非他能改变一下这种下作的习性。我受不了了，给他打一个电话他就说浪费手机费，什么人啊！他经常说他不会看错人，那你自己是什么人啊？一个没人品的人，这样的人……我怎么能和这样的人在一起？昨天晚上他居然问我以后我有了钱他能不能花，天哪，我当时都……简直，简直我服了。我不想再和他在一起浪费时间，我是真的不敢也不能信任他。那个社会底层的小人，而且我发现他从来都是按自己的意愿行事，从来都不考虑我的感受。

    Mint根本就是我幻想出来的一个人。根本就是虚无。

    翻看以前的日记，好像已经是好久远的事了。

    有时候，想起自己，我就有一种想哭的冲动。”

    还有一段：

    “我他妈的真的受不了这个弱智了！宁可一个人呆着也不想和他在一起呆着。我真的是受够了(原因是今天他让我陪他下楼去工商银行取工资，然后我们去超市买东西我拿了两盒薯片他说别再买别的了，我没多少钱，你是不是想把我的钱用光才满意)


055>> 波希米亚狂想曲

055>> 波希米亚狂想曲

    I’m just a poor boy and nobody loves me／he’s just a poor boy from a poor family／Spare him his life from this monstrosity／Easy come easy go

                                                    ——Queen

    我应该折一支野草肃肃走着！既不疲倦也不伤心，寥无心事，遗世又独立。

    如一支秋野之青草只为偶过风而颤动，不喜不悲，风过之后依然青翠，凋谢于夜晚黄昏。

    ——紫予

    我又梦到了学校。

    梦中我穿着白裙子，急切地对年级主任和校长说：“求求你们了，让我上高三吧！”他们无动于衷，而我像个孩子一样委曲地就要哭出来。那种欲言又止纠缠着我，我的呼吸急促，声音嘶哑，面色一定很难看。我害怕就死在这样的绝望挣扎里。早上起来我努力把关于学校的记忆抛到九霄云外。

    我无言地搅动着杯子的咖啡沫，调皮地把它们放在嘴里吃掉。有些粗的沙粒刺激着舌头和咽喉，有些沙沫就飘到了茶几上的玻璃板上，我伸出手擦去它。

    抹过它就像抹去我的年轻岁月，抹去它就像抹去一片血色。抹去童年。

    在去卫生间经过客厅，经过一面巨大的镜子，看到自己年轻而仓惶的面容一闪即过，“我以前不是这个样子的。”

    我躺在床上，无数幻境涌到我的脑海中来，过去的一切，匆促之间的微笑，定格的心情，那些日子的风、柳絮，太阳和空气的湿度，全都连成一片光点，抓也抓不住。

    我宁愿丧失一切记忆，让脑海变成一片白色的甜蜜的空白。白色会让我感到安宁、安全。白色流淌世界，平润每一条脉络，一切都像被镀了金，白色必将浸占大地。

    还有一次情绪的低落期是在1998年末。李走了以后，她对自己自怨自艾。她恨他，要恨死了。同样的，没有什么能安慰她。

    1999年的时候，在“17”号酒吧看到清醒的吉它手，一个微笑就可以打动她，这也就注定了她给他写了许多信而没有回音。

    昨天我做了一个梦，梦见了我后来重新上学的高二(6)班的班主任。还梦见我和父母在外面度假。我在梦中向班主任解释我这一年都干了什么，我说过不会令他们失望的。醒来后我的头变得沉重。这一年，实际上我很令自己失望。我根本没有用心去做什么事情。我根本没有竭尽全力去做什么事情。我好像一直都在享受，却根本没有做什么。

    然后我便接到了T的电话。“我正要给你打电话呢。”我说。

    电话的噪音很大。

    “我有话要跟你说。”我说。

    “哦，你能大点儿声吗？这电话有问题。”

    “用手机给我打。”我突然坚定起来，“我只用十分钟。”

    “啊？”那边笑道，“别呀，这月手机费我还没交呢，可千万别突破一千元大关。十分钟得多少钱啊？……”

    “啪。”还没等他说完我就挂断电话，一把扯下电话线。够了！这荒唐的该死的一切，这他妈的让人心寒并且恶心欲吐的一切！一切都到了该结束了时候了，一切都到了该埋葬的时候了！够了。够了。我们聪明的男主角和我们软弱善变的女主角。

    我在第二天上班的25路车上遇到了T。他坐在我对面的前方。我们中间大概隔着五米的距离。我们相互对视。五分钟后他走过来：“昨天你为什么挂我的电话？”

    T陪我去看一支女子另类乐队的排练。那支乐队现在改组，她们让我当她们的贝司手。她们没什么技术却经常有演出并有人叫好。她们和我不想也不敢承认这些超乎她们音乐本身的待遇也许是因为性别的原因。T陪我坐公车，我们身上又都没有钱了。当我们没有钱的时候我们就只能饿着，我从家给他带方便面。天上下着雪，地又冷又硬。

    那支女子乐队的成员大多都还在上学，我看过她们的歌词，用词异常熟悉，我想可能是某外国著名作家作品的北京版吧。鼓手黄蔓蔓的头发染黄了，口头语是“Fuck”而且是没事就说一遍，具有搞笑效果。主唱给我看她新买的一双紫色蛇皮尖头皮鞋。我们排练时T陷在凳子里静静地看一本我们几天前刚买的童话书，或者不能叫做童话的书：《在西瓜糖里》。我发现这本书非常适合我和像我这样的人阅读：我们每次打开书都能发现上一次看时没有看到的东西。所以从某一个角度说，这本书有些难懂，但当你非常认真并且不着边际地看完后你会发现你也具有或者又重新具有了想象力的翅膀。忧伤是可以打动人的，忧伤是能够打动我的。虽然我宁可把自己躲在文字里，让人们了解沉默时的我是真正的我。

    我的肚子一直有点疼。后来来了一个男的，义务教黄蔓蔓弹琴。两人眉来眼去，打打闹闹，黄蔓蔓一弹错就说：“你没教我！”“我是没抽你，不是没教你！……”“Fuck…”“养驴还不知道驴脾气？”男吉它手得意地说。

    排练完我们一起坐公车回家。她们也和我们坐一辆车，说是去西单买鞋。我和黄蔓蔓并排走着聊，她提到了G，说G长得不好看，穿得也不成。我打断她的话。我说谁也不要在我面前说G的坏话。我的心疼起来。


056>> 烦死我了

056>> 烦死我了

    我在杂志社二楼的美编处和一个男孩聊了起来，他对我说他叫LULU，是一支乐队的主唱，现在作《×世代》的摄影助理。我们聊了一会儿，还成，说以后有演出一起去看。

    T说他也认识LULU，他们是哥们儿。LULU每次呼我T总要亲自陪着我去找他。他说你不

要喜欢上LULU呀。几天后他约我去看演出，T推掉一个约会非要陪着我。LULU带着他那夸张的美丽的鸡冠头和我们一起走进肯德基。路过之处都有人在看他。LULU表现得很正常仿佛经常接触到人们那奇异的抑或不屑的目光。我有些欣赏并快乐地看着。T和他比相形见绌，他看起来尖酸刻薄并疲惫不堪。LULU给自己买了一份套餐，还给我带回一杯澄汁。第二次LULU又买了一份冰淇淋。他边吃薯条边吃圣代的样子让人看了不禁为他的轻松感到快乐。

    LULU一边吃一边说自己失恋了，要找的下任女友一定要高。“起码也得一米七以上吧。”他说，说着看了一眼对面的我。

    我不动声色地喝着饮料，饮料凉凉的而我的心热腾腾的，那里有一种欲望在躁动在燃烧。

    “帮我发一个吧。”他用了王朔《动物凶猛》里的语言。

    “我可找不着。我认识的女孩要比男孩少得多。”我说。突然我想到了玛丽，她不是说她现在和她的男朋友正在闹别扭吗？“就那么回事儿。”每回我问到她和她那个玩乐队的男朋友的情况、关系、进展时她总是懒洋洋地这么回答。她身上的那种狂放和喜欢尝试一切的念头令我喜欢，也许她可以和LULU来上一段，反正尝试无害，多多接触有益，而且这也许还会有助于她写诗，何况LULU还是这么一个细心并大方的情人(我看到他拿纸巾擦干净涂上蕃茄浆的手指并一勺一勺甜蜜地吃着冰淇淋)。

    “给你介绍一个姑娘吧，叫玛丽，十九岁。大学生。”

    “她多高？”LULU脱口而出。而在我看来他的这个屁问题纯属拒绝的借口。

    “一米六左右吧。”

    “太矮了！”他说。

    他知道我也不高，我也就一米六二，但我身材苗条，头脑很灵活，也许LULU正是看中了我这点。

    “唉，我可真想去看演出啊。”他说。眼神有那么一部分呆滞，看得出他很寂寞，而我和T又各自心怀鬼胎，我想去他家玩，而T则巴不得快些离开这里。我的心里隐隐有些内疚，我能明白他的那种心态和渴望，但T是不会给我和LULU单独相处的机会的。

    “LULU，下回我陪你去看。”

    “是啊，一起去。”T打岔。也许T根本无法了解我们的心态，所以他能这么心无愧疚地说出这样拒绝的话。

    到达LULU家时我才发现那是一个中产阶级兼知识分子的典型的温暖的家。他的父母都是教师，住在一个艺术工作者们住的小区，在他第一次剃了光头后他的父母只是关切地问他“冷不冷？”这样的家长，会给他买电脑，买琴，让他在墙上乱涂乱画，允许他上网，允许他聊很长时间的电话，会在他饿的时候端来热菜热饭，会允许他带任何一个小伙子或女孩回家过夜。

    一进门就有一只可爱的小狗跑过来，在他们的脚不停地绕圈儿，LULU叫道：“雪球，过来。”我好奇地逗着小狗。LULU的父母也迎了出来，他爸爸头上已经有了白发，看上去像一个有知识的儒雅老头(LULU说他爸爸是教古文的)，他的母亲，是个很普通的笑得很慈祥的女士，带着那种韶华已逝的知识妇女的优雅从容。

    “哦，是LULU的朋友啊，快请进屋吧，外面挺冷吧？”

    外面是挺冷的。我想着，同时情真意切地对着那个鹤发童颜的老头说：“伯父，以后我有什么语文方面的问题一定来请教您。”老先生也笑起来，直说“不敢当，不敢当。”T的脸色有些难看起来。

    LULU的屋果然有如我所想象的整洁温暖，不愧是天秤座的人啊，有时候从一些小处就可以看出一个人的性格和他的生活状态——这就如同你注意他的指甲缝是不是脏的是一个道理。LULU打开他的电脑对T说：“我给你听听我们的歌吧。”这方面T懂得确实比我们多。在我这种对电脑软件和编排电子音乐一穷二白一无所知的人面前简直可以称为“专家”。

    而我被他墙上的装饰吸引住了，那里有几行字：“人的一生很短暂，你还在犹豫你到底应该干什么不应该干什么吗？不能这样吧？！对了，那你这个傻B还行！佩服！佩服！”我喜欢这句连语法都有问题的话。理所应当地还挂着许多摇滚的画，KORN之类的，靠着他床那面是一张巨大的抽象的人脸，看来是他画的，还由许多照片之类的装饰组成，在他的照片上他写着：“看，这是勇敢的LULU。”在那些照片上LULU留着或长或短的MO-HAWK，毫不吝啬地展示他的青春，他的肌肉，他的愤怒，他的美丽。这让我心跳加速，暗暗喜欢。

    雪球跑过来，乖巧而充满怜爱地呆在我的脚下，我赶紧把它抱到怀里，抚摸它雪白的暖暖的小毛，早忘了其实自己根本就是不爱猫不搭狗的。我其实更喜欢植物，那更纯粹更人文更惟美一些，这是我给自己的解释，事实上很多人对不喜欢动物的人持有偏见，说我们冷血，不善良，没有同情心，总之对我们没什么好印象。LULU用吉它弹他的作品，他用的是水果软件二代，这个音乐软件我以前从没听过，却被T说得头头是道，我不得不想到他也许是懂得比较多。他们一直在聊音乐，T坚持说LULU需要买一些新的设备，我摆弄着腰上挂的铁链，给玛丽打电话。

    “Mary吗？我是春树啊，”我压低嗓门说着，一边坐到LULU的床上，“你猜我现在在哪儿——你知道LULU吗？就是××乐队的主唱啊！”玛丽果然知道这个乐队，她说LULU有一双性感的腿。

    性感？我笑起来，我怎么没发现呢？但我现在真的感觉有些无聊是真的，那两位都在忙着谈音乐，谈前途，哪有时间来关注我。“没事吧春树？”T问我。“我没什么。”事实上我的心情糟糕透顶，但我却要对他说我没什么。因为我连调整心态多说一句的可能也没有，只希望他能别烦我，别来问我我怎么了这种弱智的问题。“我的男朋友正在和一个追我的人侃侃而谈，而且聊得正欢，两个人都像是忘记了我的存在，从他们踏进这房间的四十分钟里，惟一对我说过的一句话就是T心不在焉地问了我一句‘没事吧’，我当然没事，我能有什么事！他们现在谈论的电子乐我一句也听不懂，而那个男的还曾说过要和我组一支电子乐队。”我掩饰不住伤心和沮丧，“怎么办玛丽？我感到自己已经落伍了。”我确定自己已够压低了声音，但还是看到T抛过来一个莫名其妙狐疑的眼神，然后过了五分钟，他走过来，指着表对我说：“嗨！过一会儿该走了。”

    这个道貌岸然虚情假意的家伙在第二遍叫我时我对Mary说你和LULU聊一会吗？他在找女朋友。果然不出所料，Mary笑起来说好吧。然后我面无表情地穿外衣拿书包，临走时LULU说送你一瓶香水吧。他递过来一个铝制的小瓶子，我打开，有点像肥皂水的味道。可能是种男用香水。“给我的？”我问。他笑着说：“平时我也不用，就是有时候会给雪球喷点儿。”我给逗笑了。于是我拿走了这个夜晚惟一能让我感到快乐和胜利的东西。

    LULU送我们走出大门，我们摸黑走出楼道。去公车站坐车。外面还在下雪。

    “你怎么了？我看得出你心里有点不高兴。”T突然用一种挑衅的口吻说道。

    “没事儿。”

    “咳，你心里想什么我这么聪明的人(！！)能想不到吗？”

    “你是怪我一直没理你吧？可当时那种状态下你叫我说什么？电子乐，我是比较了解，我以前说咱们组支电子乐队你也就是说了句‘好的’别的什么也没问。今天是赶上了，LULU让我听听他们的东西，我才说出一些我对这些的看法，我觉得他开口问了，就不好不说，都是朋友嘛！……”

    “LULU今天还说了一句话‘T，你今年冬天又不想洗裤子了吧？’看，连他这样的人都能一眼发现，我今年又没法洗裤子，天太冷，我们家又没有洗衣机，没法洗而且我又没有第二条裤子，就将就穿呗！一条裤子穿四个月我挺开心(无知者无耻)。连他都这么了解我，我半年没见LULU了，平时大家也不打电话联系，碰着了再聊呗！而且你怎么就随便要人家的香水呢？连你也说那香水不好闻，跟肥皂似的……反正我身边的人没有这样的……简直是……夺人所爱嘛。我就是在想，怎么能这样呢？难道这些我都不能给你吗，你还去要别人的，不明白(明白不了)。还有你在咱们去LULU家的车上说的是什么话？LULU说他崇拜我把我当偶像，我挺高兴，你说什么不可能。其实我身边的人都挺喜欢我的，也有崇拜我的，我其实无所谓(是，你有什么有所谓？一个人偷着乐还来不及呢)，还有你说的那句话，什么我利用了中国摇滚，我简直，……我没的说了，”那个小杂种红着眼欲言又止，一副受了委屈的样子，“我没利用中国摇滚！连我身边最亲密的朋友都这么说我，这么不理解我，我又能怎么办？朋友有忙我就帮，像去年××借我的那二千六百块钱(这件事他说了不下十次了)，当时她正好需要，我有钱，就借她了呗！还有很多朋友，缺钱时我都借过他们，什么时候提起过要？无所谓，朋友嘛，需要帮助了，我又正好有这能力，干嘛不帮他们一把呢？我挺开心，那会儿我在网站，一个月挣四千，现在我穷了，你见我给自己买一件衣服没有？我舍不得，仔裤穿四个月，接着穿呗，有什么呀，不就是一个穿嘛……”他自顾自说着，说得自己都感动，越来越自怜起来，而我听着，敏感地接触着周围人们那窃笑的眼光，不禁为坐在他身边而羞愧起来。看他侃侃而谈的那样，那种偏执、小气、自私、狭隘暴露无疑，简直让人恶心，我竟有点想起了赵平。我赶紧一阵反胃。听说T原来能连着说三个钟头，现在不行了，只能连着说二十分钟了，好遗憾哦，因为这样的侃爷可不多见，兴许可以去申请一个吉尼斯世界纪录什么的。

    终于下了车，我不动声色无关痛痒，假装听着那和我无关的唠叨。是，我倒要看看他还能说什么，还能说多久。我们找到了SOGO门口的仙踪林。我用身上最后十块钱买了一份花生吐司。然后拿了张纸唰唰唰地写着，T有些奇怪地看着我，我写完了就把纸递给他，“我上趟卫生间。”

    几分钟后我回来时他才刚刚开始看纸上的内容。看了大概十秒钟，他对我说：“我还没看完，但就我刚才看的内容来说，你是要跟我分开吗？”我低着头不看他。他热切地伸过一只手握住我的，“春树，你倒是看看我呀，你怎么了？生气了？我承认刚才是我不好行吗？我是有点太过分了。”我还是低着头不看他，我怕一看他就会有笑的冲动。这太可笑了，我在意他对我的意见和看法却根本不喜欢眼前这个人。“春树！”他握着我的手，“别分开行吗？是我错了。我……太考虑自己了。”他低下头情真意切地自责着，而我心如磐石，无动于衷。

    “我爱你，春树，我不想失去你，在感情上我就只有你和我妈了。我不想失去你，你能看我一眼吗？”我没说话，继续向前走。

    他拦住了我，“春树！”他委屈极了地趴在我肩膀上哭泣起来，可我的心得不到一丝感染。“我不想让你走，也许你这一走就再也回不来了。你没看过那部《星愿》，你不知道一件小事会改变人的一生命运的，我不能失去你，你今天走了我会后悔的，我的心会疼。我从来不说永远这种话，因为我讨厌死了那种说了永远却还是无法永远在一起的事！但我现在却必须要对你说一句话：我想永远和你在一起。”

    他紧紧地拥着我，热泪和少年的眼神粘在我的脸上、身上。而我有些茫然地站着，体会不到那种如锥刺骨的痛苦。是不是这种痛苦我曾经体会过？是不是我现在正在想念一个人？我能闻到LuLu送我的那瓶香水的味道，这让气氛变得更加别扭且尴尬。

    北京的冰天雪地中，陪我说那些话的不应该是他。

    “我一直特别努力地工作，我都根本不会为了我妈去放弃一切，除非她病危的时候，那我哪儿都不去，就照顾她。可是，如果你愿意的话，我可以为你放弃这一切。”

    “工作最重要。”我面色淡然轻轻吐出这句他平常最爱说的话。

    “不是啊！春树，……是重要的不是工作！”

    我的心如止水，我的心很平静。一切也无非这样了！但是就是这么简单的一句话“你走了我会后悔”抚平了我所有的伤痕。或者说，我麻木了？

    我伸出手，擦干他的泪水，“别哭，别哭。”我稍有一丝不耐烦地喃喃地重复着。大片的雪从天空降落。

    我必须让自己表现得沉痛一些，T惊奇地看着我湿润的面颊，他显然是以为我被感动了，“原谅我这一次吧。”

    “我的路都是一个人走过来的！”我踩着雪大步向前走去，“从来就没有人真正地帮过我，从来就没有人真正地爱过我。我的父母也不是我的心理安慰，他们从来就没有理解过我。”我冷冷地走着。就像现在，虽然我对他说出这些话，可是却不相信彼此能沟通。我觉得特搞笑。也许我不想直面尴尬，我总是不想面对现实，或许是因为我的虚伪和虚荣。

    “我们找一家二十四小时店再聊一会吧。”他说。

    “OK”。我说，反正我已经精疲力尽，再累一会儿也算不得什么了。以前我们经常在没有末班车并且也没有钱打的的情况下到二十四小时店里坐着聊天和趴在桌子上睡觉，然后早晨再坐第一班的地铁和早班车各自回家。

    我们从西单走到天安门后面的一家永和大王豆浆店，那家店的保留节目是不停地放张信哲的精选。我们在那儿呆到早上五点半。然后我们就各自坐车回家了。

    回到家后我倒头便睡，我简直要累死了。我觉得和T在一起又浪费了我的时间。

    “嗨，算了，春树。”LULU劝我，“T他好歹还趁一手机呢！”

上一页 目录 下一页

Made by an Unreg


057>> 都很平庸

057>> 都很平庸

    都是一个样

    长发、匡威鞋

    短发、Vans

    染发、超短裙

    你爱的人就在里面

    大街上有多少伤心人

    你未曾珍惜的我不再拥有

    看见你和女友走在街上

    那么多无穷无尽的欲望

    而我的眼睛里再也流不出泪水

    跳不动舞

    小吊带、Party聚会

    其实T的经历不简单。他十六岁辍学，上的是中专，也是高二。到工厂给人扛梯子，经常骑好几个小时的车去买摇滚磁带。给《为您服务报》写了一年的乐评专栏。很久以后我居然还在1998年的《音乐生活报》上看到一份T的“乐迷档案”，写自己喜欢“Oasis”和“Blur”，那会儿我正喜欢盘古呢，直接把那份报纸给甩一边了。他写的年龄是“17”，还叫着原名。后来他在北京电视台和一系列地方干着跟音乐有关的打杂的工作。十八岁时玩了一年的乐队，和乐队成员一起搬到外面住，没钱就一天只吃两顿的蛋炒饭，后来觉得没前途“社会不需要嬉皮士了”放弃打鼓，进了一家音乐网站当编辑，直到网站在轰轰烈烈的经济大潮中和无数网站一起垮掉。他说在《×世代》的日子是他最灰暗最不顺利的日子，可那时T已经成为“京城乐评四大混”中年龄最小的一位了，他已经成为一个稍为著名的“御用”乐评人了！

    可以这么说，T是一个很机智很投机的人，典型的现在社会需要什么我就干什么，可人家这也叫有本事呀！人家家长也不是做这个的，既帮不上也没想帮忙，所以每回看到他我就觉得他像是“70年代后”的而不是我们80年代的人！他的能吃苦、能省钱和察言观色的本事每每叫我既鄙夷又佩服。可以这么说，他的敏感不是情绪上的敏感，而是观察社会的能力，是一种“入世”的敏感！我的许多生活上的常识都是T教给我的，他教会了我怎么使月票，让我知道了末班车的存在以及夜班车和末班车的区别，给我信心，五十里地以内没有车就走回家。是谁教给我生活的道理？——是T呀！他简直是我的救星，是上帝造出来专门与我匹配的，是与我正好互补的。谢天谢地，T的穿衣还比较“80年代”，就是运动鞋、T恤衫、牛仔裤。说实话除了这个我们也不知道穿什么。

    周末我和T打算去天津买一些便宜的旧衣服。

    火车开过平原，白色的积雪上深深浅浅覆盖着脚印，而远方，是未被污染的一片纯白，长着树，还有远山，正午的太阳炽热而温柔地照耀着大地，一如母亲，一如情人。我的眼睛追寻着那一片似已逝去的岁月，什么也不想说，什么也不想想。窗外的平原并没有被大多数人所注意，有许多人只是在睡午觉。人和人果然不同，一些人眼里的珍宝在另一些人眼里就是抹布一团。这没有什么好解释的。只是一切来得都那么实际，打消了我的伤感。

    我们一支支地吸着烟，吃着话梅和牛肉干。这是无烟车厢，却没有人对他们的行为提出异议。列车服务员推着小车来卖东西，T殷勤地为我买了一瓶果汁和一只蛋卷冰淇淋。

    “听听尹吾的歌吧。”他把耳机递过来，开口说道。

    我接过耳机把它塞进耳朵里，说实话我以前对尹吾的印象并不太好，总觉得他是一个小个子的忧郁男人，小个子并不可耻，可就是这样一个小个子男人还唱歌，唱的还是什么乡愁、人文、理想、飘泊，可就有点滑稽和讽刺了。可能这里面也有我的原因，我总认为稍微有点知名度的公众人物应该是身材魁梧，长得对得起观众才是。

    听了一会儿我才觉得尹吾的歌真的挺适合在火车上听的，这种小情调小别离正好和我们年轻的虚荣心所契合。

    “这盘磁带刚出我就买了，我特别喜欢里边一首《请相信》的歌，当时我听了哭得……”

    那首歌的歌词是这样的：

    “不要，不要睡去，我的朋友，路还很长，不要，不要失去心中的希望，虽然我们有梦，破碎的梦，受伤的心，也曾因光阴的流逝而痛心，也许你已经意冷心灰，也许你已经怀疑一切，可我还是要这样对你说，请相信不是一切呼唤都没有回响，不是一切损失都无法补偿，不是一切星星静止是黑夜，而不报告曙光，不是一切梦想都甘愿折断翅膀，不是一切种子都找不到土壤，不是一切歌声都掠过耳旁，而不留在心上。虽然生活不断摧毁了我们的梦想，却有一些损失已无法补偿，但是希望并为它斗争，请把这一切放在你的肩上，请把这一切放在你的肩上。”

    在天津我充分体会了T能过日子的能力。因为天津的银行不联网，所以我们带来的工商卡都无法取钱。自从和他在一起一段时间后我就发现他特“背”。别人一遍就能办成的事他怎么着都得两三遍，别人不用操心的事到他手里就得出事。一来二去他也认了这份“背”了。可怕的是不背他还难受了！现在他已经活脱脱一个自己累还让别人更累的人。对此我和他妈都深有体会。当我们都已饥肠辘辘时，T提议去麦当劳小坐一会儿。“我们可以去那里喝咖啡，天津的麦当劳的咖啡壶是搁在外面的。只要有一个杯子就可以喝一下午的免费咖啡。我们还可以管他们要糖和牛奶。”这真是一个好主意。坐在明亮温暖的快餐店里，会对一切不满都释然了。天津的麦当劳还有一点非常好，那就是北京的店晚上十一点就会打烊，而天津的则晚一个钟头，会一直开到十二点。想想看，光电费就得花多少钱呢！

    我们在一家二十四小时店里呆了一晚上，浑身上下的钱只够我们每人喝一碗豆浆的。窗外寒风阵阵，而屋内温暖如春。第二天脸上还留着昨天的妆，但心情还是雀跃的。晴朗的天空从来都给我清新的空气和鼓励。我们手拉手逛了劝业场和二手货市场，还有伊势丹百货等地方，没有钱我们也可以快乐。虽然做到这一点很难。但我们还是做到了。我们的心随时都是膨胀的，渴望梦想的温度和五颜六色噼叭作响的奇迹发生。任何一点的平庸和大众化都是对年轻和智慧的侮辱。

    我和G还见过两面。一次是我叫他陪我去恒基买Gucci的Rush香水，他陪了。一次是我们在一起吃一顿饭。那次是怎么巧立名目叫他出来的我忘了，反正他是出来了。我们坐在一起吃饭，他坐在我的对面。我有些心酸地想他再也不是我的了，噢MyGod。吃到一半他收到一个女孩的传呼，他到外面去打电话。十五分钟后他走进来，说一会儿还有一个女孩过来。我微微有些愠怒。后来那个女孩来了，坐下。穿一件曼森的黑T恤。我们大致聊了聊。她说她喜欢摇滚，对目前国内一些当红外国乐队说得头头是道。我很快放松了对她的警惕。她提到了赵平，她说一次赵平提起了我，说我特别善良(？！)，之所以当初爱上我是因为我有一次跟他读一篇自己写的关于一只蝈蝈的故事，故事结尾写蝈蝈死了，而我也不想活了。当场我就打动了他。

    我是写过一篇这样的东西。在我高一时。我是在床上对他读那个童话的。我声情并茂，悲痛欲绝，我知道我是在写自己，青春和热血不知不觉间悄悄流走。

    我确信我爱过T。比较有证据的一点是我不是为了钱和他在一起的。

    虽然现在时过境迁，钱在我心目中的地位和重要性都发生了翻天覆地的变化。但这更让我肯定了当初我对他的一片真心。一片真心注定的是被糟踏。谁让你没心眼呢？

    我不敢肯定T有没有爱过我。但是我敢肯定他和我在一起不是出于什么好目的。或者说：他是从什么时候起不爱我了呢？这个和我做爱能喊出徐静蕾名字的甚至不懂调情和爱抚的男人，他的固执、冷漠、做作、愤怒一下子都找到理由和借口了。他目的明确、目光空洞，这个把处男身份交给我的吸血鬼。我像是发现了秘密的人，越往前走就发现得越多知道得越清楚，我的发现无不让我触目惊心、心惊胆战、血直往上涌。我决定“从哪里跌倒就从哪里站起来”。你怎样爱我我就怎样爱你，你是萨特我是你的波伏瓦，你是牛郎我就作织女。以前我可从来没有这样想过。在我们都没钱的日子里我甚至会从家拿方便面给T吃。那些日子，可能他都已经忘了。我想最好在这之前我们还能再去上海去玩一次，这样我就不亏了。

    我的思想活动都没有告诉他。他不知道的事还多着呢！他不知道的事我总有一天会让他知道。我一个人躺在床上时想通了这一切。我觉得快乐多了。

    他是我见过的最现实(不是理智)最奸诈的一个人，我是注定要和他玩到底！


058>> 平安夜快乐

058>> 平安夜快乐

    我不知道他们意味着什么／从绝望的深渊流下的泪水／在心中高耸，在眼中聚集／凝视着快乐的秋野／想着所剩无几的日子

                            ——阿尔弗莱德.洛德.坦尼森《公主》

    办公室里的同事知道了我和T的关系都异常惊讶。他们说T看上去像个小孩一样，是个热情、开朗的年轻人，根本不像是有女朋友的样子。A小姐则是一副担心我的样子。而我，还没有调整好自己的状态，总是陷入到以前的日子里，虽然这样，但我想让他们放心。已经到十二月底了，我的心情非常复杂，并且有些难受。

    一定有什么是我无法改变的，要么黑夜白天会交替得这么快，一定有什么是我无法做到的。我想总有什么是比自尊重要的，总有什么是比爱情重要的。是什么呢？……

    平安夜的那天，我和T走在长安街上。

    “我们组一支乐队吧。”T说。

    “叫什么名字？”我说。

    “不知道。”T说。

    “叫电兔子乐队吧。”我说。

    “电兔子，电兔兔，木兔子，木兔兔，我想好了，干脆叫‘木兔兔’吧。”T说。

    我乐了，这个读音太有意思了，木兔兔乐队。我一遍遍地重复着“噢！木兔兔！”

    “大家好，我们是木兔兔乐队。第一首歌，《木兔兔》。”T做出弹琴的姿势，“好了，第二首歌，《兔兔》！”T又手舞足蹈了一阵，“第三首歌，《兔》！”我们大声地忘乎所以地笑起来。

    当我们来到电影院时电影已经开演大概二十分钟了，电影票有些贵，T犹豫了五分钟，我看着他不说话，心想如果他不付钱买票或者找出种种理由来搪塞那我们之间就算完了。

    “没辙。”他说，然后掏钱买了两张票。我们兴奋地跑进电影放映厅，摸黑走到一个稍微靠前的位置坐着。我看到有人在吃爆米花，于是我也想吃爆米花了。在看电影时不吃点什么就显得很无聊。T是一个简单的人。他把任何事都看作1＋1＝2，在很久以前1＋1是等于2，但现在不是了，没有事是那么单纯和绝对。我跟他说我想吃爆米花。他说中场时出去买。和他说话我总是很累，一句话说十遍。也许我们俩在思维的沟通上有些问题。谁知道呢？我不想埋怨。第一部已经演了一半的电影是国产片，权当去体会电影院气氛了。第二部是在2000年大出风头的惊悚片《神秘拼图》。整部影片给人一种阴森、沉郁的感觉，精心的布景(屠宰场与地下蒸气管、码头、火车轨道……)确实在从一开始就吸引了我，而丹泽尔·华盛顿与《古墓丽影》女主角安吉丽娜的出演也不能不说是大牌。只是我认为安吉丽娜的气质并不适合演一个侦探，她身上的流浪和艺术气质不足以演一个机智、冷静的侦探。再加上影片结尾处简直太令人失望了嘛，居然是个大团圆，凶手原来只是为了报当年的一箭之仇，弄得前面特别渲染的悬念气氛再想起来就很可笑。

    散场以后我们都不知道该往哪儿去。凌晨五点，我们很困，但身上没有住店的钱。也不能往彼此家里带人，双方家长都是那种老式的传统的家长，根本不会允许自己的孩子在凌晨时明目张胆地带回一个年龄相仿的异性朋友。

    “我冷。”我跟T说，“怎么办呀？现在去哪？咱也不能站在这儿呀？”

    “是啊，太苦了。要不去我们家吧。我跟我妈说‘这是我同事，今天早上还得一块去上班呢’让你先睡我们家沙发上，怎么样？”

    “……好吧。”

    我们在寒风中等待早班车，然后去了T家。T和他妈挤着睡他屋里的大床，我委委屈屈地睡在他们家客厅里的沙发上。在这之前还被迫清理了沙发上残留的报纸之物。T扔给我一条脏拉巴叽的花棉被，我看都不看，拿了便睡。后来朦朦胧胧之间好像看到有人站在我面前，我装作已经睡着了的样子，也确实困得睁不开眼，想来应该是他妈吧！早晨八点多T叫醒我，T的母亲给了他二十块钱，叫他到小吃店里喝豆腐脑儿炒肝去。

    我们匆忙赶到单位，打上卡，倒水喝，然后趁还没怎么来人趴桌子上补眠。

    T在我的日记本上写了两句话：

    “我想我的二十岁就这样过去了，

    可似乎昨天还在怀念逝去的十九岁。”

    而我有许多需要的东西：

    1、一个大的铅笔盒。

    2、一个大的化妆包。

    3、一个折叠的带镜子的尺子(SOGO有卖)。

    4、几根圆珠笔。

    5、一个手机的链子(虽然我没有手机)。

    6、一个搁零钱的包。

    7、一个好看一些的钱包。

    8、好看点儿的笔记本。

    以及一支眉笔(棕色的)，一个转笔刀和粉红色的戒指。

    我想要的东西：

    1、手机。不要日本的品牌。

    2、一块Gucci的表。

    3、几本杂志。我没事儿干的时候喜欢看杂志。

    4、Gucci的绿色墨镜。

    5、一个蜜蜂型的玩具。

    6、一双红色的鞋。

    7、一台可以录音并且收到广播的随身听。

    我知道这些东西有很多目前根本没有办法实现。我买不起，我的父母根本不会给我买。换句话说就是我求他们他们也不会给我买。

    我想采访的乐队：超级市场、二手玫瑰、木推瓜、蜜三刀、AK47。

    星期天时我和紫予出去，经过一大片很长的地下通道，里面亮着灯，空气阴郁，像拍电影的地方，气氛简直棒极了。


059>> 就这么度过

059>> 就这么度过

    “我们缺乏的是心与心的交流。这么长时间以来，我最快乐的时候是以前打电话的时候。”T对我说。

    我真有一种过电的感觉。他把我想说的话说出来了。是啊，他已经把我看得像小溪一

样清了，他凭什么爱我？在他的眼里，我缺点无数，自私软弱，也不成熟。那你凭什么还爱我？找个合适的不行吗？

    “我自己都不了解自己，你了解我？”

    “旁观者清嘛，就像你有时候经常能看到我身上的缺点而我自己并不知道。”

    我哑口无言。这么简单呀？

    他还在说什么，而我像什么也没有听见。终于他说完了，我将食指上那枚戒指脱下来，用最快的速度把书包里我的东西拿出来，然后一言不发地抱着书本就往外走。

    他呆了两秒钟才反应过来，然后手忙脚乱地收拾桌子上的东西：戒指、墨镜，绒线帽，杂志，书包，甚至还有一块早上他给我买的德芙巧克力，都被我盛怒之中扔在了桌子上。

    爱情？爱情是什么？既然我无法回答也无法面对，我就只有找到真正的自己，那么就是我太厌倦这样的日子。心与心的交流？太可笑了，我要笑死了，这个问题我天天想，却让他问了出来。我并不是三陪小姐，他也不是大款，那我们在一起一定要是有目的的。那么是什么目的呢？既然不是为了身体的目的，那么是为了感情吗？我虚伪得连自己也不知道自己在想什么，怎么能给别人一份清醒且明确的感情？这就是我的疑问，这就是我的迷惑。

    他冲出来，喊我的名字：“春树！”我毫不理睬，他向前走，我知道，坐上地铁然后到了家里就自由了，就安全了，我向着自己的目的地——那座地铁站走去。

    如果一切都是这样的，爱情又有什么意义，如果一切都是如此枯燥乏味，那么青春和美丽还有什么价值，如果一切正如眼前正在经历的一样，春天又有什么特别，生命又有什么不同，不要告诉我这就是生活，如果这就是生活，如果以后我每天都必须日复一日经历这样的生活，我那带着渴望的心又该如何跳动？

    我本不是一个成熟的女子，又怎能了解成熟女子的心事？我本来就不拥有。

    从小我就认为自己是个不平凡的孩子，我是我们村子里最漂亮最聪明最有才华的姑娘，我从小就预示着自己总有一天能走出村子。我要比别人做得都好，我要得到我本来应该得到的。

    没有激情的爱情不是我的爱情，我们的爱情建立在多么奇怪的基础上，工作，理解，友情？

    我讨厌那个天真的自己。我讨厌那个不懂世事的自己。我讨厌那些纯洁的年代。纯洁是狗屎！纯洁什么也不是也不可能是任何东西。我好有紧迫感啊！我什么都没有做，什么都不会，我的未来呢？我的明天呢？谁会在意？我不想再这样下去了……我要学好英语，我要练习吉它，我要组乐队，我要写诗，我要死，我要死，我要死……

    我和T的爱情分几个阶段，比如柔情蜜意期、怀疑期、麻木期、心照不宣期之类。这中间也有短暂的放弃——只有半天时间。T总是充当锲而不舍的角色，给我打电话，狂呼我，到楼下找我，写信给我，在楼道里留言……我知道他的想法，所以也没有必要点破它。

    圣诞节，玛丽寄来一张卡片，上面只有一句话：圣诞快乐。世纪末已经离我们远去，成为似曾相识，我们对于天真、永恒及幸福都不再确定。

    一个世纪都过去了。所有的一切都不再存在了。

    往事我早已记不起，我的心平静极了，我决定彻底放弃了。

    这时代的晚上，就这么轻而易举地过去了，上一秒和下一秒并没有什么区别。

上一页 目录 下一页

Made by an Unreg


060>> 结束了(完)

060>> 结束了(完)

    回到家时只见我妈坐在沙发上，我爸站在我屋门前瞪着我，眼睛已经变成了熊猫眼，这确实吓了我一跳，我又有点儿想笑。“你干什么去了？”他们说。原来我点的那根蜡烛爆炸了，玻璃被炸碎了，而且我攒在那儿的一大堆肯德基的塑料玩具也肯定起了推波助澜的作用。我能想象到蜡烛爆炸时的情景，我的玩具与摆放在暖气板上的披头士月历和朋友寄给我

的明信片一同消失，而且还差点引起全楼的火灾。这时我才猛然领悟到楼道里的烟味原来是缘自这里。整个屋子都变黑了家具上还残留着黑色灰烬和消火栓喷后的白色粉沫。我墙上的海报则因为沾了一层灰而显得更鲜艳，更怀旧，我的Courtney Love、Cure、黑白Geeny香水广告，以及大幅的80年代的Kiss me……真是歌特到家了。

    “我是给呛起来了，不一会儿就听到你屋里‘哄’地一声，等我和你爸起来时，烟都快冒到客厅来了。我告诉你，这件事，算有两处叫侥幸，一是发现得早，要不然我和你爸还有你弟，我们三个都要烧死了；还有就是万幸火没烧着窗帘，要是烧着窗帘，再把全楼都引起火灾，就谁也救不了你了。”

    我一字不动地在电话里给一个人讲述了这件事，“我妈说要不是他们发现得早就都要给烧死了，但我发现听她说这些的时候我的心一点也不疼，也许我宁愿事情会这样。我曾经看过一个日本影片，说的是一个小孩点燃了房屋，伪装成失火现场……”(全文完)

制作：果皮工作室 http://www.koopee.com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     