在路上（目录）

现代散文理念与技术

基本事项
  １、随手涂写的秘密笔记本，狂书的草稿纸，只为你自娱
  ２、顺合一切，开放、听
  ３、尽量别在外面喝醉
  ４、爱你的生活
  ５、你感到的会找到它自己的形式
  ６、做心神的痴狂圣徒
  ７、尽情地吹
  ８、从你的心底源源不断地写出你想写的
  ９、见不得人的个人感知
１０、不要作诗，有什么就准确无误地直说
１１、幻觉的痉挛在胸口振颤
１２、走火入魔地梦幻眼前的物体
１３、抛弃所有文学、语法和章法的限制
１４、象普劳斯特那样做时代的瘾君子
１５、以内心独白叙说现世的真实故事
１６、那眼中之眼才是意旨之珠
１７、为你自己的回忆和欣赏而写
１８、从天眼开始，在语言的海中游水
１９、永远地接受挫败
２０、相信生命的神圣
２１、努力描绘出心中已完整的过程
２２、写不下去时，别去想词，争取把那影象看得更清楚些
２３、记住每一天，那以你的早晨为徽章的日子
２４、在你的经历、语言和知识的尊严中没有耻辱
２５、让世界通过你的文字准确无误地读到、看到你所看见的影象
２６、电影书是词的电影，视觉的美国形式
２７、颂扬布利克式非人孤独的人物
２８、狂乱的、无章的、纯粹的、发自内心的创作，越疯越好
２９、你从来就是天才
３０、天堂赞佑的朴实大地般的电影的编导
作者简介

杰克·凯鲁亚克，美国垮掉派作家。青年时代生活放浪，做过各种杂工，曾遍游全美及墨西哥，著有小说18种，后死于酗酒。

凯鲁亚克年谱

凯鲁亚克日记选（1948-1950）

在路上：

第一部
第二部
第三部
第四部
第五部
第六部

这里生产社制作.版权所有
最佳浏览IE4以上，分辨率800x600,中字体。


在路上（1）

第一部

                                1

    第一次遇到狄恩是在我与妻子分手后不久。那时我刚刚生了一场大病，对此我
不想再提及了。不过它的确与那次令人烦恼、充满灾难性的离婚有关，当时我似乎
觉得一切情感都已经死了。 自从狄恩.莫里亚蒂闯入我的世界，你便可以称我的生
活是“在路上”。在这之前，我也曾不止一次地梦想着要去西部，但只是在虚无缥
缈地计划着，从没有付诸行动。狄恩这家伙是个最理想的旅伴，他就是在路上出生
的。那是1926年，当时他的父母正驾着一辆破车经盐湖城去洛杉矶。最初，我是从
查德.金那儿知道他的。查德给我看了几封狄恩从新墨西哥的教养院给他写来的信。
我对那些信颇感兴趣，因为在信中他非常天真、虔诚地恳求查德给他讲有关尼采的
一切以及其他方面的知识。我和卡罗常谈起这些信，并希望今后能有机会认识一下
这个奇怪的狄恩.莫里亚蒂。 这些都已经是很久以前的事了。当时的狄恩并不是今
天这副模样，他还是个身上笼罩着神秘光环的小囚徒。突然有一天传来消息：狄恩
从教养院里出来了，他将第一次来纽约；当然人们也在谈论着他刚与一个叫玛丽露
的姑娘结婚的事儿。
    一天我在校园里散步， 查德和蒂姆.格雷告诉我狄恩现在正住在东哈莱姆，也
就是西班牙哈莱姆区的一座旧公寓里。狄恩是前一天晚上到的，他带着他那聪敏、
漂亮的小妇人第一次来到纽约。他们在第50大街跳下公共汽车，便沿街去寻找吃饭
的地方。他们一下子就拐到海克特餐馆去了。在狄恩眼里，海克特餐馆是纽约的一
个重要象征。他们在那儿品尝了甜美的蛋糕和奶油松饼。
    开始的那些日子里，狄恩总是这样告诉玛丽露：“啊、亲爱的，现在我们终于
到纽约了。在我们渡过密苏里河，尤其是从波恩维亚教养院出来的时候，我的感触
太深了。虽然我没有将这全部告诉你，但我觉得目前我们最需要的是暂时抛开一切
个人的爱好，集中精力设计好我们的未来。……”
    我和几个家伙一起去了狄恩那所破旧的公寓，狄恩穿着短裤出来开门，玛丽露
也从睡椅上跳了起来；狄恩一面收拾卧室和厨房，然后点火煮上咖啡，一面和我聊
着他对爱情的看法。他认为性是生活中唯一神圣和重要的东西，虽然他为了生存也
不得不含辛茹苦地干活。在我高谈阔论的时候，他站在过道上轻轻地敲着自己的脑
袋，眼睛盯着地面，不住地点着头，就象一个年轻的拳击手在接受训教，那模样让
你觉着他每个字都在认真地听，然后给你扔过来一连串的“是，是，是”“对，对，
对”。狄恩给我的第一印象是英俊、瘦长，有一双碧蓝的眼睛，讲一口地道的奥克
拉荷马方言——多雪的西部一个标准的留着大鬓角的男子汉。在与玛丽露结婚来东
部之前， 他正在科罗拉多州艾德.华尔的农场里干活。玛丽露是一个漂亮的金发女
郎，长长的卷发披在肩上，象一片金色的海洋。她坐在睡椅的一边，双手垂在膝盖
上，那双朦胧的有些乡气的蓝眼睛警觉地注视着一切，因为现在是在充满罪恶的黑
暗的纽约的一所破公寓里，她曾听说过这个神秘的西区。这时她似乎在等待随时都
可能发生的事，就象一个身材修长，面容憔悴的超现实主义女子呆在一间充满危险
的屋子里。玛丽露除了是个美丽、可爱的姑娘之外她还是一个特别深沉的人，有可
能做出令人恐怖的事来。那天晚上我们喝啤酒、扳手腕、聊天，一直玩到第二天黎
明。早晨，在昏暗的光线里我们仍围着烟灰缸里的烟蒂抽烟，狄恩紧张地站了起来，
围着我们踱着步子， 思考着， 然后决定应当让玛丽露做早饭，并把地板弄干净。
“换句话说我们应当灵活些，亲爱的，否则我们对于自己的计划没有一个明确的认
识，或者缺乏应有的知识，那么我们就会动摇。”于是我就离开了。
    接下去的那个星期他向查德.金透露他一定要跟他学习写作； 查德告诉他我是
一个作家，让他听听我的建议。这期间狄恩在停车场找到了一份工作，并且在哈波
肯公寓与玛丽露闹翻了——天知道他们为什么要去那儿——她简直发疯了，为了报
复狄恩，她捏造了许多罪行去警察局歇斯底里地指控他，狄恩最后不得不从哈波肯
公寓逃走。由于他无处安身，他便径直去了新泽西州的帕特逊，我和我的姨妈住在
那里。一天我正在看书，突然有人敲门，来人正是狄恩。他躬着腰和我打招呼，继
而又在漆黑的楼厅里笨拙地讨好说： “嗨，你还记得我吗，狄恩.莫里亚蒂？我来
这儿是想求你教我写作的。”“玛丽露呢？”我问，狄恩说她当婊子挣了几个钱回
丹佛去了——“这个婊子！”于是我们一起出去喝啤酒，因为我姨妈在客厅里看报，
当着她的面我们不能随心所欲地交谈。我姨妈只看了狄恩一眼，便认定他是个疯子。
    在酒吧间我对狄恩说：“喂，伙计，我非常清楚你来找我并不只是想当个作家，
我知道你来的真实原因，所以你不必把吸安非他明的劲都拿出来同我争论。”他说：
“是的，的确如此。但是我现在需要的是认清这些因素，按照叔本华的哲学来认清
这些事物的本质……”等等。他说的这些我一点也听不懂，他自己也不懂。那些日
子里他真的弄不清自己在说些什么，也就是说囚徒的经历使他失去了成为一个真正
的知识分子的可能性。他用学者的口气说话，喜欢使用一些学究式的词，但是这些
词被他用得乱七八糟，他是从那些“真正的知识分子”那里听来的。虽然他后来仅
用了几个月的时间就从卡罗.马克斯那里真正弄懂了这些专业术语。 尽管这样，我
们仍然能够彼此理解，甚至到了某种疯狂的地步。我同意他在找到工作之前一直住
在我这里，并且我们还打算一起去西部。这都是1947年冬天的事了。
    一天晚上狄恩正在我家里吃饭——他已经在纽约的停车场找到了工作——我当
时正赶着打字，他靠在我的肩上对我说：“快，伙计，那些姑娘可能等不及啦，快
些打。”我说：“再等一分钟，我打完这一章就走。”这是我书中最精彩的一章。
    我换好衣服，就和狄恩一起赶到纽约会那些姑娘去了。在乘公共汽车通过象鬼
似地发着磷光的林肯隧道时，我俩靠在一起手舞足蹈地大叫大嚷着，激动地谈论着，
我也开始象狄恩那样变得疯狂了。狄恩属于那种对生活充满激情的年轻人，虽然他
还是个很自信的骗子，这是因为生活中他希望得到的东西太多了，他希望能引起人
们的注意。我知道，他欺骗我，并且他也知道我知道（这是我们关系的基础），但
是我不介意，我们相处得很好——既不互相讨好，也不互相干扰。我们相互鼓励着，
就象一对伤心的朋友。我开始向他学习，就象他也向我学习一样。只要我一有工作，
他就会说：“干吧，你做的事都是了不起的。”我写作的时候，他就在我的背后看
着叫着：“是的，非常正确！噢！伙计，太对啦！”或者“哇！”然后用手捂着脸。
“噢，伙计，有这么多事可做，有这么多东西可写！如果可以不受任何限制地把它
们记下来，既没有文学上也没有语法上的禁忌，那该多好……”
    “是啊，伙计，现在你就是在写。”我能够从他激动的梦幻中看到闪光的火花，
他是那样热情奔放地描述着。如果在公共汽车上，人们一定认为他是个“发狂的怪
人”。在西部他三分之一的时间去赌场，三分之一的时间蹲监狱，三分之一的时间
进公共图书馆，人们常看到他光着膀子匆匆忙忙在冬天的大街上行走，有时挟着书
去赌场，有时爬到树上去找一个空心的树洞，为了潜心读书，或是逃避警察。
    我们来到了纽约——当时的情景我已经淡忘了，只记得那儿没有什么女孩，只
有两个黑人姑娘，她们原打算和狄恩一起吃晚饭的，但都没去。我和狄恩去了他工
作的停车场，他在那儿有些活要干——然后他去后面的简易工棚里换好衣服，整齐、
潇洒地站到一面破裂的镜子前面再修饰一番，我们便驾车离开。就在这天晚上狄恩
与卡罗.马克斯会面了。正是他们的这次会面开始了后来所发生的一件惊人的事件。
两颗聪颖的心灵一相遇便立即互相吸引住了。一双锐利的眸子搜寻着另一双锐利的
眸子——狄恩是个充满美好理想的圣徒， 卡罗.马克斯是个忧郁、隐讳的诗人。打
他们相遇的那个时候起，我就很少看见狄恩，为此我感受到有些伤心。他们智慧相
当，非常投合，而相比之下我简直显得有些愚蠢，便自觉不能与他们为伍。于是一
切都开始变得昏暗起来；我所有的朋友以及家人似乎都处于巨大的混乱和骚动之中。
卡罗给他讲老布尔.李，艾尔默.哈索尔，还有珍妮；讲李在德克萨斯种植野草，哈
索尔在瑞克岛上的情况，还给他讲珍妮徘徊在时代广场，沉浸在安非他明给她带来
的兴奋幻觉之中的情景，她紧紧地搂抱着自己的小女儿，最后走进了丽人街。狄恩
给卡罗讲发生在西部的一些他陌生的趣闻。 给他讲汤米.斯那克这个脚有畸形的赌
场老手和古怪的圣徒，还给他讲罗伊.约翰逊，大个子艾迪.邓克尔，讲他童年时期
的伙伴，他流浪时期的伙伴，还有他遇到的那些数不清的姑娘，他的情人，并且给
他看一些色情照片，他所崇拜的男女演员以及他那些传奇式冒险。他们一起冲上大
街去寻找、探究那些当时颇感兴趣的东西，尽管后来这些东西在他们的眼里又会变
得枯燥而又乏味起来。然后他们又再次去冒险，去寻找新的兴趣。而我总是去模仿
他们，就象我这辈子一直都跟在那些自己喜欢的人后面一样。我只喜欢这一类人，
他们的生活狂放不羁，说起话来热情洋溢，对生活十分苛求，希望拥有一切，他们
对平凡的事物不屑一顾，但他们渴望燃烧，象神话中巨型的黄色罗马蜡烛那样燃烧，
渴望爆炸，象行星撞击那样在爆炸声中发出蓝色的光，令人惊叹不已。为什么人们
要称这些年轻人为“哥德式的德国人”呢？由于希望尽快能象卡罗那样写作，狄恩
就想方设法地去接近他，爱他，而那种方式唯有一个十分自信的骗子才能做得到。
“啊，卡罗，下面我来说——这就是我所想的……”我有两个星期没见到他们了，
而这期间他们的友谊简直在恶魔般的加深，他们几乎废寝忘食地呆在一起聊天。
    春天来了，这是旅游的黄金季节，人们三三两两地组织起来准备出去旅行。我
一直忙着写我的小说。当我的书写到一半的时候，我和姨妈去南部我哥哥洛克家呆
了几天，回来后，我就准备到西部作我的第一次旅行。
    狄恩已经走了，卡罗和我去第34街的格里霍德车站为他送行。我们在街上拍了
几张照片，卡罗照像时摘下了眼镜，样子看上去十分凶恶。狄恩也拍了一张，显得
有些害羞。我拍了一张正面照，看上去很象一个30岁的愣头青，似乎谁要冒犯了他
母亲，他立刻就会将那人杀死。狄恩和卡罗的合影被他们用刀片从中间切开，一人
留了一半在钱包里。狄恩穿着一套标准的欧洲工装踏上重返丹佛的伟大旅程；他完
成了第一次飞向纽约的旅行。我说他“飞”，其实他只是象狗一样地在停车场干事
儿。他是世界上最奇特的停车场雇员。他能将汽车以每小时40英里的速度倒到极其
拥挤的墙角，然后越过众多的障碍物，跳进另一辆汽车。他还可以以每小时50英里
的速度在窄小的场地开车盘旋，再将车迅速倒进一个刚好剩下的缝隙里，然后飞快
地奔向另一辆车，一个急转弯，你可以看到那辆车猛地反弹起来，终于避免了一场
惊险的车祸。刚刚安排好这辆车你就能看到他火箭似地奔向开票处将票开好，然后
迅速地向刚开来的另一辆车跑去，没等车的主人出来，他已经钻了进去，猛地关上
车门，在一阵汽笛声中将车开向能停车的地方。开车、刹车、发动、停车，他就这
样马不停蹄地干着，晚上八个小时几乎连一分钟也不休息。夜晚的高峰期，或是剧
院散场时，他更是忙得不可开交。他穿着一件沾满油污的破旧毛皮夹克，鞋子因为
无数次地刹车而磨得破烂不堪，常常一边干活一边象酒鬼似地喘着粗气。现在他在
第3大街买了一件新外套， 蓝色的底子上带有灰色的条纹，还买了一件背心，一共
11美元。他又买了一只表，一根表带，一个手提式的打字机，这些都是为了回丹佛
找工作所做的准备，也是为他的写作所作的准备。我们在第11街的瑞克餐馆吃了一
顿告别晚餐，然后狄恩搭上了一辆去芝加哥的汽车，消失在夜幕之中。我们的主人
公走了。我准备等春天真正来临，等万物都苏醒的时候，也沿狄恩的路线去旅行，
我后来的整个旅行生涯就是从这里开始的，以后所发生的一切简直奇特得难以言表。
    当然我决定去旅行并不仅仅因为我是作家，需要不断补充新的经验，也不仅仅
因为我想更好地了解狄恩，更不是因为我对校园里闲散的生活已觉得多么荒谬可笑，
而是因为，尽管我们的个性不同，狄恩却唤起了我对那些久已失去了的伙伴们的回
忆。他痛苦而憔悴的面容，强健而又疲惫的身躯使我想起了在帕特逊城和帕塞克城
的小河边度过的忧郁、艰难的童年。那件肮脏的工作服穿在他身上显得格外潇洒得
体，就象狄恩自己常说的那样，他如此合身的衣服在普通的裁缝那儿是无法买到的、
那是充满欢乐的自然之神对他的恩赐。听着他那激动人心的谈话，我仿佛又听到了
我童年时期的那些朋友和伙伴们的声音，当他们的兄弟们去工厂干活的时候，他们
在大桥下、在摩托上、在午后门前沉寂的石阶上，弹着自己心爱的吉他。我现在的
这些朋友都是所谓的“知识分子” ——查德是一名尼采主义的人类学家，卡罗.马
克斯是位超现实主义者，总是用狂热而又低沉的声音认真、严肃地夸夸其谈，老布
尔.李总是怪腔怪调地否定一切——或者说他们都象罪犯一样地鬼鬼祟祟，艾尔默.
赫塞对一切都抱以冷笑， 珍妮.李也一样，她总是懒洋洋地伸开四肢躺在睡椅上，
盖着东方的丝绒被，口里不断发出对《纽约人》的嘲讽。但是狄恩的智慧既丰富又
完美，没有那种令人生厌的学究气，甚至他的那些“犯罪行为”说起来也并不令人
气愤和嗤之以鼻，那是狂放的西部人性格中“美国式欢乐”的爆发，他只是为了寻
开心而偷别人的车。然而，我的那些纽约朋友们却总是站在否定的立场上诅咒社会
的腐朽，并给它找出书卷气十足的政治或心理学上的原因。狄恩只是切切实实地在
社会中拼搏，为了爱和面包而奋斗。“你可以找到丁香花一样美丽的姑娘，孩子，
并且只要你饿了，听我说，孩子，你饿了，你饿极了是吗？那么赶快去吃！”于是
我们都去美餐一顿，正如牧师所说：这是你应得的神圣的一份。旅途中我一定能遇
到许多漂亮的姑娘，看到许多新鲜事儿；也许这次旅行将给我带来珍贵的财富。

                                 2

    1947年7月，我取出所存的50美元退伍金，打算去西海岸。我的朋友雷米.邦克
尔从圣弗兰西斯科给我写信，让我去西海岸和他一起进行环球航行，他发誓可以带
我去驾驶舱。我回信说无论什么船我都满意，不过在这之前我得进行几次“特殊的”
旅行挣些钱，以便我能在离开姨妈之前把那本小说写完。他说他在米尔城有一间空
屋可以完全供我使用，在那里我可以一边写作，一边办完那些繁琐的旅行手续。他
同一个叫丽.安的姑娘住在一起， 他告诉我她做得一手好菜，并且干任何事都很出
色。雷米是我上学以前就认识的一个老朋友，后来一个法国人把他带到巴黎去了。
这家伙真是个疯子——我不知道现在他疯到什么程度。他希望我能在十天之内赶到。
我姨妈对我去西部旅行十分赞同，她说这对我有好处。那个春天我工作得很努力，
并且一直呆在家里，甚至当我告诉她我要一路上搭便车去的时候，她也没有埋怨我
什么，唯一的希望就是还能完完整整地回来。一天早晨，我将完成了一半的手稿在
桌子上放好，然后开始了去西海岸的旅程。
    在帕特逊的几个月里，我已经熟记了美国地图，甚至还读了一些有关西部拓荒
者的书，对那些名字如帕莱特和西马罗等很感兴趣。在交通图上我研究了六号公路，
它是从科德角经艾里、内华达，然后直达洛杉矶的。我开始踏上从六号公路去艾里
的旅程，我鼓励自己要自信。为了去六号公路，我首先来到了比尔，途中一直想象
着到了芝加哥、 丹佛和洛杉矶以后的情景。我从11街的地铁一直坐到第242街的终
点站，然后在那儿转乘电车去扬克斯。在市中心我又转乘开往郊区的电车到了城外
的哈得逊河东岸。如果你将一朵玫瑰花从哈得逊河神秘的源头阿迪伦达克投入水中，
那么你可以想象它将顺流而下，漂过许多地方，最后奔向大海的怀抱——呵，你再
想象一下哈得逊河谷吧，那将是怎样的诱人！我被这一切深深地吸引了。五个骑士
旅行者把我带到了期待中的比尔山大桥，这座桥使六号大路与新英格兰连接起来。
我到达那儿的时候，天上下起了瓢泼大雨。这里是山区，六号公路横穿大河，盘山
而上，最后消失在一片苍茫之中。这里不但没有车辆，在倾盆大雨之中，我甚至连
个躲雨的地方也找不到。我不得不跑到几棵松树下避雨，但这根本无济于事；我开
始大哭起来，诅咒自己如此愚蠢。现在我是在纽约以北四十英里的地方，我简直伤
心极了，这次伟大旅行的开端，这次去太平洋旅行的第一天，我所做的一切就是向
北走了四十英里，而我的计划是向西。现在我站在这倒霉的最北端。我又走了四分
之一英里，来到了一个废弃的但很别致的英式汽车加油站。我站在还滴着雨水的屋
檐下，翘首眺望，黑压压的比尔山雷声轰鸣。湿淋淋的我被恐怖紧紧地包围着，只
能看见一些朦胧的树影和满天翻滚的乌云。“我他妈的到这儿来找死吗？”我诅咒
着自己，我哭着要去芝加哥。“现在一定是他们最快活的时刻，他们在进行着重要
的工作，而我却不在，我什么时候才能赶到那里呢？”我在心里晴暗地思忖着。突
然有辆小汽车开了过来停在这个空空荡荡的加油站上，车上有一个男人两位妇女，
他们停下来是为了仔细地研究一下地图。我迎了上去，在雨中向他们招手，他们互
相商量着是否带我。我的头发滴着水，鞋子也湿透了，看上去一定很象个精神病人。
我那双糟糕透顶的鞋子是墨西哥式的，上面带有许多网眼，很不适合在美国，尤其
是在这样的雨夜，他们终于同意让我搭车，把我带回纽堡。我觉得比较而言这是个
较好的选择，否则我就要被困在阴森恐怖的比尔山漆黑的夜幕中了。“另外，”那
位男子说，“六号公路不会有车的。如果你想去芝加哥，最好先从纽约的荷兰隧道
去匹兹堡。”我知道他说得很对。我的梦想终于破灭了，只按照地图上指出的一条
红线就能穿越美国的想法是愚蠢可笑的，要达到目的，就必须尝试许多条道路。
    到纽堡时雨终于停了。我来到河边，和周末从比尔山返回的教师代表团的汽车
一起回到纽约——在车上我喋喋不休地责备自己，诅咒自己浪费了这么多时间和金
钱。我上上下下、东南西北地胡乱折腾了一天一夜，到头来却又回到了原地。我发
誓明天一定要到芝加哥，乘汽车去，只要明天能到，无论花去多少钱我都不在乎。

                                3

    我乘的汽车是一辆极普通的汽车，车厢里既闷热又喧闹，每个小站都有一些乡
下佬上下车。车子慢吞吞地挪着，直到俄亥俄平原才算真正在开。夜里穿过印第安
那，便径直向芝加哥开去，第二天清晨就到了。我找到个旅馆便躺下，口袋里的钱
已所剩无几。好好地睡了一天之后，便开始了芝加哥的探寻。
    我漫步芝加哥街头，领略了密执安湖上吹来的温柔的晨风和芝加哥闹市区疯狂
的爵士乐。并且在一天深夜独自走进了森林，以至引起了森林警察的注意，他们开
着警车充满狐疑地一直跟在我的后面。这是1947年，当时爵士乐已经风靡美国，芝
加哥那帮家伙在闹市区演奏时，气氛已不那么热烈，因为当时的爵士乐正处于查理.
帕克时期向由马尔斯.戴维斯开始的另一个时期的过渡。 当我在芝加哥夜色中欣赏
着这些爵士乐时，我想起了我全国各地的朋友们，他们都生活在这同一个大背景之
下，并且都是这般狂热！第二天下午，我平生第一次来到了西部。那天天气十分宜
人，所以路上可搭的车很多。摆脱了芝加哥难以想象的交通拥挤之后，一路搭便车
来到朱利叶城和伊利诺州。我先拜访了一些朱利叶城的作家，然后沿着浓荫密布的
弯曲街道到了城外，开始筹划下一步的旅行。从纽约到朱利叶城的一路上，我带来
的钱已花去大半。
    一辆崭新的上面挂着小旗的卡车把我载向神奇的绿色的伊利诺。司机指给我看
我们正行驶在上面的六号公路，它与第66号公路相交，然后一直向西延伸。大约下
午三点钟，我在路边吃了一个苹果饼和一块冰淇淋，这时一位妇女开着一辆小车在
我前面停了下来。我一阵害怕和内疚，因为刚才我追赶过这辆车，而她是一位中年
妇女，看上去儿子也和我差不多大了。她要去爱荷华，希望有人为她开车。我当然
同意。爱荷华！那里离丹佛可就不远了，到了丹佛，我可以好好休息一下了。前四
个小时车子由她开，每到一个什么地方，她就要下来参观教堂，好象我们是出来旅
游观光的。后来，我接过了方向盘，虽然开车我不十分在行，但仍然很顺利地穿过
了伊利诺、 达温波特、亚.洛克岛。而且我第一次看到了向往已久的密西西比河。
正逢炎热的夏季，所以河水很浅，河面散发着独特的气息，它使人想到美国式的狂
放不羁的原始野性。洛克岛上的铁路，小镇上的住宅，以及桥对面的达温波特城在
中西部温暖的阳光下都显得有些冷清。这位女士一定要绕道另一条路回家乡爱荷华，
我只好下车。
    太阳慢慢落山了。几杯冷啤酒下肚以后，我散步来到城边，这儿已经离市中心
很远了。下班的人们戴着铁路工人式的网眼帽，同其他城市的人们一样驱车回家。
一位工人开车把我带上山，然后将我一人扔在了大草原旁边的交叉路上。这儿的景
色美极了，只有几辆农用小汽车从这里经过，他们十分注意地打量我，摇春铃将成
群的奶牛赶回家。这儿看不见卡车，只偶尔有辆小汽车按着喇叭驶过。一个小伙子
开着一辆高速汽车疾驶而过，围巾在晚风中不停地飞舞，太阳终于落山了。我被越
来越浓的夜色包围着，心里产生了几丝恐惧。郊外几乎一点灯光也看不见。刹那间
我就要被这一片黑暗吞噬了。正巧这时有个人开车经这里去达温波特，总算把我给
救了。
    坐在汽车站，我又想起了刚刚发生的那令人恐怖的一切。我吃了一个苹果饼，
一杯冰淇淋，这几乎成了我一路上的主食，当然我知道它们既有营养，味道又不错。
我决定去冒险。乘车来到达温波特市中心，在车站咖啡馆里被一位女招待迷住了，
足足看了她半个小时，然后又乘车去市郊。这里有一个加油站，加油站里汽车来往
吼叫。不过两分钟就有一辆卡车在我面前停了下来，我赶紧跳了上去，高兴得简直
要发狂，这位司机真棒！——身材结实粗壮，浓眉大眼，说起话来象马叫一样粗声
粗气。他开起车来横冲直撞，只顾自己开心，几乎从不注意我的存在。这样也好，
我可以趁机好好地休息一下了。搭别人车的一个最大的麻烦，就是你总得喋喋不休
地向他们证明自己，好让他们觉得自己没带错人，或者有些人带你完全就是存心拿
你开心解闷，和你没完没了地聊天，这对那些长途旅行却又不愿花时间去旅馆休息
的人来说是最受不了的。可是这家伙只管自己对着公路大叫大嚷，我有时也忍不住
大叫几声，一路上我们都觉得非常轻松、愉快。他也给我讲自己的故事，讲他在各
个城市是怎样逃避警察而超速驾车的，一遍又一遍他说着：“那些他妈的警察拿我
一点办法也没有！”我们刚到爱荷华城，后面正好驶来一辆卡车：因为他的车子要
去别的地方，所以他打开尾灯向那辆车示意，然后将车速放慢，我跳了下去，取出
行李。那辆车懂得了这位司机的意思，便将车也停了下来，一眨眼功夫，我已经坐
在另一辆车上了。我们的车开了整整一夜，我开心极了！这位司机和那位一样疯狂
地乱嚷一气，我只管舒服地靠在座位上休息便是了。现在丹佛已经隐隐约约地呈现
在我的眼前了，它仿佛是希望中的乐土向我招手，幽净的星空下，辽阔的爱荷华大
草原和内布拉斯加平原展现在我面前，极目远眺，旧金山象一颗明珠镶嵌在黑色的
夜幕上。他给我讲了两小时的故事，然后我们在爱荷华州的一个小镇上停了下来。
许多年之后我和狄恩因为被怀疑盗窃一辆卡迪拉克而被困在这里。他就在座位上睡
了几小时，我也睡了一会儿，还在小镇上转了一圈。微弱的灯光照着冰冷的砖墙，
每一条小路都伸向茫茫的草原，浓浓的玉米味弥漫在空气里象夜的露珠。黎明时分，
他醒了过来，重新发动了引擎。一个小时后，第蒙城已朦朦胧胧地出现在一片绿色
的玉米地后面了。我要吃早饭，而且想休息一下，这样我就下了车。这儿到市区大
约只有四英里，我又搭上了爱荷华大学两个男生开的一辆车。坐在这样一辆崭新而
舒适的小汽车里，听着他们谈论自己的考试，我的感觉十分奇特。我很顺利地到了
市区。现在我只想美美地睡上一天，所以打算去旅馆找房间，可是那儿全住满了。
这时我一下就想到了铁路，我沿街向铁路走去——第蒙的铁路很多——沿铁路线有
许多汽车旅馆，在这昏暗、陈旧的房间里我睡了整整一天。整洁而坚硬的床上铺着
白色的床单，枕边的墙上被涂得乱七八糟，破旧的玻璃窗上映着外面灰蒙蒙的景物。
我醒来的时候，太阳已经在渐渐地变红了。这是我一生中一个很奇特的时刻，一个
最怪诞的时刻，我甚至不知道自己是谁——我远远地离开了家，被旅行折磨得筋疲
力尽，心神不宁；我住在这样一间简陋得难以想象的房间里，窗外是阵阵火车的吼
叫，房屋陈旧的木头吱吱嘎嘎地作响，楼上的脚步声，以及其它许多恼人的声音使
我不得安宁。我的确有15秒钟站在吱吱作响的天花板下不知道自己是谁。但是我并
不惊恐，我好象变成了另一个人，一个陌生人，我的整个灵魂似乎出窍了，我变成
了一个鬼魂。横穿美国的旅行才进行了一半，现在我正站在代表青年时代的东部与
代表未来时代的西部的分界线上，也许这就是这个红色的下午使我感到困惑和陌生
的原因所在吧。
    但是现在我必须停止叹息，继续前进。我拿上包，和店主打了个招呼，便走出
旅馆去吃东西。我吃苹果饼和冰淇淋——到爱荷华之后，它们变得比以前大了，冰
淇淋中的奶油也更多了。这儿到处都有最美丽的姑娘。那天下午我去第蒙顺便看了
一下，她们都是从高中放学回家的——但是现在我没有时间去想这些，我对自己许
诺着等到了丹佛再去好好享受。卡罗.马克斯已经在丹佛，狄恩也在那儿，查德.金
和蒂姆.格雷都来了，那里是他们的家乡。玛丽露也在丹佛；那儿有一大帮子伙计，
包括瑞亚.罗林斯和他美丽的金发妹妹芭比.罗林斯，还有狄恩认识的两个女招待贝
特科特姐妹俩， 甚至我大学时的笔友罗兰.梅那也在丹佛。我非常希望见到他们，
参加他们的活动，所以我抛开了这些美丽的姑娘，这些生活在第蒙城的世界上最美
的姑娘。
    一个家伙把我带上了山，这人的车子车轮旁挂着工具箱，车上扔满了工具，他
看上去象个卖牛奶的。然后我立刻又搭上了一个农民的车，他儿子要去爱荷华的阿
达尔。在阿达尔一棵大榆树旁的加油站，我与另一个想搭车的人混熟了。这人是个
典型的纽约人，他的工作很多年来就是为一个邮局开车，现在是去丹佛看一位姑娘，
并在那儿开始新的生活。我想这家伙一定是由于什么原因从纽约逃出来的，也许与
法律有关。这是一个典型的30岁左右的红鼻子酒鬼，平常我是最讨厌这种人的，除
非有时我对任何人类友好关系都特别敏感。他穿着肮脏的汗衫，宽松的长裤，甚至
连个包也没有，只带了一只牙刷和一条手帕。他说我们可以结伴找车。我本来不想
同意，因为他看上去就让人厌恶。但我们终于还是一起搭了一个沉默寡言的人开的
车，到了爱荷华州的斯德特，在那里我们真的陷入了困境。我们站在斯德特火车站
的票房前，等着西去的车辆一直等到太阳落山，整整等了五个小时。开始我们彼此
谈论着自己，然后讲一些下流的故事，接着就玩起路上的石子，让它们发出各种不
同的响声。我们都感到无聊透了，我准备花十元钱去喝啤酒。我们来到斯德特的一
个老酒店， 他就象自己是在纽约的第9大街上一样喝得烂醉，高兴地大叫大笑；给
我讲起他的那些肮脏故事。我都有些喜欢上他了，这并不是因为他是个好人，就象
后来所证明的那样，而是因为他对待生活有一种热情。我们在夜里又回到了公路旁，
当然不会有什么车子经过了，就这样一直等到凌晨三点。我们准备在路边票房的长
凳上睡一会，但是可恨的电话铃响个不停，根本无法入睡，外面运货的汽车声也震
耳欲聋。我们不知道免费搭车的诀窍，因为以前没有经验，我们看不出哪些车搭上
的可能性更大。黎明时分，有一辆开往奥马哈的公共汽车从这儿通过，他一下就跳
了上去，加入了那些昏昏欲睡的旅客行列——我为我们两个人付了票钱。他的名字
叫埃迪亚，他说认识我的表兄，这样我们就更亲近了，我很希望在这样的长途旅行
中有一个象他这样无忧无虑的家伙作伴。
    清晨，我们到了城里的市政厅门前，车窗外一片沉寂，只有灰蒙蒙的晨光中星
星点点地点缀着一些式样各异的别致的乡间农舍。突然，我在一家肉铺阴暗的墙边
看到了西部的第一个牛仔，他戴着一顶足有十加伦重的大帽子，脚蹬一双德克萨斯
大皮鞋，除了穿着之外和东部的那些颓废派青年没有什么区别。一下汽车我们又搭
车去了一座美丽的小山丘，这是由密苏里河数十年的冲刷形成的，奥马哈城就座落
在山脚下。看着这秀美的景色我们都禁不住赞叹。开车的也是位戴着一顶十加伦重
的帽子的阔气的农场主，他告诉我们附近的普拉特峡谷可以和埃及的尼罗河谷相媲
美。按他的指点我向远方望去，绿色的树林，清亮亮的小溪，还有翡翠般的茸茸草
地一下吸引了我的视线，所以我决定去峡谷。正在这时，遇到了一个小插曲。当我
们走到一个交叉路口时，被另一个牛仔截住了。这家伙六英尺高，头戴一顶比较庄
重的帽子。他一见我们就迎了上来，问我们谁会开车。当然埃迪亚会开，他有驾驶
证，而我没有。这个牛仔有两部车子想开回蒙大拿。他的妻子在格兰特岛，他希望
我们能帮助他开一辆车过去，然后将车交给他妻子。问题是他要往北去，这和我们
的计划相悖。但一想我们正好可以开几百英里去内布拉斯加，所以就跳了上去。埃
迪亚单独开一辆车，我和牛仔开另一辆车跟在后面。突然，埃迪亚这家伙把速度开
到了每小时90英里，车子象箭一样地飞了出去。“这个该死的家伙，他要干什么！”
牛仔大叫着在后面猛追，就好象是在进行一场汽车比赛。有一刻我甚至认为埃迪亚
是想把这车开跑，因为我知道他想干什么。但是牛仔紧迫不放，在后面猛按喇叭，
埃迪亚终于慢了下来。牛仔按喇叭让他停车。“该死的你他妈的开得这么快是想坐
牢吗？你不能开慢些吗？”“是的，是的，我该死，我真开到90英里了吗？在这么
光滑的路面上我的确感觉不到有这么快。”“你最好开得慢些，轻松一些，完完整
整地到达格兰特岛。”
    “当然，”我们又重新上路了。埃迪亚这会儿很安静，看上去几乎昏昏欲睡。
我们向前开了一百英里穿过了内布拉斯加，又越过普拉特山的盘山道到了绿草如茵
的大草地。
    “大萧条时期，”牛仔告诉我，“我常常搭顺路的货车，至少是每天一次，那
些日子里成千上万的人开着大平板车或大棚车从这里经过。他们并不都是些流浪汉，
有些是失业工人，从一个地方到另一个地方去工作，当然也有一些人纯粹是流浪汉。
当时整个西部几乎都是这样。本世纪30年代这个地方什么也没有，整个城市就象个
垃圾堆。你简直无法呼吸，地面都是黑的。当时我正好住在那里。他们真应该把内
布拉斯加还给印第安人，我恨这个城市超过世界上任何地方。蒙大拿是我的故乡。
今后你们可以去看看，那儿简直就象天堂。”到了下午他说话说得太疲倦了便不再
开口，我趁机睡了一觉。我们的车停在路边准备吃饭。牛仔去换轮胎了，我和埃迪
亚到饭店吃了一顿。这时我听到一声大笑，简直是世界上最粗旷的笑声，接着走来
一位披着生牛皮上了年纪的内布拉斯加农夫，他的身后还跟了一大帮小伙子。你能
听到他粗鲁的大叫在整个大平原昏暗的天空下回响，其他人也和他一起笑着。他是
那样无忧无虑，对别人似乎又十分义气。我暗暗对自己说，听这人的笑声，这就是
西部风格。我真正体验到了西部的风情。他要吃饭了，便对着女店主大叫，她给他
端来内布拉斯加最美味的甜饼，我也吃到了满满一大勺冰淇淋。“老板娘，快给我
弄些吃的来，要不然我可要把自己给生吞了，还要吃他几个愚蠢的傻瓜。”他猛地
一屁股坐在一张长凳上。“再来点豆子！”这个家伙正好坐在我的旁边。我真希望
了解他那狂放不羁的生活，希望知道这些年来他除了大嚷大叫和狂笑之外还干了些
什么。唉，真晦气，我正想着，牛仔已经换好车胎回来了，我们只得离开，继续向
格兰特岛进发。
    我们如期到达格兰特。他找妻子去了，不知等待他的将是怎样的命运。我和埃
迪亚继续往前走。两个十多岁的小伙子吵吵嚷嚷地开着一辆破车带了我们一段路，
后来不知道到了什么地方，在蒙蒙细雨中我们下了车。接着一位老人又把我们捎上
了。他什么也没说——不知道他为什么要捎上我们——把我们带到了希尔顿。我和
埃迪亚孤独凄凉地站在路上，面对着一群蹲在地上无所事事的奥马哈的印第安小矮
人。马路对面是铁路线，水槽上写着“希尔顿”。“上帝啊，”埃迪亚激动地叫了
起来，“我以前来过这儿，那是很多年前的战争时期。是在一天夜里，一个深夜，
我们的火车路过这儿。大伙儿都睡着了，我去站台上抽烟。那时我们正在途中，每
个人都脏得象地狱一样黑，我去找水，突然在水槽上发现了‘希尔顿’几个字。火
车是开往太平洋的。伙计们正鼾声震天。我们这群蠢猪全受骗了。火车只停了几分
钟就开走了。真见鬼，又是希尔顿！我永远都痛恨这个地方！”然而我们将在希尔
顿停留，就象在达温波特、爱荷华一样。不知怎么，路上全是农用汽车，只有一次，
有一辆旅游车经过，但是糟透了，车上一大群老头带着他们的妻子，老头们开车，
老太太们一边眺望着车窗外的景色，一边翻地图、对一切都带着一种猜疑的眼光。
    雨又下大了些，埃迪亚感到有些冷，他衣服穿得很少。我从帆布包里取出一件
方格花呢衬衫给他穿上，他立刻感到好些了。我也感到有些凉，就去一家摇摇欲坠
的印第安人药店买了些感冒药。然后又去邮局花了一便士给我姨妈发了张明信片。
接着就踏上了阴沉沉的公路。只见希尔顿，写在水槽上的那个希尔顿，已经出现在
我们面前。一辆开往洛克岛的火车呼啸而过，普尔门式列车上旅客的面容渐渐变得
模糊起来。火车吼叫着穿过大平原，朝着我向往已久的地方开去。雨下得更大了。
一个相貌丑陋的瘦高个带着一顶大帽子把车错停在马路左边，然后向我们走来，他
看上去象个什么官长。我们偷偷地编好了故事。“你们两个小伙子是要去哪儿，还
是在随便走走？我们不明白他问的是什么，不过真他妈的是个不错的问题。“你问
这个是什么意思？”我们说道。“哦，我在离这儿几里之外有一个游乐场，想找些
小伙子到那儿干一点活，当然你们自己也能挣几个钱。我有一个轮盘赌场，还有一
个投环游戏场，你们也可以去碰碰运气。如果你们愿意给我干活，你们可以得到我
赢利的30％。”“吃住怎么解决？”“你们可以住那儿，但要去城里吃饭，当然有
时可派车送。”我们考虑了一下。“这是个好机会。”他说，并站在那儿耐心地等
着我们答复。我感到很滑稽，不知道该说些什么，我本人是不想被困在这个什么可
恶的游乐场的。我现在最迫切的是要到丹佛去见我那帮伙计。
    我说：“我不知道。我们要尽快赶路，没有时间。”埃迪亚也这么回答了他。
这个老家伙向我们挥了挥手，漫不经心地一摇一摆走回他的车里，一溜烟把车开走
了。这件事就这么过去了。当我们想到如果去了将会发生的一切时，都不禁放声大
笑。可以想见那情景：一个漆黑的夜晚，大平原上闪现着无数个内布拉斯加人的身
影，大人们带着可爱的孩子十分恐怖地看着一切，我想我一定会觉得自己象魔鬼一
样用那些可恶的花招，敲诈这些可怜的人们，轮盘在黑暗中转动着。呵，万能的上
帝。悲哀的音乐在黑夜中低徊，我等待着自己的报酬——在金色的大车上铺着麻袋
片的床上睡上一觉。
    现在埃迪亚已经变得有些心不在焉了。这时一个很可笑的，仿佛是一个什么新
发明的玩意儿开过来，驾驶员是个老头。这玩意儿象是由一种什么铝制成的，形状
象只盒子，毫无疑问是一种拖车，相当古怪的内布拉斯加式拖车。老头将车开得很
慢，然后停在我们面前。我们赶紧跑了过去。他说只能带一个人，埃迪亚二话没说
就跳了上去，渐渐地从我的视线中消失了。他走时身上还穿着我那件花格衬衫。噢！
我只剩下给我那件可爱的衣服送去一个飞吻，道声再见的份儿了。这样的结果不免
令人伤感。我独自在那该死的希尔顿等了很久，甚至有一段时间我想一定已经是深
夜了，其实才刚到下午，但天色很暗。丹佛，丹佛，我何时才能走进你的怀抱？我
已经等得不耐烦了，正准备去喝杯咖啡，突然一辆很漂亮的崭新的小汽车停了下来，
开车的是个小伙子。我发疯似地跑了过去。
    “你去什么地方？”
    “丹佛。”
    “那好，我可以带你一百英里。”
    “啊，太好了！太好了！你简直救了我的命。”
    “我自己也常常搭便车，所以我开车时也很乐意带别人。”
    “如果我有车也会这样的。”我们就这样聊了下去。他给我讲他的生活。没有
多大意思，我便开始睡觉，醒来时正好到了哥伦堡城，他让我在这儿下了。

                                  4

    我生活中最不寻常的一次旅行就要开始了。一辆后面带拖斗的卡车开了过来，
上面横七竖八躺了大约六七个小伙子。司机是两个长着亚麻色头发的农场青年，来
自明尼苏达，这种人都是那些你能指望看到的整天嘻嘻哈哈、无忧无虑、长得也还
英俊的乡下佬、除了身上穿的棉布衬衫和牛仔裤，别的一无所有。他们大都身体结
实，办起事情来却死心眼，而且脸上总是挂着随时准备向他们见到的每一个人每一
件事都表示问候的微笑。一路上，他们把遇到的流浪汉统统拉到车上。我跳起来问：
“有空位置吗？”他们叫道，“当然有。来吧。这里每个人都有位置。”我爬上拖
斗，卡车又晃荡着开了。我局促地站着，不知谁拉了我一把，我就势坐了下来。有
人递过来一瓶劣等威士忌酒，就剩底儿了，我抓过来喝了一大口。内布拉斯加细雨
蒙蒙的空气中充斥着一种疯狂的野性，“哈，我们要到了。”一个戴棒球帽的小伙
子叫道。卡车加足了马力，以每小时七十英里的速度从路上行人的身边一闪而过。
“从迪莫尼斯起我们就一直象这样开快车，这些小子从不放慢速度。你要想小便就
得拼命嚷，否则就只好对着空气撒尿了。忍着吧，伙计，忍着吧。”我环视了一下
同车的这些人，有两个从北达科他来的农场孩子，带着红色的棒球帽，这是标准的
北达科他州农场孩子的帽子。他们的父母让他们出来在路上转了一个夏天，这会儿
该赶回去参加收割了，有两个从俄亥俄州的哥伦布城来的城市孩子，都是高中足球
队员。他们嘴里嚼着口香糖，眼睛不停地眨着，轻松地哼着小调，他们说他们夏天
要走遍整个美国。“我们要到洛城去。”他们叫道。
    “你们到那儿干什么？”
    “不知道，谁操心这个。”
    这伙人中有个家伙又高又瘦，脸上带着阴沉的表情。“你从哪儿来？”我问。
我正好靠在他旁边，在这里你要是不使把劲就别想坐起来，因为没有扶手。他慢慢
地向我转过身来，张开嘴，说，“蒙——大——拿。”
    车上还有一个叫吉恩的密西西比人，照顾着一个孩子，密西西比的吉恩是个矮
小黝黑的家伙，到处搭货车周游全国。虽然他已经30多岁，长相却相当年轻，所以
你无法确切说出他的年龄，他盘腿坐着，一言不发地望着四周的田野，就这样走了
几百英里之后，他转过身来问我：“你到哪儿？”
    我说丹佛。
    “我有个姐姐在那里，但我已经有好几年没看见她了。”他的嗓音舒缓动听。
这是个极有耐心的人。他照顾的孩子大约16岁，高高的个头，满头金发，也穿着一
身流浪汉常穿的破衣服，由于铁路上的煤烟、闷罐车里的尘土以及长时间睡在地上
的缘故，他们穿的那身旧衣服已经发黑了。这个金发小孩很安静，他看上去似乎在
苦思冥想着什么。从他呆呆地凝望前方的神态看，大概在想法律。在这种忧虑的沉
思中，他的嘴唇显得有些潮湿。蒙大拿的细高挑偶尔带着挖苦和不怀好意的微笑同
他们聊上几句。他们并不搭理他。细高挑一直这么不怀好意，当他冲着你的脸傻乎
乎地张着大嘴痴笑时，我感到有些毛骨悚然。
    “你有钱吗？”他对我说。
    “没多少，大概够我到丹佛之前买一瓶威士忌。你呢？”“我知道我能在哪儿
搞到一点。”“哪儿？”“哪儿都成。只要你能把一个人引到小胡同里，不是吗？”
“当然，我想你会这么干的。”
    “如果我真的需要一点儿现钞，我就会来这么一下。搞到点儿钱后到蒙大拿去
看我父亲，到了斜阳谷我就不这么干了，得想点其他法子。这些傻小子都发疯了，
他们要到洛杉矶去。”“这不要一直往前走吗？”“当然。如果你也想到洛杉矶，
可以同路。”我想了一下，向前走一夜穿过内布拉斯加、怀俄明，明天早晨经过犹
他州沙漠，下午差不多就可以到内华达沙漠，实际上过不了多久就要到达洛杉矶了。
这就会把我的计划改变。但是我必须去丹佛，我也要在斜阳谷下车，然后向南走九
十英里到丹佛。到了北普拉提，两个明尼苏达农场的司机打算停车吃点东西。我很
高兴，因为我一直想见见他们。他们爬出驾驶室，对我们大伙笑着，“撒尿去吧。”
其中一个说。“该吃饭了。”另一个说。但是只有他们有钱买吃的。我们都跟在他
们后边，来到一个胖女人开的饭馆。我们围坐在汉堡包和咖啡四周，看着他们狼吞
虎咽着大堆食物，他们的神气就好象坐在家里的厨房中一样。他们是兄弟俩，这次
他们要把农场的机器从洛杉矶运到明尼苏达，从中赚笔钱，因为到洛杉矶的途中是
空车，他们便在路上载行人。他们这么干大概已经五次了，每一次都苦得要命。但
是他们无忧无虑，一刻不停地微笑着。我想同他们聊聊——我是想用这种愚蠢的办
法同我们这条船的船长们套套近乎——但我得到的唯一回答是两张迷人的笑脸和一
口充满乡土味道的大白牙。
    除了吉恩和他照顾的孩子这两个流浪汉，其他人都跑到饭馆同司机凑在一起。
当我们回来时，他们依然坐在车上，凄凉又有些忧郁。这时，夜幕即将降临。司机
们抽了阵烟，我乘机跳下车，想去买几瓶威士忌，以便在寒冷的夜里喝两口取取暖。
我对他们说了以后，他们笑了：“去吧，快点。”
    “你们可以一起过来先喝一杯。”我向他们保证。
    “噢，不。我们从不喝酒。快去吧。”
    我和蒙大拿的细高挑还有两个高中生在北普拉提的街道上逛着，终于找到了一
家威士忌酒店。我们一起喝了几杯，然后我又另外买了一瓶。几个高大、阴沉的男
人盯着我们从房屋前走过，大街两旁停了许多大棚车。在远离这些阴郁的街道的地
方，就是广阔的田野。我觉得北普拉提有种异样的气氛，搞不清那是怎么回事，在
几分钟内，我的确有这种感觉。我们回到车上，卡车又继续颠簸上路了。天很快就
完全黑了下来，我们大家都喝了一口酒。突然，我发现普拉提翠绿的田野逐渐隐去，
在你无法看清的尽头，出现了一望无垠的满是黄沙和灌木丛的荒原。我有些茫然不
知所措。
    “这鬼地方是哪儿？”我对着细高挑叫道。
    “这是该到大牧场了，伙计，再给我点儿喝的。”
    “哈！”高中生们大呼小叫起来，“他妈的，太大了！如果我们那帮伙计们在，
他们会怎么说？”
    司机已经改变了方向。两兄弟中小的那个小心翼翼地驾着车。道路也发生了变
化，中间隆起，两旁一边是斜坡，另一边是一条四尺多深的水沟，因此卡车上下起
伏着从一边歪向另一边，巧的是还好这时没有车从对面开来。我想我们都得翻个筋
斗不可。然而司机真是了不起，无论如何，卡车总算制服了这些内布拉斯加的障碍
——这些障碍遍布科罗拉多。一时间，我意识到我这是终于走过了科罗拉多，再向
西南走一百多英里就到丹佛了。我禁不住欢呼起来。酒瓶在我们中间传递着。天上
出现了明亮闪烁的星斗，远远退去的沙丘变得模糊了。我觉得自己就象离弦之箭，
能够一口气跨越剩下的所有路程。忽然，密西西比的吉恩放下盘着的双腿，向我转
过身来，愣了一会儿神，然后张开嘴，又靠近了一点，说：“这块原野让我想起得
克萨斯。”“你从得克萨斯来？”
    “不，先生，我从穆兹一西比的格林威尔来。”这就是他说话的方式。
    “那个孩子从哪儿来？”
    “他在穆兹一西比惹了点儿麻烦，所以我帮他逃了出来。男孩子不应该单独柱
外。我尽力照料他，他还是个孩子。”尽管吉恩是个白人，但是在他身上，有些地
方却很象一个聪明、 劳碌的老黑人。他身上有些地方还象艾尔默.哈索尔，一个纽
约的瘾君子。但他是一个铁路上的哈索尔，一个喜欢旅行的具有传奇色彩的哈索尔。
他每年都要一次又一次地穿越全国，冬天在南方，夏天在北方，只是因为他倦于寻
找休憩之地，因为没有地方可去而四处为家，所以不断地在星空下，尤其是在西部
的星空下到处流浪。“我去过几次奥格登，如果你想到奥格登的话，我那里有几个
朋友，我们可以找他帮忙。”“我要从斜阳谷到丹佛去。”“他妈的，那就该一直
向右走，不必象现在这样每天搭车。”
    这倒的确是个值得尝试的主意，但奥格登是什么地方呢？“奥格登是什么地方？”
我问。
    “那是个许多小伙子都要从那里经过，在那里碰头的地方，你可以在那里看见
所有的人。”
    很久以前，我曾经同一个人们称作细杆哈查德的人一起到过海上。细杆哈查德
高高的个儿，骨瘦如柴。他真名叫威廉.霍尔姆斯.哈查德，路易斯安那人。他自己
选择当了一个流浪汉，还是在孩提的时候，他看见过一个流浪汉。这个人走过来向
他母亲要几张馅饼，他母亲给了他。等流浪汉走了之后，小哈查德问：“妈，这个
人是干什么的？”“噢，那是个流浪汉。”“妈，我将来也要做个流浪汉。”“闭
嘴，那不是哈查德家人干的事。”但他一直没有忘记这么一天。他长大后，进了路
易斯安那州立大学读书。踢了几场球之后，他真的成了流浪汉。细杆和我经常在一
起一边讲故事一边吸着自制的卷烟，就这样度过了无数夜晚。现在，密西西比的吉
恩的行为举止有些地方真切地让我想起关于细杆哈查德的往事，于是我问道：“你
是否在那里碰巧遇到过一个叫细杆哈查德的人？”
    他说：“你说的是一个喜欢高声大笑的高个儿吧？”
    “大概是他，他是路易斯安那州罗斯顿人，”
    “对，人们有时叫他路易斯安那的细杆。真的，先生，我肯定遇到过细杆。”
    “他过去是不是经常在得克萨斯州东部的油田工作？”
    “是在得克萨斯州的东部。但现在他在放牛。”
    这可真是大巧了。但我仍然不能相信吉恩真的认识细杆，这几年来我一直在找
他。“那么，他是不是曾经在纽约的拖轮上干过？”“可能，我并不知道这些。”
“我猜你是在西部认识他的。”“我承认我从来没去过纽约。”“你别介意，我只
是奇怪你会认识他，这可是个很大的国家，但是我知道你一定认识他。”“是这样，
先生。我跟细杆很熟。如果他有一点儿钱我们总是在一起花，我是说我们是铁哥儿
们。在斜阳谷的时候，有一次放牛，我看到他把一个警察撂倒在地。”这事儿听起
来象是细杆干的， 他在露天地里放牛时总喜欢活动活动。他看上去很象杰克.狄普
西，而且是个年轻酗酒的狄普西。“他妈的！”我迎着风嚷了一句，然后又喝了一
口酒。我感到舒坦多了，每喝一口酒都要呛一口风，同时还可灌一口尘土，我的胃
里灌满了尘土，“斜阳谷，我来了！我唱了起来，丹佛，看看你的孩子！”
    蒙大拿的细高桃向我转过身，指着我的鞋，说：“你得承认，如果你把它们扔
在地上，准会有东西跳出来，”然而这句话并没有引起哄堂大笑，只是几个小伙子
听到了笑笑。我这双鞋在美国的确是式样最难看的一双鞋，我之所以一定要买它，
是因为我不想在炎热的大路上走得满脚都是汗。而且在比尔山上下雨那一次证明，
它们的确是最适合我旅行的鞋，但是现在，这双鞋已经变得破烂不堪，皮子裂开了
缝，脚趾头都露在外面。所以我也跟周围的人一起笑了起来。不知不觉中，我们来
到了一个小镇。灯光划破了夜幕。一路上，站着许多晚上出来收割的懒洋洋的牛仔
们，一直到小镇的另一头。他们脸上带着同一种表情盯着我们走过，我们则看着他
们漫不经心地干活——我们这些人个个悠闲自得。因为现在是收获季节，所以每年
这个时候这里都集中了许多的人。达科他的小伙子有些坐立不安。“我想下次再遇
到收割我们就下车，看样子这附近有许多活儿可干。”
    “你要干的活儿这里没了，北边还有，”蒙大拿的细高挑劝道，“顺着收割的
地方走你可以一直走到加拿大。”这些小伙子懵懵懂懂地点着头，他们有点不理解
这个劝告。
    这期间，那个金发的小亡命徒一动不动地坐着，吉恩则要么冲着漆黑的旷野出
神，要么亲热地附在那个孩子的耳边嘀咕几句，这时孩子就会微微地点点头。密西
西比人细心照料着他，生怕他感情上受到什么伤害。他们没有香烟了，我就把自己
的掏出来递了过去。我很喜欢他们，喜欢他们的善良与谦和。他们从来不乱问什么，
我也不必回答，蒙大拿的细高挑自己抽着烟，却从不摸几根出来分给大伙儿。不一
会儿，我们又来到一个小镇。一群瘦高而丑陋的人站在路边，他们穿着牛仔裤，聚
集在昏暗的灯光下，就象荒漠里的一群飞蛾。卡车开出了小镇，我们重又进入无边
的夜色中。群星在晴朗的夜空中闪烁着。我们的卡车开始爬行在西部高原的山坡。
路边的蒿草中有一头忧郁的白牛从我们面前一闪而过。我们现在仿佛坐在火车上，
平稳而又飞快。
    没过多久，又一个小镇出现了，我们的卡车慢了下来。蒙大拿的细高挑嘟嚷着：
“嗨，小便。”但是明尼苏达人并没有停车，而是一直往前开着。“他妈的，我要
下去。”细高挑叫道。
    “就站在车边尿吧。”有人建议。
    “好吧，我会这么干的。”他回答道。然后我们看到他慢慢地挪到车边，尽量
抓紧。有人敲着驾驶室的窗户，想让那兄弟俩注意，他们转过身看了看，哈哈大笑
起来。细高挑挪到车边，这时候已经相当危险，司机却把速度提高到每小时七十英
里，并且左右摇晃。细高挑犹豫了一会儿，接着我们便看到空中划过一条鲸鱼喷水
似的水柱。然后他踉跄地想退回到原来坐着的地方。两个司机故意把车开得左右摇
摆，他站立不稳，一下尿到了自己身上。颠簸中，我们听见他在轻声地咒骂着，就
象一个人翻山越岭之后疲倦的哀鸣。“他妈的……他妈的……”他不知道我们是有
意这么干的，只是在可怜地挣扎着。他想坐稳，但披摇摇晃晃的卡车颠来倒去，只
好扭作一团，脸上露出可怜的神色，车上除了那个忧郁的金发孩子外，每个人都笑
得前仰后合。明尼苏达人在驾驶室里笑得喘不过气来。我把酒瓶递给他，让他压压
惊。“他们为什么要这么干？”他问。“不为什么。”“好吧，算我倒霉，我真搞
不懂，我只想回内布拉斯加，并不想惹什么麻烦。”
    就这样，我们来到了奥格登，驾驶室里的两个伙计兴高采烈地叫道：“撒尿！”
细高挑放弃了这次机会，闷闷不乐地站在那里。两个达科他来的小伙子向每个人道
了声别后就走了，他们大概想在这里干点儿收割的活。他们向小镇尽头亮着灯光的
一排棚屋走去。我们目送着他们消失在夜幕中。一个穿牛仔裤的守夜人告诉我们，
每一个男人在这里都可以找到活干。我想再去买几包香烟。吉恩和那个金发孩子跟
着我一起去。
    我好象来到了世界上最可爱的地方。这里有许多本地十几岁的少年男女们正在
随着音乐起舞，其中有许多漂亮姑娘。我们走过去时，他们停了下来。吉恩和金发
少年目不斜视地站在那里，他们只想要香烟。一个正在跳舞的孩子目不转睛地盯着
金发少年，他从未见过这么漂亮的头发。我给车上的人每人买了一包香烟。他们谢
了我，于是卡车又重新上路。现在已将近午夜，寒气逼人。吉恩告诉我们现在每个
人都应该用车上的防水帆布把自己包严实，否则肯定会冻坏。他周游全国的次数，
你就是把手指头加上脚趾头一起算也算不过来，所以我们都照他说的去做。酒瓶里
还剩一点儿酒，如果空气再冷下去，我们就能喝几口取取暖，别冻掉了耳朵。天上
的星星看上去比我们刚才爬山时更亮了，现在我们是在怀俄明。我直挺挺地躺着，
凝望着深邃的天穹，想到我正在度过的时光，想到我终于离那倒霉的比尔山越来越
远，心里十分快活。尤其是想到丹佛即将出现在我的面前，我简直激动得发狂——
一切都要实现了。这时，吉恩哼起了一首小调，他唱得委婉、深沉，象一条宁静的
溪流，这首歌很简单。“我得到了一个纯洁的女孩，十六岁的她甜蜜又可爱，她是
你最纯洁的小东西。”然后他又接下去唱了一段，大意是无论他走到哪里，都希望
能回到她的身旁，但他还是失去了她。
    “吉恩，这首歌真美。”我对他说。
    “这是我所知道的最甜蜜的歌。”他微微一笑。
    “我真希望你能到你要去的地方，并且万事顺利。”
    “我总是四处漂流，从一个地方到另一个地方。”
    蒙大拿的细高挑刚才睡着了。这时他醒了过来，对我说：“嘿，杂种，今晚你
到丹佛前，跟我一起去斜阳谷转转，怎么样？”
    “一言为定。”我喝够了酒，现在干什么都行。
    当卡车到达斜阳谷附近时，我们看见了当地广播电台高高的红灯。突然，路两
旁拥有一大群人向我们冲来。“啊哈！这是疯狂的西部周。”细高挑叫道。一大群
套着皮靴、戴着巨大帽子的商人，携着他们高大的打扮成西部女郎的妻子，在古老
的斜阳谷的马路上尽情地跳着叫着，这种狂欢只有在这样古老的城市才能看到。这
时，酒吧里挤满了人，一直挤到了人行道上。我觉得这一切异常新奇，同时也感到
十分可笑：我第一次来到西部就看到了这种愚蠢的行为，似乎这样就可以维持辉煌
的传统。我们该下车告别了，明尼苏达人不愿意在这附近停留。看到他们离去，我
觉得十分悲哀，我知道我可能再也见不到他们了，但是生活就是这样。“今天晚上
你们肯定要冻掉屁股，”我警告他们，“这样，明天下午在沙漠里你们就可以把它
们烤了吃。”“和我在一起准保没事，我们会平安度过这个寒冷的晚上的。”吉恩
说。卡车从人群中急驰而过，但是没有人注意那些裹在防水帆布里的孩子们，他们
就象襁褓中的婴儿一样注视着这个城市。我目送着卡车渐渐消失在黑夜之中。

                                  5

我和蒙大拿的细高挑进了一家酒吧。 我只剩下7美元了，那天晚上却又胡乱地花掉
了5美元。 开始我们和一些牛仔、出来旅游的花花公子、炼油工人以及一些农场主
混在一起，我们在酒吧里喝了一会儿，接着又在门口，在马路上闹成一团。后来我
不得不抽身去照顾细高挑，他几杯威士忌和啤酒下肚之后就头昏眼花地在街上晃悠
起来。他喝起酒来就是这副德性，两眼僵直，及至说起话来简直让你陌生得难以置
信。接着我又去了一家干辣椒酒吧，这儿的女招待是个墨西哥人，长得挺漂亮。我
吃完之后在菜单的背面写了一行表示爱慕的字。酒店里这时很安静，人们都不知到
什么地方喝酒去了。我让她将菜单翻过来。她看后笑了。这是一首小诗，诗中希望
她晚上能和我约会。“我很乐意，亲爱的，但是晚上我要和我的男朋友约会。”
    “你不能甩掉他吗？”
    “不，不，我不能。”她表情痛苦他说。我喜欢她说这话时的神气。
    “以后我还会到这儿来的。”我说。她答道：“随时都欢迎你来，伙计。”我
又坐了一会儿、只是想有看看她，于是又要了一杯咖啡。这时，她的男朋友闷闷不
乐地走了进来，问她什么时候才能离开。她赶紧收拾，准备关门。我不得不站起身，
临走时我给她留下了一个微笑。外面那帮家伙们仍在发狂地闹着，只是那两个胖子
已经喝醉，在那里又叫又嚷，看了令人开心。几个印第安首领围着大头巾也在里面
闲逛，在这帮满脸通红的醉汉面前，他们显得格外一本正经。我看见细高挑踉跄着
走在人群里，便也跟了过去。
    他说：“我刚才给我在蒙大拿的爸爸写了张明信片，你能帮我找个邮箱投进去
吗？”这可是个奇怪的请求。他将明信片递到我手上，便又摇摇晃晃地走进一间酒
吧。我去邮箱帮他发信，顺便看了一眼。“亲爱的爸爸，我星期三回家。我一切都
好，也衷心地希望你万事如意，理查德。”这使我对他产生了不同的看法，他对自
己的父亲是那么礼貌和温柔。我走进酒吧，坐在他的身边。我们找了两位姑娘，一
个是年轻漂亮的金发女郎，另一个是皮肤黝黑的胖女人。她们一本正经地坐在那里，
默不作声。我们打算来开导开导她们。我们将她们带到了一个乱作一团的夜总会，
这儿正准备关门。我把剩下的两美元全花光了，给她们俩要了苏格兰酒，我们喝啤
酒。我几乎要喝醉了，但这又有什么关系，一切感觉都好极了。我把全部精力都集
中在这个可爱的金发女郎身上，使出全身解数想将她弄到手。我紧紧地拥抱她，向
她表白自己。夜总会关门了，我们全都在那灰暗的大街上闲荡。我仰望天空，纯净
的天幕上美丽的星星正在不停地闪烁。姑娘们想去汽车站，我们就一同去了。很显
然她们是想去那儿和水手会面，他正在那儿等她们。那人是这个胖姑娘的表哥，他
和一些朋友在等她们。我对那个金发姑娘说：“你打算怎么办？”她说她要回家，
她的家在科罗拉多，就在斜阳谷南岸。“我可以带你乘汽车去。”我说。“不，汽
车站在高速公路上，我必须一个人走过大草原。我一下午都在想这件事，今晚我不
能一个人过去。 ” “啊，听着，我们漫步在鲜花盛开的大草原上不是很美吗？”
“那儿没有花。”她说，“我想去纽约，但是我很弱，没办法去。所以我只有回斜
阳谷，那里有我的一切。”“纽约也不是一无所有。”“那个该死的地方什么也不
会有。”她翘着小嘴轻蔑地说。汽车站十分拥挤，许多人都在等着上车，还有一些
人站在那里无聊地闲谈。这儿有很多印第安人，他们木然地注视着一切；那个姑娘
离开我；去找水手他们了。细高挑在候车室的长椅子上打瞌睡，我在他身边坐了下
来。全国的车站都是一个样，烟蒂、果皮扔得满地都是，使人们感到只有在车站才
能体验到的那种特有的悲哀。有一刹那，我甚至以为这儿就是纽约汽车站，只是没
有我非常喜欢的那个大广场。现在我很后悔打破了我旅途的平静，一个子儿也没剩
下，到处闲逛，愚蠢地为了那个一本正经的姑娘把所有的钱都花光了。我十分懊丧。
由于很长时间没睡觉，我困得甚至连自责的力气都没有了。我蜷缩在长椅上，枕着
帆布包，一直睡到第二天早晨八点，才在过往旅客的嘈杂声和酣睡的人们的梦呓声
中醒来。起来后我的头疼得很厉害。细高挑已经走了——我猜想他是回蒙大拿去了。
我来到车站外。碧空如洗的蓝天映衬着远处白雪皑皑的落基山。我深深地呼吸了一
口新鲜空气。我必须立即赶往丹佛。我先去吃了点早饭，一小块土司，一杯咖啡，
外加一只鸡蛋，然后离城来到高速公路。西部的狂欢节仍在继续，这儿正在进行竞
技表演，人们不停地欢呼喝彩。这一切都被我抛在了身后。我只想见到我那帮丹佛
的朋友。我穿过铁路，到了一个有许多工棚的地方。这儿有两条高速公路都能到丹
佛；我选了一条靠近山脉的公路，这样我还能边乘车，边观赏山上的景色。我搭上
了一个从康乃狄克来的小伙子的车，他是东部一个编辑的儿子，开着一辆破车，周
游全国写生。
    他不停他说着话。由于酒喝多了，再加上气温的关系，我有些晕车，有一阵子
不得不将头伸向窗外。后来在科罗拉多州的雷蒙待他让我下了车，我的感觉立即好
多了，甚至还能给他讲一些我这次旅途的经历。他祝我走运。
    雷蒙特景色宜人。古老的树林里是一片绿茸茸的草地，这里属于一个加油站。
我向这里的一位雇员借宿，他欣然同意。于是我将毛衣铺在草地上，躺了下来。我
心情舒畅地伸开四肢，仰面欣赏着白雪覆盖的落基山脉，在阳光的照耀下它显得十
分神奇。不一会儿我就沉沉地睡着了，足足睡了两个小时。唯一不舒服的是时时会
有几只科罗拉多蚂蚁来骚扰我！我现在在科罗拉多了！想到这里我高兴极了。他妈
的，真见鬼！真见鬼！我已经快要到了！我立即爬了起来，把自己从刚刚梦见的过
去在东部的生活中拉回来。我在加油站那个老伙计的屋里洗了把脸，打扮得颇有几
分潇洒，然后走了出来，在公路边的餐馆里，我喝了一杯浓浓的牛奶冰淇淋饮料，
给我那正在激动地燃烧着的胃降了降温。很巧，给我送冰淇淋的是一位漂亮的科罗
拉多小妞，她笑容可掬。我很感激，她使我旅行的最后一天非常愉快。我对自己说，
噢，丹佛一定美极了！我又上路了。外面天气很热。我搭上了一辆新牌子的小汽车，
开车的是丹佛的一个商人，看上去只有36岁左右，其实已经快70了，一路上我都很
激动；我一分一秒地计算着时间，数着车子的里程。终于在一片翻滚着的金黄色麦
浪后面，在隐约可见的白色的埃斯特斯山下，丹佛城出现了。我想象着今天晚上在
丹佛的一个酒吧里，我和那帮朋友聚在一起的情景，他们用陌生的眼光打量着衣衫
褴褛的我，我就象穆罕默德一样走遍世界去寻找那个隐蔽的字，而我现在到的这个
字只能是“噢”！我和这位带我搭车的朋友愉快地谈着我们的未来，说话间我们已
经到了丹佛城外的水果摊；突然眼前出现了高大的烟囱、铁路、红砖建筑，还有市
中心那些隐约可见的灰色高楼。我终于到丹佛了。他让我在拉里玛大街下了车。

                                  6

自从我和狄恩分手以来， 一直没有他的消息，所以第一件事我想应该是找到查德.
金。我给他家挂了电话，接电话的是他母亲。她说：“啊，索尔，你到丹佛来干什
么？”查德是一个瘦瘦高高的金发小伙子，长着一张奇怪的巫医般的脸，他对人类
学和印第安人的算命术十分感兴趣。他的鼻子微微有些钩，在全黄色头发的映衬下
几乎成了奶油色。他有着西方飞黄腾达的大人物的那种派头，常出入于小酒店的舞
厅，足球也能来两下。他说话的时候带有一些轻微的鼻音。“索尔，对于大草原上
的那些印第安人我最感兴趣的是他们在夸耀自己有多少张头皮之后所表现出来的那
种不安情绪。在鲁克斯顿的那本《远东生活》一书中谈到有一个印第安人处于深深
的不安之中，因为他拥有无数张头皮，于是他拼命地跑，一直来到大平原，从此将
他那值得炫耀的业绩隐藏起来，他妈的，我一读到这些就激动！”
    查德的母亲告诉了我他的住处，在这个沉寂的下午，他正在地方博物馆编制印
第安篮子。我给他挂了个电话，他便开着他那辆破旧的福特牌轿车赶来接我，以前
他总是开着这辆车上山去挖掘印第安古物。查德穿着一身牛仔服，向我微笑着走来。
我正坐在自己的行李上和在斜阳站遇到的那个水手聊天。我问他那个金发姑娘现在
到底怎样了，他很不耐烦，拒绝回答。我坐进了查德的小车，他拿起地图找州议会
大厦，然后又去看望了一个老教师。我非常想去喝啤酒。我心底最最迫切的是想知
道狄恩在哪儿？现在他在干什么？由于一些很奇怪的原因，查德已经打算和狄恩绝
交，他甚至不知道狄恩的住处。
    “卡罗，马克斯也在这儿吗？”
    “是的。 ”但是他没有告诉我其他情况。查德.金已经开始从我们的圈子里退
出去了。 那天下午我准备去他那里睡觉。蒂姆.格雷在科费克斯路有套公寓可以供
我使用， 罗兰.梅那已经住在那里了，现在他正在等我。我感到我的周围存在着某
种阴谋， 阴谋的双方是我们圈子中的两派：查德.金、蒂姆.格雷、罗兰.梅那合谋
排挤狄恩.莫里亚蒂和卡罗.马克斯。现在我正站在这场有趣的战争的中界线上。
    这场战争是有其社会原因的。狄恩是一个酒鬼的儿子，他父亲是拉里玛大街最
酗酒成性的人， 实际上狄恩就是在拉里玛大街上长大的。他6岁就为了父亲去法庭
辩护，他曾在拉里玛的一些小巷里乞讨，并偷偷地将钱送给父亲，他的父亲却正和
另一个酒鬼坐在一大片破碎的酒瓶边等着儿子的到来。狄恩长大之后，便开始在格
利拉姆赌场游荡。他创造了丹佛城偷车的最高纪录，后来便进了教养院，从11岁到
17岁他几乎都是在教养院度过的。他的专长就是偷车。他在后面追那些女中学生，
开车把她们带到山上去，玩够了之后，就下来随便找一个旅馆的浴室睡上一觉。他
父亲本来是一个很能干的白铁匠，后来喝上了烈性酒，从此便一蹶不振，不得不在
冬季往得克萨斯运货，夏季返回丹佛。狄恩的兄弟们以前都跟着他那死去的母亲过
——她在他很小的时候就死了——但他们不喜欢她。狄恩的伙伴只有几个在赌场认
识的家伙。他属于美国充满活力的一代新人，他和卡罗在丹佛人眼里是一种标新立
异的先锋派怪物。卡罗在格兰特有一个地下室公寓，后来我们晚上常去那儿聚会，
在那里能见到许多朋友，大家常聊天聊到天明。经常是卡罗、狄恩、汤姆.斯那克、
爱迪.邓克尔、罗伊.约翰逊和我，后来又新来了许多朋友。
    来丹佛的第一天下午我睡在查德.金的房间里， 他母亲在楼下做家务，他在书
房看书。大平原的七月真是炎热非凡。如果没有查德父亲的发明，我是无论如何也
睡不着的。查德的父亲和蔼可亲，他已经是个70多岁的虚弱老人，但很喜欢讲故事，
常常津津有味他讲一些很有趣的故事，讲他在北达科他的童年生活，讲他为了寻开
心怎样骑着一匹小马用一根木棒去追赶狼群，后来又是怎样在奥克拉荷马成了一名
教师，最后又怎样成了一个商人，现在他在这条街的修车场旁边还有一间办公室—
—一张旋转办公桌上堆满了过去那些令人激动的文件，但是现在已经积满灰尘。他
发明了一种特殊的空调器，将一个普通的风扇放在窗户上，然后再将冷水淋进飞旋
的扇叶中。它的效果极佳——但只限于离风扇四英寸的范围之内——屋里水流成河；
楼下的气温却丝毫不减。不过我睡的那张床正好在风扇下面，床头一尊巨大的歌德
半身塑像直直地盯着我。我舒舒服服地睡着了，可是不到20分钟就被冷醒了，我差
点没冻死。加了一床毛毯，还是没用。最后我实在冷得无法再睡，便走下楼来，老
人问我他的发明效果怎样。我回答说真他妈的好极了。我回答得很有分寸，因为我
喜欢他。他又靠在那儿开始回忆往事。“我曾经发明了一种去污剂，东部的几家大
公司盗用了我的专利开始生产。这些年来我一直想要求他们赔款、如果我有钱能够
请到一位有名的律师的话……”但是现在请律师已为时过晚，他只能沮丧地坐在家
里。晚上查德的母亲给我做了一顿丰盛的晚餐，我们品尝了他叔叔从山上打回来的
野味。但是狄恩到底在哪儿呢？

                                   7

    接下来的十天，正如w.C.费尔茨所说的那样，“充满了巨大的危险”——而且
极其疯狂。我搬去和罗兰.梅那同住，这套十分优雅的公寓实际上是属于蒂姆.格雷
家的。我们每人有一间卧室，还有厨房，冰箱里放满了食物，客厅很大，梅那穿着
件丝绸睡衣正坐在里面构思他那个最新的海明威式的故事——主人公是个性格暴躁、
身材粗壮、红脸膛的小矮个，他对一切都十分敌视。然而当夜晚真正的生活降临时，
他又会露出世界上最迷人的笑容，梅那就这样坐在写字台前苦思冥想着。我只穿了
条中国式的裤子，在柔软厚实的地毯上又蹦又跳，他刚写了一个短篇，讲一个名叫
菲尔的小伙子首次来丹佛的故事，他的旅伴是个神秘而沉默的家伙，叫山姆。菲尔
准备在丹佛考古，结果见到的都是些伪造的艺术品。他回旅馆后沮丧地对山姆说：
“山姆，这些伪造的假货也流到了这里。”山姆正阴郁地望着窗外。“是的，”山
姆回答，“我知道。”他的意思是指不用出去考察就能知道一切，因为这些赝品充
斥了整个美国。梅那最乐意与我合作，因为他知道我对古懂一窍不通。梅那就象海
明威喜欢好酒。他又开始回忆最近的法国之行，呵阿，索尔，如果你和我一起去巴
斯克郡，品尝到了那儿的美酒，你就会知道除了大棚车之外，世界上还有许多更吸
引人的东西。”
    “我懂。但我就是喜欢大棚车，喜欢读车厢上写着的那些名字，象‘密苏里的
大西洋’，‘了不起的北方，‘洛克岛之线’，等等。上帝作证，梅那，如果我将
这次一路搭车的经历告诉你，你也会喜欢的。”
    罗林斯家离这儿只隔着几个街区。这是一个快乐的家庭——年轻的母亲，一个
阴森可怖的破旧旅店的主人之一，带着五个儿子和两个女儿。那个放荡的儿子叫瑞
亚.罗林斯， 是蒂姆少年时代的伙伴。瑞亚大声嚷着闯进来，然后和我们手拉手地
一起出去。我们去科费克斯的酒吧喝酒。瑞亚的一个妹妹叫芭比，是个美丽的金发
姑娘——网球爱好者，还参加了西部的冲浪运动。她是蒂姆的女朋友。梅那——他
只是路过丹佛却也一本正经地在公寓里工作着——和蒂姆.格雷的妹妹贝蒂一起出
去了。只有我一个人没有女朋友。我逢人就问：“狄恩在哪里？”他们都笑着摇摇
头。
    终于有一天电话铃响了。打电话的是卡罗，他将地下室公寓的地址给了我。我
问：“你在丹佛干什么、我是说你正在做些什么？一切都好吗？”
    “噢，等你来了再谈。”
    我立刻赶去见他。他每天晚上去一家百货公司干活。一天疯子瑞亚打电话约他
去一家酒吧，看门人告诉他有个人被杀了，卡罗一听到这个消息立即就想到死了的
可能是我。 瑞亚.罗林斯在电话中对他说：“索尔就在丹佛，”并将我的地址给了
他。
    “狄恩在哪儿？”
    “他就在丹佛。让我慢慢告诉你。”他告诉我狄恩现在同时在跟两个姑娘做爱。
她们中一个是玛丽露，他的前妻，她在一家旅馆等他。另一个是凯米尔，新认识的，
她也在一家旅馆的房间等他。“在赴她俩的约会之间，他得赶紧抽时间找我，为了
我们一件没有干完的工作。”
    “什么工作？”
    “狄恩和我在做一件非常重要的事。我们决定彼此信任，倾吐内心的一切。我
们都沉浸在极度兴奋之中，坐在床上，脸对着脸。最后我告诉狄恩他可以去做想做
的一切，他可以成为丹佛的市长，娶一个百万富翁的千金，或者成为自兰波以来最
伟大的诗人。但是他总是花许多时间去看印第安小矮人的汽车比赛。我也和他一同
去。他总是又跳又叫，激动不已。你知道，索尔，狄恩对这类事儿十分入迷。”马
克斯痛心疾首他说道。
    “他今后有什么打算？”我问。狄思对未来总是有所计划的。
    “他的计划是：我提前半小时下班。在这期间狄恩去旅馆与玛丽露约会，给我
一个换衣服的时间。然后他立即赶到凯米尔那里——给她一点刺激。我在一点半赶
到，我们一同出来——刚开始，他必须向凯米尔请求，因为她已经开始恨我——到
我这儿一直聊到早晨六点。我们常常聊的时间更长。不过问题很复杂，狄恩的时间
又太少。六点要赶回玛丽露那儿，然后为了离婚所需的各种文件而奔波一天。玛丽
露同意离婚，但她坚持在这段过渡时期要和狄恩呆在一起，因为她爱他——凯米尔
也是这样。”
    然后他又告诉我狄恩是怎样认识凯米尔的。 罗伊.约翰逊这个赌棍在一个酒吧
里认识了她，然后把她带到了一家旅馆。为了炫耀，他邀请咱们圈子里的人一起去
看她。大家都围着凯米尔说个不停，唯有狄恩眼望窗外，什么也没说。最后大家都
走了，狄恩看着凯米尔对她做了一个“四”的手势（意思是他四点钟回来），便走
了出去。凯米尔三点钟对罗伊关门，四点钟又向狄恩开门。我也想去看看那小妞，
狄恩早就答应帮我找一个，丹佛所有的姑娘他都认识。晚上，我和卡罗走在丹佛破
烂不堪的街道上。空气很柔和，天上群星点点，平时那些狭窄的小巷此时好象变得
很宽敞，我仿佛觉得是在梦中。我们来到了狄恩与凯米尔约会所租的单间。这是一
坐古老的红砖建筑，四周是几间停车房和一片古树，我们沿木楼梯走上楼。卡罗敲
了敲门；然后飞快地躲了起来，他不想让凯米尔看见他。我则站在门口。狄恩赤裸
裸地出来开门。我看见一个皮肤微黑的女人躺在床上，光滑漂亮的大腿上掩着一块
黑丝绸，这时她正吃惊地望着我。“啊，是索、索、索尔，”狄恩说。“哈。太好
了！噢，太好了！你终于来了，你这个可恨的家伙最后还是来了。啊，现在，你看，
对，我马上，我马上弄好！嗨，凯米尔。”他向她下弯身子，“这是索尔，是我纽
约的一个老朋友。今天是他来丹佛的第一个晚上，我一定要陪他出去，帮他找个漂
亮的姑娘。”
    “那么，你什么时候回来？”
    “现在是……”（他看了看表）“噢，现在正好是一点十四分。我三点十四分
一定赶回来，我们再一起做一个美好的梦，最美最美的梦，怎么样，亲爱的？然后
你知道我还得去那个独腿律师那里处理几个文件——半夜去，就象我已经给你解释
的那样奇怪。”（这实际上是与卡罗约会的暗话，他仍然躲在那里。）“所以现在
我必须立即穿好衣服，穿好裤子回到现实中来，我是说回到外面的生活中来。啊，
时间跑得太快了，太快了；现在已经不是一点十四分了。”
    “好吧，狄恩，不过你三点钟一定得回来。”
    “啊，亲爱的，我们刚刚说好的，记住是三点十四分，不是三点。难道我们的
心灵不是相通的吗，我最亲爱的？”他走了过来，好好地吻了她几下。墙上悬挂着
一张狄恩的裸体素描，是凯米尔画的，我觉得很有意思。这儿的一切都有些不可思
议。
    离开他的房间，我们立即走进宁静的夜色，卡罗在小巷里等我们。我们走过了
我从来未见过的最窄小、奇怪，也是最肮脏的小巷，它就是丹佛城中心的墨西哥街。
在夜阑人静的暗夜里，我们大声他说笑着。“索尔，”狄恩说道，“有一个姑娘随
时你都可以去找她， 只要不是她值班，”（他看了看表）“她叫莉塔.贝特科特，
是个女招待。这小妞很不错，就是性方面有些别扭，不过你这方面很有本事，你一
定能行。我们现在就去找她——带些啤酒，啊，不用了，他们那儿有酒，他妈的快
去吧！他一边说一边使劲地拍着巴掌。“今晚我还要和她姐姐玛丽幽会。”
    “什么？”卡罗叫了起来，“我们还得聊天。”
    “当然，当然，约会以后聊。”
    “啊，你们这些颓废的家伙！”卡罗对着天空大叫大嚷。
    “难道他不是世界上最可爱的家伙吗？”狄恩说着，对着我的肋骨揍了几拳。
“你瞧他，瞧他！”卡罗又开始在充满生气的大街上跳起了“猴舞”，就象我很多
次在纽约看到他表演的一样。
    我唯一可说的就是：“是的，我们在丹佛又能做些什么呢？”
    “明天，索尔，我要给你找份工作。”狄恩换了一种严肃认真的语调对我说。
“明天我从玛丽露那儿一出来就去看你，直接去你们的公寓，顺便也看看梅那。然
后我们坐公共汽车（真他妈的见鬼，我自己没车）去卡马哥市场，你可以在那儿干
活挣点钱，星期五的时候花花。我们全他妈的没钱了，这几个星期我没时间工作。
星期五晚上我们雷打不动去看赛车，在那儿我可以从一个家伙手里搞到一辆车，当
然是我们三个人去，卡罗、狄恩和索尔……”我们就这样边走边聊。
    我们来到了那两个女招待姐妹住的地方，我的那个还在工作，狄恩的那个在家。
我们在她的床上坐了下来。我原计划现在给瑞亚.罗林斯打个电话。我挂通了电话，
他立刻赶了过来。一进门他就脱掉上衣，紧紧地抱住了那个陌生的玛丽.贝特科特，
酒瓶子滚得遍地都是。三点钟狄恩赶回去和凯米尔销魂，接着又准时赶了回来。这
时那一位姑娘也到家了。我们现在非常需要一辆接车，我们的声音太大了。瑞亚给
一个有车的家伙打了电话，那人立即开着车来了。大伙儿全挤了上去。卡罗试图按
原计划与狄恩开始他们的谈话，但是车里面太乱。“咱们去我那儿吧！”我大声地
叫着，大家都表示同意。车子在我的公寓前停了下来。我跳下车，在草地上来了个
倒立， 钥匙全掉在地上，并且一直也没找到。我们跑着、叫着进了公寓。罗兰.梅
那穿着那件丝绸睡衣堵在门口不让我们进去。 “我没有权利让你们在蒂姆.格雷的
公寓里胡闹！”
    “什么？”我们对他大叫。这儿乱作一团。罗林斯抱着一个女招待在草地上打
滚。梅那仍不让进。我们嚷着要打电话给格雷让他同意我们的聚会，并请他来一起
参加。但最后我们还是跑到丹佛市中心我们常聚会的那个地方去了。突然，我发现
自己身无分文地站在大街上。我花完了身上带的最后一美元。
    我走了5里路回到了科费克斯的寓所舒舒服服地睡了一觉。 梅那不得不让我进
去。我在想卡罗和狄恩是否又在倾吐心曲。以后我得注意注意。丹佛的夜很凉爽，
我睡得象木头一样沉。

                                8

    今天早晨，我们大家都在为一次伟大的登山旅行作准备。我却接到了一个很棘
手的电话，是我在路上的那个老伙计埃迪亚打来的。他还记得我曾提过的几个人的
名字，就随便地挂了个电话，竟然把我找到了。哈，现在我那件毛呢花格衬衫又有
救了。埃迪亚和一个姑娘住在科费克斯大街的一个小巷里，他想知道哪里能找到工
作。我让他先过来，狄恩可能有办法。狄恩赶来了，我和梅那正匆匆忙忙地在吃早
饭。狄恩甚至连坐的时间都没有。“我有数不清的事要做，几乎没时间带你去卡马
哥街，但是，还是去吧，老伙计。”
    “等等我路上的朋友埃迪亚。”
    梅那看着我们急得那样子，很得意。他是来丹佛写作消遣的，他对待狄恩的态
度截然不同，狄恩却毫不在意。梅那就这样和狄恩说话：“莫里亚蒂，我听说你同
时和三个小妞睡觉？”狄恩把脚在地毯上来回地拖着，答道：“呵，对，是这样，”
然后看了一下表。梅那用力抽了抽鼻子。我感到有些局促不安，就赶紧和狄恩一起
走了——梅那总认为狄恩是一个愚蠢的傻瓜。当然，他不是，我希望今后能向所有
的人证明这一点。
    我们找到埃迪亚，狄恩对他没有兴趣。然后我们几个人一起乘上电车顶着烈日
去找工作。我讨厌去想这些。埃迪亚还和以前一样地喋喋不休。我们找到了一个人，
他愿意雇用我们俩。工作时间是从早上四点一直到下午六点，那人说：“我喜欢那
些愿意工作的小伙子。”
    “你已经找到了你找的人。 ” 埃迪亚说，但是我对自己还没有足够的信心。
“我不打算睡觉了，”我说。因为还有很多有趣的事要做。
    第二天早上埃迪亚去了，我没去。梅那买来了许多食物，作为交换，我只得做
饭，洗碗。我的时间安排得很满。今晚罗林斯家要举行一个大型晚会，他母亲旅游
去了。罗林斯邀了所有的朋友，并让他们把威士忌带来，然后他又给一些认识的姑
娘发了邀请。他让我主持晚会。晚上来了很多姑娘。我给卡罗打了个电话想知道狄
恩现在干什么，因为狄恩清晨三点总要去卡罗那里。晚会后我也去了。
    卡罗的地下室公寓在格兰特大街一座教堂附近的一幢陈旧红砖大楼里。你必须
先走进一个小巷，下几级石级，打开一个阴森的小门，再通过一个地窖似的地方，
然后才能到他住的地方。卡罗的屋子似乎是俄国式的，里面放着一张床，房间里点
着一支蜡烛。湿漉漉的墙上悬挂着一张他胡乱画的疯狂的画。他让我读他写的诗，
诗的题目叫《丹佛的颓废派们》。清晨，卡罗从梦中醒来，听着“粗俗的女人”在
街道上无聊地闲谈；看到“哀伤的夜莺”在树枝上打着盹，这使他想到了自己的母
亲。一种神秘而又哀婉的气氛笼罩着整个城镇。那些山脉，那名闻遐迩的、西部引
以为自豪的落基山脉只不过是一个虚伪的面具。整个世界都在发狂，变得奇怪而又
陌生。在诗中他把狄恩比作“彩虹的儿子”，忍受着极度的痛苦和折磨。他将自己
称作“俄底浦斯的埃迪亚”，每天不得不从玻璃窗上拭去虚伪的污物。他要在这间
地下室孕育出一本伟大的著作，将每天发生的事都写进去——把狄恩讲的每一件事
都写进去。
    狄恩按时来了。“一切都很顺利。”他说，“我要和玛丽露离婚，然后和凯米
尔结婚，并带她去圣弗兰西斯科。当然是在我们的计划完成之后，亲爱的卡罗。我
们先一起去得克萨斯， 找到布尔.李，这个长脚猫我一直没见到他，然后我再去圣
弗兰西斯科。”
    他们又开始工作了，面对面地坐在床上开始了长长的谈话。我没精打采坐在旁
边的一张椅子上，把一切都看在眼里。他们一开始谈了些很抽象的东西，争论不休，
接着又联想到其他的一些忘了谈的事情。狄恩表示抱歉，并答应他能记起来，然后
再作一些补充。
    卡罗说：“那次我们经过瓦兹的时候我想告诉你，当时你与那些侏儒在一起是
多么疯狂，你还记得吗？就在那时你指着一个穿着宽松裤的老酒鬼，说他很象你的
父亲。”
    “对，对，当然记得，不仅这些，后面的事我也想起来了。我必须告诉你一些
真正疯狂的事情，我本来已经忘了，你刚刚提醒了我……”
    于是他们又有了两点新的想法，他们反复地推敲着。卡罗问狄恩他是否是诚实
的，尤其是从心里讲他是否对他是忠诚的。“为什么又提这一点？”“我还有最后
一件事想知道——”“但是，亲爱的索尔，你在这儿听着，你坐在这里，我们问问
索尔，他说什么？”我说：“最后一件事我们是无法知道的，卡罗。没有人能够知
道最后，我们总是在希望中活着。”“不，不，不。你简直是在胡说，罗曼蒂克式
的胡说！”卡罗叫道。狄恩说：“我根本不是这个意思，但我们应当允许索尔发表
意见，事实上难道你不认为每个人都有这种权利吗？他坐在这里观察我们，他穿越
了整个国土来到这儿——索尔老兄，往下说吧。”“我并不是不想说，”我反驳道，
“我只是不知道你们到底是什么意思，或是想达到什么目的。我只知道你的要求对
任何人来说都太难了。”“你总是否定一切。”
    “那么你到底想说明什么？”“告诉他。”“不，你告诉他吧。”“不，你告
诉他吧。”“没什么可说的。”我说着笑了起来。我把卡罗的帽子戴在头上，帽沿
拉得遮住了眼睛。“我想睡觉。”我说。
    “可怜的索尔总是贪睡，”我沉默不语。他们又继续谈了起来。“当你借上几
个子儿去买油煎鸡排——”
    “不，老兄，真见鬼！你还记得《得克萨斯星报》吗？”
    “我把它和《星期三报》混淆了。当你借钱的时候，你听着，你说：‘卡罗，
这是我最后一次麻烦你。’好象，真的，你就好象在说今后我们不要再纠缠了。”
    “不，不，不，我不是这个意思。亲爱的卡罗，如果你愿意就把这件事说清楚。
那天晚上玛丽露在房间里哭，我还是去你那儿了，这表明我对你的忠诚。我那样说
只不过是开个玩笑。不是那个意思。”
    “当然不是！因为你忘记了——但我不想再责备你……”等等，等等。他们就
这样聊了整整一夜。黎明时分我醒了，他们正准备结束谈话。“我要睡觉是由于玛
丽露，因为我十点钟要见她。我并不是存心要用一种高傲的语调来反对你刚刚说的
‘没有睡觉的必要’这句话，而是因为我的确、的确太困了，我的眼皮直打架，眼
睛又红又肿，非常疲劳，无论如何我必须睡觉。”
    “啊，孩子。”卡罗说。
    “我们现在必须睡觉。让我们把机器停下来吧。”
    “我们不能停下来！”卡罗声嘶竭力地叫着。这时窗外的鸟儿已开始啼鸣。
    “现在当我将手举起来的时候，我们就停止谈话。这没什么可争论的，很简单，
我们停下来，只是因为我们现在必须睡觉。”狄恩说。
    “你不能这样停下来。”
    “停下你们的机器呗。”我说。他们一起转身望着我。
    “他一直很清醒地在听。你在想什么，索尔？”我告诉他们我觉得他们似乎都
很高兴变成疯子。整个晚上我都在听着他们的谈话，我就象看到了一个世界上最精
密的仪表正在做着一件最没有意义的工作。他们都笑了。我用手指着他们说：“如
果你们再这样继续谈下去，你们都会发疯的，等着瞧吧。”
    我走了出来，坐上巴士回到公寓。卡罗那虚假的脸涨得通红，就象太阳从大平
原的东方升起。

返回目录》》》下一页

这里生产社制作.版权所有


在路上（2）

第二部

                               9

    晚上我们开始了艰难的登山旅行。 我已经五天没见到卡罗和狄恩了。芭比.罗
林斯这个周末可以使用老板的车，我们带了些衣服挂在车窗上，便开始向中央城进
发。瑞亚.罗林斯开车，蒂姆.格雷懒洋洋地躺在后面，芭比坐在前排。我第一次这
么近地看到落基山脉。中央城是一个古老的矿区，曾被誉为世界上最富足的城市。
很早以前一些掏金者在附近的小山丘上找到了名符其实的金矿，他们一夜之间便成
了富翁， 并在他们居住的山坡上建起了美丽的歌剧院，丽莲.罗塞尔以及许多欧洲
著名歌剧明星都曾到这里演出过。后来新西部强大的商会力量决定振兴这座城市，
从此这里便笼罩着一层神秘的色彩。他们重新修缮了剧院，每年夏天很多大都市的
明星都聚集于此，进行演出。每逢这个季节，这里就象一个盛大的节日。旅游者们
从全国各地蜂拥而至，甚至连好莱坞的大明星也要前来光顾。
    我们开车上山，发现窄窄的街道几乎完全被那些装模作样的游客们给堵住了。
我想起了梅那笔下的山姆，梅那写的是对的。今天梅那也来了，他向每个人露出很
有礼貌的微笑，对一切都“嗯、嗯、啊、啊”地赞叹着。“索尔，”他叫着走过来，
抓住我的肩膀， “你瞧这个古老的城市，100年前，见鬼！80，噢，不，60年前这
里就有了歌剧！”
    “是啊。”我模仿着他小说中人物的口吻说道，“但是现在一切都呈现在我们
眼前。”
    “你这个杂种。”他一边骂着，一边搂着贝蒂.格雷寻欢作乐去了。
    芭比.罗林斯是一个很有胆识的金发女郎。 她知道城旁边有一个老矿工住的破
棚屋，这个周末我们这些男孩子可以住在那里。我们所有的人都跑去打扫房间，当
然，我们还可以在那里举行大型晚会。这是一幢古旧的房子，里面的灰尘积了足有
一英寸厚， 房前有一个门廊，后面还有一口井。蒂姆.格雷捋起袖子便开始清扫。
这项巨大的工程花去了他们整整一个下午和大半个晚上。
    那天下午，我穿着蒂姆的外套，被作为客人由芭比陪着应邀去听歌剧。就在几
天以前我刚来丹佛时还象个乞丐，而现在却穿着一件漂亮的衬衫，搂着一位漂亮而
又衣着时髦的金发女郎频频地对那些所谓的上等人鞠躬致意，然后去豪华的歌剧院
门厅的吊灯下与他们潇洒地交谈。我在想如果现在密西西比的吉恩见到我，会对我
说些什么。
    上演的歌剧是《费德罗》。“多么令人悲哀！”一个男中音唱道，他从幽暗的
石头城堡中走了出来。我为之喝彩。这就是我对生活的看法。我甚至忘却了自己狂
乱的生活，而深深沉浸在贝多芬悲怆、哀婉的旋律中。
    “喂，索尔，你喜欢今天的演出吗？”走在街上，丹佛的D.道尔问我。他与歌
剧协会有些联系。
    “多么令人悲哀，多么令人悲哀，”我说，“真是好极了。”
    “那么现在你应当去看一下演员表，”他用一种官方的口气对我说。但很幸运，
他因为要忙别的什么事而把我给忘了，我便趁机逃之夭夭。
    我和芭比重新回到矿工的小屋。我脱掉行头便和伙计们一起打扫起来。工作还
真不少。 罗兰.梅那悠闲地坐在前面一间打扫好的屋子里，他拒绝做任何事。他面
前摆着一张小桌子，上面放着啤酒和酒杯。当我们提着水桶急匆匆地到处打扫时，
他却在津津有味地回忆着。“啊，如果你今后有机会和我一起一边欣赏班德尔的音
乐家们的精彩表演，一边品尝辛泽诺酒，那你这辈子才算没有白活。你还可以看到
诺曼底美丽的景色、乡民们的木履等等。过来，山姆。”他在和他书中那些看不见
的伙伴们说话，“把酒从水中取出来，看它等我们钓鱼时是否能凉透。”一副从海
明威那儿模仿来的腔调。
    我们对街上行走着的姑娘们大叫。“过来和我们一起收拾屋子吧。欢迎你们来
参加我们的晚会。”她们都来了，我们的劳动大军顿时壮大起来。最后，歌剧合唱
队的一些歌手，大部分是年轻人，也加入了我们的行列。这时太阳已经落山了。
    我们一天的工作终于结束了， 蒂姆.罗林斯和我决定一起度过一个最伟大的夜
晚。我们穿过街道，找到了歌星们的寓所。透过黑夜，我们听到晚上的演出已经开
始。“对，”罗林斯说。“在这里拿一些刀片和毛巾，我们也要打扮得潇洒些。”
我们来到他们的房间，拿了些梳子、科隆香水、剃须水等，然后走进了他们的浴室。
我们俩一边洗澡， 一边唱歌。“这不是痛快吗？”蒂姆.格雷得意他说，“能够使
用歌剧明星们的浴室、毛巾、剃须水和电动剃须刀。”
    这真是一个美妙的夜晚。中央城在两里多的山上，你可以爬到山上去喝酒，然
后你累了，但却热血沸腾。我们通过狭窄的街道走到歌剧院门前的灯光下，然后又
撞开摇摇晃晃的门，走进酒吧。大部分游客都在听歌剧。我们拿了许多啤酒，从歌
剧院的后门能够看到月光中的落基山，我简直变成了《格利佛游记》中人面兽心的
亚胡。这时夜色正浓。
    我们赶回矿工小屋时，晚会的准备工作正在进行。芭比和贝蒂做了许多食物，
然后我们开始在啤酒所带来的飘飘欲仙的感觉中跳舞。歌剧散了，许多姑娘拥了进
来。罗林斯和蒂姆高兴得直舔嘴唇。我们拉着她们不停地跳舞。虽然没有音乐，我
们跳得还是很带劲。房间一下子变得拥挤起来，人们开始带着酒瓶冲进酒吧，然后
又跑回来。气氛变得越来越热烈。我非常希望狄恩和卡罗这时也能在场，他们就象
生活在中世纪土牢里的人，以前一直在苦难的深渊中度日，现在他们终于从地下爬
出来了，他们被人们称作卑鄙的美国嘻皮士，也就是我后来也慢慢地加入进去的所
谓“垮掉的一代”。
    合唱队的那些家伙也来了。他们开始唱《亲爱的阿德琳》。还唱诸如《给我啤
酒》、《你为什么要把头伸向外面》等歌。低沉的男中音狂喊着“费一德一罗！”
“啊，我是多么悲哀”！我也和他们一起唱着。姑娘们有些害怕，她们都跑到后院
和我们紧紧地抱在一起。另外几个房间里有几张床，由于久未使用的缘故，上面布
满了灰尘：我和一位姑娘坐在一张床上聊着天，突然一帮剧院守门人蜂拥而入，他
们不顾自己丑陋的模样，抱起那些姑娘就亲吻。这群酒鬼、蓬头垢面的乞丐、十几
岁的捣蛋鬼发疯似地把我们的晚会给毁了，不到五分钟，姑娘们全散了，友好、热
烈的聚会顿时只剩下满地的酒瓶和粗野的喧闹。
    瑞亚、蒂姆和我准备去酒吧。梅那走了，芭比和贝蒂也走了。我们摇摇晃晃地
走进了夜色之中。剧院的那帮畜生从这个酒吧到那个酒吧到处捣乱。梅那大叫着，
不知发生了什么事，那个讨厌的丹佛人D.道尔逢人便握手打招呼，“你好，下午好。”
似乎不知道现在已经是午夜时分。一会儿我看到他与一位当官的一起走了，回来时
却带着一位中年妇女在街上与歌剧院的守门人谈话。后来他又和我握手没有认出我
是谁，对我说：“新年好，我的孩子。”他并非是喝醉了酒，而是醉于他最喜欢的
事——在人群中乱转。人们都认识他。“新年好。”他说道，有时候又说“圣诞快
乐”。他总是这样可笑地说着。而真的到了圣诞节，他又会对你说：“万圣节快乐。”
    酒吧里还坐着一位特别令人尊敬的男高音。丹佛的道尔一直想让我见他，可我
总是在回避。 他的名字好象叫德.阿伦佐或别的什么。这时他正和妻子有些伤感地
坐在一张桌子前。酒吧里还有一个阿根廷人模样的旅游者，罗林斯推了他一把要他
让个坐，他转过身来，对着罗林斯大声咆哮起来。罗林斯将杯子递给我，猛地一拳
把他击倒，那人立即逃了出去。
    蒂姆和我把罗林斯拖了出来。外面一片混乱，甚至连法官也无法拨开人群找到
受害者。没有人能够认出罗林斯。我们又一起去了另一家酒吧。梅那正在漆黑的街
道上蹒跚着。“到底发生了什么事？打架了吗？只管叫我好了。”疯狂的笑声从四
面响起。我思忖着这连绵的山脉在想些什么。月光下我似乎看到老矿工们的幽灵在
四处游荡，我感到惊奇。在落基山分水岭的东面，宁静的夜晚，只有飒飒的风声和
山谷里隐约传来的我们的喧闹声，而分水岭的另一侧却是著名的西部大斜坡、大高
原，最后是名闻遐迩的大河，这样依次递落，把你带向东科罗拉多州沙漠和犹他州
沙漠，当我们这些发了疯的美国酒鬼在偏僻的峡谷里发狂、喧闹的时候，这里却沉
浸在一片黑暗之中。我们正站在美国的屋脊，我们唯一能做的就是叫喊——声音穿
过黑夜，向东方的大平原飘去。也许在那遥远的东方，一位手持《圣经》的白发老
人正向我们走来，他很快就会赶到，让我们的灵魂在他的布道声中安静下来。
    罗林斯坚决要回到刚刚打架的那个酒吧去。蒂姆和我不愿去，但又拗不过他。
他径直朝德.阿伦佐， 那个男高音走去，将一杯威士忌泼到他脸上。我们把他拖了
出去，这时一个男中音也参加了我们一伙，我们又来到一家正规的中央城酒吧。瑞
亚在这里指着一位女招待骂她是婊子。这下激怒了一大群人，他们本来就非常讨厌
旅游者。其中一位说，”我数到十，限你们这帮小子赶快滚蛋。”我们赶紧跑了出
来，摇摇晃晃地跑回小屋睡觉去了。
    早晨醒来，我翻了个身，床垫上立即扬起一阵灰尘。我对着窗子伸了个懒腰，
发现玻璃已经被打破。格雷还在睡觉。我打了个喷嚏。我们的早餐是喝剩下来的那
些走了气的啤酒。芭比从她住的旅馆里回来，我们收拾好东西便离开了。
    似乎一切都在崩溃，我们正准备上车，芭比滑了一跤，摔得挺重。可怜的姑娘
太劳累了。我和她哥哥及蒂姆把她扶了起来。一起上了车，梅那和贝蒂也和我们同
车。回丹佛的痛苦旅行开始了。
    突然间我们已下了山，可以俯瞰丹佛海一样博大的平原，热浪一下子向我们涌
来。我们开始唱歌。现在我非常渴望去旧金山。

                                 10

    那天晚上我见到了卡罗，使我吃惊的是他告诉我，他和狄恩也去了中央城。
    “你们去那儿干什么？”
    “噢，我们去那儿的酒吧里乱转，后来狄恩偷了一辆汽车，我们以每小时90英
里的速度从山上把它开了下来。”
    “我没见到你们。”
    “我们不知道你们也在。”
    “噢，老兄，我要去圣弗兰西斯科了。”
    “狄恩今晚让莉塔等你。”
    “好的，那么我就推迟几天走。”我一分钱也没有了。我已发了一封航空信给
姨妈，向她要五十美元，并且告诉她这是我最后一次向她要钱。以后等我在船上找
到工作，就把钱都还给她。
    我去找莉塔.贝特科特， 把她带回我的公寓。我们在前面漆黑的房间里聊了很
长时间，然后我们一起走进卧室。她是一个非常好、非常可爱的姑娘，纯真、朴实，
对性生活极其恐惧。我告诉她这是件很美的事。我想向她证明这一点，她允许我向
她证明，但我太不耐烦了，以至什么也无法证明。她在黑暗中叹了口气。“你想从
生活中得到什么？”我问她，我总是对女孩子提这样的问题。
    “我不知道，”她回答，“我只想在餐桌旁好好地侍候人，别出乱子就行。”
她哀叹着。我用手捂住了她的嘴，告诉她不要叹息。我想告诉她我的生活是多么激
动人心，告诉她我们可以在一起做许多事。我对她说两天后我就要离开丹佛了。她
伤心地转过身去。我们躺在一起，凝望着天花板。我们都感到迷惑不解，为什么上
帝要让人类如此痛苦。我们初步计划在圣弗兰西斯科再见。
    当我送她回家的时候，我感到自己在丹佛的生活快要结束了。回来的路上，我
伸开四肢躺在教堂前的草坪上，这儿还躺着许多流浪汉，他们的谈话使我更想着上
路了。他们随时都可能爬起来向过路的人要上几个子儿，他们谈论着自己的收获。
外面的空气温柔而又舒适。我真想再回去找莉塔，给她讲更多的东西，这次要真的
与她做爱，安慰她，让她不要害怕任何男人。美国的男孩和女孩总是这样伤心地呆
在一起，老于世故使他们立即屈服于性欲，在这之前没有任何温柔和爱抚，甚至有
任何交谈——那种心灵与心灵的交流。然而生活是神圣的，生命的每一刻都是珍贵
的。我听到丹佛和里奥格兰河正咆哮着离我而去，我要去追求我远方的星座了。
    深夜，梅那和我坐在客厅里忧郁地聊着天。“你读过《非洲的绿色群山》这本
书吗？这是海明威最好的一部小说。”我们互相祝福，并相约在圣弗兰西斯科再见。
我看见罗林斯正站在街角处的一棵大树下。“再见，瑞亚。我们还能再见吗？”我
去找卡罗和狄恩——但哪儿都找不到。 蒂姆.格雷挥着手对我说：“这么说，你就
要走了，老伙计？”“是呀。”我说。剩下的几天我徘徊在丹佛的街头，在我的眼
里好象拉里玛大街上任何一个流浪汉都象狄恩.莫里亚蒂的父亲，他们叫他老狄恩.
莫里亚蒂的那个白铁匠。我去了一次温莎旅店，他们父子曾在这里住过。一天夜里
狄恩从睡梦中被一个坐着轮椅的无腿人惊醒，这人死死地盯着屋里的他们，滚动着
他那可怕的轮椅，在一片惊人的响声中接近狄恩。我看到侏儒式的女人拖着她那双
小短腿在科狄斯街和15大街上卖报。我还去科狄斯街的下等夜总会转了一圈。小伙
子们穿着牛仔裤、红衬衫在街上游荡，街道上满地都是些花生壳之类的污物，到处
是电影院和射击厅。灯火通明的街道外面是一片黑暗，黑暗的后面便是西部。我必
须走向那里。
    黎明时我找到了卡罗。我睡在那儿，并读了他的一些手稿。清晨，细雨蒙蒙的
天空一片昏暗。 大个子爱迪.邓克尔和瑞亚.约翰逊、汤姆.斯那克还有一个漂亮的
小伙子一起来了。他们围坐在一起带着腼腆的微笑听卡罗朗诵他那些启示录式的怪
诞的诗歌。我把自己深深地陷在靠椅里。“啊，你们这些丹佛的精灵！”卡罗大声
地朗诵着。然后我们鱼贯而出，跑进丹佛一个典型的石子路面的小巷，小巷两旁火
葬场的炉子正冒着缕缕清烟。“我过去常在这条巷子里滚铁环。”查德.金告诉我。
我很想看到那情景，看到十年前他们还是孩子时的丹佛。春天，在一个阳光明媚、
百花盛开的早晨、他们在小巷里欢快地玩着铁环，对未来充满着美好的憧憬——我
喜欢他们，喜欢我圈子所有的朋友；还有狄恩，那个衣衫褴楼、肮脏、然而却时刻
都在寻觅充满激情和疯狂的新生活的小伙子。
    我和瑞亚.约翰逊在细雨中漫步。 后来我去找埃迪亚的女友，想拿回那件方格
毛呢衬衫，就是在内布拉斯加借给他的那件。可怜的衬衫被伤心地捆在一团。瑞亚
说我们到圣弗兰西斯科再见，大家都要去那儿。我去邮局拿了汇款，这时太阳已经
从东方升起。蒂姆和我一起乘电车来到车站。我买了一张去圣弗兰西斯科的车票，
这便花去了我五十元钱的一半。开车时间是下午两点。格雷向我挥手告别。车子驶
过熟悉、亲切的丹佛街道时，我在心里对自己发誓：“上帝作证，我一定要再回来，
看一看这里将发生什么变化！”就在我离开这儿的几分种之前，狄恩的电话终于来
了，他告诉我他和卡罗也将去西海岸。

                                11

我是两星期之后才见到雷米.邦克尔的。 从丹佛到圣弗兰西斯科的旅行一路上很平
静，只是离圣弗兰西斯科越近，我对它的渴望就越强烈。我又到了斜阳河，不过这
次是在下午。午夜我从克利斯顿越过分水岭，黎明时分到了盐湖城——这里是狄恩
出生的地方。接着我们又顶着烈日经过了内华达，黄昏时分车子驶过了灯光闪烁的
唐人街，开始向内华达山行驶。茂密的松树林，星光珍珠的夜空，散发着乡土味的
山林木屋，这些都似乎在向我预示着圣弗兰西斯科的浪漫气氛——坐在后面座位上
的一个小女孩哭着问她母亲：“妈咪，我们什么时候才能到特基的家？”噢，特基，
温暖亲切的特基到了；又翻过了一座小山包，萨克拉门托呈现在我的眼前。我突然
意识到我已经是在加利福尼亚的土地上了。现在我已置身于生机勃勃；热情洋溢的
气氛之中，你可以去亲吻，去抚摸。汽车行驶在高速公路上，风驰电掣地驶过了充
满神奇传说的萨克拉门托河。突然，辽阔的海湾（正值黎明前夕）以及圣弗兰西斯
科绚丽的灯火从我眼前掠过。汽车驶过奥克兰海湾大桥时，我睡着了，这次旅途中
我第一次睡得这样熟。直到车子到站我才在猛烈的颠簸中惊醒。我从新泽西州帕特
森城的姨妈家到这里已足足走了三千二百英里。圣弗兰西斯科到了，我就象一个形
容枯槁的魔鬼游荡在这里。圣弗兰西斯科窄长、凄凉的街道笼置在一片苍白的雾霭
之中。我跌跌撞撞地走过了几个街区，幽灵似的乞丐在黎明的街头向我乞讨着食物，
远处隐约传来音乐声。“噢，亲爱的，这些等着以后慢慢研究吧！现在我必须首先
找到雷米.邦克尔。”我对自己说。
    雷米住的米尔城是坐落在峡谷的一个居民区，大战期间这里是一个海军造船厂。
这是一个很幽深的峡谷，斜坡上林木茂密。这儿还有许多理发店、缝纫店。可以说
这里是美国唯一是一个黑人与白人自愿混居的地方，也是一个我从未见过的充满欢
乐的土地，雷米简陋的小木屋上贴着一张三个星期前写的条子：
        索尔.佩拉提斯！如果屋里没人，
        就从窗子里爬进去。
                            雷米.邦克尔
    字条已被风雨侵蚀得模糊不清。
    我爬了进去， 他正和女友丽.安在床上睡觉。他后来告诉我这张床是从一条商
船上偷来的。可以想象一个船业机械师深更半夜偷偷地摸到一条船上，扛起一张沉
重的大床，神情紧张地爬上去该是多么狼狈。这就是雷米干的事儿。
    我之所以对发生在圣弗兰西斯科的一切都想探个究竟，是因为它们与另外一些
事有着密切的联系，我和雷米在没上小学之前就认识了，但真正把我俩连在一起的
还是我的前妻。雷米最先认识她。一天晚上他来到我的住处，一进门就嚷：“佩拉
提斯，你的大艺术家伙计看你来啦。”我从床上爬起来，穿裤子的时候钱抖落了一
地，当时已经是下午四点、我上大学的时候整天睡懒觉，“好了，好了，别把金子
撒的满地都是。我认识了一个世界上最了不起的姑娘，今天晚上我们在狮子酒吧见
面。”他硬要拖着我也去。一个星期之后她就和我好上了。雷米身材高大，皮肤黝
黑，是一个英俊的法国小伙子（他看上去很象在马赛做黑市生意的那些20岁左右的
小贩）。他英语、法语讲得都很地道，喜欢穿够刺激的衣服，和法国那种重礼仪的
习俗根本不沾边儿。他总是带着许多漂亮的女孩一起出去吃喝玩乐，挥霍无度。他
丝毫不在意我把他的女朋友带走，大概正是因为这一点把我俩连在一起了。这家伙
对我十分忠诚，并且真心爱我，天知道这是为什么。
    那天早晨我在米尔城找到他时，他正处于消沉、绝望阶段，这是二十几岁的小
伙子常有的事。他希望能在一条船上找到工作，挣钱糊口。现在他在大峡谷那边的
几个棚屋当警察。 他的女友丽.安人很凶，整天对他骂个不停。他们存上上个星期
的钱，然后周末出去玩三个小时，一下子统统花光。雷米穿着短裤在棚屋周围转悠，
头上是一顶式样古怪的军帽， 丽.安头发烫得很短，竖在头上，他们就这副打扮，
两人呆在一起能够吵上一星期，我从没见过这样大吵大闹的一对。但是到了星期六
晚上，他们就又和好如初了。
    现在雷米和丽.安睡一张大床，我睡在靠窗的一个小帆布床上。我不能碰丽.安，
一住进来雷米就发表了一次与我有关的演说：“我不希望你们背着我乱来，不要节
外生枝地玩出什么新花招来。 ”我看了丽.安一眼，她的确是个十分迷人的女人，
皮肤白净细嫩，然而对我和雷米流露出一种十分厌恶的神情，她来自俄勒冈的一个
小城镇，愿望是要嫁个阔佬，所以如今非常悔恨与雷米的暖昧关系。除非有几个周
末，雷米为了讨好她，在她身上花上几百美元，这时她才感到那种阔太太似的满足，
除此之外她总是闷闷不乐，无精打采地呆在棚屋里。她在圣弗兰西斯科有一个工作，
不得不每天挤公共汽车去上班。在这一点上她无法原谅雷米。
    我整天呆在棚屋里为好莱坞写剧本。雷米为了我们大家的幸福不得不去讨好那
些所谓的上流人物， 丽.安也和他一起去。他要把她介绍给一个朋友的父亲，这人
是位著名的导演。来米尔城的第一个星期，我几乎把全部时间和精力都花在写一个
关于纽约生活的阴郁的故事上，我希望能得到某个好莱坞导演的青睐。然而它的调
子太悲哀了，雷米几乎都不愿去读，所以几个星期之后他才将剧本送到好莱坞。丽.
安很讨厌我们，当然根本不屑一读。我就这样在咖啡的陪伴下在纸上苦心涂抹着。
最后我告诉雷米不想再继续写下去了，我希望找个工作，挣些烟钱。顿时，雷米的
眉字间流露出一丝失望的阴影——他总是为失掉一些有意义而又十分有趣的事情而
感到痛苦，他有一颗金子般的心。他想帮我找一个和他一样的工作，在那个特殊的
棚户区当警察。我们通过了一些必要的渠道，令我吃惊的是那些家伙竟然录用了我。
我在地方警察长面前宣誓就职以后，他们给了我一个警察徽章和一根警棍。现在我
成了一名正式警察。我想如果狄恩和卡罗在见到我不知会说些什么。我必须做一条
海军蓝的裤子配我那件黑夹克上衣和警察帽。开始两个星期我一直穿着雷米的裤子。
因为他很高大，又因太贪吃而大腹便便，所以他的裤子穿在我身上显得十分肥大。
第一天晚上执行任务， 我穿着他的大裤子，晃晃悠悠，就象查理.卓别林。雷米还
将他的手电筒和那支32型自动手枪也给了我。“你从哪儿弄来的这支枪？”我问。
“去年夏天我去西海岸，火车经过内布拉斯加的北帕特森时，我跳下车想让两条腿
活动活动，在橱窗里一眼就看到了这支不同凡响的小手枪，便立即买下了。为这个
我差点没赶上火车。”
    我告诉他帕特森与我的关系。他给大伙儿买了些威士忌，然后拍着我的肩膀说
我是世界上最有趣的人。
    我用电筒照着路，爬上峡谷南面的峭壁，来到了车水马龙十分繁忙的高速公路。
这里的车子川流不息，车灯在黑夜里仿佛是一条流动着的金色河流。我又沿峭壁的
另一边攀下，差点摔了一跤。后来我来到了谷底，这里有几间破旧的农舍，每天晚
上我从这里经过，都有一只狗对着我狂吠。接着我必须迅速走过一条银色的、尘土
飞扬的小路，路的两边是加利福尼亚黑色的森林——这条路就象你在西部电影中看
到的那样。我常常掏出手枪，在黑夜中装扮成西部牛仔的样子。最后翻过一座小山
包，便到了归我管辖的那片棚屋区。这些棚屋是暂供那些去海外的劳工住的，他们
来到这里等船，其中的大部分人将去太平洋的冲绳岛。他们中很多人是为了逃避什
么而外出的，多数是为了逃避法律。有些人是来自阿拉巴马的硬汉，有些是狡猾的
纽约人，三教九流，无所不有。他们非常清楚冲绳岛一年的苦工将会怎样残酷，所
以一到这里便整天狂欢。我们这些特殊警察的任务就是不要让他们闹得棚屋给掀了。
我们在主楼上有一个办公室，所谓主楼也就是个式样很奇特的木板楼。办公室里有
一张圆桌，大伙儿围坐在一起，卸下身上的枪，打着盹，老警察们便开始叙述那些
传奇的故事。
    这帮人很可怕，除了我和雷米是为了谋生之外，他们都长着一颗警棍的心，都
希望能多抓些人，然后从上司那儿听到几句赞誉。他们甚至告诫我，如果一个月之
内你抓不到人，就要被开除。我对抓人没有兴趣。实际上我每天都和这些劳工一样
喝得酩酊大醉，对他们管得当然就很松。
    一天晚上，原计划安排我一人执勤六小时——我成了这里唯一的一个警察。那
天晚上几乎所有棚屋里的人都喝醉了，因为第二天早晨轮船就要启航。我坐在办公
室里，将脚搭在桌子上，读着一本有关在俄勒冈历险的名人录。突然我听到通常那
静静的夜空传来阵阵喧闹声。我走了出去，每一间棚屋里都亮着灯。那些家伙们大
叫大嚷，往地下摔着酒瓶子。一时间我竟有些不知所措。我拿着手电筒，朝那间闹
得最凶的棚屋走去。我敲了敲门，一个人把门打开。
    “你想干什么？”
    我说：“我是警察，今晚在这儿执勤。你们这些老兄是不是尽量安静些。”—
—等等，说了许多这类蠢话。他们砰的一声在我面前把门猛地关上。我站在那里，
这扇木门正碰在我的鼻子上，很象在演一部西部电影，我必须维护自己的权利和尊
严。我又重新敲门。这次门开得很大。“听着，”我说，“我不想来打扰你们，但
是如果你们再这样大声地嚷嚷，我的饭碗就得砸了。”
    “你是谁？”
    “我是这儿的警察。”
    “怎么从没见过你？”
    “你看，这是我的徽章。”
    “你屁股上挂着手枪想干什么？”
    “这不是我的，”我为自己辩护，“是我借的。”
    “进来喝一杯吧。”我并不在意，便进去喝了两杯。
    我说：“好吗，伙计们？安静些，好吗？否则我可得倒霉了。”“好说，老伙
计，”他们说，“去执你的勤吧，想喝了再来。”我又这样在其他的棚屋里折腾了
一气，结果我也和他们一样喝得烂醉。
    黎明时分，我必须将美国国旗挂到一根六英尺高的柱子上。可这天早晨我却把
它给挂倒了，自己竟然没有察觉，就这样回家睡觉去了；晚上来执勤时，那伙警察
仍和往常一样围着桌子聊着。
    “啊，老兄，昨晚这儿怎么那么大声音？周围的居民都在向我们抱怨。”
    “我不知道，”我说，“刚刚不是很安静吗？”
    “昨晚你避免了一场可能发生的骚乱——警察长对你很满意。但是另一件事—
—你知道吗？你却可以去坐牢了，你将美国国旗倒挂在旗杆上了。”
    “挂倒了吗？”我十分恐怖。当然我并没有意识到，每天早晨我都是很机械地
做着这件事。
    “是的，先生。”一位在阿尔卡特拉兹干了22年警察的胖子说道：“你这样做
真够蹲监狱了。”其余的人也都一本正经点头附和。他们总是象群蠢猪似地围坐在
办公桌前，为自己的工作感到骄做；他们炫耀着自己的手枪，手心发痒地随时都想
对谁开上几枪，尤其是想对我和雷米。
    那位在阿尔卡特拉兹干了22年的警察60开外，大腹便便。虽然他早已退休，但
却无法离开他的岗位，因为这是他生活中唯一的寄托。每天晚上他开着那辆福特35
型汽车来上班，象钟表一样准时地坐在办公室的圆桌前。他十分辛苦地和我们一样
工作、巡逻，看看是否发生什么事，等等。然后又重新坐下来，讲他的故事，“你
一定听说过两个月前发生的那件事吧，我和斯莱杰（这是另一个警察，这小伙子一
心想当得克胡斯别动队队员， 现在他对自己的运气很满意）在G区棚屋抓到了一个
家伙。你一定看到过飞溅的血滴吧，今晚我带你去看那儿的墙上留下的痕迹。我们
一把就将他从这堵墙推到了那堵墙。斯莱杰先揍了他一顿，我又给他来了几下，最
后他终于老实地倒在地上。这小子发誓从监狱出来之后要把我俩给杀了——他被关
了30天，可现在已经60天了，我连他的鬼影也没见到。”这是故事的高潮。他们把
他吓破了胆，以至他再也不敢回来暗算他们了。
    这老家伙仍沉浸在甜蜜的回忆之中，他又讲起了阿尔卡特拉兹的那些令人毛骨
悚然的事。“我们过去吃早饭时都要列队，没有一个人不听指挥。一切都是那样秩
序井然，你一定知道，我在那儿干了22年的警察，从没出过差错。那些人知道我做
事十分认真。也有许多家伙被软禁过，因为他们在工作中总出错。我看你——你的
所做所为，也在向这些人靠拢了。”他举起烟斗，痛苦地望着我。“你知道他们会
趁机找你麻烦的。”
    我知道这一点。我告诉他我不是当警察的料。
    “是的，但是这个工作是你自己我的。现在你必须当机立断，是继续干下去，
还是走别的路，否则你将一事无成。你必须忠于职守，因为你曾经宣过誓。在这些
事情上你不能妥协，法律和秩序是一定要维护的。”我无话可说，他是对的。但是
我现在唯一想做的就是逃出去，走进黑夜之中，消失在某个地方，潜心地观察这时
全美国的人都在做些什么。
    另一个警察，斯莱杰，是一个身材高大、结实的小伙子，满头的黑发被理成了
一个小平头，脖子总是在紧张地抽动着——象一个拳击手那样不停地用一个拳头猛
击另一个。他把自己装扮得象过去的得克萨斯别动队队员，他带着一支左轮手枪，
腰系子弹袋，还挂了一根短柄的皮鞭，身上到处都吊着皮带，简直象一个可以移动
的行刑房。亮闪闪的皮鞋，长长的夹克，趾高气扬的帽子，除了没有皮靴之外，真
可谓全副武装。他常常抓住我，从我的大腿之间轻而易举地把我举起来。论力气，
我也能很轻松地将他扔到天花板上去，但我很清楚，我不能让他知道，因为我害怕
他要和我进行摔跤比赛。与这家伙摔跤最后是肯定得动枪的，我想他的枪法一定比
我准，我到现在为止还从未动过枪，甚至连装子弹都让我害怕。他处心积虑想抓人。
一天晚上正好是我和他两人执勤，他脸涨得通红地跑了回来。
    “我让他们安静，可那帮家伙仍大吵大闹。我警告了他们两次。我总是给别人
两次机会，但决不给第三次；你和我一起去把他们逮起来。”
    “好吧，我来给他们第三次机会。”我说，“我去和他们谈谈。”
    “不，先生，我从不给一个人第三次机会。”我叹了口气。于是我们一起去了。
    我们走近那个闹事的棚屋，斯莱杰打开门，让他们赶快出来。结果很尴尬，我
们俩的脸都红了。这就是美国的故事。每个人都在做着他们自己认为应当做的事，
那么这帮家伙晚上聚在一起大声谈话、饮酒又有什么错呢？但是斯莱杰非得去那儿
找事不可。他把我带上，以防万一他们一起向他进攻。他们可能会这样做的，他们
都是弟兄，从阿拉巴马州来。我们又走回办公室，斯莱杰在前面走，我跟在后面。
    有一个家伙对我说：“告诉那个狗狼养的，让他少给他们找些麻烦，否则我们
会因为这个被炒了鱿鱼，就没法去冲绳岛了。”
    “我跟他说说。”
    在办公室我告诉斯莱杰让他忘掉这件事。他当着大家的面，红着脸说：“我不
会给任何人两次以上的机会。”“那么，这有什么区别呢？我们的工作要丢掉了。”
那个阿拉巴马人说。斯莱杰什么也没说，便填好了逮捕证。他只逮了一个人，他从
城里叫来警车把那人带走了。那天的兄弟们悲哀地离开了。他们中的一位来找我。
“你告诉那个得克萨斯的兔崽子，如果明天晚上之前我哥哥没放出来，我就要了他
的狗命。”我把这话告诉了斯莱杰，他脸色铁青，一言未发。那人的哥哥被放了出
来，结果一切平安。这帮家伙们终于乘船去冲绳岛了。接着又来了一批新的粗鲁的
汉子。如果不是为了雷米，我在这儿两个小时也呆不下去。
    但是有许多个晚上我是和雷米.邦克尔一同执勤的，这样的时刻总是令人高兴。
我们先悠闲地在棚屋区转悠，雷米检查着每一扇门，看看是否都锁上了，他希望能
有一扇门忘了上锁。他常说：“多少年来我都在想着能将一条狗训练成超级小偷，
让它溜进这些家伙的房间，从他们的衣服口袋里将钱偷出来，我要把它训练得只偷
钱，其余的什么都不要。我要让它能够嗅出钱的味道。如果它能够通些人性，我就
训练它每次偷钱不要超过20元。”雷米的脑子里总是充满这类奇异的幻想，有关那
条狗的计划他足足谈了好几个星期。只有一次他发现有扇门没上锁。我不喜欢他那
么干，便径直向前面溜达。雷米偷偷地打开门，正好与棚户区主管碰了个照面、雷
米恨透了这张脸。他问我：“你经常谈到的那位俄国作家叫什么名字——就是那个
总把报纸放在鞋子里，戴着从垃圾堆里拾来的高筒丝绒礼帽的那位？”这是雷米对
我告诉他的陀思妥耶夫斯基的夸张性描述。“噢，那是陀思妥耶夫斯基，长着一张
象这个总管一样的脸的人只能有一个名字——陀思妥耶夫斯基。”他发现的唯一一
间没上锁的房子就正好是属于这位陀思妥耶夫斯基的。陀氏当时正在床上睡觉，听
到门栓有响动便穿着睡衣爬了起来。他走到门口，看上去比平时还要丑陋一倍。雷
米开门时，看到这张形容枯槁的脸上充满着仇恨与愤怒。
    “你这是什么意思？”
    “我只是想试试这门。我以为——呃，——我以为这是盥洗室，我想找一个拖
把。”
    “你要找拖把干什么？”
    “嗯——噢。”
    我走了过去，说道：“有个家伙在楼上的大厅里吐得满地都是，我们想去拖一
下。”
    “这不是盥洗室，是我的房间。如果再发生这种事情，我就要让你们滚回家去，
懂我的意思吗？”
    “有个家伙在上面呕吐。”我又重新解释着。
    “盥洗室在大厅的下面，在下面。”他给我们指点着，看着我们真的走下去，
拿了一个拖把，然后傻乎乎地上了楼。
    我说：“上帝作证，雷米，你总是给我们找麻烦。你为什么就不能少惹些事儿，
为什么总是想着要偷东西呢？”
    “世界所给予我的东西太少了，这就是原因。你不要老生常谈了。如果你再这
样教训我，我就要叫你陀思妥耶夫斯基了。”
    雷米就象个孩子。过去的那些日子里，他在法国度过了孤独的学生时代，他们
把他的一切都夺走了。他的继父把他送进一所学校，便从此不再管他。他总是被人
欺侮，并常常从一所学校被赶进另一所学校。在寂寞的黑夜，他在法国的大道上孤
独地流浪、用他那些天真的字眼诅咒着命运的不公。他必须将失去的一切都夺回来，
他无休止的失去，所以他也要无休止地去夺回。
    棚户区的自助餐厅是我们的一块肥肉。我们先仔细观察周围，看看是否有人监
视，尤其是看看是否有我们那些警察朋友在偷看。然后我蹲在地上，雷米站在我的
肩上，打开窗子，这扇窗户从来不锁，他晚上已经察看过了，他从窗子里爬进去，
站在案桌上。我比他稍微灵活些，我只需一跳就从窗子里窜了进去。然后我们跑到
汽水桶前。在这里，我实现了一个幼年时期的梦，我打开盛巧克力冰淇淋的铁桶盖，
将整个手伸进去，抓出许多，开心地用嘴去舔。然后我拿来冰淇淋盒，把它们都盛
满，再倒上许多巧克力果汁，或草莓酱，又到厨房转了一圈，看看冰箱里有什么可
以装在口袋里带走的。我撕下一大块烤牛肉，准备包在餐巾里拿走。“你知道杜鲁
门总统曾经说过，”雷米总是这样说，“我们应当降低生活费用。”
    一天晚上我等了很长时间，他乱七八糟地装了一大箱子食物。我们从窗子里无
法拿出来，雷米不得不将箱子重新打开，放回一些东西去。后半夜，他下班之后，
我独自一人呆在棚屋区。这时一件奇怪的事情发生了。我沿着峡谷的一条古老的小
径走着，希望能碰见一只小鹿（雷米曾在这附近见到过鹿。这儿从1947年就变得荒
无人烟了），突然，黑暗中传来一个恐怖的声音，好象是粗粗的喘息声。我想一定
是一头犀牛准备向我发起进攻，我下意识地握紧了手枪。一个庞然大物出现在阴森
森的峡谷中，在朦胧的夜色中望去，这个怪物似乎正万头簇动。我猛然意识到这个
怪物就是肩上扛着装满了食物的箱子的雷米，在巨大的重压下他不住地呻吟、喘息。
他现在已经找到了自助餐厅钥匙，可以直接从大门里将东西拿出来。我说：“雷米，
我以为你回家了呢，你到底在干什么？”他说：“佩拉提斯，我已经对你说过好多
次了，杜鲁门总统教导我们，应当降低生活费用。”我听到他在黑夜中喘着粗气。
前面我已经描写过回棚户区的路是怎样的崎岖，必须翻山越岭才行。他把盒子藏在
草丛里，然后走回来对我说：“索尔，我一个人没法拿，我把它们分成两盒，你帮
我拿一些。”
    “但我得去执勤呀。”
    “你去的时候我帮你看着。现在我们的生活变得越来越差了，我们必须尽力去
改变它。这才是我应该做的。”他用手在脸上抹了一把。“索尔，我跟你说过好多
遍了，我们是朋友，这是我们共同的事。我们没有其他办法，陀思耶夫斯基们，其
他的那些警察们， 丽.安们，以及世界上其他所有可恶的家伙们和我们的处境都不
一样，没有任何人会来关心我们，为我们着想，在他们那层虚伪的面纱后面，都是
一张张卑鄙的嘴脸。记住这一点，你必须忠于我们的友谊。”最后我问：“我们什
么时候去乘船远航？”我已经在这些事上消磨了整整十个星期。我每星期挣55美元，
给我姨妈40元。这期间我只在圣弗兰西斯科住过一夜，我的生活就是这样蜷缩在小
小的棚屋里度过的， 整天耳边响着丽.安和雷米无休止的争吵，午夜来到这幽深的
峡谷里，在令人生厌的棚户区做着毫无意义的工作。
    雷米又拿来一只盒子；我吃力地跟着他扛着沉重的东西走在山路上。回去后，
我们把拿来的东西全部堆在丽.安的餐桌上， 象个小山。她刚从梦中醒来，一副睡
眼惺松的样子。
    “你知道杜鲁门总统是怎么说的吗？”她高兴地问我。我突然开始意识到在美
国每个人都有小偷的天性。我也开始对这事儿感兴趣了，甚至也去偷偷观察是否有
哪扇门忘了锁。其他的那些警察开始怀疑我们，他们从我们的眼睛里看出了端倪，
他们本能地觉察到我们的脑子里在想些什么。多年的经验教会了他们怎样识别我们
这类人。
    一天白天，我和雷米带着枪去山上打鹌鹑。雷米悄悄地爬到离一群咯咯乱叫的
鹌鹑只有三英尺的地方，朝着它们发了一梭子弹，结果一个也没打中。他那粗旷的
笑声穿过加利福尼亚森林，几乎传遍整个美国。“现在我们该去看看香蕉国王了。”
    今天是星期六，我们把自己打扮得整整齐齐，来到了交叉路口的巴士车站。我
们乘车来到圣弗兰西斯科，在宽阔的大街上缓步而行。我们走到哪里，哪里就响起
了雷米其响无比的笑声。“你应当写一篇关于香蕉国王的小说。”他提醒我，“不
要对我耍什么花招了，好好地写一篇关于他的故事吧，香蕉国王对你来说简直是一
块肥肉。你看，他就站在那儿。”香蕉国王就是一个在街角卖香蕉的老头，我对他
毫无兴趣。但是雷米却拍拍我的肩，甚至拉着我的领口把我往那儿拖；“你写香蕉
国王就是在写人类生活的意义。在你没有意识到香蕉国王的重要性之前，你根本就
无法懂得人生的意义。”雷米强调说。
    海湾外停着一艘作浮标用的锈迹斑斑的旧货船，雷米非常想上去看看。一天下
午， 丽.安带了午饭，我们租了条船向那儿驶去。雷米还带了些工具。到了那里，
丽.安脱光了衣服躺在快艇上晒日光浴。 我从船尾向她望去。雷米直奔锅炉房。那
里成群的老鼠满地乱窜，他东锤锤，西敲敲，希望能敲下一些铜皮来，其实那儿根
本就没有什么铜皮。我坐在毁坏了的船员餐厅里。这艘船已经陈旧不堪，但仍可看
出里面的装置很漂亮， 水手们用的贮物箱上仍可辨认出雕刻的花纹。这就是杰克.
伦敦笔下的圣弗兰西斯科之魂。我站在洒满阳光的甲板上，沉浸在美好的梦想中。
老鼠在食品室里闹作一团，然而很久以前却曾有一位蓝眼睛的船长在这里美美的用
餐。我在船底找到了雷米，他东奔西跑地忙活着。“什么也没有。我本想这儿会有
一些铜，至少会有一、两把扳手。这条船不知被小偷剥过多少遍了。”它在这个海
湾停泊了好几年，船上的铜已经被偷的精光，再也剥不出什么了。
    我告诉雷米：“我非常希望能在这艘古老的船上过夜。迷迷蒙蒙的夜色中，海
浪拍打着风烛残年的船身，发出吱吱嘎嘎的声响，那该多美！”
    雷米大吃一惊，对我的崇拜顿时又增加了一倍。“索尔，如果你真敢这么做，
我就给你5美元。 你没听说过死在海里的那些老船长常常会在夜里出来闹鬼吗？我
不但要给你5美元，还要为你准备好午饭，借给你毛毯和蜡烛。”
    “一言为定！ ”我说。雷米赶紧跑去把这事告诉了丽.安。我真想从桅杆上一
下子跳到丽.安的身上去， 但是我答应过雷米不去碰她的，所以只得把眼睛从她的
身上移开。
    打那以后我到圣弗兰西斯科跑得更勤了，我试图按小说中描写的那样去找个姑
娘。有时我甚至在公园的长椅上与一位姑娘一直呆到第二天黎明，但是从没有成功
过。这个姑娘是来自明尼苏达的一位金发女郎。这儿有许多同性恋者，好多次我只
好带着手枪去旧金山。在酒吧的盥洗室里一位男妓想接近我，我掏出了手枪，说道：
“嗯？嗯？你说什么？”他吓破了胆。我不知道为什么我会这样，我知道男妓遍布
全国。也许是因为我在旧金山太孤独，又正好有支枪，想在别人面前炫耀一下的缘
故吧。每每从珠宝店经过时，我都会突然产生一种冲动，想对着橱窗开枪，抢走一
些最珍贵的戒指和胸花送给丽.安， 然后我们双双逃到内华达去。我必须离开圣弗
兰西斯科，否则我会发疯的。
    我给住在得克萨斯老布尔.李那儿的狄恩和卡罗写了封长信。 他们说一旦一切
准备就绪就来圣弗兰西斯科。在这期间，雷米、丽.安和我的精神又开始萎靡不振。
9月， 雨季来临，雷米和她飞往好莱坞去送我那愚蠢的剧本，毫无结果。那位著名
的导演先生喝得酩酊大醉，对那个剧本根本不感兴趣。他们在他的马利布海边别墅
逗留了几天，就又开始当着客人的面吵得不可开交，最后双双跑了回来。
    决定性的一件事就因为那次看赛马。 雷米大约存了有100元钱。这一天我穿着
雷米的衣服， 把自己打扮得颇有几份潇洒，他拥着丽.安，我们就这样来到了海湾
那边里奇蒙附近的金门赛马场。这家伙倒是心地善良，他把我们偷来的食品装了一
半在一个偌大的棕色纸袋里，送到了里奇蒙一间破旧的棚屋里，他知道那儿住着些
穷人。我们和他一起去的，那里尽是些衣衫褴褛的孩子。一位妇女向雷米道谢，她
是雷米稍微有些熟悉的一位水手的姐姐。“不要再想了，卡特夫人，”雷米彬彬有
礼他说道，“有些事情是无法预料的。”
    我们又继续去赛马场。他一开始就令人吃惊地下了20元的赌注，还没到第七圈
他就输了。接着他又将我们仅剩的两美元押上，结果又输了，我们不得不一路搭便
车回圣弗兰西斯科。我们又在路上了。一位看上去很有身份的先生让我们搭了他那
辆漂亮而又时髦的轿车，我和他坐在前面。雷米又想编故事了，他说他把钱包忘在
了赛马场。“事实上，”我说，“我们的钱都丢在赛马场了。为了下次能把它找回
来，我们现在就去登记赌注，怎么样，雷米？”雷米满脸羞红。最后那位先生承认
他就是金门赛马场的一位官员，他让我们在豪华的宫廷旅馆前下了车，我们看着他
消失在人群里，一副财大气粗、趾高气昂的派头。
    “噢！哈哈！”雷米在夜晚的圣弗兰斯科街道上大笑着；“佩拉提斯和那个赛
马场的老板坐在同一辆车里，而且发誓要去登记赌注。丽.安，丽.安！”他大笑着
捶打着丽.安。 “他绝对是世界上最滑稽的人！哈！哈！哈！”他围绕柱子转着，
开心得大笑不止。
    那天晚上天又开始下雨了， 丽.安的脸色很难看。我们一个子儿也没有了。豆
大的雨点咚咚地敲打着屋顶，“还得下一个星期左右。”雷米说。他已经脱掉了那
件漂亮的外套，又重新穿上了T恤衫和寒酸的短裤，还戴上了那顶怪里怪气的军帽。
他那双棕色的大眼睛悲哀地盯着地板。枪放在桌子上。我们能够听到斯诺先生的笑
声穿过破旧的棚屋在雨夜中回响。
    “我对这个王八蛋厌倦极了， ”丽.安厉声说道，她又在寻衅闹事，不住地嘲
讽雷米。他正忙着翻一个黑封面的本子，那上面记着一些借他钱的水手的名字，在
这些名字的旁边他用红笔写了不少骂人的话；我担心总有一天我的名字也会进入他
的黑名单，最近我一直寄很多钱给姨妈，每星期只买四、五元钱的东西，另外只有
响应杜鲁门总统的号召，在外面捞回几美元的什物。雷米认为这是不公平的，所以
他将所买的各种东西的价格都写在一条丝带上，挂在浴室里，好让我心里明白。丽.
安觉得雷米背着她把钱藏起来了，我也一样，为此，她扬言要离开他。雷米咬紧嘴
唇，“你要到哪儿去？”
    “去找杰米。”
    “杰米？ 就是赛马场的那个出纳员？你听见了吗，索尔，丽.安要去找赛马场
的那个出纳员。你清醒点，不要心血来潮，亲爱的，赛马场的那些马还等着我这星
期下的赌注去买燕麦吃呢。”
    这下子事情更糟了。 外面暴雨如注。这个棚屋开始是丽.安一人住的，所以她
命令雷米打点行李，赶快搬出去。我想象着独自一人与这个放荡不羁的泼妇整天呆
在一起将是怎样的滋味， 我想出来调解一下。雷米猛地推了丽.安一下，她跳过去
拿枪。 雷米把枪交给我，并告诉我里面装有八发子弹，让我藏好。丽.安开始嚎啕
大哭，最后穿上雨衣冲到外面去叫警察——什么样的警察——真希望是我们那位阿
尔卡特拉兹的老朋友。碰巧她没找到，又全身湿淋淋地回来了。我蹲在我的那个角
落里，把头靠在双膝上。上帝啊，我离开温暖的家，长驱三千里难道就为了这个？
我为什么上这儿来？载我去中国的货轮呵，你现在正在何方？
    “还有一件事， 你们这些卑鄙的家伙。”丽.安大叫着，“今天晚上我为你们
这些可恶、下流的家伙做最后一餐饭，你们放开猪一样的肚子好好地吃他妈的一顿
吧，我要看着你们吃得饱饱的滚蛋。”
    “很好，”雷米平静他说，“太好了。从我和你相爱起，我就没有把我们的今
后想象成只有温柔的月光和芬芳的玫瑰花的世界，所以对这样的结局我并不感到十
分意外。我希望能为你们做几件事——尽我的力量帮助你们俩，然而你们俩都拒绝
了我。我对你们非常非常地失望。”他极为虔诚地继续说着，“我希望我们能生活
得很好，希望一些美好的东西能在我们之间延续得长一点，我为此竭尽全力。我去
好莱坞，我为索尔找工作，我为你买漂亮的衣服，我希望把你介绍给圣弗兰西斯科
的名人。你们都拒绝了我，甚至不让我的希望有一丝实现的可能，我不要求任何回
报，现在我只想最后求你们一件事。我的继父下星期六晚上来圣弗兰西斯科，我希
望你们能陪我一起去见他，希望他看到一切都象我在信中所告诉他的那样。换句话
说， 丽.安，你仍装出是我的女朋友的样子，索尔仍是我的男友。我已想办法为下
星期六的会面借了100美元， 我要让我继父看到我一切都很好，让他在这个世界上
不要再对我有任何牵挂。”
    这真使我震惊。雷米的继父是一位杰出的医生，曾在维也纳、巴黎和伦敦工作
过。 我说：“你是说你要为继父花100美元？他的钱比你多得多，而你却在借债，
伙计！”
    “是这样。”雷米说话的声音很大、但又很平静。“我只最后求你们一件事—
—你们至少应当让他看上去觉得一切都很顺利，尽量给他一个好印象，我爱我的继
父，也很尊重他。他这次和他年轻的夫人一起来，我们应当客气而又有礼貌。”有
时雷米的确是世界上最彬彬有礼、 最具绅士风度的人。丽.安答应了，她盼望着见
到他的继父，她想他一定很有魅力，即使他的儿子没有。
    星期六晚上很快到来了。我已不当警察，因为我没有抓到过什么人。他们正准
备解雇我， 我便先自觉地辞了职。今晚是我最后一次执勤。雷米与丽.安先去旅馆
见他继父，我还得为了钱再奔波一阵子，在棚户区酒吧喝了几杯酒，然后精疲力竭
地赶去与他们会面。雷米的继父出来开门，站在我面前的这个身材高大，风度翩翩
的男人简直有王子的派头。 “噢， ” 我凝视着他说， “你好，邦克尔先生。Je
suis haut！ （法语：我很高傲！）”我叫了起来。我本来想用法语说，“我有些
醉了，我刚才喝了几杯酒。”但是那句法语说错了。这位医生茫然不知所措，我把
雷米弄得十分尴尬，他红脸着着我。
    我们来到一家豪华的餐馆——阿尔弗莱德餐馆用餐，可怜的雷米买了酒和许多
佳肴， 足足花了50美元。现在最糟糕的事情发生了。我的老朋友罗兰.梅那也坐在
这里喝酒！他刚从丹佛来，现在已在圣弗兰西斯科的一家报社找到了工作。他看上
去憔悴不堪，甚至连胡子也没刮。正当我将酒杯举到嘴边时，他冲了过来，拍着我
的肩膀，然后一屁股坐在邦克尔先生的身旁，靠在椅子上，隔着这位先生的汤碟和
我说话。雷米的脸霎时间红得象甜菜。
    “你不把你的朋友介绍给我们大家吗，索尔？”他微笑着对我说。
    “罗兰.梅那，在《旧金山评论报》工作。”我板着脸说。丽.安愤怒地盯着我。
    梅那开始对着邦克尔先生的耳朵说话：“你乐意教高中法语吗？”他大声地说
着。
    “请原谅，我不是教高中教法语的。”
    “噢，我还以为你是高中的法语教师呢。”他说话如此粗鲁。我想起了上次在
丹佛他不让我们进公寓开晚会的事儿，但我原谅了他。
    我原谅了所有的人，我什么念头也没有，我醉了，我开始和他年轻的妻子谈论
起月光和玫瑰花。我喝得太多了，不得不接连不断地往厕所跑，而每次出去都得从
邦克尔博士的屁股上越过去。事情越来越糟。我在圣弗兰西斯科的日子该结束了。
雷米再也不理我了。这对我来说太残酷了，因为我的确非常爱他，并且也只有我知
道他是个多么真诚而崇高的人。很多年之后他大概才肯原谅我。我现在的悲惨处境
与我曾在帕特森写信告诉他的那个横贯美国的宏伟旅行计划真有天壤之别。现在我
已经在美国的西海岸，前面已没有陆地，我已无路可走，唯有收兵回巢了。我想至
少得让这次旅行显得完整些。我决定去一次好莱坞，然后回程去得克萨斯看看我的
伙计们，其他的就他妈的不管了。
    梅那被撵出了阿尔弗莱德餐馆。宴会就这样结束了。我与梅那一起出来，也可
以说是雷米让我出来的。我们在铁壶酒吧坐了下来，梅那说：“山姆，我不喜欢酒
吧里的这个小妖精。”他说话的声音很大。
    “是吗，杰克？”我说。
    “山姆，”他说，“我想我们应当去揍那家伙一顿。”
    “不，杰克，”我模仿着海明威的口气说，“就坐在这里，看看会发生什么事
儿。”我们最后磕磕绊绊地走上了大街。
    早晨， 雷米和丽.安还在熟睡，我看了看堆在那儿的一大堆要洗的东西，我和
雷米本来打算这个周末用洗衣机洗的，我决定离开。我来到走廊上。“不，他妈的，”
我自言自语道，“不能走。我曾说过不爬这座山，决不离开这里。”这是峡谷的另
一边，神秘地伸向太平洋：
    我又呆了一天。这天是星期天，一股巨大的热浪袭击着这个小城，天气很好，
三点钟天边就出现了朝霞。我开始出发，爬到山顶才刚四点钟，山上到处都是茂密、
苍茫的加利福尼亚杨树和按树林，山巅四周树木很少，只有裸露的岩石和青草。越
过几座小山麓便是湛蓝湛蓝、浩瀚无际的太平洋。岸边的草地上，成群的奶牛在寻
觅着食物。岸边还有一堵宏伟高大的白色城墙，传说是由一小块土豆地变成的，圣
弗兰西斯科的雾霭便是从这里生成的。只需一个小时，它就可以穿过金门使这个浪
漫的城市隐约地深藏在一片白茫茫的朦胧之中；年轻的小伙子可以揣上一瓶托凯酒，
偕着姑娘的手漫步在迷蒙的人行道上，美丽的女人站在门边，透过薄薄的雾霭，期
盼着爱人的归来。这就是圣弗兰西斯科。
    我一直在山上转到筋疲力尽，才踉踉跄跄翻过峭岩，开始下山。哦，我爱着的
姑娘你在何方？我四处寻觅着，就象我曾在山下那个狭小的世界里寻觅着一样。站
在山巅上极目远眺，展现在我眼前的是富饶美丽的美洲大陆。在遥远的东部，疯狂
的纽约正向天空喷吐着可怕的烟雾和有毒的棕色气体。东方是棕色的，也是神圣的。
加利福尼亚是白色的，并且狂躁而又轻浮——至少在当时我是这样认为的。

                                  12

    清晨， 雷米和丽.安仍沉浸在睡梦之中。我悄悄地收拾好行李，与来时一样从
窗子爬了出去，然后背着帆布包，离开了米尔城。我终于没能如愿以偿地在那艘古
老的、闹鬼的“海军上将”号货船上过夜。我和雷米都失去了机会。
    到了奥克兰，我在一个乞丐俱乐部里喝了点啤酒。我又重新在路上了。穿过奥
克兰，我踏上了去佛莱斯诺的旅程。两辆车把我带到了贝克斯费尔德，我已向南行
进了四百里。第一个带我乘车的是个疯子，这家伙粗壮结实，金发碧眼，开着一辆
装修得花里胡哨的车子。“你看到这个脚趾了吗？”他一边说着一边加大油门，将
车速开到了每小时八十里，一路超车。“你看它。”他脚趾上绑着绷带。“今天早
晨刚断的。那帮狗娘养的想让我住院。可我一包好就离开了。一个脚趾，小意思。”
是的，我在心里对自己说。这时我靠在坐位上，凝视着窗外，我从没见过有谁开车
象他这样莽撞。一眨眼功夫就到了特拉西，这是一个铁路线上的小镇。扳道工们在
铁道旁吃着粗糙的饭菜，火车吼叫着穿过峡谷向远方飞驰。太阳正在落山，象一个
巨大的红火球。不一会儿薄暮降临，绛紫色的晚霞映照着桔红色的小树林和瓜地，
绚烂的霞光把万物涂抹得分外迷人，使人觉得仿佛步入了一个爱的宫殿，又仿佛是
置身于神秘的西班牙。我把头伸向窗外，深深地呼吸了一口芬芳而清新的空气。这
似乎是一天中最美妙的时刻。这个疯子是来自南太平洋的一个扳道工，住在佛莱斯
诺。他父亲也是扳道工。他在奥克兰停车场把脚趾给压掉了，我并不太清楚具体是
怎样压的。他开着车驶入喧闹的佛莱斯诺，让我在城的南边下了车。我在铁道边上
的一个小百货店里买了瓶可乐，看见沿着红色的大棚车走来一位忧郁的美国小伙子。
正在这时，一个火车头吼叫着驶过。
    我必须往南去，我又上路了。一个开着崭新的小型货车的家伙带上了我。他是
得克萨斯州的鲁波克人，专门经营汽车拖着的活动住房生意，“你想买一个这样的
活动房吗？”他问我，“什么时候你想要，尽管找我好了。”他给我讲了一些有关
他父亲的趣事。“一天晚上我老爹把一天收入的款项放在保险柜的顶上，便完全忘
了。你知道发生了什么事吗？就在这天夜里一个小偷拿着电筒溜了进来，撬开保险
柜，翻翻里面全是些对他无用的文件，便踢倒几张椅子，一摔门出去了。柜顶上的
几千美元分文不少。真是太有意思了。”
    他让我在南贝克斯费尔德下了车，从这里我的冒险又开始了。我感到很冷，便
穿上了刚在奥克兰花3美元买的那件薄薄的军用雨衣。 但仍然不住地发抖。我在一
家装饰华丽的西班牙风格的汽车旅馆前站住了。这儿灯火通明，象一颗珍珠镶嵌在
茫茫黑夜里。汽车川流不息，我疯狂地向它们招着手，天气的确太冷了，我在那儿
一直站到半夜，足有两小时，一边等车，一边不住地骂着，就象上次去爱荷华那样。
我现在无路可走，只好再花两元多钱乘巴士回洛杉矶。我沿铁路线又走回到贝克斯
费尔德，找到车站，在一张长椅子上坐了下来。
    我买好了车票，站在那儿等着去洛杉矶的车。突然一位穿着宽松裤，长得非常
漂亮、可爱的墨西哥女孩从我眼前闪过，她坐在一辆刚进站的巴士里。到站的旅客
们争先恐后地从车子上下来。她的乳房挺得高高的，富有弹性，结实的臀部妙不可
言，长长的黑发披在肩上，两潭碧水似的蓝眼睛里带着几分羞涩。我真希望能坐在
她那辆车上。我感到一阵难过，每当我爱上一位姑娘，而她在这个世界上又正好与
我背道而驰时，我总有这种感觉。广播里在叫去洛杉矶的旅客上车，我拿起大包跳
了上去。令人诧异的是那位墨西哥姑娘竟然也在这辆车上。我在她的对面坐下，并
开始在心里筹划起来。我是如此孤独、痛苦、疲惫、忧郁、沮丧，我必须增强勇气，
增强信心去接近这位陌生的姑娘，我要行动。即使这样鼓励着自己，心里仍是慌恐
得很，足足有五分钟我坐在座位上搜肠刮肚地寻找着话题。汽车在向前疾驶。
    赶快行动，赶快行动，否则你只配去死！可恶的蠢猪，快和她说话！你怎么啦？
是不是已经筋疲力尽了？我真不知道该怎么办。我靠在通道上对她（她正准备在坐
位上睡觉）说：小姐，需要我的雨衣作枕头吗？”
    她抬起头，微笑着看着我，说：“不用了，非常感谢。”
    我又坐了回去，心在不住地打颤。我点了支烟，直到她抬头看着我，我才带着
几分爱的忧伤向前倾着身子对她说：“我可以坐到你那边去吗，小姐？”
    “请便吧。”
    我坐了过去。“去哪儿？”
    “洛城。”我喜爱她这样的说法，洛城。我喜欢西海岸的人都这样称呼洛杉矶，
当他们这样说的时候，心里有一种强烈的自豪感。它是仅有的，也是唯一的一个有
金子的城市。
    “我也去那里！”我叫了起来，“很荣幸能和你坐在一起。我很孤独，我已经
旅行很长很久时间了。”我们开始讲述彼此的经历。她说她有丈夫和孩子。丈夫时
常打她，所以她离开了他回到了佛莱斯诺南面的莎比纳。现在她是去洛城的姐姐那
儿小住。她将小儿子放在自己家里了，她的家人住在一个葡萄园里，为老板采摘葡
萄；她无所事事，非常郁闷，简直要疯了。在心里我已把她拥在了怀里。我们尽情
地聊着， 她说她很喜欢跟我聊天。 少顷，她告诉我，她希望能和我一起回纽约。
“也许我们能一起去！”我笑了。汽车呻吟着通过葡萄园关卡，接着我们眼前出现
了一大片星星点点的灯光。我们什么也没说，只是紧紧地握着彼此的手。她很自然
地答应如果我在洛城找到旅馆，她就去跟我在一起。我爱她爱得心疼。我把头靠在
她那乌黑的秀发上，她那柔嫩的肩磨蹭着我，简直把我折磨得发疯。我紧紧地抱她，
使劲地把她拥在怀里。她喜欢我这样。
    “我喜欢、喜欢，”她闭着双眼，嚅嚅地说。我发誓一定要好好地爱她。我无
限爱怜地凝视着她。我们的故事讲完了，我们在沉默中陶醉着，脑海中涌现出无尽
的遐想。一切就是这样地简单和自然。在这个世界上你可以有你的贝蒂们，玛丽露
们凯米尔们，而我心目中的姑娘就是她。我把这些告诉了她，她告诉我她在车站就
察觉到我在注视着她。“我以为你是一个英俊的大学生。”
    “噢，我是大学生！”我告诉她。巴士到了好莱坞。阴郁而昏暗的黎明就象电
影《苏利芬游记》中，乔尔.麦克雷用餐时遇见伏罗尼卡.奈克时的情景一样。她在
我的腿上睡着了。我贪婪地向窗外望去，泥灰粉刷的房屋、棕搁树、汽车旅馆，一
切都那么奇特。这是一片破烂不堪，然而又充满野性的土地，是美国最神奇的城市。
我们在市中心大街下了车，这儿与在堪萨斯城、芝加哥或波士顿下车时所看到的情
景没有什么不同——肮脏的红砖建筑，来去匆匆的演员，黎明暗淡的街头电车发出
令人厌恶的声响，还有在各大城市都可觅到的妓女的身影。
    这时我的脑海里一片混乱，甚至有些疯疯癫癫，我也不知道为什么。我象患了
狂想症一样胡思乱想：苔丽莎，或者是苔丽——她的名字——也许是一个普通的小
妓女，她在那些汽车上为某个男人挣钱，专门去洛杉矶勾引象我这样的男人，把受
骗的傻瓜带到一个指定的餐馆吃早饭，那儿有一个拉皮条的与她合作，然后一起去
上个事先订好的旅馆，这位拉皮条的先生便持枪等在旅馆门口。我并没有把这些胡
思乱想告诉她。用早餐的时候，我看见一个拉皮条的正盯着我们。我感到疲倦极了，
当时的感觉很奇怪，仿佛堕入了一个幽深的、令人作呕的黑谷。由于爱而生发的巨
大的恐怖啃噬着我的心，使我的举动变得卑鄙而愚蠢。“你认识那家伙吗？”我说。
    “你指谁，亲——亲爱的？”我没理睬她。她愣住了，动作慢了下来，停了好
长时间没吃东西。她有些茫然，点了支烟，又继续和我说话。我就象一个面容憔悴
的魔鬼，对她的每一个行为都疑心重重，我觉得她是在等候时机。我的的确确是病
了。当我们手拉手地走在街上时，我全身都被汗水浸湿了。我所找的第一家旅馆就
有房间。刚一进屋，我就把门反锁了，回头一看，她已脱掉鞋子，坐在床上。我轻
柔地吻她。也许她从未体验过。为了放松一下神经，我想我们需要威士忌，尤其是
我。我几乎跑了12个街区，才在一个报摊上买到一品特威士忌。我赶紧跑了回来。
苔丽正在浴室里化妆。我倒了一大杯酒，一人一口地喝了起来。哦，味道美极了，
我的“长途征战”也真值了。我站在她的身后，欣赏着镜子里的她，我们就这样在
浴室里跳起舞来了，谈论着我东部的那些朋友。我说，“你应当去见我认识的一个
叫多丽亚的了不起的姑娘。她六英尺高，有着一头火红的头发。如果你去纽约，她
会告诉你去哪儿找工作。”
    “那个六英尺高的红头发女人是谁？”她十分怀疑地问我“为什么你要对我提
起她？”单纯的她很难揣测我说话时兴奋而又紧张的神情。我就此打住了。她在浴
室里喝酒。
    “到床上来！”我继续说着。
    “那个红头发女人到底是谁？我本来以为你是一个很好的大学生，我看到在街
上我们手拉手时，你紧张得满身冒汗，我便在心里对自己说，他太可爱了，不是吗？
哦，现在我明白，我错了，错了，你和那些人一样，是他妈的拉皮条的！”
    “你到底在说些什么？”
    “你不必告诉我那个六英尺高的红头发不是女人，因为你一提到她我就知道了。
你，你这个拉皮条的，和我碰到的其他那些蠢猪一样。人人都在拉皮条。”
    “听着，苔丽，我不是拉皮条的，我在上帝面前向你发誓，为什么我要拉皮条
呢？我喜欢你。”
    “苔丽，”我的整个灵魂都欢悦了。“请听我的话，理解我我不是个拉皮条的。”
一个小时前我把她当成了妓女，当时我是多么悲袁。我们因为爱而变得如此疯狂，
如此喜欢胡思乱想。噢，可怕的生活！我呻吟着，为自己作着辩护，我简直要发狂
了，我意识到自己正在恳求一个单纯的墨西哥少妇的原谅。我把这个想法告诉了她。
她还没来得及反应，我已从地下拾起她的红舞鞋猛地扔在浴室的门上，并让她出去。
“给我滚！”我要睡觉，要忘记这一切。我有我自己的生活，我永远只能过那种悲
哀的流浪生活。浴室里一片死寂。我脱衣上床。
    苔丽的眼睛流着泪，充满了悔恨。她凭自己简单而纯朴的：头脑认为把女人的
鞋子扔在门上，并让她出去的男人决不会是个拉皮条的。她虔诚而又可怜地在沉默
中脱掉衣服，把娇小的身子藏到被单下面，和我紧紧地贴在一起。她的皮肤是黝黑
的，我看到她可怜的肚子因剖腹产而留下了长长的刀痕，她的胯部太窄了，所以只
有开刀才能生下孩子。她很矮，只有四英尺十高，两条腿象两根细短的棍棒。那个
疲倦的早晨，我们在甜蜜的气氛中做爱。两颗凄苦孤独、疲惫不堪的灵魂终于融在
一起了。我们在洛杉矶的一隅，在彼此身上找到了生活中最亲切、最美妙的东西。
那天我们睡得很沉、很沉，直到下午才醒来。

                               13

    接下来的半个月我们一直住在一起。当我们从爱的梦幻中清醒过来时，便决定
一起搭便车去纽约，她将作为我的女朋友去那里。我想象着自己也将要陷入象狄恩
和玛丽露那种复杂的关系之中——我将开始一种新的生活，首先我们必须为这次去
纽约的旅行攒足钱。苔丽想先动用我剩下的10元钱，我不同意，我象一个傻瓜，整
整花了两天时间考虑这个问题，我找到了一个洛杉矶各家报纸上登的餐馆或酒吧的
用人广告，这是我生平一次。两天下来，我们的钱就只剩下10元了。但是我们在那
间旅馆的小房间里生活得很幸福。午夜时分，我实在睡不着，便从床上爬起来，替
我的小宝贝儿裸露的双肩掖好被子，然后走到窗前欣赏洛杉矶的夜景。酷热的夜里
充满了骚动，不时能够听到警车刺耳的尖叫。你一走上大街可能遇到麻烦。对面一
家破旧不堪、几乎将要坍塌的小旅馆就是整个悲剧的一个缩影。我看见一辆警车开
了过去，许多警察在向一个满头灰发的老头询问着什么，里面不时传来阵阵啜泣，
我听得清清楚楚，其中还混杂着我住的这家旅馆的霓虹灯下传来的低沉的呻吟。我
从来没象现在这佯感到悲哀过。洛杉矶是美国最孤独，也是最充满兽性的一个城市。
纽约的冬天寒气逼人，但是有时你走在街上能感受到一种奇特的友好气氛。洛杉矶
却只是一片丛林。
    我和苔丽正吃着热狗在南大街上散步，这里是洛杉矶最疯狂、最充满暴力的一
条街。穿着皮靴的警察在每个角落搜寻着，一些颓废派的怪人云集在人行道上。除
了那些生活舒适、报酬丰厚的南加州的大明星之外，其余的人都生活在一种虚无缥
缈的梦幻之中，而真实的加州却是一片巨大的荒漠。你可以在空气中嗅到茶叶和烟
草——我指的是一种毒品——的香味，当然还有干辣椒和啤酒的味道。你也能听见
酒吧里传出阵阵巨大而粗野的喊叫声，混杂着牛仔们演奏的各种爵士乐，在美国的
夜空中回响。每个人看上去都象哈索尔，粗鲁的黑人戴着爵士帽，留着山羊胡子，
放荡不羁地在街上狂笑，街上还时而可以看见一些从纽约来的、留着长发、疲惫不
堪的嬉皮士。你不时还能看到那些老于世故的下流女人朝公园的长凳旁走去，拖着
长袖、脖子上挂着或鞋上系着基督圣像的死板的牧师们在街上没精打采地走着。我
对这一切都很感兴趣，我想和他们每个人交谈，但是苔丽和我必须首先忙着挣钱。
    我们来到好莱坞，想在一家毒品店找个工作。这儿正好是个街角。成千上万的
人从穷乡僻壤乘着破旧的汽车来到这里，拥挤在人行道上，想一睹大电影明星们的
风采，然而明星们却从不露面，偶尔有一辆大轿车驶过，人们便蜂拥似地站到高处，
好奇地朝车内张望：一个男演员戴着墨镜坐在里面，身边拥着一位珠光宝气的金发
女郎。“唐.阿黑克！唐.阿黑克！”“不，是乔治.墨菲！乔治.墨菲！”他们围着
车子打转，仔细地研究着车里的每一个人。一些来西部寻求牛仔生活的英俊、古怪
的小伙子们也在这里凑着热闹。这儿还有不少穿着宽松衫的绝顶小美人儿，她们是
想来这儿当大明星的，见了这种场面自尊心被深深地刺伤，赶紧躲进周围的小旅馆。
我和苔丽想去一些小酒店找工作，可哪儿都不要人。好莱坞大街上整天汽车拥挤不
堪，可怕的噪音使人发疯。几乎每分钟都在发生交通事故，人们不得不远远躲开。
而在这一片喧嚣的背后却是荒漠和虚无。好莱坞的美国山姆们站在豪华的餐厅前高
谈阔论，与纽约百老汇山姆们的样子很相象，只是好莱坞山姆们的衣着比较随便，
谈论的话题更加陈腐。当一些胖女人尖叫着跑过大街去加入长长的应试演员的队伍
时， 面色阴沉、苍白的牧师们轻蔑地对她们耸着肩。我看见杰理.柯伦纳正在贝克
汽车公司买车，他站在巨大的茶色玻璃橱窗后面，不时地捋着自己的大胡子。我和
苔丽在市中心的一家餐馆里吃饭，这里装饰得就象一个原始人的洞穴，到处都挂着
一些人造的神的乳房和大腿。顾客们围着瀑布伤心地吃着食物，有些人因痛苦而显
得面色发青。洛杉矶所有的警察都象舞男那样漂亮，因为他们来这儿都是想拍电影
的。每个人都想来这里拍电影，甚至我和苔丽也想试试。最后实在找不到工作，我
们只得去南大街，想去加入营业员先生和洗盘子小姐的行列，但即使这些活儿也找
不到。我们还剩10美元。
    “老兄，我去姐姐那里把衣服拿来，然后我们搭车去纽约吧。”苔丽说。
    “过来，伙计，我们赶快行动吧。如果你不会爵士乐，我来教你。”后面几句
是她喜欢唱的一首歌中的一段，我们赶到了她姐姐的家，她住在阿拉墨达大道旁树
林中的一片墨西哥棚户区。我在厨房外面漆黑的小巷里等她，因为她姐姐不愿见到
我。小巷中不时有几只狗来回地跑着。有几条小巷亮着昏暗的街灯。我能听见苔丽
正和她姐姐在这温柔的夜里争论着什么，我作好了一切准备。
    苔丽出来了，她拉着我的手来到中心大道，这是洛杉矶比较繁华的一条街，然
而这里又是一个野蛮的地方。街上一些小得可怜的棚屋里安放着自动唱机，唱机里
传出的不是忧郁、哀伤的民歌，就是节奏疯狂的爵士乐。我们沿着肮脏的楼梯，来
到了苔丽的一个朋友玛格丽娜家，她借给苔丽一件衬衫和一双皮鞋。玛格丽娜是一
个可爱的混血姑娘，她丈夫是个和蔼、开朗的黑人。他买来一瓶威士忌招待我，我
要付钱被他谢绝了。他们有两个孩子，这时正在床上蹦蹦跳跳，自得其乐地玩着。
我走过去，他们抓住我，好奇地打量着。中心大道放荡的散发着恶臭的夜——这是
哈普在《腐败的中心大道》中描写过的夜——一片喧嚣。大厅里、窗户里不时传出
阵阵歌声和叫骂声。苔丽和我取了衣服，道声再见，便走了出来。我们来到鸡窝似
的棚屋玩自动唱机。有两个黑人凑到我的耳边小声地向我要钱喝咖啡，他们想要一
块钱。我说可以，拿去吧。其中一个又走了过来，示意我跟他去地下室的厕所。我
纳闷地站在那里。“他说：“捡起来，伙计，捡起来。”
    “什么捡起来？”我问。
    我已经给了他钱。他很害怕地对地板上看了一眼。其实这儿没有地板，只是间
地下室。我朝地下看去，好象有一小块粪便似的东西。他蠢猪似地看着我，对我说：
“好好地认识一下我，这事儿不会就这么了啦。”我把那块东西捡起来一看，原来
是一张棕色的香烟纸。我走回苔丽那里，我们一同回旅馆。接下来的几天什么也没
有发生。我希望能管住自己的钱。
    苔丽和我当机立断， 决定立即搭车去纽约。她又从姐姐那里拿来5元钱。现在
我们手里还有大约不到13块钱。我们在旅馆就要开始收第二天旅费之前，匆匆地收
拾好行李离开了。我们乘上一辆红色汽车去加州的阿卡狄亚，圣安尼塔赛马场就座
落在这里的雪山下。到站的时候，已是夜间。我们手挽着手一起步行了几里路，终
于走出了稠密的居民区。今天正好是星期六晚上。我们站在路灯下，向过路的车子
打着想搭车的手势，突然，几辆坐满男孩子的汽车喧闹着开来。“哈，哈！我赢了，
我赢了！”车上的人大叫着。他们看到我们一个小伙子带着个姑娘站在大路上，高
兴地拼命向我们吹口哨。大约有十几辆这样的车子从我们身边开过。我们眼前闪过
无数张年轻的脸，耳边响着沙哑的童音。我恨他们每一个人，他们以为他们是谁？
他们吹着口哨戏弄站在马路上的我们，就是因为他们是中学的小流氓，他们的父母
在周末为他们准备好了烤牛肉吗？他们有什么权利嘲笑一个与她心爱的男朋友一起
正处于困境中的姑娘呢？我们只关心自己的事。我们没搭上车，就又走回城里。最
糟糕的是我们想吃杯咖啡，便向唯一开着的一个门面走去。谁知这是一个中学生咖
啡馆，刚才在路上遇到的那帮小子全在里面，并且正在谈论着我们。现在他们看出
苔丽是个墨西哥人，并把她视为一只野猫，当然她的男朋友就更糟了。
    她一下子就感觉到气氛不对，便跑了出来。我们在黑暗中沿着公路溜达着，我
背着行李。露水打湿了我们的衣服，我们感到夜很凉。最后我决定再去旅馆住一夜。
天都快他妈的亮了。 我们走进了一家汽车旅馆，花4美元开了一间舒适的小房间，
里面有淋浴、毛巾和半导体。我们紧紧地抱在一起。我们严肃地谈了很长时间，然
后去洗澡，在灯光下商量着今后的打算。我把有些事讲给她听，她服了我，并接受
了我的观点。后来我们关了灯，在黑暗中缔结了契约。沉默了片刻之后，我们又高
兴得象两只小羊羔了。
    早晨，我们充满信心地上了路，准备按新的计划行动。我们乘车去见克斯费尔
德，准备去那儿帮人家摘葡萄赚钱。这样干几个星期之后，我们再买车票回纽约。
这天下午天气妙极了。我和苔丽乘坐巴士去贝克斯费尔德。我们懒洋洋地坐在车的
尾部，聊着天，欣赏着窗外飞逝的乡间景物，所有烦恼全部荡然无存。我们到站的
时候天已经快黑了。我们原计划去城里寻问每一个水果商找活干。苔丽说干活期间
我们可以睡帐棚。在凉爽的加利福利亚的早晨，我们采撷着葡萄，晚上就栖息在小
小的帐棚里，这真使我神往。但是我们一直没找到工作。教我们怎样找工作的人很
多，但实际上哪儿也找不到。不管这些，我们去一家中国餐馆吃了顿饭，先补充补
充体力。我们穿过铁路来到墨西哥街，苔丽和她的老乡们闲聊着，问他们是否可以
帮我们找到活。这时天已经全黑了，墨西哥街灯火辉煌。街上到处都是电影棚、水
果摊，街的两边摆满了小吃摊，一些破旧的货车和溅满泥水的小汽车停在街上。那
些以摘水果为生的墨西哥人现在正合家团聚，一边吃着爆玉米花，一边在街上闲逛。
我开始灰心了，现在我需要的——也是苔丽需要的，是喝一杯饮料。所以我花了35
美分买了一夸脱加利福尼亚葡萄酒，走到一个停车场里去喝。我找到了一个流浪汉
们用废旧车箱做成的小屋，便坐在那儿喝了起来。我们的左边是一节节被煤烟熏得
发黑的破旧车箱，在月光下显得十分凄惨，前面是灯火通明的贝克斯费尔德机场，
右边有许多铝制品加工厂。啊，这是一个美好的夜，一个温柔的夜，一个应该痛饮
的夜，一个洒满月光的夜，一个与心上人倾心交谈相互爱抚的夜，一个通向天堂的
夜，一个充满诅咒的夜。这就是我们那天晚上所感受到的一切。她喝得有些醉了，
几乎比我喝的还多，但我们还能神志清醒地聊天，一直聊到午夜。我和她一动不动
地呆在破车箱里，偶尔有几个妓女走过，或者是墨西哥的母亲们带着孩子从这里经
过。有时也会有一辆巡逻车开来，警察从车上跳下来四处张望。但是大部分时候都
没有人来打扰我们，我们彼此完全地融合在一起了，直到后半夜才老大不情愿地和
这儿道了声再见。半夜时分，我们动身向公路走去。
    苔丽又有了一个新主意。我们可以搭便车去沙比纳，那儿是她的老家，我们可
以住在她哥哥的车棚里。现在我什么都会同意。到了公路边，我让苔丽坐在我的背
包上，让人看上去身体虚弱。果然一辆车停了下来，我们兴高采烈地跳上去。开车
的这家伙是个好人，但他的车很破。上山的时候他大声地叫嚷着。天还没亮我们就
到了沙比纳。苔丽熟睡的时候，我已经把酒喝光了，后来我也睡得很死。我们下了
车，漫步在这个加州小城静温的、浓荫密布的广场上。我们去找她哥哥的朋友，他
会告诉我去她哥哥的住处，但却没有找到。拂晓，我们躺在广场的草坪上，一遍遍
地重复着：“你不会告诉我他为什么种草，是吗？他为什么要种草，你不会告诉我
的， 是吗？”这是电影《人鼠之间》中的台词，是伯格斯.墨利狄暂与牧场总管的
一段对话。苔丽咯咯地笑着。我现在唯一觉得有意义的，就是和她在一起，我可以
躺在这里，一直到太太们去教堂，她是不会在意的。但最后我决定为了找到她哥哥，
我们必须立刻起来。我领着她来到铁道边上的一个旅馆，我们舒服地躺在床上。第
二天又是一个阳光明媚的早晨，苔丽早早地起床去找她哥哥了。我一直睡到中午。
我从窗子往外望去，突然看到一辆大平板车上斜躺着数百名流浪汉，他们兴高采烈
地靠在行李上，鼻子上套着滑稽的彩纸，有些人还大嚼着加利福尼亚葡萄。“他妈
的！”我叫了起来。“噢！这真是一片充满希望的乐土。”他们都是从圣弗兰西斯
科来的，一个星期之后，他们还将这样兴高采烈地返回。
    苔丽带着她哥哥、她哥哥的朋友以及她的儿子一起来了。她哥哥是个豪爽的墨
西哥汉子，喜欢狂饮，并且心地善良。他的朋友块头很大，但并不结实，能说一口
纯正的英语，几乎不带什么墨西哥口音，看上去有些花哨轻浮。我能看出他已对苔
丽有了心思。苔丽的小儿子叫约翰尼，已经七岁了，又黑又亮的大眼睛非常可爱。
现在，我们几个人又将开始新的疯狂的一天。
    他哥哥名叫瑞奇，他有一辆逐猎牌38型汽车，我们大家全钻了进去。汽车不知
向一个什么地方开去。“我们去哪儿？”我问。他朋友作了解释——他叫庞佐，大
伙儿都这么称呼他。他身上散发着一股臭味，后来我才知道，原来他的职业就是专
门向农民出售大粪，他有一辆货车。瑞奇总能从他那儿捞到几个钱，所以整天无忧
无虑，他总是这样说，“就应当这样，祝你走运，祝你走运！”他确实很走运。他
把车速开到每小时70英里，爬上了一个土堆，然后一直向佛莱斯诺附近的玛德拉开
去，去看一下农民的肥料。
    瑞奇带了一瓶酒。“今天大家喝酒，明天干活，痛快地喝吧！”苔丽和他的儿
子坐在后面。我回头看她，她的脸上洋溢着与亲人重逢的喜悦。加州10月绿色的乡
间田野从我们眼前掠过。我又对未来充满了信心和勇气，我准备继续往前走。
    “现在我们去哪儿，伙计？”
    “我们去看看一个农民的几堆肥料，明天我开车来运。伙计，我们要挣钱，挣
许多钱，不能整天玩。”
    “我们大家一定要在一起，”庞佐叫道。我发现的确如此——我去的每一个地
方，都是大伙一起去的。我们比赛似地驶过疯狂的佛莱斯诺，然后爬上山谷去找一
些农民。庞佐下车与一些墨西哥老农民不知道谈了些什么，当然，我什么也听不懂。
    “我们现在太需要喝些饮料了！”瑞奇大声嚷嚷。我们开车去了交叉路口的一
家小酒店，美国人都喜欢在星期天下午去交叉路口的小酒店喝酒。他们带着孩子，
喋喋不休地聊着，大声地喧闹、叫骂，夜幕降临，孩子们开始哭叫，父母们却已醉
倒，然后一起摇摇晃晃地回家。在美国，我去过的所有交叉路口的小酒店，都常能
看到全家人聚在一起喝酒的情景。这次我们也一样。瑞奇、我、庞佐和苔丽坐在那
儿边喝酒，边和着音乐大叫，小宝贝约翰尼和其他孩子们围着电唱机打转。太阳已
经变红了，但什么事也没做成。可这里又有什么可做的事呢？“不久的将来，”瑞
奇说道，“将来我们会成功的，伙计。现在还是先再来杯啤酒吧，你会走运的！”
    我们踉跄着走出酒店，上了汽车，向高速公路开去。庞佐是一个大嗓门的家伙，
他几乎认识圣乔昆峡谷里的每一个人。到了高速公路我和他原先准备开车去找一个
农民，可我们却把车绕到墨德拉的墨西哥街找姑娘去了，我们想为他和瑞奇物色两
个漂亮的小妞。绎紫色的晚霞笼罩着整个葡萄之乡，我默默地坐在车里，却发现他
正在与一位墨西哥老人站在厨房门口为买他后院种的西瓜而讨价还价。我们买了个
西瓜，坐在土地上吃了起来，然后将瓜皮扔在老头家门口肮脏的路面上。再好看的
姑娘在这漆黑的街上也会显得丑陋。我说：“我们到底去哪？”
    “不要担心，老兄。”庞佐安慰着我，“明天我们会去挣很多钱的。今晚不要
去想它。”我们将车开回高速公路，带上等在那儿的苔丽他们，然后在灯火通明的
高速公路上，把车开回了佛莱斯诺，我们都饿极了。我们跑过铁路区，来到了佛莱
斯诺的墨西哥街，许多窗口都挂着一些中国招牌。一些墨西哥小姐穿着宽松衫在街
上溜达，自动唱机里不时传来刺耳的音乐，街灯被装饰得五颜六色。我们走进一家
墨西哥饭馆，吃了些豆沙馅的玉米饼，味道很不错。我扔出了我们去新泽西海岸的
5元车票钱，付了我和苔丽的帐。现在我只剩4角钱了。我和苔丽互相看了一眼。
    “宝贝，今晚我们住哪儿？”
    “我不知道。”
    瑞奇已经醉倒。现在他只会一个劲他说着“走运，伙计——走运”，声音听上
去很疲乏但又很温柔。这一天真长，大家都不知道该怎么办。可怜的小约翰尼在我
的怀里睡着了。我们把车开回到沙比纳。回去的路上，我们又将车开到99号高速公
路旁的一个酒店，瑞奇还要喝最后一杯啤酒。在这个小酒店后面有一些帐棚和几间
摇摇欲坠的汽车旅馆式的房子。我问了一下价，要两美元。我问苔丽怎么样，她说
很好，但是我们还抱着孩子，我们应当让孩子睡得舒服些。小酒店里有一个牛仔乐
队在一本正经地演奏。喝了几杯啤酒之后，我和苔丽带着孩子去一间汽车旅馆式的
房子睡觉。庞佐还在晃悠，他无处可去。瑞奇到他父亲的葡萄园休息去了。
    “你住哪儿，庞佐”我问。
    “没地方住，伙计。我原来和大罗丝一起住，可她昨晚把我给赶出来了。我今
晚就在卡车里睡一觉算了。”
    外面传来优美的吉他声。我和苔丽凝望着星空，然后互相亲吻。“明天，”她
说，“明天一切都会好起来的，你相信吧，我的好索尔？”
    “当然，宝贝。”接下来的一个星期，我每天都听到这个词——“明天”——
多么诱人的字眼，也许它意味着天堂。
    小约翰尼跳上床，连衣服都没来得及脱就睡着了。沙子从他的鞋里溢了出来，
墨德拉的沙子。夜里，我和苔丽爬起来拂去了被单上的沙子。早晨我起床后，在附
近转了转。 我们现在是在离沙比纳5公里的棉田和葡萄园里。我问一个胖女人这些
帐棚的主人是谁，是否有空着的可以租用。她说，最便宜的那顶是空着的，每天一
美元。我交了一美元，便搬了进去。里面有一张床，一个火炉，柱子上还挂着一面
破镜子，这已经很令人满意了。我必须躬着身子进去。当我走进去时，却发现我的
宝贝以及我们那宝贝男孩已经在里面了。我们等着瑞奇和庞佐把车开来。他们终于
来了，还带来许多啤酒，我们就在帐棚里喝开了。
    “肥料的事怎么样了？”
    “今天太迟了，明天吧，伙计。明天我们再挣钱。今天我门喝啤酒。啤酒怎么
样，不好吗？”
    我被他刺了一下。“明天——明天！”瑞奇叫道。我开始意识到我们原计划靠
他的卡车运肥料赚钱的想法是不现实的：车就停在帐棚外面，散发着和庞佐身上一
样的臭味。
    那天晚上帐棚里的空气很清新， 我和苔丽心情舒畅， 我正准备睡觉，她说，
“你现在想要我吗？”我说，“约翰尼怎么办？”
    “不要紧，他睡了。”但是他并没睡着，只是没说话。
    第二天，那帮家伙又把粪车开来了，然后又去买威士忌，回来后就在帐棚里痛
饮起来，那天夜里，庞佐说天气大冷，就在我们帐棚的地下睡了下来，用雨布裹着
身子，雨布上尽是牛粪的臭味。苔丽很讨厌他，她说他缠着她哥哥，实际上是想接
近她。
    我和苔丽除了饥饿之外，什么事也没有。于是早上我去农村转了转，想找一份
摘棉花的工作。人们都让我到高速公路那边的一个农场去看看。我去了，那位农夫
正和他的妻子待在厨房里， 他走出来，听我说了自己的情况，然后提醒我，摘100
磅棉花，他只能付给3美元，我想我一人每天可以摘300磅，便答应了，他从仓库里
取出了一些长长的帆布袋，并告诉我明天清晨就开始摘，我赶回去告诉苔丽，我们
都很高兴。路上一辆运葡萄的车轮胎爆了，葡萄撒得满地都是，我捡了一些回去。
苔丽很开心。“约翰尼和我一起去帮你。”
    “不！”我说。“用不着这么兴师动众。”
    “你知道吗？摘棉花可不是件容易事。我教你。”
    我们吃着葡萄，晚上瑞奇带来一块面包，一磅汉堡包，我们搞了一次野餐。我
们旁边一个稍大一些的帐棚里住着一大家人，他们也是摘棉花的。老祖父整天坐在
椅子上，他年纪太大，不能干活。儿子、女儿还有他们的孩子每天早晨穿过高速公
路和我去同一个农场摘棉花。第二天早晨，我和他们一起去了。他们告诉我，早晨
棉花上沾着露水，比较沉，所以比下午更能挣钱。然而他们却一直从拂晓干到太阳
下山。老祖父是内布拉斯加人，30年代大萧条时期来到这里——与那位蒙大拿牛仔
告诉我的情况完全一样——一大家人开着一辆破旧的大卡车来到这里。自那以后他
们一直在加州，他们很喜欢干活。这10年里，老人的儿子已经有了四个孩子，有的
已经长大，可以帮着摘棉花了。这些年里他们摆脱了贫困交加的处境，可以住上较
好的帐棚，并且有了一定的地位。他们为自己的帐棚感到自豪。
    “回过内布拉斯加吗？”
    “没有，那儿什么都没了。我们现在最迫切的是要买一个可以用汽车拖着的活
动房，”我们弯下腰开始摘棉花，这里景色很美，棉田那边是我们的帐棚区，一望
无际的棉田在清晨蓝色的空气中与那些棕黄色的小山麓、白雪皑皑的狮子山融成一
体。这比在南大街洗盘子不知要强多少倍。但是我对摘棉花一窍不通，我要花很长
时间才能把一朵白色的棉花从它绽开的花苞中剥离下来，而别人只要用手指轻轻地
一弹就可以完成这道工序。没过多久，我的指尖就开始流血了。我需要手套，也需
要更多的经验。有一对黑人夫妇也在棉田里和我一起干活，他们摘棉花简直有上帝
那份耐心，就象南北战争之前他们的祖父们在阿拉巴马时那样。他们沿着田垅慢慢
向前移动着，弯腰，直腰，袋子里的棉花在不断增加。我的背开始发酸。但是跪在
地上，躲在棉田里时的感觉简直太妙了。如果我感到需要休息，我就停下来趴在田
里，脸贴着湿润的大地，鸟儿伴着我欢快地歌唱，我想我找到了最适合自己的工作。
炎热的下午，苔丽和约翰尼在地头向我招手，并且跳进棉田和我一起拼命地干着。
真他妈的见鬼，小约翰尼竟然比我摘得还快！——当然苔丽要比我快一倍。他们在
我的前头摘着，让我把一堆堆雪白的棉花装进袋子里。我一面装着，一面心里感到
很内疚。我算一个什么男子汉，竟然连自己都养不活，更不用说他们了。他们陪着
我干了整整一个下午，太阳落山的时候，我们才艰难地从田里走出来。我把所有的
棉花倒出来称了一下，只有50磅，我挣了一元五角钱。我向一位农场的小伙子借了
辆自行车，骑到99号公路交叉路口上的一个百货店，买了几听实心面和炸肉圆罐头，
还买了面包、奶油、咖啡和蛋糕，然后把一大包东西挂在车把上骑了回来。我一遍
遍地发着誓。仰望天空，我向上帝祈祷，给我一些机会让我能为自己爱着的人们做
些什么吧。路上没有人注意我，我相信自己今后一定能做得更好。正是苔丽，她使
我重新获得了生命力。回到帐棚里，她把所有的食物都热了一下，我又饿又累，所
以这是我一生中吃过的最美味的一顿饭。我就象一个摘棉花的黑人老头，斜靠在床
上一边叹气，一边抽着烟，外面，从凉爽的夜里不时转来几声狗叫。瑞奇和庞佐晚
上已经不再来了，对这点我很满意。苔丽蜷缩在我的身旁，约翰尼坐在我身上，他
们在我的记事本上画着小动物。我们帐棚里的灯光很亮。小客栈里牛仔们演奏的乐
曲在田野中回荡着，调子很低沉，但正与我的心境相符，我吻了吻我的宝贝，然后
熄灯睡觉。
    早晨，露珠把我们的帐棚压得有点下垂。我从床上爬起来，去汽车旅馆的总盥
洗室洗了把脸。回来后，我穿上长裤——它已被我在棉田里跪破了，昨晚苔丽又替
我缝好——戴上那顶破草帽，它本来是约翰尼的玩具，然后背着我的帆布棉花袋，
穿过高速公路，向棉田走去。
    每天我都能挣一到一个半美元，这仅够我们每天的伙食。日子一天天地过去，
我忘记了东部，忘记了狄恩和卡罗，也忘记了那条滴血的路。我整天带着约翰尼玩，
他喜欢我把他一下子抛到天上，然后再落到床上。苔丽坐在那儿为我们缝补衣衫。
我是一个真正的男人了，就象我曾在帕特森梦想过的那样。传说苔丽的丈夫回到了
沙比纳，并且扬言要来找我。我正等着他，有天晚上，一群农场工人在酒店里发疯，
他们把一个人捆在树上，用棍子把他打成了肉泥。那时我正在睡觉，只是后来听说
的。从那以后我在帐棚里放了一根木棒，以防万一。他们总觉得我们这些墨西哥人
污染了他们的营地。他们以为我是个墨西哥人，当然，从某种意义上讲也对。
    现在已经是10月了，夜变得一天比一天寒冷。隔壁那户人家有个火炉，以备过
冬。 我们什么也没有， 并且房租已经快到期了。苔丽和我痛苦地决定离开这里。
“回家去吧，”我说，“无论如何你不能带着小约翰尼在帐棚里过冬，可怜的小东
西会受不了的。”苔丽哭了，因为我触痛了她那种母性的敏感。我本意并非如此。
一个灰蒙蒙的下午，庞佐把他的卡车开来了，我们决定去她家看看情况。但我只能
躲在葡萄园里。不让他们看见。我们开车去沙比纳，途中车子坏了，更糟的是天上
又下起了瓢泼大雨。我们坐在破车里骂着。庞佐只好冒着雨下去修车。说实话，这
家伙倒是个大好人。我们俩会意地交换了一个眼色。下车后，我们走进了沙比纳墨
西哥街的一个破旧的小酒店，在里面喝了一小时的酒。我在棉田里的工作已经结束
了，我感到我自己的生活在吸引我，在呼唤我回去。我花一便士给姨妈发了张明信
片，让她再寄50元来。
    我们的车向苔丽家驶去。她家在葡萄园中间的一条小路上。我们到那儿的时候，
天已经黑了。他们把我留在离她家25米远的地方，然后径直向大门走去。灯光从门
里泄了出来，苔丽的其他六个兄弟正在里面弹吉他、唱歌，他父亲坐在屋里喝酒，
我听到歌声里还夹杂着叫声和争吵声，他们骂她婊子，因为她离开了那个无用的丈
夫，把孩子留给他们，而自己却跑到洛杉矶去了。那位老头咆哮着，面色枯黄、憔
悴的母亲痛苦地劝说着他们，最后他们终于答应苔丽可以回家住了。她的兄弟们又
唱起欢快的歌，节奏强烈。我缩成一团，在风雨交加中观看10月峡谷中葡萄园里的
一家所发生的一切。 我的脑海中突然涌现出比丽亚.荷利黛唱的那首动听的歌《情
郎》，我的心中也在举行着自己的音乐会。“有一天，我们会重逢，你将把我的泪
擦干，一声甜蜜的低语轻轻吹过我的耳畔，热烈地亲吻，紧紧地拥抱。呵，我们彼
此多么思念，我的情郎，你将走向何方……”比丽亚唱得是那样优美、和谐，就象
一位少女坐在温柔的灯光下轻抚着爱人的头发，风在咆哮，我感到很冷。
    苔丽和庞佐终于出来了，我们立即开车去见瑞奇，瑞奇现在和庞佐的女人大罗
丝同居。我们在黑洞洞的巷子里猛按喇叭，大罗丝把他推了出来。事情弄得很糟，
那天夜里我们住在卡车里，苔丽紧紧地拥着我，让我不要离开她。她说她可以去摘
葡萄挣钱养活我们俩，我可以住在她家路那边一个叫赫费尔芬格的农民家的仓库里。
我什么事也不用干，只管每天坐在草地上吃葡萄。“你乐意吗？”
    早晨他的堂兄们开着另一辆货车来接我们。我突然意识到这个地方成千上万的
墨西哥人都已知道了我和苔丽的关系，这一定成了他们一个有趣的话题。她的堂兄
们都十分有礼貌，并且长得很有魅力。我们高兴他说笑着，我们讲述了一些各自在
大战中的经历，她有五个堂兄，都很好。他们似乎和苔丽家关系很密切，但决不象
她兄弟们那样整天抱怨。但我喜欢粗野的瑞奇，他说一定要去纽约找我。我一直在
想象着他来到纽约时的情景，把什么都给忘了。那天他正在一块不知是谁家的农田
里喝酒。
    我在交叉路口下了车，堂兄们则带苔丽回家。他们在门前向我示意，父母都不
在家，去摘葡萄了，所以我今天下午能待在这里。这是个有四间屋子的农舍，我难
以想象他们一家数口是怎么住下的。厨房里苍蝇横飞，没有窗帘，就象歌中唱道的
那样：“窗户，她破烂不堪，雨，她走进了房间。”现在苔丽在家里了，她围着水
壶转，不断往里面添水。她的两个妹妹对我咯咯直笑。小孩们在路上嘻戏。
    当晚霞从乌云后面钻出来的时候，这是我在峡谷的最后一个黄昏，苔丽让我去
看看那个农夫的仓库。赫费尔芬格在路边有一个收成很不错的农场。我们把箱子聚
拢到一起，她从屋里拿来几床毯子铺上，一切就安顿好了，只是屋顶布满了蜘蛛网。
苔丽说没关系，只要我不去碰它。我躺在床上，看着这些可怕的东西，我走进墓地，
爬到一棵树上。在树上我唱起“蓝色的天空”。苔丽和约翰尼坐在草地上，我们一
起吃着葡萄。在加州，你吸吮着葡萄汁，然后把皮吐出来，真是一种真正的享受。
夜幕降临，苔丽回家去吃晚饭，九点钟她回来了，还带了许多她吃的面条和豆泥。
我在仓库的水泥地上生了一堆火照明。然后我们开始躺在箱子上做爱。苔丽坐起身，
赶紧往家跑，因为父亲在叫她，我在仓库里能清晰地听见他的声音。她给我留下了
一个披肩，好让我暖和些，我把它围在脖子上，走进月光下的葡萄园，想看看她家
里究竟会发生什么事。我蹑手蹑脚地走到离她家不远的地方，跪在温暖的泥土上。
她的五个兄弟正用西班牙语唱着忧伤的歌。满天的星斗低低地悬在小屋顶上，火炉
上的烟囱往外冒青烟，屋里飘散出豆泥和辣椒的香味。她父亲吼叫着，兄弟们仍在
忧伤地唱着，母亲默默地坐在一旁，约翰尼和其它孩子们在卧室里咯咯地笑，一个
多么典型的加利福尼亚家庭。我躲在葡萄园里，注视着这一切。我感到自己就象一
个百万富翁，在一个疯狂的美国式的夜晚里冒险。苔丽出来了，砰的一声把门关上。
我从黑暗中向她走去。“怎么啦？”
    “哦，我们吵了起来。他让我明天就开始干活。他说不想让我再蠢下去。索利
亚，我想跟你一起去纽约。”
    “但是怎么去呢？”
    “我不知道，亲爱的。我会想你的。我爱你。”
    “但是我必须离开。”
    “好吧，好吧，我们再在一起住一夜，然后你走。”我们回到了仓库，就在蜘
蛛网下面做爱。这些蜘蛛现在正在干什么呢？我们在木箱上睡了一会儿，这时火已
经灭了。午夜时分她起身回家。他父亲醉了，我能听到他的大声咆哮，然后一片寂
静，他大概睡着了。星光映照着沉睡的乡村。
    早晨起来，赫费尔芬格从马棚的窗子里把头伸进来，说：“睡得怎么样，小伙
子？”
    “很好。我希望在这儿没打扰您。”
    “当然没有。你爱那个墨西哥小荡妇？”
    “她是个很好的姑娘。”
    “也很漂亮。我想牛大概已经出栏了。她有一双蓝眼睛。”我们又谈起了他的
农场。
    苔丽把我的早饭送来时，我已经整理好帆布包，准备回纽约。从我在沙比纳拿
到钱的那一天起，我就知道这一天在等着我了。我告诉苔丽我要走了，她已经想了
一夜，这时只有听任命运的安排。她动情地在葡萄园里吻了我一下，便背对着我走
开。大约走了十几步，我们都不约而同地转过身来：爱情真象是一场决斗，我们彼
此再最后深深地看了一眼。
    “纽约见，苔丽，”我说。她打算一个月之后与她哥哥一起开车去纽约，但是
我们心里都明白这是不可能的。 走了100米，我又回头望了她一眼，她正拿着给我
送早饭的盘子，向家里走去。我凝视着她。噢，多么令人忧伤，我又上路了。
    我从高速公路向沙比纳走去，在路边的树上摘了几个核桃吃，我穿过铁路，走
过了一个水塔和一个工厂，来到铁路邮局去取从纽约寄来的汇单，但这儿关门了。
我一边骂着，一边坐在台阶上等。邮递员回来了，邀我进去，我的钱来了！我姨妈
又救了我这个懒虫一命。“明年谁将获得世界集邮冠军？”面孔瘦削的老邮递员问
我。突然我意识到现在已经是秋天了，我正在回纽约的路上。
    峡谷的10月，白天很长。我沿着铁路线走着，希望能遇上一辆大平板车，这样
我就可以加入那些摘葡萄的流浪汉们的行列，一路上分享他们那纯朴的快乐了，然
而始终没有等到。我走向高速公路，在那儿很快就搭上了一辆小汽车。这辆车简直
是我一生中坐过的最快、也是喇叭最响的车。开车的小伙子是加利福尼亚牛仔乐队
的提琴手。这是一辆崭新的车，他把车速开到了每小时80英里。“我开车的时候从
不喝酒。”他说着递给我一品特酒。我喝了几口，又递给他。“太好了。”他说着，
也喝了起来。我们从沙比纳到洛杉矶的愉快旅行，长达250英里，只花了四个小时。
我在好莱坞的哥伦比亚影业公司前面下了车。我如期到达，又开始按原订计划进行
了。我买了去匹兹堡的车票，因为没有足够的钱买票直达纽约。我到匹兹堡之后才
真正感受到没钱的窘迫。
    汽车10点钟开，我还有四个小时可以好好地在好莱坞转转。我买了一块面包和
一些意大利香肠，准备做10个三明治带着上路。我只剩下一美元了。我坐在好莱坞
停车场后面的矮墙上，做三明治。正当我在进行着这项伟大工作的时候，突然好莱
坞无数只耀眼的弧光灯射向天空，把整个西海岸照得如同白昼。包围着我的是黄金
海岸之夜的喧嚣和疯狂。这就是我的好莱坞“生涯”——这就是我在好莱坞度过的
最后一夜。

                                14

    拂晓，汽车穿过亚利桑那沙漠，无垠的大漠一直向南延伸到墨西哥山脉。然后
我们又往北开过亚利桑那山脉和一些小山城。我从好莱坞教堂里偷来一本精彩的书，
但现在我更愿去读美国这秀丽的风光。汽车的每一下颠簸，每一次爬坡，窗外的每
一个景致，都会激起我神秘的渴望。傍晚时分车子驶过新墨西哥，天亮以前到了得
克萨斯州的达尔哈特。在一个萧瑟的星期日下午我们驶过了奥克拉荷马的一个又一
个小城，黄昏过后到了堪萨斯。车子继续往前开，我10月份就可以到家了。
    中午，车子到达圣路易斯。我走下车，沿着密西西比河散步。巨大的原木从北
面的蒙大拿漂流而下——这种巨大的奥德赛原木是我们美洲大陆的骄做。古老的蒸
汽船上雕刻的花纹已被河水和风暴所侵蚀，花纹上沾满了沙子，老鼠来回乱窜。下
午的密西西比河上笼罩着厚厚的乌云。汽车继续前进，夜里穿过印第安那州的玉米
地，月光鬼影似地在地里晃动。在车上我结识了一位姑娘。在到印第安那波利斯的
一路上，我们彼此爱抚着。她的眼睛近视，当我们下车去吃饭的时候，我不得不拉
着她的手。我的三明治早吃完了，她替我买了饭。作为报答，我给她讲了很多故事。
她是从华盛顿来的，整个夏天都在那儿摘苹果，她家住在纽约北部地区的一个农场。
她邀请我去那儿。我们约定在纽约的一个旅馆里再见。她在俄亥俄州的哥伦布下了
车。我就一直睡到匹兹堡，然后又搭了两次便车，一辆是运苹果的货车，另一辆是
个大棚车。在一个温柔多雨的夏夜，我到了哈里斯堡。我一刻也没耽搁，因为我很
想家。
    这真是一个闹鬼的夜。魔鬼是一个背着纸做的背包的小干瘪老头，他说他要去
“加拿狄”，他走得很快，命令我跟在后面，并告诉我前面有座桥，我们可以从那
儿过去，他大约60岁左右，喋喋不休地谈着他曾经吃过的美餐；他们给他的煎饼上
涂了多少奶油，他们多给了他多少面包；老伙伴们又是怎样邀他去度周末；他临行
前又是怎样痛快地洗了个澡；他现在头上戴的这顶崭新的帽子又是怎样在弗吉尼亚
的路边拾到的；他又是怎样闯进城里的每一个红十字会，以证明他曾参加过第一次
世界大战；哈里斯堡的红十字会又是怎样地名不符实；他在这个世界上活得又是怎
样艰难等等。但是无论怎样我一眼就看出他只是个不那么令人尊敬的流浪汉，他一
会儿可以闯进红十字会，一会儿又可能站在南大街的角落里伤心地向行人要上几个
子儿。我们都是流浪汉，我们一起沿着呜咽的沙士魁纳何走了七英里路。这真是一
条可怕的河流，两边峭岩上的灌木丛象披着长发的魔鬼站在水里。漆黑的夜色遮没
了一切，只是偶尔有一辆车从河上穿过，车灯把两边峭岩上的灌木令人恐怖地展现
出来。老头告诉我他背包里有一根很漂亮的皮带，我们停下来让他从里面抽出来。
“我买这根皮带是在——是在马里兰的佛莱德里克。他妈的，我把它忘在佛莱德里
克斯堡的柜台上了吗？”
    “你是说佛莱德里克。”
    “不，是佛莱德里克斯堡，在弗吉尼亚州！”他又开始喋喋不休他说着马里兰
州的佛莱德里克和弗吉尼亚州的佛莱德里克斯堡。他总往路中间走，好几次差点被
车撞上。我真希望这老家伙在这漆黑的夜里赶紧上西天，死掉算了。前面根本就没
有桥。我在一个铁路地下过道处把他甩了。我走得满身大汗，我穿了一件汗衫，两
件毛衣。一个小酒店射出的灯光，照着我痛苦而又疲惫不堪的样子。有一家人正走
在马路上，这时正好奇地看着我。我感到特别惊奇的是，这个宾夕法尼亚破旧的小
酒店里竟然有一个纯正的男高音在唱着感伤、动人的黑人民歌。我聆听着，呻吟着。
天开始下起大雨。一个人把我带回了哈里斯堡，告诉我路走错了。就在这时，我看
到那个干瘪老头正站在路灯下，伸着大拇指，做出要搭车的手势——可怜的、被遗
弃的老头，迷途的羔羊，身无分文、衣衫褴褛的幽灵。我对司机说了这个老家伙的
故事，他把车停下，告诉那位老人：
    “听着，伙计，你应当往东走，不是往西。”
    “啊？”老魔鬼问道，“不要给我指路。我已经在这儿走了几十年了，我知道。
我是去加拿狄。”
    “但这并不是去加拿大的路，这是到芝加哥和匹兹堡的路，”老头对我们满肚
恼火，走开了。我最后一眼看到的是他那只白色的背包消失在阿利根尼忧郁的夜色
之中。
    我本来以为美国的野性只表现在西部，然而当我遇到这个沙士魁纳河畔的幽灵
时， 我的看法改变了。不，东部也充满野性。这就是本.弗兰克林在牛车时代所看
到的野性，这就是乔治.华盛顿当印第安斗士时所表现出的野性，这也是丹尼尔.布
纳的小说中所措写的那种野性，当布莱德福德筑成了公路的时候，大伙们在小木屋
里欢呼着把他抛向天空。
    那天晚上我在哈里斯堡火车站的长凳上睡了一觉。清晨，车站的主人把我赶了
出来。当你还是个无忧无虑的孩子时，当你还生活在父母的怀抱里时，难道你不是
对一切都抱着肯定的态度吗？然而当你独自面对人生时，当你发现你自己原来是那
样可怜、悲惨、穷困潦倒、赤身裸体、无依无靠，面容枯槁、形如魔鬼时，你就只
能面对这梦魔般的人生无可奈何地耸耸肩了。我踉踉跄跄地走出车站，我已经控制
不住自己，我眼前只有如同坟墓一般苍白的早晨。我几乎要饿得昏死过去，我唯一
剩下的就只有几个月前在内布拉斯加的希尔顿买的几片感冒药了，我舔着它们外面
的糖衣。我不知道怎样去乞讨，几乎连走到城外的气力都没有了。我知道如果再在
哈里斯堡过夜，我会被抓起来的。我诅咒这个城市。带我搭车的那个瘦子告诉我有
节制的饥饿对健康的好处。当车子向东部疾驶时，我告诉他我快要饿死了，他说：
“太好了， 太好了， 这对你大有益处。我自己也已经三天没吃东西了。这样能活
150岁。 ”他瘦得皮包骨头，象一截木棒，象一个玩偶，又象个疯子。如果我搭的
是一个肥胖的大富翁的车子，那该多好啊！他一定会对我说：“我们开车去找个餐
馆，先吃些火腿和大豆再走吧。”真倒霉，我碰上的却是这么一个疯子，他竟然相
信饥饿疗法！ 车开了100多公里之后，他才宽厚地从车后面拿来了一些奶油面包和
三明治。他是一个管道装置公司的推销员，经常去宾夕法尼亚一带推销产品。我狼
吞虎咽起来。突然我笑了，只有我一人坐在车上等他，他去亚林镇打电话了。上帝
啊，我被生活折磨得筋疲力竭。但这个疯子快要把我带到纽约了。
    突然我发现自己已经在时代广场。我周游了整个美国，行程八千哩，现在又回
到了时代广场，这时正好是交通高峰期，我用单纯、陌生的眼光看着这个喧嚣疯狂
的纽约。数百万人毫无休止地为了生存而四处奔波，象一场噩梦——掠夺、攫取、
失去、叹息、死亡，只有这样他们才能在长岛外面的那些城市里为自己争得一块墓
地。我站在地铁的人口处，想壮壮胆子去捡一个烟蒂，但每次刚弯下腰，就被拥挤
的人流冲开了，烟蒂已被黑压压的人群湮没碾碎。我没钱乘车回家，帕特森离时代
广场还有好几英里路，你想想难道我还有力气步行回家，穿过林肯隧道，或者走过
华盛顿大桥进入新泽西吗？现在已是黄昏。哈索尔在哪儿？我在广场上寻找着哈索
尔，他不在这里，他在瑞克岛。狄恩在哪儿？我的那些朋友们都在哪儿？我的生活
在哪儿？我有家可归，我应当躺在温暖的床上好好地反省一下这次旅行的得失。我
只能去乞讨几个子儿来乘车了，最后我看准了站在墙角处的一个希腊神父，他给了
我两角五分钱，便神色紧张地赶紧躲开了。我随即冲上汽车。
    回到家里，我几乎吃光了冰箱里所有的东西。姨妈起床，看着我。“我可怜的
小饿鬼，”她用意大利语说道，“你瘦了，你瘦了，这么长时间，你都到了些什么
地方？”我穿着两件衬衣，两件毛衣，帆布包里装着摘棉花时磨破了的裤子和一些
破烂不堪的鞋。我和姨妈决定用我从加州给她寄回来的钱买一只新的电冰箱。她去
睡了。我躺在床上抽着烟，直到深夜仍然难以入眠。我写了一半的手稿仍放在桌上。
现在是10月，我回家了，我要继续开始。阵阵冷风吹打着窗户玻璃，幸好我关得及
时。狄恩曾来过我们家，在这里住着等了我好几天。每天下午当我姨妈在破地毯上
缝补衣服的时候，他就坐在那儿陪着她聊天。我回来的前两天他才离开，也许正沿
着我走过的路去宾夕法尼亚、俄亥俄，最后去洛杉矶了。他在那儿有自己的生活，
凯米尔已经找到了房子。我在凯米尔那里的时候从没把她放在眼里。现在一切都过
去了，我只是非常想念狄恩。

上一页》》》返回目录》》》下一页


在路上（3）

第三部

                               1

    过了一年多，我又见到了狄恩。那阵子我一直待在家里写作，而且依靠退伍军
人助学金重新进了学校，1948年圣诞节，姨妈和我带着各种各样的礼物，去弗吉尼
亚看望我哥哥。这件事我曾经写信告诉狄恩，他说过他要回东部。我告诉他如果他
在圣诞节和新年的这段时间里到东部的话，会在弗吉尼亚的泰斯特蒙特找到我。一
天，我正和南方亲戚们围坐在泰斯特蒙特的客厅里交谈。这些羸弱的男男女女的眼
睛里流露出南方古老的神情。他们低声唠叨着天气、收成、谁生了一个小孩、谁盖
了一幢新房等等，显得无精打采。忽然，一辆溅满泥污的哈得逊49型汽车从尘土飞
扬的大路上驶来，到了房前戛然停住。我根本没去想这会是谁。车上下来一个身体
结实但却疲惫不堪的年轻人，眼中布满血丝，胡子也没刮，身上穿了件破破烂烂的
T恤衫。 他来到大门口，按了按门铃。我打开门，一下子认出这就是狄恩。令人惊
讶的是他竟然这么快就从圣弗朗西斯科来到弗吉尼亚我哥哥洛克家的门口，因为我
刚给他写信告诉他我在哪里。车里还睡着两个人。“我的天！狄恩，谁在车里？”
“哈哈， 伙计，这是玛丽露和埃迪.邓克尔。快给我们找个地方洗个澡，再找点吃
的，我们都饿瘪了。”
    “可你们怎么这么快就到这儿了？”
    “啊，伙计，我们开的可是哈得逊！”
    “你从哪里搞到的。”
    “我用存款买的。我一直在铁路上工作，一个月挣400元。”
    接下来是一片混乱。我那些南方亲戚搞不清这是怎么回事，也不知道狄恩、玛
丽露和埃迪.邓克尔是谁， 他们目瞪口呆地看着。我姨妈和哥哥洛克跑到厨房去商
量该怎么办，在这间小小的南方式房子里挤了11个人。不仅如此，我哥哥已经决定
搬家，而且一半家具都搬走了。他和妻子、孩子准备搬到靠近泰斯特蒙特城的地方，
他们买了一套新的客厅家具，旧的那一套要运到帕特森我姨妈家里。但是还没决定
到底怎么运。狄恩一听说此事，马上表示可以用那辆哈得逊来运。我和他可以把家
具运到帕特森，顺便也把姨妈送回家，这样既能省下一半钱，又减少了许多麻烦。
这个建议立即得到采纳。我的嫂子做了一顿丰盛的饭菜。这三个可怜的旅行家狼吞
虎咽地吃了起来，玛丽露离开丹佛以后就没睡觉。我觉得她看上去比以前老了许多，
但也漂亮了许多。
    后来我才知道，从1947年秋天开始，狄恩就一直同凯米尔住在一起，他们生活
得很愉快。狄恩在铁路上找了一个工作，挣了不少钱。不久，他又成了父亲，他们
有了一个逗人喜爱的小姑娘， 艾米.莫里亚蒂。一天，他正在街上走着，忽然眼前
一亮，一辆哈得逊49型汽车正在降价出售。他立即冲到银行取出了他的全部存款，
买下了这部车。 那时，埃迪.邓克尔一直同他在一起。这下，他们又一个子儿也没
有了。狄恩设法让凯米尔不再为此担心，然后告诉她他要离开一个月。“我要到纽
约去把索尔带回来。”凯米尔并不太愿意他这么做。
    “这是为什么呢？你为什么要这么对我？”
    “不为什么。不为什么。亲爱的，是这样，索尔一直求我去把他接来，我也非
常需要——但我们没法完成这些计划——我会告诉你为什么。……噢，听着，我会
告诉你这是为什么。”他告诉了她为什么。当然，都是些无关紧要的理由。
    身材高大的埃迪.邓克尔也在铁路上工作。 由于同周围的同事搞得很僵，因此
他和狄恩仅仅因为一次偶然事故便被解雇了。埃迪遇到了一位名叫盖拉蒂的姑娘，
她靠着自己一点积蓄住在圣弗朗西斯科。这两个疯子想把她一起带到东部，这样就
可以用她的钱。 埃迪连哄带骗，她却坚决不去，除非埃迪同她结婚。于是，埃迪.
邓克尔闪电般地同盖拉蒂结了婚。狄恩则四处张罗着在报上登了一个必要的消息。
圣诞节的前几天，他们以每小时70英里的速度驾车离开了圣弗朗西斯科。直奔洛杉
矶。然后又踏上了无雪的南方公路。他们在洛杉矶的一家旅行社拉到一位旅客，他
要求搭车到印第安那州。他们把他拉一段路，要了15元的汽油费。他们又让一位妇
女和她的白痴女儿搭车到亚利桑那州，要了4无。狄恩同那位傻姑娘一起坐在前面，
跟她聊着，他说：“真的，伙计，她可真是个可爱的小妞。噢，我们一路上谈着上
天堂时的大火和沙漠，还有她那只能够用西班牙语诅咒的鹦鹉。”这些乘客走了以
后， 他们继续向塔克逊进发。一路上盖拉蒂.邓克尔，埃迪的新婚妻子，不停地抱
怨说她太累了，想在汽车旅馆里睡觉。如果那样的话，不等他们赶到弗吉尼亚，就
会把她的钱统统花光。接连两个晚上她都坚决要求停车，每人花了10元钱在汽车旅
馆。等他们到了塔克逊，她身上一个子儿也不剩了。于是，狄恩和埃迪把她留在一
家旅馆的走廊里，然后载了一个旅客，满不在乎地自顾自重新上路了。
    埃迪是个身材高大，性情稳重，没有头脑的家伙；他随时准备去干狄恩让他干
的一切事情。这时的狄恩正处于深深的不安之中。他在穿越新墨西哥州的拉斯克鲁
塞斯时，突然产生了一个奇怪的念头，想再去看看他那可爱的第一位妻子——玛丽
露。她住在丹佛。于是他便不顾乘客的反对，调转车头向北驶去。晚上到了丹佛，
他四处打听，最后在一家旅馆里找到了玛丽露。以后十几个小时里他们疯狂地做爱，
事情就这样定了：他们又要生活在一起。玛丽露是狄恩真正爱过的唯一一位姑娘。
他一看到她的脸就感到无比愧疚。为了过去的一切，他跪在她的脚下乞求宽恕，想
重新获得她的欢心。她则不停地搓揉着狄恩的头发。她理解他，知道他有时会发疯，
为了安慰一下那位乘客，狄恩给他找了一个姑娘，还在旅馆里为他订了一个房间。
旅馆底层是个酒吧，一群老赌棍们常在那里狂饮。但是那位乘客拒绝了那位姑娘，
夜里步行走了；这以后他们再也没见过他，显然他是搭巴士到印第安那去了。
    狄恩、 玛丽露和埃迪.邓克尔沿着高尔法克斯一直向东行驶，然后越过堪萨斯
平原。路上，他们遇到了一场特大的暴风雪。到了密苏里，狄恩在夜晚行车时不得
不用围巾包住头，然后把头伸到车窗外开车，因为挡风玻璃上结了一英寸厚的冰。
他不得不在风雪中盯着前方的路。当汽车驶过他祖先的出生地时，他无动于衷。早
晨，汽车开上了覆盖冰雪的山坡。下坡时，一下滑进了路旁的沟里。一个家场工人
过来帮他们把车推了上来。路上，他们又碰到了一个人要求塔车，他说如果他们把
他带到孟菲斯，他答应付给他们一块钱。到了孟菲斯他的家里；他到处找钱，想去
买点喝的来。最后他说找不到了。于是狄恩他们又重新上路，穿过田纳西。由于发
生了意外事故，前面的交通被堵塞了。狄恩原本以每小时90英里的速度在开车，现
在只好把速度限制在每小时70英里，否则汽车非翻到沟里不可，他们在深冬季节里
翻越了斯摩基山。当他们到达我哥哥的家门口时，已经有30多个小时没吃饭了——
除了吃点糖果和乳酪饼干以外。
    他们狼吞虎咽地吃着。狄恩手里拿着三明治，站在唱机前，摇头晃脑地听着我
刚买回来的一张名叫《打猎》 的流行音乐唱片。这张唱片是由狄克斯特.戈登与渥
德尔.格雷灌制的。 他们在一群疯狂的听众面前声嘶力竭地唱着，使这张唱片充满
了神奇的谜力。周围的南方佬们面面相觑，不安地摇着头，“索尔交的都是些什么
样的朋友。”他们对我哥哥说。他也无法回答。南方人不喜欢狂放的年轻人，尤其
是象狄恩这样的。狄恩却毫不在乎他们，他的疯狂已经登峰造极，直到他和我和玛
丽露和邓克尔一起驾驶着哈得逊飞驰而去时我才意识到这一点。这时，只有我们几
个人在一起，又可以随心所欲地交谈了。狄恩紧紧攥着方向盘，沉思了一会儿，象
是突然决定了什么似的。他驾驶着汽车，把车速挂到第二排档。汽车按照这种疯狂
的决定，在公路上箭一般风驰电掣。
    “现在好了，小伙子们。”他说，一边弓着腰开车，一边擦了一下鼻子，给每
个人递上一支香烟，身子不停地摇晃。“我们该决定下个星期去干什么了。现在可
是关键时刻，关键时刻。啊哈！”他超过了一辆小型客车，上面坐着一个老黑人，
正慢慢地开着车。“嘿！”狄恩叫道，“嘿！快瞧！现在，他的灵魂在想些什么—
—让我们好好想想吧。”然后他放慢了车速，好让我们回头看看这个可怜的老人。
“噢，瞧，他多么可爱，我现在想到了很多很多东西。我知道这个可怜的家伙一定
在估摸着今年的萝卜和火腿。索尔，你不会理解这些的。我曾经在阿肯色同一个农
场工人一起住了整整一年，那时我才11岁，什么杂活都得干，有一次我还剥过一匹
死马的皮。1943年圣诞节，我离开了阿肯色，那以后就再也没有回去过。记得那是
5年前的事了， 我和本戈温想偷一辆汽车，但是车主身上带着枪，我们只好拼命奔
逃。我说这些是想让你知道对于南方我是有发言权的，我知道——我的意思是我了
解南方，我对它了解得一清二楚。伙计，我还仔细看过你给我写的信上所提到的有
关它的一切。”说话中，他有点搞不清方向，便停下车，查看了一下以后，重新把
车子开到时速70英里，他伏在方向盘上，目光炯炯有神地直视前方。玛丽露微笑起
来，这是一个全新的而且是完整的狄恩，他正在逐渐成熟起来。我暗自思忖，我的
上帝，他变了，每当他讲起他憎恶的东西，眼里就会冒出愤怒的火花；当他高兴的
时候，又会代之以喜悦的光芒。他身上的每一块肌肉都在为这种四处奔波的生活紧
张的颤动。“喂，伙计，我要告诉你，”他捅了我一拳，说道，“喂，伙计，我们
必须挤出点时间——卡罗出了什么事？亲爱的，我们明天的第一件事就是去看望卡
罗。现在，玛丽露，我们要搞到一点面包和肉，做一顿饭，然后到纽约。索尔，你
还有多少钱？我们可以把乱七八糟的东西放在后面，大伙都挤到前边来，轮流讲故
事。玛丽露，小宝贝，你坐到我身边来，索尔挨着坐，埃迪坐在靠窗那边。埃迪这
个大块头把风都给挡住了，他还穿着外套。我们将要开始一种快乐的生活，现在是
时候了，我们应该及时行乐。”说着，他抹了一下下巴。车在他的驾驶下七扭八拐
地超过了三辆卡车。 晃荡着进入泰斯特蒙特。他头也没动，只是眼珠转了180度，
就把四下里的东西都扫了一遍，一下子看到了一个停车场。于是，我们把车停在了
那里。他跳出汽车，挤进了车站，我们都顺从地跟在后面。他买了几包香烟。看上
去他的举动真象是有些发疯，几乎是同时在做几样事情，前后左右摇着头，急促而
有力地挥着手，一会疾步如飞，一会又倒坐在地，抓耳挠腮，坐立不安，说话也是
气喘吁吁，眯着眼睛四下张望，并且一刻不停地缠着我聊天。
    泰斯特蒙特气候寒冷，还莫名其妙地下起了雪。狄恩站在一条与铁路平行的笔
直、 空寂的大路上，只穿了一件T恤衫和一条没系皮带的裤子，好象随时要把它们
脱了。他把头伸到车里，同玛丽露聊了几句，然后又缩了回去，向她挥了挥手说：
“啊哈，我了解你，我太了解你了，亲爱的。”他的笑那么可怕。光是低声痴笑，
然后又放声狂笑，真象是个疯子，只是比疯子笑得快点，更象个憨大。然后，他又
用生意人的腔调说起话来。我们到这个城市的商业中心看来毫无目的。但是狄恩却
找到了目的，他把我们差遣得团团乱转。玛丽露到食品店买东西做饭，我去买报纸
看看天气情况，埃迪则跑去买香烟。狄恩喜欢抽烟。他一边看报纸，一边点了一支
烟道：“哈哈，在华盛顿，我们这些不可一世的美国人正时刻盘算着跟别人捣蛋。”
他看到一个黑人姑娘正从车站外经过，便冲了过去，“快瞧。”他站在那里用手指
点着叫道，脸上露出傻乎乎的微笑。“啊！刚才过去的黑妞太可爱了。”我们都钻
进汽车，向我哥哥家飞驰而去。
    当我们来到我哥哥家，看到美丽的圣诞树和各式各样的圣诞礼物，闻着烤火鸡
那喷香的气味，听着亲友们的交谈，我感到乡村的圣诞节是那么宁静。以前的圣诞
节我总是这样度过的，但是现在，这个坏蛋却又一次使我从陶醉中惊醒过来，这个
坏蛋的名字叫狄恩.莫里亚蒂。我又被拽着开始了路上游荡的生活。

                                 2

    我们把在我哥哥家的一部分家具放在车后，连夜就出发了，我们答应30个小时
之内赶回来——30个小时从北到南跑一千公里，狄恩这么干是他一惯的方式。但这
次旅途却相当艰苦，我们没有一个人意识到这一点。汽车的加热器坏了，挡风玻璃
结了一层冰。狄恩一边以每小时70英里的速度开着车，一边探出车外，用破布擦出
一个小洞，以便看清道路。“哈，这个洞真棒！”这辆哈得逊车身宽大，足够我们
四个人都坐在前排，我们腿上还盖了一条毛毯。这种车是五年前出现的一个新牌子，
现在已经又旧又破， 车内的收音机也不响了。我们向北驶向华盛顿，进入了301号
公路，这是一条由两条单向道组成的高速公路。狄恩一个人喋喋不休地絮叨着，其
他人都默不作声。他不断挥舞着手臂，有时斜着身子冲我叫，有时又放开方向盘。
但汽车仍然箭一般地向前奔驰。甚至丝毫没有偏离路中央那条白线，这白线在我们
的车的左前轮下不断延伸。
    狄恩到这里来是毫无意义的，我这样跟着他四处奔波也同样没有任何理由。在
纽约我还可以上学，同周围的小妞调调情。我遇到了有着一头美丽头发的漂亮的意
大利女郎，名叫露西尔，我真想同她结婚。这些年我一直在寻找一位我想与之结婚
的女人，但是她会是怎么样的妻子呢？我把露西尔的事告诉了狄恩和玛丽露，玛丽
露想了解露西尔的一切，还想见见她。我们穿过了里奇蒙、华盛顿、巴尔的摩，来
到了费城一条风沙密布的乡村公路上。 “我想同一位小妞结婚。 ”我对他们说，
“我真想让我的灵魂休息一下，同她一起白头到老。我们不能一直这样下去，这么
疯疯癫癫地到处乱跑，我们得决定到什么地方，找什么东西。”
    “得了，伙计。”狄恩说道，“这些年来我早就了解你那些关于家庭婚姻的念
头！还有关于你的灵魂的那些动人的东西。”这是一个令人沮丧的夜晚。在费城我
们走进一家餐馆，用最后一点钱吃了一顿汉堡包。帐台的伙计——那时是凌晨三点
一听到我们在议论钱的事，便表示如果我们愿意到里面洗盘子的话，他可以免费提
供给我们汉堡包，外加咖啡，因为他的合同工到现在还没来。我们立即答应了。埃
迪.邓克尔说他是个洗盘子专家。 他来到后面，利索地伸出他的长胳膊干了起来。
狄恩和玛丽露站在一边拿着毛巾在擦。不一会儿，他们就在一堆锅碗瓢盆之间接起
吻来，然后又躲到餐具室哪个黑暗的角落里去了。帐台伙计很满意我和埃迪洗的盘
子。我们干了15分钟就干完了。天还没亮，我们已经穿过了新泽西。透过远方的积
雪，纽约这个大都市上空那巨大的云团升起在我门面前。狄恩的头上包着一条绒线
衫，他说我们就象一群阿拉伯人到纽约。我们都希望从林肯隧道穿过，然后横跨时
代广场。玛丽露想看看它。“哦，他妈的，我希望我们能找到哈索尔。每个人眼睛
都尖点，看我们是否能找到他。”我们在路上仔细查看着。“这个老哈索尔总是到
处乱窜，你在得克萨斯肯定能遇到他。”
    现在，狄恩从圣弗朗西斯科到亚利桑那，再到丹佛，四天里跑了大约四千英里，
经历了无数的奇遇，但这还仅仅是开始。

                                 3

    我们回到我在帕特逊的家中，倒头便睡。一觉醒来，已经是午后了。狄恩和玛
丽露睡在我的床上，埃迪和我睡在我姨妈的床上，狄恩的一只旧皮箱摊在地上。楼
下的杂货店里有人叫我， 我赶紧跑下楼去接电话。是布尔.李这个老家伙从新奥尔
良打来的，他已经搬到新奥尔良了。布尔用他那又高又尖的声音在抱怨，好象是一
个叫作盖拉蒂.邓克尔的姑娘刚到他家，她在找一个名叫埃迪.邓克尔的混小子。布
尔不知道这些人都是谁， 盖拉蒂.邓克尔虽然被抛弃了却很固执。我告诉布尔让她
放心，邓克尔现在同狄恩和我在一起。等我们到西海岸经过新奥尔良时一定把她带
走。后来那个姑娘接过了电话，她想知道埃迪怎么样了，她一直都在挂念着他的幸
福。
    “你是怎么从塔克逊到新奥尔良的？”我问道。她说她打电话向家里要了钱，
然后坐巴士去的。她决心去追赶埃迪，因为她爱他。我跑上楼告诉大个子埃迪，他
神情忧虑地坐在椅子里。她可真是男人的天使。
    “这下可舒服多了。”狄恩突然醒了过来，叫着跳下床来。“我们必须马上去
弄些吃的来。玛丽露，到厨房看看还有什么。索尔，你和我去找卡罗。埃迪，你看
看是不是能把房间打扫一下。”我跟着狄恩冲下楼去。
    一个小伙子从杂货店里跑出来说：“你刚刚又有一个电话，是从圣弗朗西斯科
打来的， 要找一个叫狄恩.莫里亚蒂的小子。我说这里没有叫这个名字的人。”这
一定是可爱的凯米尔在找狄恩。杂货店的这个家伙叫萨姆，高高的个，性情温和，
是我的朋友。他看着我，挠了挠头，说道：“嘿，你跑什么呢？逛妓院去呀？”
    狄恩气得暴跳如雷。“我宰了你这该死的家伙。”他冲进电话间，要求接圣弗
朗西斯科。然后我们打电话到长岛卡罗的家中，叫他来一趟。两个小时以后，卡罗
到了。这时，狄恩和我已经准备好了。我们俩回弗吉尼亚把剩下的家具拉回来，再
把我姨妈也接回来。 卡罗.马克斯来了，胳膊底下夹了一叠诗，他坐在一张安乐椅
里，瞪着眼睛盯着我们。开头半小时，他什么也不肯说，也不肯谈谈他自己。他平
静地度过了丹佛萧条期，因为达卡萧条期的经历已经使他有了经验。在达卡，他蓄
起了胡须，常常让一群小孩子，带他到一个巫医那里为他算命。他曾经按照达卡嬉
皮士那样， 在碎石路边的草棚旁拍了许多照片。他说他几乎要象哈特.克莱恩那样
跳上一条大船启程远航去了。狄恩抱着一台唱机坐在地板上，津津有味听着正在放
送的歌曲《一段美妙的罗曼史》。“小小铃铛在悠闲地摇晃，叮叮当当，啊，听！
让我们低头瞧瞧这个唱机里面有什么秘密， 这个叮当作响的铃铛。嗨！”埃迪.邓
克尔也坐在地板上。他拿着我的指挥棒，跟着唱机有节奏地敲着。他敲得很轻，我
们都听不清楚，只有屏住气才能听到“笃…嗒…笃笃”的声音。狄恩用手遮在耳旁，
大张着嘴，叫道，“啊哈！”
    卡罗眯起眼睛，扫了一眼这群愚蠢的疯子，然后一拍膝盖，说：“我要宣布一
个决定。”
    “什么？什么？”“这次旅行到纽约有什么意义？你们现在都在干什么下贱活
儿？伙计们，我的意思是你们要到哪里去？你们开着破车，在这样的黑夜里要到美
国的什么地方？”
    “你们要到哪里去？”狄恩模仿着他的口气说道。我们都坐在那里，不知说什
么好。我们大家都再也没说什么，唯一该做的事就是走。狄恩跳起来说我们已经准
备好了，该到弗吉尼亚去了。他冲了一把澡，我用屋里现成的米做了一大盘饭。玛
丽露把狄恩的袜子也补好了。我们都准备好了，就等出发。狄恩、卡罗和我开车到
了纽约，我们答应卡罗30小时以后再见，那时我们在一起度过除夕之夜。现在，夜
已深了，他在时代广场下了车。我们继续前进，又一次穿过漂亮的隧道，进入新泽
西，来到了大路之上。狄恩和我轮流开车争取10个小时赶到弗吉尼亚。“这是我们
俩头一次单独在一起，我一直想找个机会同你谈谈。”狄恩说道。于是他滔滔不绝
地说了一个晚上。不知不觉中，我们驶过了沉睡的华盛顿，来到了弗吉尼亚旷野。
黎明时分，我们渡过了阿波马托克斯河。上午八时，汽车停在了我哥哥家的门口。
一路上，狄恩对于他所看到的一切，他所提到的一切以及路上遇到的一切都兴致勃
勃。他显得那么虔诚，真有些不可思议。“当然，没有人能够告诉我们没有上帝，
我们遇到的一切都是上帝的造物。你还记得吗，索尔？我头一次来纽约时想让查得.
金给我讲讲尼采，你看，这事已经过了这么长时间，万事万物依然完好无损，上帝
肯定存在着。希腊灭亡以后，许多事情谬误百出，你无法用几何的方式来证明它，
就是这么回事。”他的手握成了拳头。汽车仍然沿着道路中央的白线飞驰。“不仅
如此，你我都明白我没有足够的时间来解释为什么我们知道上帝的存在。”我只是
叹息生活的艰难——我的家庭很穷，然而我真想帮帮露西尔，她也很穷，还带着一
个女儿。“你知道，艰难是诘难上帝存在的一个笼统说法，这并不是什么障碍。我
的头怎么乱哄哄的。”他一边嚷着，一边捶着头，然后跳下汽车，去买了几包香烟。
他的举动有些象格鲁科.马克斯。格鲁科.马克斯总是这样，走起路来急促有力，衣
服后摆不停地飘动，不同的是狄恩的衣服没有后摆。“自从丹佛分手以后，索尔，
许多事情——哦，也就是这些事情我想了又想。我过去常常进出教养院，成了一个
小阿飞，用偷汽车的方法来炫耀自己。得到心理上的满足，还以此自以为是。现在，
我的所有罪过都抵消了，只有我才知道我再也不会去犯罪了，至于其他的我就无能
为力了。”我们的车在行驶时，路上有个小孩向汽车扔了几块石头。“谢谢。”狄
恩说，“有那么一天，他向一辆汽车扔石头，石头砸碎了挡风玻璃，司机由此而撞
死——这一切都是因为那个小孩。你明白我说的意思吗？上帝毫无疑问存在着，当
我们在这条路上行驶时，我毫不怀疑上帝会保佑我们，即便你开车时心里惴惴不安，”
（我讨厌开车，尤其讨厌小心翼翼地开车）——“但一切都会顺利的，你不会把车
翻到路边，我也可以睡觉。更重要的是我们都了解美国，我们是在自己的家里，我
可以跑遍美国的所有地方，得到我想要得到的一切。因为到处都是一样的，我了解
所有的人，我知道他们在干什么，我们可以应付自如地来往穿梭于这个令人咋舌的
盘枝错节的社会。”他说的话听起来有些不知所云，但它们的意思却简洁明了。我
做梦也没有想过狄恩会成为一个神秘主义者，这是他最初的神秘主义，其新奇和杂
乱的程度有点象圣徒w.C.菲尔茨晚年时的情景。
    同一天晚上，我们把家具装上车，然后掉头朝北向纽约方向返回。我姨妈也坐
在车上，用她那半聋的耳朵，好奇地听着狄恩的高谈阔论。狄恩坐在那里，海阔天
空地吹着他在旧金山工作时的经历。我们又重温了一个司闸员工作的所有细节。汽
车经过铁路时，他跳下车实他讲解，给我们看一个司闸员怎样给飞驰的列车发信号，
我姨妈靠在后座上睡着了。早上四点，我们的车到了华盛顿，狄恩又打电话到圣弗
朗西斯科找凯米尔。我们刚刚离开华盛顿，一辆警车便鸣着笛追上了我们。虽然我
们的车速只有大约30英里，他们还是要我们交纳超速罚金，按照圣弗朗西斯科的交
通规则是可以这么开的，“你们这些家伙以为自己是从圣弗朗西斯科来的就可以在
这里想开多快就开多快吗？”交通警哼哼唧唧他说。
    我和狄恩一起来到警察局，想向警察解释一下我们没有钱，他们说如果我们不
交钱的话今天晚上就要拘留狄恩。当然，我姨妈有钱，她总共有20元，正好可以交
15元的罚金。原来，在我们和警察争执时，一个警察跑出去瞄了一眼我姨妈，她靠
在汽车后座上打盹，正好看到了他。
    “别害怕，我可不是娼妇，身上也没带枪。你要是想过来搜查汽车就只管来好
了。我同我的侄子一起回家，这家具可不是偷来的，是我侄媳妇的，她刚生了一个
小孩，要搬到新家去。”这个警察被窘得狼狈不堪，悻悻地退回警察局。我姨妈还
是替狄恩交了罚金，否则我们都要被扣在华盛顿。在这个糟透了的世界上，我姨妈
可是一位让人尊敬的女人。她太了解这个世界了。后来她把那个警察的事告诉了我
们。“他藏在树后，想看看我长得什么样，我告诉他——我告诉他如果他愿意的话
可以来搜车，我可没什么不好意思的。”她知道狄恩有点怕羞，而我因为同狄恩在
一起，所以也有点怕羞。狄恩和我听了这些都很气愤。
    我姨妈曾经说过，除非男人统统跪在女人脚下请求饶恕，否则这个世界永远别
想太平。狄恩也同意这一点，他曾经多次向别人提起这些。“我常常恳求玛丽露忘
记以前我们俩之间的争吵，给我深深的理解和纯洁的爱——她明白这些，但却常常
要胡思乱想——她总是听我的。她不知道我是多么爱她，她能决定我的命运。”
    “事实是我们都不理解女人，总是把过错归咎于她们。我们只有这么多能耐。”
我说。
    “然而事情并非这么简单，”狄恩严肃他说，“安宁会突然降临，我们不知道
它何时会来，不是吗，伙计？”他很固执，却又显得茫然，新泽西很快被甩在了车
后。清晨，我开着车来到了帕特森。狄恩靠在后座上睡着了。早上八时，我们到了
家， 玛丽露和埃迪.邓克尔正坐在那里，从烟灰缸里捡香烟屁股抽。狄恩和我走了
以后，他们什么也没吃过。姨妈买来了一大堆食物，做了一顿丰盛的早餐。

                                 4

    现在这三个西部仔该在曼哈顿找新的窝了。卡罗在约克大街那里有一套公寓，
我们打算当天晚上就搬过去住。狄恩和我在那里睡了整整一天。醒来时，外面下起
了暴风雪， 这场大雪迎来了1948年的除夕。埃迪.邓克尔坐在我的安乐椅里，叙述
着去年除夕时的情景。“那时我在芝加哥，身上一个子儿也没有，我在北克拉克大
街的旅馆靠窗而坐。楼下面包房的香味扑鼻而来。我虽然身上一个钱也拿不出来，
但还是下了楼，与面包房里的姑娘聊起天来。她免费给了我面包和可可饼，我跑回
房间，一口气把它们都吃了，然后安安稳稳地睡了一晚上。还有一次，在犹他州的
法明顿，我和爱德.华尔一起在那里干活——你还记得爱德.华尔吗？他是丹佛一个
农场主的儿子——我躺在床上，突然看见我死去的母亲正站在房间的角落里，周身
发着光。我叫了声：‘妈！’她立刻消失了。我经常这样的活见鬼。”埃迪一边说，
一边不住地点着头。
    “你准备把盖拉蒂怎么办？”
    “哦，看着办吧。我们总会到新奥尔良的，你不是这么想的吗？”他又向我求
起援来，一个狄恩居然还不能完全解决他的问题，他还是想过这件事的，看样子他
已经爱上盖拉蒂了。
    “你自己准备怎么办，埃迪？”我问。
    “我不知道，”他说，“走到哪儿算哪儿。我要去看看生活，”他象背书似地
重复着狄恩的话。现在，他有些不知所措。还沉浸在芝加哥的那个夜晚，独自在冷
清的房间里啃着热可可饼时的情景里。
    窗外，暴风雪在空中飞扬。在纽约，盛大的晚会快要开始了，我们都准备去参
加。狄恩把他那个破衣箱收好扔在汽车里，于是我们走进了这个欢乐的夜晚。我姨
妈因为想到我哥哥下星期就会来看她，也显得很高兴。她坐在那里看报纸，等着听
从时代广场传来的除夕广播。在驶入纽约的途中，我们的车一直在冰上滑行。狄恩
开车时我从不惊慌，他在无论什么样的环境中都能平稳地驾驶汽车。收音机修好了，
他正收听着疯狂的流行音乐，这音乐强烈地吸引着我们。我不知道以后会怎么样，
我也顾不了那么许多了。
    大约就在那个时候，一个奇怪的念头困扰着我。事情是这样的：我总觉得好象
忘记了什么。在狄恩来之前，我大概打定了一个主意。现在，这个主意就在我脑子
里旋转，但就是无法清楚地表达出来。我不住地弹着手指，试图回忆起来，却仍然
无济于事。我甚至跟别人说起过这件事，但是说不清这到底真是我打定的一个主意，
还仅仅是我早已忘却了的一个想法。它困扰着我，使我坐立不安。这也许同“尸衣
旅客” 有关。我曾经同卡罗.马克斯面对面地坐在两把椅子里，我告诉他我做了一
个梦，梦见一个奇怪的阿拉伯人，在沙漠中追逐着我，我拼命奔逃，但最后还是在
我跑进保护城之前被他追上了。“我是谁呢？”卡罗问。我们想了又想。我猜它可
能是我自己，裹着一件尸衣。但并非如此。在生活的沙漠中，我们所有人都将要被
某件事情、某个人、某种意志所追逐，并且在我们进入天堂之前把我们抓住。现在
回想起来，这个人只有是死神：死神将在我们进入天堂之前把我们抓住。
    生活本身是令人痛苦的，我们必须忍受各种灾难，唯一的渴望就是能够记住那
些失落了的幸福和欢乐。我们曾经在生命中拥有这些幸福和欢乐。现在它们只能在
死亡中才能重现（尽管我们不愿承认这一点），但谁又愿意去死呢？这些纷杂的思
绪不断在我的脑海中涌现。我把这一切告诉了狄恩，他本能地意识到这一点，并且
也渴望能够宁静地死去。然而，因为我们所有的人都不可能再生，所以，他，自然
而然，也并不想这么干。我同意他的观点。
    我们去寻找我的纽约的朋友们，他们也是些时值青春的疯子。我们先来到汤姆.
塞布鲁克家。汤姆是一个漂亮的小伙子，热情、慷慨、随和，只是有一次他突然心
情郁闷，没对任何人说一句话便跑了。今天晚上他显得异常兴奋。“索尔，这些人
太棒了，你在哪儿发现的？我从来没有见过象他们这样的人。”
    “我是在西部发现的。”
    狄恩开始喝酒，他放了盘爵士乐的磁带，拉起玛丽露，紧紧地抱着她。随着音
乐的节奏摇摆着， 她也跟着摇摆。这是真正的爱情舞蹈。伊恩.麦克阿瑟领着一大
群人闯了进来。要持续三天三夜的新年活动开始了。我们一大群人挤在哈德逊里，
在满是积雪的纽约大街上横冲直撞，从一个舞会到另一个舞会。我带着露西尔和她
妹妹来到最大的舞会上。当她看到我同狄恩、玛丽露在一起，脸一下子阴沉下来—
—她感到他们正在把我引向疯狂。
    “你同他们在一起时，我就不喜欢你。”
    “哦，得了，来喝酒，我们只能活一次，应该活得痛快。”
    “不，这样简直糟透了，我不喜欢。”
    玛丽露开始与我作爱。她说狄恩以后要同凯米尔在一起，所以想让我跟她去。
“我们一起回圣弗朗西斯科，生活在一起。我是一个好姑娘，会对你好的。”但是
我知道狄恩爱玛丽露，我也明白她这样做是想让露西尔嫉妒。我并不想那么干。然
而，这个尤物太诱人了，我还是舔了舔嘴唇。露西尔看到玛丽露把我推到角落里说
悄悄话并且吻我，便接受了狄恩的邀请，一起跑出去钻到车里。但他们只是喝着我
留在车里的从南方运来的私酿的威士忌，在一起聊聊天而已。一切都乱了套了。我
知道同露西尔的事不会持续太久。她想让我按照她的方式生活。她以前同一个码头
装卸工结了婚，那个人对她很坏。如果她与她的丈夫离婚的话，我愿意和她结婚，
抚养她的宝贝女儿，但是，没有足够的钱办离婚手续，所以事情毫无希望。此外，
露西尔也从来没有理解过我。因为我喜欢的事情太多了，最后只有失败。就象流星
一佯不停地奔波，直至坠落。除了失败，我什么也不能给予别人。
    声势浩大的舞会仍在进行， 至少有100个人挤在西90街的地下室里，连酒窖里
也挤满了人。每个角落里，每张床和沙发上，人们都在忙忙碌碌地干着什么——这
还不是一次狂欢而仅仅是一次新年舞会。发狂似的尖叫和收音机中疯狂的音乐充斥
了整个房间。 舞会上甚至还有一个中国小妞，狄恩象洛鲁科.马克斯一样一会儿从
一群人中钻到另一群人那里，观察着每一个人的神态。我们不断开着车跑出去，然
后带更多的人来。戴蒙来了，他是纽约这帮朋友中的英雄，正如狄恩是西部的英雄
一样，他们一见面就互相仇视起来。突然，戴蒙的女朋友抡起右手一拳打在戴蒙的
下巴上。他被打得晕头转向，于是她把他拉回了家。许多报社的朋友从办公室里赶
来，手里还拎着酒瓶。外面，大雪还在纷纷扬扬地下着，满天银蛇狂舞，煞是好看。
埃迪.邓克尔碰到了露西尔的妹妹， 于是就带着她不知上什么地方去了。我差点忘
了说， 埃迪.邓克尔可是位对女人来说相当富有魁力的男人。他六英尺四英寸，洒
脱，开朗，待人热情，常常笑容可掬地做些侍候女人穿大衣之类的事。这倒不失为
一种绝妙的处世之道。
    清晨5点， 我们大家一齐拥到一所公寓的后院，那里也在举行一个大型晚会。
于是，我们从窗户里翻了进去。黎明时分，我们又都回到了汤姆.塞布鲁克的寓所。
大家痛饮了一阵，喝着陈啤酒。我搂着一个名叫玛娜的小妞睡沙发上。又有一大群
人从哥伦比亚大学校园内的老酒吧间里拥进屋来，这个阴冷而又潮湿的房间里仿佛
汇聚了生活中的所有人和事。伊恩.麦克阿瑟家的晚会还在进行。伊恩.麦克阿瑟戴
着一副眼镜，总是嘻皮笑脸地盯着别人。他是个令人愉快的伙伴。他开始象狄恩一
样对每样事情都说“好”，从此以后他一直这么说着。在狄克斯特.戈登与渥德尔.
格雷的唱片《打猎》的疯狂节奏中，狄恩和我在沙发上同玛丽露玩起了“接球”游
戏。玛丽露可不是个小布娃娃。狄恩衬衫也没穿，只穿了一条裤子，光着脚就在房
间里到处乱跑，一直到我们又开车出去接人为止。巧得很，我们居然碰上了狂放不
羁的罗拉.盖伯， 他也欣喜若狂。我们在他长岛的家里玩了一个通宵。罗拉同他姑
母一起住在一幢漂亮的房子里，等她一去世，这房子就全归他了。但是，现在他姑
母却处处同他作对，而且讨厌他的朋友。他把我们这帮衣冠不整的家伙——狄恩、
玛丽露、埃迪和我一拉到他家，尽情地开起了晚会。他姨妈在楼上走来走去，威胁
说要去叫警察。“闭嘴，你这老家伙！”盖伯厉声吼道。我暗自思忖，这样的日子
他怎么能同她一起过得下去。他有两个图书室，图书室四面都摆满了书，从地板一
直堆到屋顶，全是些象伪经之类的十大卷著作，我一辈子也没见过这么多书。罗拉
穿了一件背后破了个大口子的睡衣，表演了几段凡尔第的歌。罗拉对任何事情都不
抱怨。他是个大学者，常常在腋下夹着17世纪的乐谱手稿，跌跌冲冲地来到纽约的
海滨，声嘶力竭地唱着。他象只大蜘蛛那样从大街上爬过，兴奋的目光利刃一般闪
过他的眼中。在极度激动中，他的脖子会发疯似的扭动，他说话含混不清，他痛苦
地蜷缩着身子，他脚步沉重地走来走去，他叹息着，号叫着，最后在绝望中瘫软下
来，一句话也说不出来。狄恩低着头站在他的面前，嘴里不住地嘀咕：“好……好
……好。”他把我拉到角落里，说：“那个罗拉.盖伯是最伟大、最了不起的家伙。
我要告诉你的就是这个——这也是我想要做的。他随心所欲，无拘无束，从来不会
茫然无措，他太懂得及时行乐了，所以除了尽情摇摆，其他什么也不干。伙计，他
可真绝了！你瞧，如果你一直象他那样，最后总会得到它的。”
    “得到什么？”
    “它！它！我以后会告诉你的——现在没有时间，我们现在没有时间。”说着，
狄恩又跑回去观察罗拉.盖伯了。
    狄恩说，著名的爵士乐钢琴家乔治.希林很象罗拉.盖伯。我和狄恩曾经在一个
漫长而又疯狂的周未去伯特兰拜访过希林。上午10点的时候，那里还很冷清，我们
是头一批客人。希林出来了。他是个瞎子，由人牵着手把他领到钢琴旁。他戴着浆
过的白色硬领，微微有些发胖。在他身上洋溢着一种英国夏夜优雅的气息，使他看
上去不同凡俗。希林坐下后，弹出一个流水般的滑音，低音琴师恭敬地俯了一下身，
轻松地弹了起来。 鼓手丹兹尔.贝斯特一动不动地坐在那里，只是两只手腕轻快地
挥舞着鼓槌。希林开始摇摆起来，一丝微笑划过他充满生气的面颊。他坐在琴凳上
前后摇摆着，开始很慢，随着节奏的加快，他摇摆得也越来越快。他的左脚随着节
奏打着点，脖子前后扭动着，脸几乎要贴到琴键上。他已经开始出汗，波浪式的头
发也乱作一团，他很快用手把它们捋到脑后。低音琴师弯着腰，猛烈地敲击着琴键。
音符不停地从钢琴中涌出，而且变得越来越快，象大海一样奔腾起伏（你很难想象
他们怎么把它排列成曲的），仿佛世界上除了音乐，别的一无所有。（人们大声地
对他嚷着“加油！”）狄恩也在冒汗，汗水浸透了他的衣领。“这就是他！老上帝！
希林！好！好！好！”希林意识到了他身后的这个疯子，甚至听见了狄恩的喘气和
喊叫。虽然他无法看见，但他感觉得到。“好极了！”狄恩还在叫“好！”希林微
笑着，摇摆着，然后，从钢琴旁站起身来，脸上的汗不停地往下流。1949年是他最
辉煌的日子，以后他渐渐开始走下坡路，变成商业性质了。他离开之后，狄恩指着
他刚才坐过的凳子说：“那是上帝的空位。”钢琴上放着一个号角，它那金黄的影
子，画有沙漠商队的画上一个金色的投影。上帝走了，这是他走后留下的寂静。这
是一个风雨之夜，一个充满神秘色彩的风雨之夜。狄恩深深沉浸在惊惧之中，这样
的疯狂是没有结果的。我不知道我自己到底怎么了。我突然意识到我们正在抽的是
大麻，那是狄恩在纽约的时候买的。这使我觉得一切都快要降临了——对一切的一
切作出决定的时刻到了。
    我离开了所有人回家休息。姨妈说我跟狄恩那帮人在一起鬼混是浪费时间。我
也知道那样做是错的，不过，生活总是生活，人总是人。我所向往的是再作一次到
西海岸的奇妙的旅行，然后在学校春季开学的时候按时返回。后来发现，这样的旅
行是多么令人兴奋呀！我去的目的，是想看看狄恩还会干些什么。另外，我知道狄
恩是要回圣弗兰西斯科同凯米尔住在一起。这样，我就可以继续同玛丽露勾搭了。
我们准备好了，要再一次穿过这块呻吟的大陆。我支了一笔退伍军人助学金，然后
交给狄恩18元钱，让他寄给他的妻子。她已经身无分文了，正在等他回家。玛丽露
在想什么我不知道。埃迪.邓克尔还象从前一样，总是跟着我们走。
    动身之前的那段时间，我们全部住在卡罗的寓所里，过了几天有趣的日子。卡
罗穿着浴衣在房间里踱来踱去，时常发表一通含讥带讽的演说：“我并不想妨碍你
们寻欢作乐，但是，对我来说，该来考虑一下你们都是些什么样的人，要干些什么？”
卡罗正在一家公司里当打字员。“我想知道整天这样坐在房间里有什么意思？你们
究竟在聊些什么？你们又计划干些什么？狄恩，你为什么要离开凯米尔而同玛丽露
混在一起？”没有回答——只有咯咯地痴笑。“玛丽露，你为什么要这样周游全国？
对于尸衣你们女人有什么看法？ ”同样是咯咯地笑。“埃迪.邓克尔，你为什么把
你新婚的妻子扔在塔克逊？你撅着肥胖的屁股坐在这里要干什么？你的家呢？你的
工作呢？ ”埃迪.邓克尔耷拉着脑袋，他对这些真有些茫然无措。“索尔——这样
逍遥自在的生活你怎么无精打采？你同露西尔到底怎么了？他拉了拉浴衣，面对着
我们大家坐了下来，“上帝惩罚我们的日子就要到了，幻想的气球不会支持太久的。
何况，这只是个虚无缥渺的气球。你们会飞到西海岸，但是过后就得跌跌撞撞地回
来寻找你们的石头。”
    这些天里，卡罗说起话来总是装腔作势，一心想把自己说话的声音和腔调装得
象他所谓“磐石的声音” ， 他的全部用意就是要吓得大家都意识到磐石的力量。
“你们把魔鬼别在帽子上了。”他警告我们道，“你们是同蝙蝠一起住在高高的阁
楼里面。”他那有点癫狂的眼光一闪一闪地盯着我们。从达卡的萧条期以后，他熬
过了一段可怕的日子，他称之为“神圣的萧条期”或“哈莱姆萧条期”。那时是仲
夏，他独自一人住在哈莱姆，晚上常常从睡楚中惊醒，听见“大机器”自天而降。
白天， 他就和别的游魂一起在125街溜达，作“地下”活动。就在那时候，一团乱
糟糟的念头涌进他的脑海。他让玛丽露坐在他的膝头，然后命令她乖乖地呆着。他
对狄恩说：“你干嘛不坐下来放松放松？干嘛要这样跳来跳去？”狄恩还是到处乱
跑， 一边往咖啡里加糖，一边说：“好！”晚上，埃迪.邓克尔睡在铺着坐垫的地
板上。狄恩和玛丽露把卡罗从床上推了下去。卡罗就坐在厨房里，咕咕哝哝地说着
关于磐石的预言。这些天我常去他家，把一切都看在眼里。
    埃迪.邓克尔对我说： “昨天晚上，我很清醒地向时代广场走去。当我走到那
里之后，突然意识到我是一个鬼魂——是我的鬼魂在四处溜达。”他一边不加解释
地把这些事情告诉我，一边郑重其事地点着头。过了好长时间。其他人正在聊天时，
埃迪突然插进来说：“对了，那一定是我的鬼魂在四处溜达。”
    狄恩忽然认真地冲着我说：“索尔，我有些事想问问你——这对我来说非常重
要——我想知道你是不是同意——我们是好朋友，不是吗？”
    “那当然，狄恩。”他的脸憋得通红。最后终于说了出来：他想让我去勾引玛
丽露。我没有问他为什么。因为我知道他是想看看玛丽露跟其他男人在一起时喜欢
什么。他宣布这个计划时我们正坐在里奇酒吧。我们在时代广场散了一个多小时的
步，四处寻找哈索尔。里奇酒吧是时代广场附近街道的小流氓经常聚会的地方。它
一年改一次名，你在那里散步时看不到一个单身女子，即使在电话亭里也没有，到
处都是一群群穿着奇装异服的小流氓和拉皮条的。狄恩在那里走着，眼睛扫视着每
一个人的面孔。这里有发了狂的黑人同性恋者；脸色阴沉、身带武器的家伙；背包
里鼓鼓囊囊的水手和瘦瘦的、脸上毫无表情的吸毒者；偶尔也会出现一个穿戴整齐
的中年便衣，摆出一副赌徒的架式，一半出于好奇一半出于肮脏的心理在四处转悠。
对于狄恩来说，这里是他提出他的请求的好地方。所有的罪恶计划都是在这里策划
出笼的——你在空气中就能感觉到这一点——各种疯狂的性活动总是与之有关。盗
贼们不仅在此商量在第14街与小阿飞聚众斗殴，而且他们还一起睡在这里。金西花
了大量时间在里奇酒吧访问了许多小伙子。1945年的一个晚上，他的助手进来时我
正好也在那里。他访问了哈索尔和卡罗。
    狄恩和我开车回到房间，看见玛丽露躺在床上，邓克尔还在想象着他的鬼魂在
纽约四处溜达。狄恩把我们的决定告诉了玛丽露，她说她很高兴。我有些不相信自
己。我必须证明我已经完全考虑过这件事了。玛丽露躺在那里。狄恩和我睡在她的
两边。我们都保持着沉默，不知道该说些什么。我开口道：“嗨，我不能这么干。”
    “干吧，伙计，你答应过的！”狄恩说。
    “还有玛丽露呢？”我说，“嗨，玛丽露，你是怎么想的？”
    “来吧。”她说。
    她拥抱着我，我试图忘掉老狄恩也在这里。然而这意识到他正在黑暗中倾听着
每一丝声响，什么也干不了，只有苦笑。这太可怕了。
    “我想我不能这么干。你为什么不到厨房待一会儿呢？”
    狄恩这么做了，玛丽露很可爱、但我低声说：“等我们到圣弗朗西斯科成为情
人以后再说，我的心不在这里。”我猜对了，她知道是怎么回事。在这个地球上，
在这样黑暗的夜晚里，三个孩子打算决定什么。在他们面前，横亘着过去所有时代
的重负。房间里出现了一种奇怪的沉默。我走出去拍了拍狄恩，让他到玛丽露那里
去， 然后躺在沙发上。我能听见狄恩在快乐地发狂地不停扭动。只有一个蹲过5年
监狱的家伙才能达到这种极度迷狂的境地，才能急切地渴望进入那温柔的源头，才
能带着完全动物性的冲动意识得到原始生命的快乐，才能痴迷地搜索着归宿的道路。
这就是那几年在酒吧里翻阅色情画片，在通俗杂志上欣赏女人的大腿和胸脯，以及
常常衡量着生殖器的硬度和并不存在的女人的柔软的结果，监狱可以让你觉得你的
生活是正确的。狄恩从来没有见过他的母爱。每一个新结识的姑娘和新婚的妻子都
能使他荒漠枯竭的心灵得到一种充实。你的父亲在哪儿？——那个老叫花子铁匠狄
恩.莫里亚蒂到处爬货车， 有时在铁路餐室里打打杂。他说起话来结结巴巴。到了
晚上就一头钻进下贱酒店，然后烂醉地倒在煤堆上喘粗气，满口的黄牙一个接一个
地跌落在西部贫民窟的街沟中。所以，狄恩有权利拥有玛丽露全部的爱，并从中找
到甜蜜的归宿。我不想打扰他们，我只想同他们在一起。
    清晨，卡罗穿着他那件浴衣回来了。这几天他一直没睡觉，“嗨！”他大叫了
一声。他不想看见这乱糟糟的一切：地板上东西扔得乱七八糟，到处都是裤子、衣
服，还有香烟头、脏盘子和摊开的书——我们仿佛住在一个五花八门无奇不有的集
市里。世界每天都在呻吟地转动，而我们则不停地完成着夜晚令人难忘的功课。玛
丽露在经历了同狄恩的那场战争之后，身上青一块紫一块。而狄恩的脸也被抓得一
道一道的。该是走的时候了。
    我们这帮子将近10个人开车回到我家，然后由我付钱打电话给在新奥尔良的老
布尔.李。 电话是在几年前狄恩和我初次几面的那个酒吧间里打的。当时狄恩来到
我家想跟我学写作。我们从1800英里以外听见了布尔的声音：“我说，你们这些小
伙子希望我为这个盖拉蒂.邓克尔干些什么？ 她在这里已经两个星期了，成天躲在
房间里， 既不跟珍妮也不跟我说话。那个埃迪.邓克尔同你在一起吗？看在上帝的
份上让他赶紧来把她领走。她现在睡在我们最好的房间里，而且一个子儿也不付。
这里不是旅馆。 ”所有的人——狄恩、玛丽露、卡罗、邓克尔、我、伊恩.麦克阿
瑟和他妻子、 汤姆.塞布鲁克——都对着话筒大呼小叫。天知道到底是谁在说话，
所有的人都一边痛饮啤酒，一边对着话筒那头懵懵懂懂的胖子乱嚷嚷。胖子最恨乱
哄哄的，“好吧”，他说，“只要你们来的话等你们来的时候一切就都解决了。”
我同姨妈道了别，答应两周内一定回来，然后又一次出发到加利福尼亚。

                                 6

    天上飘着蒙蒙细雨，使我们的旅行一开始就带着一种神秘的色彩。我明白漫天
大雾就要到来。“哈哈！”狄恩嚷着，“我们走了！”他伏在驾驶盘上，精神抖擞
地开着车。他又振作起来了，每个人都看得出来。我们都很开心，都意识到我们正
在把混乱和胡闹抛在身后，正在完成着当前唯一的一项伟大工作：行动。我们正在
行动！在新泽西，两个神秘的白色标志在夜色中从我们车旁一掠而过。一个写着往
南（有个箭头），一个写着往西（有个箭头），一头指向西方。我们顺着朝南的方
向驶去。 新奥尔良！ 这个名字突然在我脑海中闪动起来。从纽约这个被狄恩称作
“冰冷的充斥垃圾的城市”的残雪中出发，所有通向西部的道路都必须经过这个绿
树成荫、河流遍布的古老城市新奥尔良。埃迪坐在后座，玛丽露、狄恩和我坐在前
排热烈地谈论着生活的乐趣和真谛。狄恩忽然变得温柔起来。“真他妈的，你们瞧，
我们都必须承认一切都是美好的，在这个世界上没有什么可担忧的。事实上，重要
的是我们都应该知道我们不必真的为什么东西操心。我说得对吗？”我们大家表示
同意。“我们走了，我们又都在一起了……我们在纽约干了什么？让我们统统忘了
吧。”我们把所有的争吵都被抛在脑后。“跑了这么多路，拐了这么多弯，那一切
都被甩到身后了。 现在我们前面就要到新奥尔良了，去看看布尔.李。这不是很有
趣吗？现在让你们听听这位次中音老歌手的歌。”他把车上收音机的音量扭到最大，
最后连车身也跟着震颤起来。“听听他唱歌，彻底放松放松，还可以长点见识。”
我们一边点头称是，一边随着音乐的节奏扭动着。路很平坦，高速公路中间的白线
在车子的左前轮下不断延伸，仿佛是粘在我们的车辙上似的，在这冬天的夜晚，狄
恩只穿了一件T恤衫， 他低垂着粗壮的头颈，把车子开得飞快。不久，他坚持要我
锻炼一下驾车技术，让我开车经过巴尔的摩。好吧，想到他和玛丽露一边开着车一
边在接吻胡闹实在太可怕了。收音机震天动地地响着。狄恩使劲敲打着仪表板，我
也跟着这么干，不一会儿，仪表板被敲出了一个大坑。这部可怜的哈得逊就象开往
中国的小舢板，不停地颤抖。
    “哦，伙计，大棒了！”狄恩叫道，“现在，玛丽露，心肝，仔细听着。你知
道，我能同时应付一切事，我有用不完的精力。到了圣弗兰西斯科，我们要住在一
起。我知道怎样安顿你——把你放在接力赛跑的末尾——我只隔短短的两天就来看
你一次，跟你一气儿呆12个小时，哈哈，你知道12个小时我们能干多少事情呀。亲
爱的，我平时跟凯米尔一起住，装作没事一样，她不会知道的，我们就这么干，我
们以前也这么干过。”这对玛丽露倒不错，她对凯米尔醋意十足。本来我认为到了
圣佛兰西斯科就可以把玛丽露让给我了。但是我现在渐渐明白，他们已经不可分离，
我只有独自走开，回到大陆另一端属于我的世界中去。还是想想其他的吧，在你前
面，黄金般的土地和各种未曾预料的趣事都在那里静静地等待着你，令你大吃一惊，
使你因为活着看到这一切而感到快乐，有了这些，你又何必胡思乱想呢？
    清晨时分， 我们抵达了华盛顿。那天正好是哈利.杜鲁门第二次就任总统的加
冕日，我们驾驶着那辆破烂汽车沿着宾夕法尼亚大街一路开过去，那里可能正在举
行规模巨大的军事演习。 有B——29型轰炸机，鱼雷快舱，炮队和其他各种各样的
战争武器，在覆盖着白雪的草地上，看上去杀气腾腾。最后是一辆普通的小救护车，
显得十分可怜和呆头呆脑。狄恩放慢了速度，仔细观察着这场面，恐惧地不停摇着
头。“这些人到底要干什么？哈利正在这个城市的什么地方睡大觉哩……好样的老
哈利……这个家伙是密苏里人，跟我一样……那一定是他的车。”
    狄恩跑到后座睡觉去了，邓克尔在开车。我们一再叮嘱他开得慢点。但是我们
刚一睡着，他就把车开到了时速80英里，不仅如此，他还闯过了一个三叉路口——
正好有个警察正在那里同一个开摩托车的争执——行驶到了四线车道公路上的第四
车道，跑错了。这个警察开着警车追上了我们，命令我们停车。他让我们跟他到警
察局去。那里坐着一个下流的警察。他一看到狄恩立即就对他产生反感，在狄恩身
上他嗅到了一股监狱的气味。他示意让他的同僚出去，私下盘问起玛丽露和我来。
他们问玛丽露的年纪。想根据曼恩条例使我们就范，但是玛丽露有结婚证明。于是
他们单独把我拉到一边，想知道谁跟玛丽露睡觉。“她丈夫。”我简洁他说。他们
怀疑地望着我，大概有什么被他们抓住了。他们施展福尔摩斯的伎俩，同一个问题
问两遍，还夹杂一些毫不相干的事情，希望我们不留神说出什么来。我说：“那两
个人要回加利福尼亚，他们在铁路上工作。这位是矮的那一个的妻子，我是他们的
朋友，在大学念书，出来度两周的假期。”
    那个警察不怀好意地笑着说：“是吗？这真是你的皮夹子吗？”最后，屋里那
个下流的警察要罚狄恩25块钱。我们说我们只有40元，一直要用到西海岸。他们说
这不关他们的事。当狄恩表示抗议时，那个下流的警察威胁说要把他送回宾夕法尼
亚，并给他加上特别的罪名。“什么罪名。”
    “别管是什么罪名。别为这个操心，精灵鬼。”
    我们不得不交给他们25元钱。 但是，犯罪的埃迪.邓克尔首先表示愿意去蹲监
狱。狄恩沉吟了一下。那个警察气急败坏地说：“如果你让你的同伙去蹲监狱，我
立刻就把你送回宾夕法尼亚，你听见了吗？”我们只想赶快走。那个下流的警察分
手时说：“下回再在弗吉尼亚受到超速罚款，你们连车也别想要。”狄恩气得满脸
通红。我们一声没吭，开车走了。这样把我们的旅费抢走，简直是邀请我们去作贼。
他们明知道我们一个子儿也没有，一路上也没有亲戚，也没有人汇钱给我们。这些
美国警察是在跟那些既拿不出堂皇的证件又不会用脏话吓唬他们的美国人进行心理
战。这是维多利亚警察惯用的伎俩。他们常常从腐烂的窗户里探头探脑，企图得到
点什么。即使没有犯罪，他们也能促使人们犯罪，这样他们才会满足。“犯罪有九
个原因， 其中之一就是无聊。”路易一费迪南.塞利纳说得好。狄恩怒不可遏，说
他要是有枪的话，就会马上回弗吉尼亚给那个警察来一枪。“宾夕法尼亚，”他轻
蔑他说道，“我倒想知道那是什么罪名。大不了就是流浪罪。抢了我所有的钱，还
控告我流浪罪，这是这些恶棍的拿手好戏。你要是抱怨，他们就会出来把你枪毙掉。”
但对此我们毫无办法，只好强作欢颜，把这些忘了。在我们穿过里奇蒙时，我们才
慢慢把这事忘了。很快又一切照旧了。
    现在我们还剩15块钱，要靠它跑完全程。我们只得拉几个乘客，从他们那里讨
点汽油钱。在弗吉尼亚荒野上，我们忽然看到有一个人正在路上走着，狄恩猛地刹
住车。我回头看了看，说他只是一个瘪三，身上可能没有一分钱。
    “我们就拉他寻寻开心！”狄恩笑着说。这个人穿得邋遢不堪，戴着一副眼镜，
模样象个疯子。一边走，一边看着一本溅满泥浆的书。这本书看样子是他在路旁的
阴沟里捡的。他上了车，仍然在看书。这个人脏得几乎让人难以忍受，而且满身都
是疥癣，他说他叫海曼.所罗门。步行周游了全国。有时就去敲犹太人的家讨点钱。
“给我点钱吃饭，我是个犹太人。”
    他说这么干很灵，他的日子已越来越好了。我们问他看的是什么。他不知道。
他不想费心去看书名。他只是在看里面的字句，仿佛他在荒野里发现了真正的《圣
经》。
    “瞧！瞧！瞧！”狄恩哈哈大笑着，捅了捅我的肋骨，“我跟你说过这很开心，
每个人都能让人开心，伙计！”我们一路上带着所罗门一直来到了泰斯特蒙特。我
哥哥现在住在城市另一头他的新居里。我们来到了那条长长的、萧瑟的街道。卡车
从路中央飞驶而过。愁眉不展、脸色忧郁的南方佬们三五成群地在五金店和杂货店
门口逛来逛去。
    所罗门说：“我看你们这些人需要一点儿钱才能继续旅行。你们等着我，我去
一个犹太人家里讨几块钱来，我可以跟你们一直到阿拉巴马。”狄恩和我们大家都
很高兴，我们俩下车去买了面包和乳酪，准备在车里吃一顿丰盛的午餐。玛丽露和
埃迪等在车里。我们在泰斯特蒙特待了两个小时，等着所罗门露面。他到城里的不
知什么地方去讨面包去了，我们没法找到他，太阳开始变得昏黄，天色已经很晚了。
    所罗门再也没有露面。于是我们开车离开了泰斯特蒙特。“现在你明白了吧。
索尔，上帝的确存在。因为无论我们怎么打算，还是在这个镇里耽搁下来。还有你
注意到这个奇怪的跟《圣经》一样名字的镇子吗？那个让我们又一次停在这里的奇
特的家伙也象是《圣经》上的人。一切事物都在冥冥之中联在一起。就象雨下到每
个人身上，把整个世界上的人都联系在一起一样……”狄恩这么喋喋不休地唠叨着。
他异常兴奋、精力充沛。我和他突然感觉到整个世界象牡蛎一样向我们张开了，珍
珠就在里面，珍珠就在里面。我们继续向南行驶，又搭了一个流浪汉。这是一个阴
郁的年轻人。他说他有一个姨妈在北卡罗来纳的丹恩开了一个杂货店，就在费伊特
维尔附近。“我们到了那里你能问她要一块钱吗？行！太好了！我们走吧！”这是
一条寂寥的街道，被一道工厂的围墙阻断了。那里倒是有一家杂货铺，但是没有什
么姨妈。我们开始怀疑这个小伙子在说瞎话，问他还要走多远，他说不知道。这又
是一个大骗局。他曾经在几次猎奇中在丹恩看到了这个杂货铺。于是前面那个故事
就溜进他混乱、昏热的脑子里。我们给他买了一个热狗。狄恩说我们不能带他走因
为我们需要地方睡觉，需要地方拉那些能给我们买一点儿汽油的乘客。这很令人沮
丧，但却是实话。我们只好把他留在丹恩的夜幕之中。
    在狄恩、玛丽露和埃迪睡觉时，我开车穿过了南卡罗来纳州和佐治亚州的麦肯。
夜已经深了，我独自一人在静静地想着心事。车正沿着白线在神秘的公路上向前奔
驰，我在干什么、我要到哪里去？我不久会明白的。过了麦肯，我感到非常疲乏。
便叫醒了狄恩来接替我。我们下车去呼吸新鲜空气。突然喜出望外地发现，在黑暗
中围绕着我们四周的是一片芳香的绿色草原，草原上飘来阵阵新鲜肥料和温暖的河
水的气息。“我们到南方了？我们跟冬天告别了？”在朦胧的晨曦中，路边一片青
翠逼人。我深深地吸了一口气。一声火车的长啸划破了夜空，它是到摩比尔去的，
我们也到那里。我兴奋地脱下衬衫。狄恩开了十几英里路，来到一个汽车加油站，
便关闭引擎开了进去。他发现管理员正趴在桌子上熟睡着，就跳下车蹑手蹑脚地给
车灌满了油，看看铃还没响，便象阿拉伯人一样又踏上了朝圣的旅途，油箱里装着
5块钱的汽油。 我正睡着，却被一阵剧烈的音乐声惊醒，狄恩和玛丽露正在那里聊
着，辽阔的绿色土地不断向前伸展。“我们到哪儿啦？”“刚到佛罗里达，伙计—
—这里叫佛罗蒙顿。”佛罗里达！我们正在向海边平原和摩比尔行驶，前面就到墨
西哥湾了。从我们在北部的残雪中向人们告别到现在才32小时。又到一个加油站，
我们停了下来。狄恩和玛丽露在油罐旁胡闹着。邓克尔溜进去轻而易举地偷了三包
烟出来。我们又生气勃勃地出发了。车子开上了通向摩比尔的公路之后，我们都脱
了冬装的重负，尽情享受着南方温暖的气候。这时，狄恩开始讲他生活中的故事。
接近摩比尔的时候，几辆汽车在一个十字路口发生了争吵，阻塞了交通。狄恩开着
车，没减车速，从一个加油站里穿了过去，绕过了他们，把他们一张张惊愕的面孔
甩在了身后。狄恩继续讲着他的故事。“我告诉你那是真的，第一次干那事时只有
9岁，是同一个名叫米莉.梅费尔的姑娘在格朗特街洛德的车库后面。那个车库在格
兰特大街——卡罗在丹佛住的也是那条街。那时我父亲还在铁匠铺里干活。我还记
得我姑母把头探出窗外在叫：‘你们躲在车库后在干什么？’哦，亲爱的玛丽露，
如果我那时候认识你该多好呀！ 噢！你9岁的时候一定很迷人。”他一边色迷迷地
嗤嗤笑着，一边把手放在她的嘴上，然后又放回自己嘴里舔了起来，而且抓着她的
手在他身上蹭着。 她坐在那里，只是微笑着。大个子埃迪.邓克尔看着窗外，自言
自语他说：“是的，先生，我想那天晚上我是一个鬼魂。”另外，他在思忖着到了
新奥尔良，盖拉蒂.邓克尔会对他说什么。
    狄恩继续讲着，“有一次，我爬上一列货车从新墨西哥到洛杉矶——那时我只
有11岁，同我父亲走散了，当时我们同一群流浪汉在一起，我跟一个名叫大个子雷
德的家伙在一起。我父亲喝醉了，躺在一辆棚车里，车开了，大个子雷德和我没有
赶上。好几个月我都没有看见我父亲。在到加利福尼亚的路上，我爬上了一列很长
的货车，一直坐在火车挂钩上——你们可以想象有多么危险。我还只是个孩子，什
么也不懂，一只胳膊下夹块面包，一只手抓着制动闸柄。这不是吹牛，是真的。我
到洛杉矶的时候，就想吃点牛奶和奶油，想得要命。后来我在牛奶场找到了一个工
作，我做的第一件事就是一口气喝了两夸脱的奶油，喝得只想吐。”“可怜的狄恩。”
玛丽露说。接着她开始吻他，他自豪地盯着前方。他爱她。我们的车突然来到了墨
西哥湾碧蓝的海水旁边。同时，收音机里传来了一种了不起的疯狂的东西。那是新
奥尔良电台广播的爵士乐节目。播音员在疯狂的爵士乐和黑人音乐之中叫道：“别
无事烦恼！”我们兴高采烈地注视着我们前面在夜幕笼罩下的新奥尔良。狄恩不停
地用手在方向盘上擦来擦去，“这下我们要好好乐一乐了！”我们在黄昏中驶入了
新奥尔良人声鼎沸的街道。“嗨，看看这些人！”狄恩把头伸出车外叫道。他深深
地吸了口气：“嗨！上帝！这才是生活！”他避开了一辆电车。“好呀！”他飞快
地开着车，四下里巡视着每一个姑娘，“瞧她！”新奥尔良的空气是温润的，柔软
得象一块手帕。当你突然从北部冬季严寒的冰雪中来到这里，会嗅到这里的河流、
泥土和人都带着一种热带特有的气息。我们在座位上跳来跳去，“你们看她！”他
用手指着另一个女人叫道。“噢，我爱、爱、爱女人，我觉得女人是最奇妙无比的。
我爱女人！”他向窗外吐了一口，呻吟着，使劲抱着自己的头。由于兴奋和激动，
大粒大粒的汗珠从他前额往下淌。
    我们开车来到阿尔及尔渡口，渡船把我们载过密西西比河。“现在我们要下去
看看这里的河，看看这里的人，看看这个世界。”狄恩说着，手忙脚乱地戴上太阳
镜，叼着一支香烟，象个“匣子里的小人儿”一样，车门一开便跳了出去。我们也
跟着下了车。我们靠在船舷旁边，凝视着这条伟大的棕色的众水之父象一群游魂从
美国中部滚滚流下——挟裹着蒙大拿的木材、达科他的污泥和衣阿华溪谷里的杂物。
河的一边是倒退着的烟雾镣绕的新奥尔良，另一边是迎面而来的古老、朦胧的阿尔
及尔和一片怪模怪样的山林。在这个闷热的下午，黑人们仍在干活。他们不停地为
渡船的锅炉加煤料，炉膛烧得红红的，冲出阵阵热浪，烤得我们的轮胎都发出了臭
味。狄恩看着他们，东蹦西跳地在甲板和二层舱上奔跑，肥大的裤子挂在腰间。他
爬驾驶舱，象是要飞上天，狂叫声响彻全船，“啊嗬——！啊嗬——！”玛丽露紧
跟在他身后。转眼之间看清了一切，回来时说得头头是道。这时，人们都准备开车
下船，狄恩也跳上汽车，从狭窄的缝隙中超过两、三辆汽车。不久我们就发现自己
在阿尔及尔大街上疾驶了。“到哪儿去？到哪儿去？”狄恩嚷道。
    我们决定先到加油站擦一下车，然后问一下布尔的地址。此时正是日落时分，
河面被落日照得金黄一片，几个小孩在河边玩耍，几个姑娘身穿棉布罩衫，赤裸着
双腿，手里拿着手帕，也在河边流连。狄恩飞快地在街上开着车，扫视着四周，点
着头，手在肚子上蹭了蹭。大个子埃迪坐在后座上，眼睛上盖着帽子，对着狄恩微
笑。我则坐在仪表盘上。在灌木丛生的河边，晃动着几个正拿着鱼竿钓鱼的男人的
身影。正为夕阳染红的土地伸展着，形成一个三角洲，河水在这里拐了一大弯，象
蛇一样婉蜒盘绕在阿尔及尔周围，哗哗地向前奔流，仿佛终有一天阿尔基斯半岛连
同它上面那些忙碌的居民和简陋的小屋都将被河水冲去一般。太阳渐渐西斜，空气
中飞虫嗡嗡作响，深沉的河水在痛苦的呻吟。
    我们来到城外河堤附近老布尔.李的家。 他们家就座落在一条穿越一片松软的
田野的道路旁。房子已经有些破旧，房前有一条低矮的走廊，院子里种着几株垂柳，
草地里的草已经长得很高了，旁边还有一个行将倒塌的旧谷仓，院子用破败的围墙
围着。院子里一个人也没有，我们推门进去，看见走廊后面有几个洗衣盆。我叫了
几声， 然后拉开屏风， 珍妮.李正站在那里， 手遮在眼睛上，正对着太阳望呢。
“珍妮，”我叫道，“是我，是我们。”
    她都知道。“噢，我看见了，布尔现在不在。那里是不是有一团火或其他什么？”
我们都向太阳望去。
    “你说的是太阳？”
    “我说的当然不是太阳。我听见那个方向有警报声，你没看见一道奇怪的亮光？”
那是新奥尔良方向，有一团很奇怪的烟雾。
    “我什么也没看见。”我答道。
    珍妮抽了抽鼻子。“还是那个老佩拉提斯。”
    分别了4年之后， 我们就是这样互相问候的。珍妮过去同我和我妻子一起住在
纽约，“盖拉蒂在哪儿？”我问。珍妮仍然在寻找她的火光，以前她一天要吃三次
氨基丙苯纸剂。因此，她那张日耳曼人的脸显得圆润而又漂亮。但现在这张脸却变
得呆板、黝黑、憔悴。在新奥尔良她曾经得了一场偏瘫，走起路来有些跛。狄恩和
其他人都下了车， 局促不安地走进了房间。盖拉蒂.邓克尔从屋子后面她的房间里
走出来，看到了她的冤家。她是个表情严肃的姑娘，脸色灰白，看上去好象总是在
流泪。大个子埃迪用手撸着她的头发，称她是好样的。她平静地盯着他。“你到哪
儿去了？你为什么这样对待我？”她向狄恩射去怨恨的一瞥，她已经知道了事情的
真相。但狄恩一点儿也没在意。他现在只想要吃饭，他问珍妮是否有什么吃的。不
一会儿，大伙就成了乱糟糟的一片。
    可怜的布尔开着他那辆得克萨斯牌汽车回到家中，发现他的家被一群疯子占领
了。他还是热情地同我打了招呼。我已经有很长时间没见过他了，他大学时的一个
同学的父亲，是个瘫痪在床上的疯子，死了以后留给他一笔遗产，他用这笔钱在得
克萨斯种黑豌豆赚了些钱，然后在新奥尔良买了这一幢房子。布尔现在一周可以挣
50元，如果他不是每周都要花大半的钱来吸毒的话，应该说还是不算坏的。他老婆
也是个会花钱的人，一周要吞大约10元的兴奋剂。他们的吃饭开支是全国最低的了，
几乎什么都不吃，孩子也是如此——他们似乎没人照管。他们有两个十分可爱的孩
子：八岁的道蒂和一岁的小雷伊。雷伊正光着屁股在院子里玩，一头金发象天边的
彩虹。布尔称他是W.G.菲尔茨之后的“小圣人”。布尔把车开进了院子，慢慢地从
车里钻了出来，吃力地推门进来。他又瘦又高，戴着眼镜和草帽，身上穿了套破衣
服。一看到我们，他显得有些惊奇，然后简洁他说道：“啊，索尔，你终于来了，
我们进屋去喝一杯。 ”说起老布尔.李的事，起码要整整一夜。他是一个教师，据
说他最有资格当教师，因为他一辈子都在学习。他把自己所学的东西称作“生活的
事实。”他的学习不仅出于必须，也是他的意愿。他曾经拖着又高又瘦的身体周游
了整个美国以及欧洲和北非的大部分地区，他这么做的目的只是想看看世界上到底
在发生什么。30年代，他在南斯拉夫同一个白俄女招待结了婚，并把她从纳粹手里
救了出来。他有许多30年代同各国吸毒者一起拍的照片，这些人蓬头垢面，互相靠
着。还有几张戴着巴拿马草帽，在阿尔及尔的大街上散步的照片，后来他再也没见
过那个白俄女招待；在芝加哥他是个禁欲主义者；在纽约他又不断进出酒吧；在内
华达他又成了侍从招待；在巴黎，他坐在咖啡馆里，端详着不断走过的板着脸孔的
法国人；在雅典，他一边喝着茴香酒，一边抬头注视着当地那些他认为是世界上最
丑的人；在伊斯但布尔，他来往穿梭于瘾君子和毒贩子之间，寻找着生活的真实，
在英国的旅馆里，他读着斯宾格勒和马库斯。他曾经计划抢劫芝加哥的一家上耳其
浴室，犹豫了半天，最后花两块钱喝了一杯酒，然后急急忙忙地跑了。他做的这一
节都只是为了获得经验。如今，他最后的学习是吸毒。现在，他在新奥尔良常常同
一些不三不四的家伙在街上瞎逛，寻找着某个有关的酒吧。
    他在大学时的一件怪事可以说明他性格的某些方面：一天下午，在他那间朋友
们经常光顾的房间里正举行着一个鸡尾酒会。突然，他的那只宝贝雪貂冲了出来，
脚上还奇怪地拖着个精致的茶杯。每个人都尖叫着跑出屋去。老布尔一跃而起，抓
过猎抢，说：“它又闻到那个老耗子的气味了。”说着，端起枪往墙上射了一个能
放50个耗子的大洞。墙上挂一幅难看的科德角式白房子的画。他的朋友问：“你为
什么要在那里挂这么难看的东西？”布尔却说：“我喜欢它就因为它难看。”他所
有的生活都是如此。有一回，我去找他，那时他还住在纽约60街的贫民窟里。我敲
了敲门，他把门打开，只见他戴着一顶常礼帽，穿着背心和条纹裤，手里拿着锅，
锅里盛着鸟食。他正把鸟食捣烂，然后卷在香烟里。他还尝试把可待因咳糖浆烧成
一堆黑乎乎的稠稀的东西，但这玩意的效果却不太好。他花了许多时间读莎士比亚
的著作——他称他是“不朽的诗人”，到了新奥尔良，他又开始不停地读梅那·柯
迪塞斯的作品。然而尽管他经常说起这事，那本书却一直摊在桌子上没动过。我曾
经问他：“我们死了以后会怎么样？”他说道：“你死了以后就是死了，就是这么
回事。”在他的房间里放着一堆锁链，他说是他的心理分析医生在使用它们。他们
在对老布尔进行催眠实验时发现， 他有7个分裂的自我。每一个都在各自的发展中
变得越来越糟糕，直到最后他成了个胡言乱语的傻子，不得不用锁链把他绑起来。
在那7个自我， 最高的是一位英国勋爵，最低的是个傻子，中间的是老黑奴，规规
矩矩地站着，同其他人一起等待着说：“有些人是杂种，有些人不是，这就是现实。”
    布尔对于美国的过去，尤其是1910年，有着一种伤感的记忆。那时候，无论哪
个药店，不需要药方你能买到咖啡。整个国家都处在疯狂、喧闹和自由之中，每个
人的生活都很富裕，还拥有各种各样的自由。他最痛恨的是华盛顿的那些官僚，其
次是自由主义者，然后是警察。他一生都在这样滔滔不绝地聊着，开导着其他人。
珍妮拜倒在他的脚下， 我、狄恩还有卡罗.马克斯都拜倒在他的脚下，我们大家从
他那里学到不少东西。布尔头发灰白。脸上带着难以捉摸的表情，在大街上你绝不
会注意他。但是，如果你仔细观察，就会看到他有一个充满奇思怪想、生气勃勃的
硕大的脑袋——就象是堪萨斯州的州长，身上带着引人注目的、非凡的热情和神秘。
他以前在维也纳学过医，还学过人类学，读过各种各样的书籍。现在、他安静地为
了谋生而工作着。但这个工作也是为了向生活本身学习。珍妮买来了马提尼酒和其
他各种饮料。布尔坐在椅子里，他的椅子无论白天还是黑夜都放在屋子的角落。在
他膝头上， 放着梅那.柯迪塞斯的书和一支烟枪。他偶尔起身走过房间拿来几剂氨
基丙苯。我也不断跑来跑去，去取一些来。我们大家一边聊着天一边抽上几口。布
尔很想知道我们这一次旅行的目的。他盯着我们，使劲抽了抽鼻子，他抽鼻子的声
音听起来就象一辆坦克。
    “现在，狄恩，我想让你安安静静的坐一分钟，告诉我，你为什么要这样横跨
全国？”
    狄恩涨红了脸说：“哦，他知道是怎么回事？”
    “索尔，你到西海岸去干什么？”
    “只是去几天，我还要赶回去上学。”
    “这个埃迪.邓克尔是怎么回事？ 他是什么样的人？”这时埃迪正在卧室里向
盖拉蒂赔罪， 过不了多久就会下来。我们不知道怎样向布尔介绍埃迪.邓克尔，因
为连我们自己都一无所知。他连抽了三支大麻烟，然后说走吧，晚饭一会儿就准备
好了。
    “在这个世界上，没有什么东西比你有个好胃口更让人高兴的了。我曾经在餐
车的茶点上吃了一客样子吓人的汉堡包，这恐怕是这个世界上最好吃的东西了。我
上周刚从休斯顿回来，去看看戴尔，问问黑豌豆的情况。一天早上，我正在汽车旅
馆里睡觉，突然，一声巨响把我给惊醒了，原来是我隔壁房间里的一个该死的傻瓜。
把他老婆打死了。旅馆里所有的人都惊慌失措地跑出来，那个家伙跳上汽车跑了，
却把枪扔在地上留给法官。最后他们在赫玛抓住了他，他正象个爵爷一样在喝酒。
在这个国家里，你如果没有一杆枪，到什么地方都不安全。”他撩开外衣，让我们
看他的左轮手枪，然后又打开抽屉，给我们看他的军火库里的其他装备。在纽约的
时候，他在床铺下面放了一把冲锋枪。“现在我有比那个更好的东西。瞧这个，多
漂亮， 真正德国式的。但是只有一梭子子弹。我能用这支枪撂倒100个人，足够有
时间杀开一条路。唯一糟糕的是，我只有一梭子子弹。”
    “我希望你这么干的时候我不在旁边，”珍妮在厨房里嚷道，“你怎么知道它
正好是那把枪用的子弹呢？”布尔抽了抽鼻子。他从不理会她的冷言冷语，但他总
在听。他们是天下最奇怪的一对：他们聊天可以聊到深夜。布尔喜欢躺在地板上，
用他那沉闷而单调的声音唠叨个不停。她总想打断他，却从来没有成功。清晨，他
说累了，于是轮到珍妮说他听着，一边还抽着鼻子，发出巨大的声响。珍妮发疯似
地爱着这个男人，而且爱得如痴如狂。这种爱既不是乞求依附，也没有丝毫矫揉造
作，仅仅是相互之间的聊天和没有人能够了解的志趣相投的友谊。许多微妙的共振
把他们联系在一起，使他们之间的那种奇特的无情与冷漠，变成了一种真正幽默的
形式，爱就是一切。珍妮离开布尔从来不超过十步远，而且绝对不会漏过布尔所说
的每一个字，即使他说话的声音很低。
    狄恩和我高声谈论着新奥尔良之夜，想让布尔带我们到处转转。我说：“市中
心一定会有些令人中意的酒吧。”
    “美国就不存在中意的酒吧，中意的酒吧应该是除了我们的窝以外唯一可去的
地方。1910年的时候，酒吧是男人工作其间或工作以后聚一聚的地方，里面只有一
个长长的柜台，黄铜制的栏杆。几只痰盂，几面镜子，钢琴师在那里弹着钢琴。几
桶威士忌和几桶啤酒也堆在那里。 威士忌10美分一份，啤酒5美分一份。现在，你
走进酒吧，到处都是酗酒的女人、鸡奸犯和不怀好意的酒鬼。忧虑的店主在门口转
来转去，既担心皮革包厢被搞坏，又担心生意冷清，如果一个生人走进去，碰上的
不是莫名其妙的狂叫，就是死一般的寂静。”
    围绕着酒吧我们发生了争执。“好吧，”布尔最后说道，“今天晚上我带你们
去新奥尔良，让你们看看我说的对不对。”晚饭吃完以后，他故意把我带到一家最
乏味的酒吧。珍妮和孩子们被撇在家里，她在读报纸上的招聘广告，我问她是否想
找个工作，她只是说这是报纸最有趣的部分。布尔开着车带我们进城。一路上他还
在唠叨：“这很容易，狄恩，我想我们就要到了。伙计，前面是个渡口。你不必担
心我们会掉到河里去。 ” 他喋喋不休他说着，狄恩越来越不耐烦，对我诅咒道：
“我看，要是把他杀了的话，对他倒更合适。这家伙是虐待狂，而且是个不负责任
的、狂躁的神经病。”布尔从眼角撇了狄恩一眼。“如果你同这个疯子一起到加利
福尼亚的话你永远也到不了。你为什么不留在新奥尔良和我在一起，我们可以到格
莱特内骑马，在院子里散步。我有许多锋利的飞刀，我们可以做个靶子。如果这几
天你有兴趣，商业中心还有许多有趣的小妞。”他抽了抽鼻子。我们来到渡口，狄
恩跳下车，靠在栏杆旁，我跟在后面。布尔仍然坐在车里，震天动地地抽着鼻子。
氤氲的薄雾神秘地笼罩着夜色中的河水以及在黑暗中漂浮着的船只。在通往新奥尔
良的大路上，路灯发出橘黄色柔和的灯光，几艘带着西班牙式船楼和装饰性船尾的
船只幽灵一般出没于雾气之中，等你靠近后才能看清，它们是从瑞典和巴拿马来的
货船。渡口的灯光在夜色中闪烁着。几个黑人还象先前一样挥舞着铁锹往炉膛里添
煤，他们嘴里哼着小曲。细高挑哈查德就曾在阿尔及尔渡口当过水手。这又使我想
起密西西比的吉恩， 我们同布尔.李一起渡过渡口的那天晚上，一个姑娘从船上跳
水自杀了，大概不是在我们渡河之前就是以后。第二天我们从报纸上看到了这个消
息。
    我们同老布尔一起跑遍了法兰西街区所有死气沉沉的酒吧，午夜时分回到了家。
那天晚上，玛丽露乱七八糟什么都吃，大麻、兴奋剂、安非他明、烈性酒。她又向
老布尔要了一杯马提尼酒，这些东西把她胀得什么都不想吃了，然后我们俩傻乎乎
地站在走廊上。布尔的这个走廊实在太妙了，沿着房子绕了一圈，月光透过柳荫照
射过来，使它看上去象一座南方宅院，比白天要漂亮多了。在这幢房子里，珍妮坐
在卧室里看招聘广告。布尔躲在盥洗室给自己注射毒品。他用牙咬住那条脏得发黑
的领带，把它当作止血绷带，然后把针头扎进他那只被扎了无数个窟窿的可怜的胳
膊中。 埃迪.邓克尔和盖拉蒂趴在那张老布尔和珍妮从来没有用过的大床上。狄恩
正在卷大麻。玛丽露和我在一起模仿着南方的贵族。
    “噢，露露小姐，你今天晚上是多么可爱而迷人。”
    “噢，谢谢你，克劳福德，我真的象你说的那么美吗？”
    朝向走廊的门一直开着。在这个美国之夜，我独自一人来到了密西西比大堤。
我真想坐在土堤上，亲眼看看密西西比河，不必再象以前那样，只能站在栏杆后面，
用鼻子嗅着河水的气息。“官僚！”老布尔在嚷着，他正坐在那里，膝上放着卡夫
卡的作品。鼻子惊天动地抽着。整幢破房子也随之发出吱吱嘎嘎的声响。远处，在
夜幕中，宽阔、漆黑的河面上，从蒙大拿运往下游的原木正顺流而下。

                                 7

    早上，我很早就从床上爬了起来。外面天气晴朗，老布尔和狄恩正在后院子里。
狄恩穿着那条肥大的牛仔裤，在一旁给老布尔帮忙。布尔找到了一根又粗又大的破
木头，用锤子使劲拔着嵌在上面的无数小钉子。木头上密密麻麻布满了钉子，看上
去就象无数小虫子。
    “等我把所有这些钉子从这上面拔出来。我就用它搭一个架子，一定能用一千
年。”布尔说道，他象孩子一样异常兴奋，身上的每根骨头都在颤抖。“哦，索尔，
他们做的那些架子，不到半年就被上面放的小玩意压得吱嘎直响，差不多要散架了，
你知道吗？他们造的房子也是这样，做的衣服也是这样。这些杂种发明了塑料，现
在竟用这种东西盖房子，还用它来制造轮胎。这种拆烂污的轮胎在路上跑着就会发
热爆炸。美国人就是在自杀，每年都有成千上万的人死在这上面。他们完全可以制
造出永远不会爆炸的轮胎。牙粉也是这样，他们已经发明了一种口香糖，但是他们
从来不让任何人看见。如果象你这样的小孩子嚼一块，你这辈子都不会生虫牙。他
们也可以制作能穿很久的衣服。但是，他们就愿意生产那些廉价的东西，这样每个
人都得不停地干活生怕迟到，死气沉沉地聚在一起，累得站都站不稳。那些大吸血
鬼却一会儿到华盛顿一会儿到莫斯科。”他抬起那根破木头，“你不认为这能做一
个漂亮的架子吗？”
    清晨是他精力最旺盛的时候，这个可怜的家伙给自己注射了这么多的毒品，以
至于他一天的大部分时间都在椅子里度过的。中午时分，他就点上灯坐在那里，但
是，早上他却精力充沛。我们开始往靶子上扔飞刀，他说他在突尼斯看见一个阿拉
伯人能从40米处戳瞎一个人的眼睛。这使他又想起他的30年代到卡斯堡去了的姨妈。
“她是跟一群旅游者由一个导游带领着去的。在她的小指头上戴着一个宝石戒指。
当时，她正靠在墙上想休息一分钟，一个阿拉伯人突然冲了过来，没等她喊出声就
把戒指抢走了。她突然发现她的小拇指头也没了。嗬嗬嗬嗬！”他的笑声仿佛是从
腹腔，或者更遥远的地方传来的。他笑了很长的时间。“嗨，珍妮！”他兴奋地叫
道，“我刚才对狄恩和索尔讲了我姨妈在卡斯堡的事。”
    “我听见了。”她的声音是从厨房里面传出来的。美丽的白云从天上飘过，使
你觉得这个神圣的国家是这么辽阔。布尔现在劲头十足。“喂，我告诉你们戴尔的
父亲的事了吗，他是你在生活中见过的最快活的老头。他在得克萨斯有一幢房子。
他让几个木工一天工24小时地为他盖个新客厅。到了半夜他从床上跳了起来，说：
‘我不想要这个该死的客厅了，把它扔在那儿吧’木工们不得不放下手里活，但他
们又忙碌起来。清晨，你就会看到他们把客厅砸得一塌糊涂。老头对此气得要命。
‘该死的， 我要到缅因去！’于是他跳进汽车，飞快地开着，时速达100英里，倾
盆大雨也以每小时100英里的时速跟在他后面。 到了得克萨斯中部的一个城市后，
他停下车，去买些威士忌，后面的车都被他的车堵住了。他从店里跑了出来，嚷道：
‘你们妈的是怎么回事，找死呀！’他说话有些含混不清。一天晚上，他突然来到
我家，那时我住在辛辛那堤。他使劲揿着喇叭，叫着说：‘快出来，让我们到得克
萨斯去看看戴尔。’他刚从缅因州回来，兴高采烈地说他买了一座房子。哦，在大
学的时候，我们写过一篇关于他的故事。在一次可怕的沉船中，人们在水中挣扎，
拼命想抓住救生船的边缘。救生船上，这个老头提着把大刀，把他们的手指统统斩
断。‘滚开，你们这些该死的东西！，噢，他太可怕了，他的故事我可以给你讲一
天一夜，索尔，可今天不是时候。”
    这倒是真的，轻柔的微风从大堤那边吹来，正是旅行的好时候。我们跟着布尔
走进房间，量了一下架子的尺寸。他给我们看了他做的餐室里的桌子，是用六英寸
厚的木板制成的。“这个桌子可以用几千年！”布尔把他那张又瘦又长的脸傻乎乎
地对着我们，一边说，一边乒乒乓乓地敲着桌子。每天晚上，他坐在桌边吃饭的时
候，总喜欢把吃剩的骨头扔给猫。他养了七只猫。“我爱猫。我特别喜欢把它们扔
到浴缸里，听它们尖声哀叫。”他用这种方法来表示有人在浴室里。“但是”，他
接着说，“我们现在不能这么干。索尔，我正在跟隔壁邻居开仗呢。”他向我们说
起关于邻居的事。他们养了一群孩子，个个冒失无礼。他们经常从这堵尚未完工的
围墙后面扔石头，常常打中道蒂、雷伊，有时这打在老布尔身上，布尔让他们住手。
那个老家伙冲了出来，用葡萄牙语乱嚷一通。布尔进屋拿着猎枪出来了。他平静地
站在那里，宽大的帽沿下面的那张脸上挂着痴笑，他等待的时候，身体忸怩地弯曲
着，就象一个奇怪的，干瘦的小鸟。那个葡萄牙人看到他这种样子，一定会想起一
个古老的噩梦。
    为了找点事做，我们把院子冲刷了一遍。布尔正在盖一堵巨大的围墙，把他们
和那个讨厌的邻居隔开，但这堵墙似乎永远也盖不好了。要做的事情太多。他前后
摇了摇，让我们看看有多结实。他突然默不作声样子显得很疲倦，于是走进房间，
消失在盥洗室内，去完成他午饭前的毒品注射。他出来时神情恍惚，安安静静地坐
在椅子里，头顶上方的灯亮着。懒洋洋的太阳光照射过来，在墙上形成一个拉长的
影子。
    埃迪和盖拉蒂决定在新奥尔良找一间房子住下，然后去找一个工作。于是，我
们三个人——狄恩、玛丽露和我——准备继续上路。布尔松了一口气，他已经开始
厌烦我们这群乌合之众了。快要分手时，我突然意识到我是多么不愿离开布尔一家，
可是狄恩却已经兴奋地做起了准备工作。
    一个萧瑟的黄昏，残阳如血。我们上了汽车。珍妮、道蒂、小雷伊、布尔、埃
迪和盖拉蒂微笑着站在院子里长得很高的草地前。到了最后时刻，狄恩和布尔在钱
的问题上发生了一点误会。狄恩想借点钱，布尔说不行。狄恩傻乎乎地笑了笑，没
有在意，回过身捅了捅玛丽露。汽车渐渐启动了，我们又开始向加利福尼亚进发。

                                8

    当你开车向人们告别。看着他们的身影渐渐消失在旷野之中，那时的感觉会怎
样呢？——这就是笼罩着我们的巨大的世界，这就是离别。但是，在这个世界上，
我们永远期待着下一次疯狂的冒险。
    我们开着车，在昏暗。淫荡的灯光中穿过了阿尔及尔，朝着与渡口以及那沾满
泥污、 肮脏破旧的渡船相反的方向，在紫色的夜色中驶上了通向巴顿.罗奇的双道
公路，然后掉头向西行驶，在一个叫作波特.艾伦的地方渡过了密西西比河。
    一路上，收音机里都在播放着莫名其妙的节目。我向车窗外瞟了一眼，看见一
个广告牌，上面写着“请用库柏牌油漆”。“好吧，我一定用。”我嘟嚷了一句。
我们穿过了昏睡的路易斯安那平原。在奥普路萨斯，狄恩去加油，我则走进一家杂
货店，买些面包和奶酪。这是一个简陋的小店，可以听见店主一家人正在后面吃饭。
我等了一会儿，他们仍在交谈着，于是我拿了面包和奶酪溜出门去。我们的钱本来
就不够到圣弗兰西斯科。这时候，狄恩从加油站搞来了一条香烟。这下，我们的旅
途算是装备齐全了——汽油、香烟和食物。
    在斯达克思附近，前面天空中出现了一片巨大的红光。我们猜测着那会是什么。
不一会儿我们驶近了它。许多汽车停在公路上，旁边燃着一堆大火，一定是在搞野
餐，当然也可能是其他什么事情，周围的田野一片漆黑。我们的车忽然陷进路两旁
的沼泽地中。
    “伙计，如果我们在这样的沼泽地里发现一个下流酒馆，里面有几个高大的黑
人小伙计弹着吉他，跳着鲁斯舞，喝烈酒，对我们唱歌，你想象得出这会是怎样的
情景吗？”
    “那就太好了！”
    一种神秘的气氛笼罩着四周。我们把汽车开出沼泽地，车上挂着藤蔓，驶上了
尘上飞扬的公路，一个幽灵从车旁闪过，这是一个穿白衬衫的黑人。他在路上走着，
两手伸向漆黑的夜空，大概正在作祷告或者念咒语。我们停下车，我透过车后的窗
子望去，正好看到他那双白色的眼睛，“噢！”狄恩说道：“快瞧，我们最好别在
这乡下地方多待。”于是我们继续向行驶，来到了一个十字路口，不得不停下车来。
狄恩关上了前灯，我们被密密麻麻的灌木丛林包围着，似乎都能听到里面有成千上
万条毒蛇在蜿蜒爬行。唯一见的是哈得逊汽车的挡泥板上沾满了各色浆果。玛丽露
吓得缩成一团。我们都哈哈大笑，不断吓唬她，其实我们自己也吓得够呛，竭力想
甩掉那些毒蛇的念头。我们掉转车头，向熟悉的乡村和城市驶去。空气中充斥着一
股死水和汽油的味道，这是我们无法阅读的夜的杰作。猫头鹰在夜幕中哀鸣，我们
很快渡过了该死的萨宾河。惊奇地发现前方闪烁着一片灯光。“得克萨斯！那就是
得克萨斯博蒙特石油城！”在充满石油气味的空气中，巨大的储油罐和炼油厂隐约
可见。
    “我真高兴终于逃出那个鬼地方了。”玛丽露叫道，“现在我们来干点有趣的
事吧。”
    我们的汽车驶过博蒙特，一直向霍斯顿驶去。现在，狄恩又讲起了他1947年在
霍斯顿时的经历。“哈索尔！那个该死的哈索尔！我到处找他却从没找到过他。在
得克萨斯的时候他常常给我们找乐子。一次我们和布尔一起开车去杂货店。哈索尔
一下失踪了。我们不得不去找他，跑遍了城里所有那给瘾君子注射毒品的地方。”
我们的车开始驶入霍斯顿。“我们花了很长时间到这个城市的各个角落去找他。伙
计，他会同他碰到的每一个疯子搞在一起。我们花了两天的时间找他。后来我自己
碰上了一件麻烦事——一天下午，我瞄上了一个女售货员。就在那儿，商业中心那
里的超级商场。”——我们正开着车在无人的夜里奔驰着——“她是个真正没有头
脑的姑娘，幼稚得无与伦比，整天胡思乱想。她那漂亮的身段只有她那愚蠢的头脑
才可比拟。她是怀俄明人。我跟她见面以后，她唠叨个没完。我就把她带回旅馆房
间。布尔喝得醉醺醺的，卡罗在写关于海洛因的诗。哈索尔还没有回来，直到半夜，
我们才在一辆汽车里发现了他， 他倒在后座上睡觉哩。　他说他吃了5片安眠药。
“伙计，我的脑子真不好使，记忆力也不行了，否则我就能给你们讲讲我以前所经
历的所有细节。噢，我们应该及时行乐，事情该怎样就怎样。我的眼睛要合上了。
这辆破车会照顾自己的。 ”早上4点，一个开着摩托车的小子从无人的霍斯顿大街
上急驰而过。他戴着防风镜，身穿考究的黑色夹克。他身后坐着一个姑娘，紧紧搂
着他的腰，披到肩头的长发随风飘散，就象是个印第安人。急驰中她嘴里还哼着小
调，摩托车渐渐远去了。“啊哈！瞧他身后那个姑娘，太漂亮了！我们快跟上去。”
狄恩想赶上他们。“如果我们能在一起旅行。人人都亲密、友好、和睦相处，没有
争吵，役有误解，那不是很好吗？咳！我们真应该及时行乐。”他低着头，把车开
得飞快。
    离开霍斯顿，他已经筋疲力尽了。于是我来开车。这时，天上下起了雨。现在，
我们是行驶在得克萨斯辽阔的平原上。狄恩说：“在得克萨斯你可以不停地向前开，
一直开到明天晚上。”大雨倾盆而下。我开着车，来到一个破烂不堪的小镇，行驶
在泥泞的大道上，不想走进了一个死胡同。“嗨，我该怎么办？”他们都睡着了。
我掉转方向，缓缓地穿过城市。街上没有一个人，也没有一丝光。这时，车的前灯
里出现了一个披雨衣的人影。他是一个职员。在瓢泼大雨中，他戴着一顶宽边高顶
帽。“到奥斯汀该怎么走？”我问道。他详详细细地告诉了我。于是我开足马力，
向城外开去。突然两盏车灯，向我直射过来，我想我可能是走错了，走到路的另一
边的逆行道上了。我向右靠了靠，发现车子快要陷进泥了，我忙把车退到路上，两
盏车灯依然直射向我。最后我才意识到，是另一个司机开错了车道还没发现。我只
得第二次急转弯，车一下子滑进了路边的泥里，幸好这里都是平地，没有路沟，感
谢上帝。肇事的汽车在雨中停了下来，里面坐着一个农场工人，他们暂时抛开了日
常艰苦的工作，尽情地开怀畅饮了一通。他们都穿着白衬衫，手臂上脏得要命，脸
色阴沉。在夜色中痴呆呆地望着我。司机也完全喝醉了。
    “到——到霍斯顿怎——怎么走？”他问。我指了指身后来时的路。我气得直
冒火，他们这么做的目的只是想问个路。就象是你正匆忙赶路一个乞丐却突然拦住
了你。他们无精打采地盯着他们的汽车，那里滚动着许多空酒瓶，发出叮当的撞击
声。我把汽车发动起来，它陷在泥里有一英寸深，我瞟了一眼雨中的得克萨斯原野。
    “狄恩。”我叫道，“醒醒。”
    “什么事？”
    “我们陷在泥里了。”
    “怎么回事？”我告诉了他。他连声咒骂起来。我们穿上旧鞋和旧运动衫，拖
拖拉拉地下了车，走进暴雨之中。我把肩抵在车后的挡泥板上，又是扛又是推。狄
恩则用链条缠在嗖嗖空转的车轮上。不一会儿，我们的身上就沾满了泥。我们把玛
丽露叫醒过来一起加入这倒霉事件中，让她在我们推的时候开车。这辆可怜的哈得
逊拼命向前挣扎。突然车向身外颤了一下，开始向路上滑去，玛丽露赶紧一加速，
车子终于出来了，我们赶紧钻了进去。这件事一共花了半个小时，我们被雨水浇得
得透湿，狼狈极了。
    我睡着了，上下沾着一身的泥浆。早上我醒来时，泥浆已经干了。外面下起了
雪，前面就要到费里德里克斯堡了。这是得克萨斯和西部历史上最糟糕的一个冬天，
由于暴风雪的侵袭，牛群一批一批地象苍蝇一样死去。圣弗兰西斯科和洛杉矶也下
起雪来。 我们个个狼狈不堪，真希望回到新奥尔良同埃迪.邓克尔在一起。狄恩在
睡觉，玛丽露开车。她一只手扶着方向盘，另一只手搭在坐在后座的我身上，喁喁
地述说着圣弗兰西斯科后的约会，对那个约会我感到难以实现。到了10点钟，我接
过了方向盘，在沉闷无聊中，开车驾驶了几百公里。一路上，在雪中翻山越岭。许
多戴着球救帽和护耳的牛仔们跑来跑去寻找牛群。每走一段，路旁就会出现几幢带
烟囱的舒适的小屋。我真希望到了前面人家时我们就可以进去要点奶油和菜豆。
    在索诺拉，我走进一家商店，店主正和一个身材高大的农场主在柜台的另一头
闲聊，于是我又自己拿了一些免费的面包和奶酪。狄恩听我一说乐得手舞足蹈。他
已经饿坏了，而我们却再不能花钱来买食物。“好啊，好啊。”狄恩看着那些骑着
马在索诺拉大街上走来走去的农场主，说道：“他们个个都是他妈的百万富翁，都
有几千头羊，无数工人，许多房产，银行里还有大笔存款。我要是在这附近住的话，
准会变成山艾树林里的白痴，变成一只长耳兔，吃树上的树叶，去寻找漂亮的牧羊
女——嘻一嘻一嘻一嘻！他妈的！”他使劲打了自己一下。“好！对！噢，哎呀！”
我们搞不清他正说些什么。他接过方向盘，驾车穿过得克萨斯剩下的部分，大约有
五百英里，汽车一刻不停地在黄昏中驶向埃尔帕索，除了在奥查那时，狄恩停了一
下，他脱光衣服，兴高采烈地跳下车，在路旁地草地上奔跑。公路上汽车来往奔驰
着，都没有看见他。他跑回汽车，继续向前开。“现在，索尔、玛丽露，我让你们
都象我这样做，把所有衣服都脱光——穿着衣服干嘛？我要你们都脱光——让太阳
晒晒我们美丽的身体，来呀！”我们迎着太阳一直向西开着，斜阳透过挡风玻璃照
射进来，“我们迎着太阳走，快把你的身体袒露出来。”玛丽露一声不响地脱下衣
服，我也脱了下来，我们三个人都坐在前座上，为了寻找刺激，玛丽露拿出冷霜，
给我们每人抹了一点。不时有卡车从我们身旁驶过，司机从高高的驾驶台上可以看
见一个漂亮的金发女郎赤身裸体地坐在那里。旁边坐着两个一丝不挂的男人，在他
们从我们的后窗中闪过的一瞬间，你能看到他们的车偏离了方向。雪停了，在碧蓝
的天空下，辽阔而美丽的平原一望无际。不久，我们来到全是橘黄色岩石的佩克斯
峡谷。我们跳下车，去看一座古老的印第安废墟。狄恩仍然一丝不挂，玛丽露和我
都穿上了外衣，我们漫步在这些古老的石头之间，无所顾忌地叫着笑着，几个游客
在旷野中瞥见了全身赤裸的狄恩，但是他们无法相信自己的眼睛，犹豫不决继续走
他们的路。
    快到梦霍思时，我睡着了。狄恩和玛丽露停下车作起爱来。等我醒过来时，车
正向饲尔帕索行驶。玛丽露爬到后座，我则跳到前座，于是我们继续前进。
    “得克萨斯的柯林特！ ”狄恩叫道，他把收音机扭到柯林特电台。他们每5分
钟播放一张唱片，其他时间则是某个函授中学的商业广告。“这个节目传遍了整个
西部，”狄恩兴奋地说道，“伙计，我在教养院和监狱里时常常一天到晚收听这个
节目。我们大家都给它写过信。如果你通过了验试，就能得到一张邮寄来的中学毕
业文凭，当然是仿制的。所有年轻的西部牛仔，无论是谁，都曾经写信要这个东西，
他们收听的就是现在放的东西。无论你在斯特林、科罗拉多、勒斯科还是怀俄明，
不管是什么地方，只要打开收音机，就能收到得克萨斯的柯林特。他们放的音乐总
是乡下牛仔和墨西哥音乐，这些节目肯定是我们国家有史以来最糟糕的，但谁也拿
它没办法。他们的广播覆盖面积大，把全国都控制起来了。”在柯特破败的房屋后，
我们看到了高高的天线。“啊，伙计，真是一言难尽！”狄恩嚷道，他几乎要哭出
声来。黄昏时分，汽车开到了埃尔帕索。我们必须搞到点钱买汽油，否则就没法开
到洛杉矶和西海岸。
    我们想尽了一切办法，在旅行社不断询问，但那天晚上没有一个人要去西部。
在旅行社你可以拉几个乘客，让他们付点汽油费，这在西部是合法的。有几个人手
里拎着旧皮箱，形迹可疑地等待着。我们又来到轮船公司汽车站，想说服某人给我
们一点钱，也省得他们乘巴士到西部。可是我们都不好意思去问别人，只能愁眉苦
脸地徘徊着，外面的天气还很冷。一个大学生望着肉感的玛丽露有点动心，兴奋得
浑身冒出汗来。狄恩和我商量了一下，最后决定我们决不当王八。突然，一个疯疯
傻傻的年轻人缠上了我们，他才从教养院里放出来。这个人非要狄恩和他一块出去
喝点啤酒。“来吧，伙计。我们去把谁的脑袋敲碎，把他的钱抢过来。”
    “我赞成，伙计！”狄恩大声说。他们一块走了。我有些担心，但是狄恩只是
想同这个小伙子去看看埃尔帕索的街道。寻找点刺激罢了。玛丽露和我等在车里，
她用双臂搂住了我。
    我说，“他妈的，露；等我们到了圣弗兰西斯科再说。”
    “我不管。狄恩迟早会离开我的。”
    “你打算什么时候回丹佛？”
    “我不知道，我什么都不在乎。我能和你一起回东部吗？”
    “我们必须在圣弗兰西斯科搞些钱。”
    “我可以介绍你到餐馆工作。我也可以当女招待。我认识一家旅馆。我可以赊
帐住在那里，我们将在一起生活。唉，我太难过了。”
    “你难过什么？”
    “我对什么都感到难过，噢，他妈的。我希望狄恩不是象现在这么疯就好了。”
狄恩踉跄地回来了，他嘿嘿地傻笑着跳上了汽车。
    “噢，他可真是一个疯狂的家伙！我太了解他了！我过去认识成千上万个象他
这样的家伙。他们全都一样，他们的脑子就象上了发条的钟，零件倒是不少，就是
没有时间观念，没有时间观念……”他开足马力，手握方向盘，飞也似地驶出了埃
尔帕索。“我们得去拉几个乘客。一定得到几个。啊，我们就这样快速前进，瞧着
点！”他对着一个开车的司机叫嚷着，向他挥了挥手，让过迎面驶来的一辆汽车，
冲出了城市的边界。河对岸就是华雷茨城的点点灯火，如宝石一般。土地凄凉而干
燥，济华花上空的星星晶莹透亮。玛丽露瞟着狄恩，在他们来回横跨全国的一路上，
她一直这样用眼角瞟着狄恩——带着一种悲哀的忿慨的神色，仿佛要割下他的头藏
到密室里才罢休。她既妒忌又忧伤地爱着这个古怪的男人，这个热烈、高傲、狂放
的男人。他那温柔的笑容里，也包含着一股恶毒的妒火，令我不由得毛骨悚然。他
们的爱情决不会有什么结果，这只要看看他那耷拉着下巴的瘦脸以及上面流露出的
专断的神气就知道。狄恩相信玛丽露是一个婊子，他还让我相信他常常出于病态而
说谎。然而当她这样看着他时，那的确是爱情。每当狄恩注意到她在看他，他总是
转过身体，脸上涌出一个虚假的微笑，露出雪白的牙齿，眉毛则调情似地抖动。但
是就在一分钟之前，他还沉醉在苦思冥想之中。于是玛丽露和我都哈哈大笑起来—
—狄恩满不在乎，只是傻乎乎地笑着，仿佛在说，无论如何我们不是在及时行乐吗？
事实也的确如此：
    在埃尔帕索城外，黑暗中，我们看见一个矮小的身影伸着拇指在拦车，这正是
我们要找的乘客。我们驶近他的身边问：“你有多少钱，孩子？”这个孩子没有钱。
他大约17岁，面色苍白，有些害羞。一只手先天残废，什么行李也没有。“他不是
很可爱吗？”狄恩转过身来，表情认真地对我说，“上来吧，小伙子，我们带上你。”
那孩子看到他成功了，有些兴奋。他说他有个姨妈在加利福尼亚的杜拉尔，开了一
家杂货店。我们一到那里，他就有钱给我们了。狄恩笑得直打滚。这跟在北卡罗来
纳遇到的家伙一样。“好吧，”他叫道，“好吧，我们大家都有姨妈，得了，我们
走吧，去看看这条路上所有姨妈、姨父的杂货店，”我们就这样搭了一个新乘客，
还是个挺不错的小家伙。他一句话也不说，只是听着我们说，狄恩唠叨了一分钟之
后，他可能意识到他上了一群疯子的汽车。后来他说他是一路上搭车从阿拉已马到
俄勒冈的，他的家在那里，我们问他到阿拉巴马干什么。
    “我想去找我姨父。他说他在木材厂为我找了一个工作，但是那个工作没了，
所以我只好回家。”
    “回家，”狄恩说，“回家，好吧，我知道，我们带你回家，至少可以把你送
到圣弗兰西斯科。”但是我们一点儿钱也没有了。我灵机一动，我可以到亚利桑那
州的塔克逊我的老朋友哈尔.辛汉姆那里去借5元钱。狄恩立刻说就这么定了，马上
赶到塔克逊。于是我们行动起来。
    晚上，我们经过了新墨西哥州的拉斯克鲁塞斯。清晨到达亚利桑那州。我从沉
睡中醒来，看见所有人都象羊羔一样在睡觉，车停在天知道的什么地方，玻璃窗上
布满了水汽，令人无法看清。我只好下车，发现我们的车停在山腰之上：太阳正在
空中冉冉升起，清凉的空气泛出紫色的光茫，金色云朵变幻多姿。山坡微微泛红，
山谷里牧草翠绿。地上则布满了地鼠洞、仙人掌和各种荒草。该我开车了，我推开
了狄恩和那个小家伙，然后靠惯性下了车，以便节省汽油，就这样我终于将车开到
了亚利桑那州的本森。我猛然想起我有一块怀表。是洛克在我生日时送我的礼物，
值一块钱。到了加油站我问里面的人本森是否有当铺，正巧当铺就在加油站的隔壁，
我敲了敲门。有人从床上爬起来。不一会儿，我把表当了一块钱，正好付了汽油钱。
现在我们有足够的汽油到塔克逊了。就在我要驾车离开时，一个挎着枪的警察出现
了，要看看我的架驶执照。“在后座上的那个家伙身上。”我说。狄恩和玛丽露正
盖着一条毯子睡觉。那个警察让狄恩出来，突然，他拔出手枪，叫道：“举起手来！”
    “长官，”我听见狄恩恭敬而又滑稽他说，“长官，我只是想把扣子扣上。”
警察也几乎笑起来。狄恩走了出来，衣衫褴褛，而且满身是泥，他抹了一把肚子，
小声咒骂着，到处寻找他的执照和车证。警察仔细搜查了我们车后的行李箱，所有
的证件都齐全。
    “只是检查一下。”他满脸堆笑地说，“你们现在可以继续走了。本森的确是
个不坏的城市，如果你们在这儿吃早饭的活，就可以好好欣赏一下。”
    “好好好。”狄恩说着，理也没理他，就开车走了。我们都宽慰地松了一口气。
一帮子年轻人开着一辆新车，口袋里却没有一分钱而不得不把表当了，警察自然会
怀疑。“咳，警察总是多管闲事。”狄恩说，“不过这个警察同弗吉尼亚的那些狗
东西比起来要好得多了。他们总想立功出风头，以为每辆车里都坐着一伙芝加哥大
盗哩，否则就没事可干。”我们开车来到了塔克逊。塔克逊座落在河谷地带，周围
是白雪皑皑的卡特利那山脉。这个城市是一个规模浩大的工程，城市里的居民都象
匆匆的过客，野心勃勃、举止粗野，到处在寻欢作乐。喧闹的商业中心里，悬挂着
各种各样的招牌。辛汉姆所住的洛威尔大街穿过一片河谷沙漠，路的两旁绿树成荫。
我们看见辛汉姆一个人正在院子里沉思默想。他是一个作家，到亚利桑那来是为了
在一个安安静静的环境里写作。他又瘦又高，有些腼腆，说话时含含糊糊，但他是
个讽刺家，脑袋一转，就能说出令人捧腹的话。他的妻子和孩子和他住在一起，那
是一所很小的住宅，他的印第安继父盖的，穿过院子就是他母亲住的房间。他母亲
是个容易激动的美国老太太，喜欢陶器、念珠和书。辛姆从我在纽约给他的信中已
经听说过狄恩。我们一窝蜂地向他冲去，每个人都饿得要死，连那个残废了的小乘
客也是如此。辛汉姆穿着一件旧运动衫，嘴里叼着一支烟斗。他母亲走了出来，邀
请我们到她的厨房里吃饭，我们就在一只大锅里煮了些面条吃。
    随后我们开车来到十字路口的一家酒店，在那里辛汉姆兑了一张5块钱的支票，
然后把钱递给我。
    我们匆匆告别。“这次能见到你们真是很高兴，”辛汉姆眼睛望着别处说，穿
过沙地的几棵树后面，有一家小旅馆，门口巨大的霓红灯招牌闪烁着红光。辛汉姆
写累了时，常常在那里喝一杯啤酒，他很孤独，想回纽约。我们驾车离开时，只见
他高高的身影消失在苍茫的夜色之中，这情景颇令人伤感。这使我们想起了在纽约
和新奥尔良的那些人：他们模糊的身影站立在巨大的苍穹之下，四周的一切都消失
在夜中。我们这是去哪儿？去干什么？为了什么？——不知道。但是这帮傻子仍然
在继续向前。

                                  9

    我们开车来到塔克逊城外。在漆黑的路上，又看到一个乘客，他是从加利福尼
亚的伯克斯菲尔德来的流浪艺人，“他妈的，我是随旅行社的汽车离开伯克斯菲尔
德的。我把吉他放在另一辆汽车的车尾行李箱里，它们都不见了——吉他和工作服，
你知道，我是个西西里人，到亚利桑那同一个演唱组一起参加演出。现在我的吉他
却被偷了，你们把我带回伯克斯菲尔德的话我可以从我兄弟那里拿点钱，你们要多
少？ ”我们想了一下，从伯克斯菲尔德到圣弗兰西斯科的汽油费大概需要3块钱。
现在我们的车上坐了5个人。 “晚上好，夫人。”他说着，把他的帽子扣在玛丽露
头上。我们开车出发了。
    半夜时分，我们的车开始爬坡，帕尔默的灯光在我们脚下闪烁。清晨，天上下
起雪来，我们艰难地驶向莫雅维，它是通向得克亚比大峡谷的必经之路。那个流浪
艺人醒了过来，讲了一个笑话，可爱的小阿尔弗雷德坐在那里笑。艺人说他认识一
个人，忘了他的妻子向他开枪而把她保出监狱，结果又挨了一枪，他讲故事时我们
正好经过监狱。得克亚比峡谷突然出现在我们面前，狄恩开着车，似乎把我们拉上
了世界的最高峰。然后，汽车开始下坡。狄恩关上油门，任车向出下滑行，没有加
速，便转过了几个急转弯，超过了好几部车。我紧紧抓住扶手。有时路上一个上坡，
他也只是依靠惯性冲了过去。 碰到“U”形的左转弯，旁边看下去就象是世界的最
底层，他就把车尽量往左靠，胳膊紧张地扶着方向盘，开了过去。碰到右转弯，我
们的左边就是一个悬崖，他则把车尽量往右靠。这时，玛丽露和我就都紧靠着他。
我们又用这种办法起伏不断地驶过了圣尤亚昆山谷，没用一滴汽油就跑了30英里路。
    我们大家都振作起来。当我们经过伯克斯菲尔德市的界碑时，狄恩想把他知道
的有关这个城市的一切都告诉我，他指给我看他住过的房子，铁路旅馆，还有铁路
旁边他为了摘儿串葡萄从机车上跳下来的地方；他吃过饭的中国餐馆；他碰上小妞
的公园长椅以及某个他什么也没干只是闲坐着等待着的地方。加利福尼亚对于狄恩
来说是骚动的、艰苦的，但也是举足轻重的，这是一个孤独的古怪的浪迹天涯的情
侣们象鸟一样相聚的地方，这里的每一个人都象那些被惫的、漂亮的、潦倒的电影
明星。“伙计，我曾在前面毒品店的每一张椅子上都坐过，在那里度过了无数的时
光。”所有的一切他都记得——每一次狂欢，每一个女人，每一个忧郁的夜晚。突
然，我们的车经过的一个地方，让我想起我和特里1947年10月曾经坐在那里的破箱
子上的月光下喝酒。我想把这些告诉他，但是他太激动了，“我曾经和邓克尔在这
里喝了一上午啤酒，想从沃特逊威尔——不，是特里茨，对，是特里茨——搞一个
娇小迷人的女招待，她的名字叫爱丝默瑞达。哦，大既就叫这个吧。”玛丽露正在
计划着到了圣弗兰西斯科干什么，阿尔弗雷德说到杜拉尔，他的姨妈就会给他足够
的钱。那个流浪艺人带着我们到城外平原上他兄弟家。
    下午，我们来到了一幢种满玫瑰花的住宅前面。那个艺人走了进去，同几个女
人说着话，我们等了足足15分钟。“我开始觉得这个家伙不会比我有更多的钱。”
狄恩说。“我们在这儿真是耽误时间！这个家里可能没有人，他们知道这个傻瓜的
恶作剧之后大概会给他一分钱。”那个艺人局促不安地走了出来，把我们带到了城
里。
    “他妈的，我真希望能够找到我兄弟。”他一路询问着。他或许以为自己是我
们的囚犯，最后我们来到了一家大的面包房。艺人同他的兄弟从里面走了出来，他
兄弟穿着工作服，显然刚才是在里面干活，他和他兄弟谈了几分钟，我们等在车里。
艺人把他丢失吉他的事以及他的冒险经历都告诉了他的兄弟。后来他拿到了钱，就
把它给了我们。我们准备出发到圣弗兰西斯科，向他道谢之后，便启程出发了。下
一站是杜拉尔。我们又开始爬起了山坡。我浑身放松地倒在后座上，刚才有些激动，
现在正好可以打一个盹。下午时分，布满尘土的哈德逊驶过了萨宾那城外的一片住
宅。过去，我曾在那里住过，恋爱过，还干过活。狄恩面无表情地开着车。到达杜
拉尔时，我还在睡觉。一阵大叫把我惊醒过来。“索尔，快起来！阿尔弗雷德找到
他姨妈的杂货店了，可是你知道出了什么事？他姨妈因为向她丈夫开枪而去坐牢了。
这太象那个笑话了，我们一分钱也没得到，想想看，竟会出这种事。那个流浪艺人
讲的故事跟这一模一样，乱了套了。这个世界太复杂了——哈哈，他妈的！”阿尔
弗雷德啃着自己的手指甲。于是我们继续上路，一直开到马德拉，在那里，我们告
别了小阿尔弗雷德。我们祝他走运，一路顺风到达俄勒冈。他说这是他所经历过的
最愉快的一次旅行。
    我们开始在奥克兰的山脚下行驶。没过几分钟，突然来到一片高地，白色的神
话般的圣弗兰西斯科出现在我们面前。远方，蔚蓝的太平洋在傍晚阳光的照射下，
闪烁着金光，“啊，太美了！”狄恩叫道，“我们到了！汽油刚够！噢，我们到水
边了！陆地没有了！我们没法再往前走了，因为前面没有陆地了。现在，玛丽露，
亲爱的，你和索尔立刻到旅馆等我。我把凯米尔安排好以后就与你们联系。然后我
还要打电话给法兰奇曼，去问一下我到铁路上工作的时间。你们先去买一张本地的
报纸，查一查招聘广告和工程计划栏。”然后，他开车带着我们一起驶向奥克兰海
湾大桥。在繁华的商业中心，鳞次栉比的高楼霓虹闪烁，这情景会令你想起萨姆斯
佩得。在车辆如梭的奥法瑞尔大街上，我们跌跌冲冲地下了车，呼吸着这个城市的
气息，就象刚刚结束了一次漫长的海上旅行，终于踏上海岸一样。路上到处尘土飞
扬，空气中弥漫着从中国城飘来的鸦片烟的味道。我们把车上的东西都搬出汽车，
全部堆在了人行道上。
    狄恩突然告别了我们，他急于想见凯米尔，看看出了什么事。玛丽露和我默默
地站在街上，目送他驾车远去。“你看他确实是个杂种。”玛丽露开口道，“为了
他自己狄恩会随时随地把你扔在大街上。”
    “我知道。”我转身朝东望去，叹了口气。我们没有钱，狄恩也没有提钱的事。
“我们到哪儿去呢？”我们手里拎着几捆破烂的东西，漫无目的地游荡在狭窄而又
神秘的街道上。来来往往的人们看上去个个都象穷困潦倒的临时演员，一颗黯淡了
的明星，失去魅力的杂技演员，小不点的汽车赛运动员，深恨到了大陆尽头而面露
愁容的加利福尼亚人，卡萨诺瓦型的男子，旅馆里眼泡浮肿的金发女郎、妓女、拉
皮条的、盗贼、按摩师、酒吧招待以及诸如此类的家伙——应有尽有。在这些人中
间，一个人怎么能生活得下去呢？

                                10

    然而玛丽露已经混在这些人中间了——那是在离坦得洛恩不远——一个脸色灰
白的旅馆侍者让我们赊帐租了一间房间。这是第一件要做的事。然后我们去吃饭。
从半夜起我们就没有吃过东西。一个夜总会歌星正在她的房间里热着一听猪肉罐头
和菜豆，一支手枪倒挂在衣架上。窗外的霓虹灯在不停地闪烁。我自言自语着，狄
恩在哪儿，为什么他对我们的幸福毫不关心？那一年我对他失去了信心。我在圣弗
兰西斯科住了一个星期，这是我生活中最悲惨的一个星期。玛丽露和我为了吃饭四
处奔波，我们甚至跑到密斯金街一家廉价旅馆去找玛丽露认识的几个海员，他们喝
得烂醉如泥，也给了我们一些威士忌。
    在旅馆里我们一起生活了两天。我知道现在狄恩不会出现了。玛丽露对我又没
兴趣，她只是想在狄恩的好朋友身上重新找回他，我们在房间里不断争吵，有时也
在床上睡上一夜。我告诉她我的梦想，告诉她那条世界上最大的蛇蜷缩在地上就象
寄生在苹果里的虫子将来总有一天会叠成一座山，就是向来我们知道的蛇山，要是
它爬到平地会有一百多英里长，它爬到哪里就把哪里毁灭，我告诉她这条蛇就是撒
旦。“后来怎么样了？”她吓得尖声叫着，同时紧紧抱住了我。
    “一位名叫道克特.撒克思的圣徒将用一种神秘的草药杀了它。 他一直在美国
某个地方他的地下小屋里烧制这种草药。人们知道，这条蛇禁闭和平鸽，一旦它死
了，成千上万的和平鸽就会振翅高飞，把和平的福音传遍世界。”这时饥饿与痛苦
似乎统统消失了。
    一天晚上，玛丽露同一个夜总会老板私奔了。那天，我在约好的门口等她，肚
子饿得要命，忽然，她和她的一个男朋友从奇形怪状的夜总会大楼里走了出来，后
面跟着夜总会老板，一个脑满肠肥的老家伙。一开始，玛丽露只是进去看看她的女
朋友，我看那个女人肯定是个妓女。玛丽露很怕让我发现，尽管她看见我站在门口。
她慢慢地走了出来，和他们一起了。现在，只剩下我一个人，身上又一无所有。
    我漫无目地地走着，不时从路上捡几个香烟屁股抽抽。在商业大道，我经过了
一家煎鱼饭馆。在我走过时，老板娘向我投来惊慌的一瞥，显然她以为我身上正带
着一把枪，是来抢饭馆的。我继续向前走了几步，突然，我觉得她就是两百年前我
在英格兰的母亲，我是她成了拦路大盗的儿子，刚从监狱里放出来，想在饭馆里找
一个体面的工作。我呆呆地站在路边，一时激动得浑身发抖。我回头凝望着商业大
道，恍惚中仿佛来到了新奥尔良的运河大街：那里通向大海，通向浩瀚无际的大海，
就象纽约通向大海的第42街。 我想起了埃迪.邓克尔那在时代广场游荡的鬼魂，这
时的我已经有些神志不清，真想回去看看小饭馆里奇怪的幽灵一般的母亲。似乎全
部记忆都回到了1750年的英格兰，而现在在圣弗兰西斯科的我则是另一个人、在另
一种生活里。“不。”那位老板娘恐惧地盯着我说，“别回来折磨你善良、勤劳的
母亲。你不象我的儿子，而象父亲，我的第一个丈夫，埃瑞是希腊人，这个好人总
是可怜我。”（这个老板娘是个希腊人。手臂上长满了汗毛）“你太糟糕了。常常
喝得烂醉，跌跌冲冲地回来把我辛辛苦苦挣来的东西抢走。噢，儿子！你怎么不跪
下为了对你的所有罪恶和卑鄙行为的判决而祈祷。不要再来碰我的伤疤，她象你从
前没有回来看过我似的——来看我的辛苦和谦卑，看我被掏得一干二净的钱袋——
饿了就抢，急了就打。我的亲生的，没有感情的，冷酷的，自私的儿子。儿子！儿
子！”一刹那间，我达到了我一直想达到的疯狂，完全从具体的时间步入这无时间
的境地。我不禁惊讶于人世的悲惨，死亡象幽灵一样追赶着我。我急忙逃到所有天
使降落的地方，那里是神圣永恒的虚无，明亮的精神之光放射出强烈的、神奇的光
芒，天空中出现了数不胜数的琼楼玉宇。我听到了一种难以形容的隆隆轰鸣，跟所
有其他声响都不相同，它不是在我耳朵里，而是遍布各处，我意识到我已经无数次
地死亡，又无数次重生，我已记不清这种死而复生有多少次了，因为从生到死又返
回到生的转变出奇的容易，就象成千上万次的睡去与醒来一样自然。我懂得由于固
有的内在思想的稳定，生死之间的交替只不过是微风吹过清澈、平静的水面时激起
的阵阵涟漪。一种极度的兴奋使我觉得有些打飘，就象静脉注射了过度的海洛因，
就象午后喝了一大杯葡萄酒，让你全身颤抖，步履瞒跚。我想我马上就快要死了，
但是我并没有死， 而且坚持走了4英里路，捡了十几支还剩很长的烟屁股，把它们
带回到玛丽露的房间，把烟草装入我的烟斗，抽了起来，我太年轻了，搞不清发生
了什么。我似乎闻到了窗外整个圣弗兰西斯科的食物，有的地方面包在散发着热气，
橱窗里摆满了食品，写满佳肴的菜单那么柔软，好象是在热汤里浸过，然后烘干，
也可以食用似的；有的地方人们在咀嚼着肥厚通红的牛肉，一边喝着酒一边啃着烤
鸡， 有的地方汉堡包在烤炉上发出咝咝的声响，5分钱就能喝一杯咖啡。哦，还有
煎锅烹炸时发出的香味从唐人街飘入我的房间，其中还夹杂着诺思比奇的意大利空
心面和霍夫的软壳蟹的气味，炙叉上还挂着费耳莫尔的肋条肉！这就是我梦寐以求
的圣弗兰西斯科。潮湿寒冷的大雾越来越浓，霓虹灯在温柔的夜色中闪烁，高跟鞋
咯噔咯噔走过街道，在华人食品店的窗户上，有一群白色的鸽子……。

                                11

    这时， 狄恩找到了我， 他最后觉得我还有救。他把我带到凯米尔住的地方，
“玛丽露在哪儿，伙计？”
    “这个婊子跑了。”凯米尔是一个教养极好，性格温和的少妇，她接替了玛丽
露。她知道狄恩给她的18块钱是我的。但是，你去哪儿啦，亲爱的玛丽露？我在凯
米尔的房间里休息了几天，她住在雷伯特街，在细雨绵绵的夜晚，从卧室的窗口望
去，你可以清楚地看到整个圣弗兰西斯科，在我住的那几天里，狄恩干了他一生中
最荒唐的事情。他找到了一份工作：闯入别人家的厨房里表演使用一种新的加压速
蒸器。推销员给了他一些样品和说明书。第一天，狄恩浑身是劲，我开车带着他跑
遍了全城， 去到他约好的几户人家。 先接受邀请去吃饭，然后表演加压速蒸器。
“伙计，”狄恩兴奋地嚷着，“这比我为辛尼工作的时候还要带劲。辛尼在奥克兰
推销百科全书，没有人能比得上他。他先发表一通长长的演说，跳上跳下，又是笑
又是叫。有一次我们闯进一个工棚，那里面的所有人正要去参加一个葬礼，辛尼跪
了下来，为死去的灵魂祈祷，所有工人都哭了起来，最后他卖出了整整一打百科全
书。他可是世界上最棒的家伙。我真想知道他现在在哪儿？我们过去常常把年轻的
女人们带到厨房亲热亲热。今天下午我碰到一个没说的家庭主妇，在她的厨房里，
用胳膊搂着她，开始表演，啊哈！”
    “继续干下去吧，狄恩，”我说，“可望将来有一天你会成为圣弗兰西斯科的
市长。”他已经背熟了全部说明，一到晚上他就在凯米尔和我面前练习。
    一天早上，太阳冉冉升起，他赤身裸体地站在窗前，凝望着整个圣弗兰西斯科，
看上去仿佛终有一天他会成为圣弗兰西斯科的异教领袖；但是他的热情很快就消失
了。一天下午，外面下着大雨，推销员跑来看看狄恩都干了些什么。狄恩正蜷坐在
沙发里，“你已经准备推销这些东西了吗？”
    “没有，”狄恩说，“我刚刚另找了一份工作。”
    “那么，你准备把这些样品怎么办呢？”
    “我不知道。”在死一般的寂静中，推销员收起了他那些可怜的东西，走了。
我觉得有些不舒服，对一切都感到厌烦，狄恩也是如此。
    但是，一天晚上，我们突然又一次一起走火入魔，我们来到一家夜总会看望史
利姆.盖尔亚德。 他是个又高又瘦的黑人，大大的眼睛流露着忧郁的神色。他总是
说“好吧”和“来点威士忌怎么样？”在圣弗兰西斯科，许多热情的年轻知识分子
常常坐在他的脚下听他演奏钢琴、吉他和鼓。他演奏得热了，就脱去衣服和裤子，
一丝不挂。他想说什么就说什么，想干什么就干什么。他会唱着唱着突然慢下来，
用手指轻轻敲打着鼓的表面。每个人只有身体前倾，屏住呼吸才能听见。你以为他
只会这样敲一会儿，但是他却这样敲了一个小时。用手指敲出的声音越来越小，直
到你什么也听不见，只能听见门外来往车辆的声音，然后他缓缓地站起身，拿着话
筒，断断续续地唱起来。大约15分钟以后，他的声音越来越轻，慢慢听不见了。这
时，他那忧郁的眼睛扫视着听众。
    狄恩站在后面，叫道：“天啊！太棒了！”然后使劲地拍着掌：“索尔，史利
姆才知道及时行乐，他太知道及时行乐了。”史利姆坐在钢琴边弹了起来。魁梧的
贝丝演奏员从陶醉中猛然惊醒过来，意识到史利姆正在演奏着“吉姆布鲁斯。”史
利姆用他粗大的手指用力弹奏着琴键，奏出鲜明的节奏，每个人都跟着节奏晃动起
来。史利姆又变得疯狂起来。一个半小时之后，他猛烈地敲起鼓来，敲出激烈的卡
波那节奏，同时他嘴里还不断地用西班牙语、阿拉伯语、波里维亚语、埃及语以及
各种他懂的语言叫着。 他懂得的语言真是太多了。最后，乐曲结束了，史利姆.盖
尔亚德走到一棵树前站住。当人们走过来同他交谈时，他的目光从人们的头顶上方
扫过。 一杯威士忌递到他的手里。“噢，威士忌，谢谢。”没有人知道史利姆.盖
尔亚德从哪里来。狄恩曾经突发奇想，认为他正怀着一个孩子。当他躺在加利福尼
亚一家医院的草坪上时， 他的肚子挺得老高。史利姆.盖尔亚德坐在一棵树下，周
围是一群黑人。狄恩瞪着绝望的眼睛看着他。史利姆说：“你过来吧。”狄恩走近
了他，他走近了他的上帝，他认为史利姆就是上帝。他站在史利姆面前不安地点着
头，请他跟我们在一起。“好吧，”史利姆说。他可以跟任何人在一起，但却不能
保证在精神上跟你在一起。狄恩找到一个桌子，买了几杯酒，紧张地坐在史利姆面
前，史利姆则茫然地看着他的头顶。我跟这两个疯子坐在一起。什么事也没有发生。
    那一晚上，我在费耳莫尔认识了兰姆萨得和杰里。兰姆萨得是一个个子高大的
家伙，皮肤黝黑。他穿着大衣，戴着帽子，系着围巾走进音乐酒吧，然后跳上舞台，
唱起歌来。他前额宽大，嗓音浑厚深沉。他一边唱一边对人们叫道：“要去天堂不
用死，先吃医生的虎狼药，然后再喝威士忌。”他的声音压倒了一切，他作着鬼脸，
浑身扭动，花样不断。他跑到我们桌旁，冲我们叫道：“太棒了！”然后他跌跌撞
撞地冲到街上， 闯进另一家酒吧。一个名叫康尼.乔唐的疯子接着唱了起来，他不
停地挥手擦着汗，对着话筒象个女人一样尖叫着。半夜的时候你总能在杰姆逊酒吧
看到他在听疯狂的爵乐士，面前放着一杯酒，无精打采地坐着，一双大眼睛茫然地
盯着前方。我从来没见过如此癫狂的音乐家。在圣弗兰西斯科，几乎人人都吸毒。
这里是大陆的尽头，没有人会来管你。我和狄恩就这样在圣弗兰西斯科闲逛着，直
到我该回家，准备下一次的GT测验。
    我不知道为什么要到圣弗兰西斯科。凯米尔想让我离开，狄恩对一切都无所谓。
我买来了面包和肉，做了10个三明治，准备再一次跨越全国。在我准备到达科他时，
他们已经有点厌烦我了。我走的前一天晚上，狄恩疯疯癫癫地不知从商业中心的什
么地方找到了玛丽露。我们开车穿过海湾，转遍了整个里奇蒙，找到了一家黑人爵
士音乐厅。玛丽露进去坐了下来，一个黑人把椅子从她那里拿开，然后猥亵地笑着
靠近她。我也走了进去，狄恩满头是汗地站在一旁。这就是结局。我想走了。
    清晨，告别了狄恩和玛丽露，我便踏上了开往纽约的巴士。他们想吃几个我的
三明治，我告诉他们不行。这是一个令人悲哀的时刻。我们大家都在想或许再也不
能互相见面了，但是，我们也都满不在乎。

上一页》》》返回目录》》》下一页


在路上（4）

第四部

                               1

    1949年春天，我从退伍军人助学金中支了一笔钱，然后去了丹佛，想在那里定
居下来。我象一个孤独的老人一样，住在美国的中部。那里什么人也没有——没有
芭比.罗林斯，雷.罗林斯，蒂姆.格雷，贝蒂.格雷，罗兰.梅奇，狄恩.莫里亚蒂，
卡罗.马克斯，埃迪.邓克尔，罗伊.约翰逊，汤米.斯纳克，这些人一个也没有。我
终日徘徊在卡尔提斯街和拉瑞默街，有时到水果商场找点活干。1947年我曾经在那
里干过活，那是我一生中最艰苦的一段工作。我和几个日本小伙子必须用一个撬扛
把一只装满西瓜的大箱子搬到100码以外的铁路上， 而每拉一下只能移动四分之一
英尺。我们不断把箱子从结冰的冷藏室里搬到强烈的阳光下，一冷一热，禁不住直
打喷嚏。上帝啊，真不知道这样干是为了什么。
    我在黄昏的血色中踽踽而行，感到自己不过是这个忧郁的黄昏大地上一粒微不
足道的尘埃。我慢慢地走过温得萨旅馆，狄恩和他父亲在大萧条的30年代就住在这
里。我四处搜寻着想象中的往昔那个可怜的带着传奇色彩的白铁工的影子。
    夜晚，丁香花的气息扑鼻而来，我漫步在第27街和丹佛的黑人聚居区，全身的
肌肉隐隐作痛。我真希望自己是个病人。对我来说，白人中最好的工作也太不够味，
没有乐趣，缺少刺激。在一个小饭馆里，有人在卖用纸包着的又热又红的辣椒干。
我停下来买了一点儿尝尝，然后继续在神秘的夜色中行走，我希望我是个丹佛的墨
西哥人，或者是一个穷困、勤劳的日本人，或者是其他什么人，但我现在却令人沮
丧的只是一个“白人”。我的全部生活都是为了实现白人的抱负，这就是我要抛弃
象特里这样的好姑娘的原因，从路旁的墨西哥人和黑人住宅的游廊里，传来轻声的
低语，偶尔有几个肉感的姑娘迈着黑黑的大腿从玫瑰树后面走过，不时闪过几张黑
色的面孔。孩子们则坐在躺椅里，象老人一样。一群黑人妇女从我身边走过。其中
一个年轻的女人离开一位象是她母亲的老妇，冲着我跑了过来。“您好，乔！她猛
然发现我不是乔， 便羞涩地跑了回去。我真希望我就是乔，但我只是我，索尔.佩
拉提斯。在这个温柔的难以忍受的夜晚，无精打采地徘徊在平静的夜色中，希望自
己能够变成一个快乐、真诚、热情奔放的黑人。这些不饰边幅的邻居让我想起了狄
恩和玛丽露，他们从孩提时代就熟悉这些街道，我多么希望能够找到他们呀。
    沿着第23街往下走，一群孩子正在进行一场垒球比赛。巨大的照明灯照亮了整
个球场，每个人都很卖力。参加这个奇怪的球赛的人五花八门，有白人、黑人、墨
西哥人和纯种的印第安人，这些小运动员都穿着运动服，神情认真地玩着球。在我
的生活里，从来没有象这样的夜里，在灯光照明下，在家人、女朋友和邻里的孩子
面前进行体育活动，这类活动总是在学校里，集中地、表情严肃地进行，根本没有
这些儿童特有的乐趣。现在，这一切对我已经太迟了。我坐了下来，旁边是一个老
黑人，显然他每晚都来观看比赛；紧挨着他的是个白人，一个个不太高的运动员；
然后是一家墨西哥人，然后是一群女孩子和一群男孩——各种各样的人都有。噢，
那天晚上的灯光是那么令人伤感！年轻的投手看上去就象狄恩，坐在那里的一个漂
亮的金发女郎看上去则象玛丽露。这就是丹佛的夜晚，我过去的一切都统统消失了。
    大街对面，几家黑人全家懒洋洋地坐在台阶上。聊着天。透过树丛，可以看到
繁星满天的夜空。有时，他们去看看比赛。大街上，汽车穿梭如流，街角的交通灯
红了，它们便停了下来。空气中，弥漫着骚动不安的气氛，这是真正快乐生活的颤
音，这种生活不知道什么是失望，不知道什么是“白人的悲哀”以及诸如此类的东
西。一个老黑人的口袋里装满了一罐啤酒，他不时地打开喝一口，旁边一个白人老
头妒忌地瞟着啤酒罐。我真想死掉算了！我急忙从那里走开。
    我去看望我以前认识的一位有钱的姑娘。到了早上，她从丝绸钱袋里取出一张
100元的支票， 说：“既然你那么向往到圣弗兰西斯科的旅行，拿着这个去寻找你
的快乐吧。”这下，我的问题全部解决了。我花了11元钱坐上了一辆到圣弗兰西斯
科的旅行汽车，又开始了横跨大陆的旅行。
    两个家伙开着车，他们说他们是拉皮条的。另外两个人和我是乘客，我们紧挨
着坐在一起，一门心思想着最终的目的地。我们的车一路上经过了许多城市。在穿
过科罗拉多州和犹他州交界的大沙漠时，在沙漠之上，在被太阳照射成金色的云层
中，我看见了上帝，他似乎在伸出手指对我说：“穿过这里，一直向前。你们正走
在通向天堂的大路上。”噢，好吧，我们一直向前。直到一个午夜，我又一次看见
了伸向海湾的圣弗兰西斯科这个神奇的城市。我立即跑去找狄恩，如今他有了一幢
小寓所。我急于想知道现在他在想什么，发生了什么。以前的一切都不复存在了，
我什么也不抱怨，只是向前走。凌晨两点，我敲响了他家的门。

                                  2

    他一丝不挂地急忙出来开门．他还睡眼惺松，　一定以为是总统在敲他的门。
“索尔！”他欣喜若狂地叫了起来，“我没有想到你真的会这么干。你终于到我这
里来了。”
    “当然。”我也十分兴奋。“我碰到的事情大多了、你怎么样？”
    “不太好，不太好。我们有一百万件事情要谈。索尔，现在我们可以好好聊聊
了。”我们想马上就聊。从某种程度上来说，我的到来就象是个单调的家庭来了一
个不幸的魔鬼。当我和狄恩坐在楼下的厨房里开始兴奋地交谈时，楼上传来阵阵啜
泣声，我说的每一件事，狄恩都报以一声压低了的、疯狂的“好！”凯米尔知道出
了什么事，显然狄恩已经平静了几个月了。现在，魔鬼来了，他又开始变得躁动不
安。“她怎么了？”我低声问道。
    狄恩回答：“她现在变得越来越糟糕了，伙计，动不动就又哭又闹，不许我出
去看望史利姆.盖尔亚德， 我回来晚了就发脾气。但是我要是待在家里，她又不跟
我说话，总是骂我是个十足的畜生。”他跑上楼去安慰她。我听见凯米尔哭叫着说，
“你是个骗子，你是个骗子，你是个骗子！”趁这个机会，我观察起他们这幢漂亮
的住宅来。这是一幢两层楼的木屋，座落在一片住宅区之前。这片住宅区正好建在
山顶，可以俯视海湾的风光。这套住宅一共有四间房间，三间在楼上，楼下是一间
厨房；厨房的门正对铺着草地的院子，那里有个水龙头、厨房后面是贮藏室，狄恩
的那双皮鞋摆在那里，上面仍然沾着一英寸厚的得克萨斯的泥土，那还是在哈得逊
驶过布里佐斯河的那天晚上沾上的，当然，那辆哈得逊已经没有了，狄恩没有能力
再支付它的费用，现在他什么车都没有了。他们生下了第二个孩子。听着凯米尔这
么啜泣真是无法容忍。我们实在受不了了，便出去买了啤酒回到厨房。凯米尔终于
睡着了，要么就是瞪着眼睛在黑暗中过了一夜。我不知道出了什么事，可能是狄恩
终于制服了她的吵闹。
    我上次离开圣弗兰西斯科之后，狄恩又同玛丽露混在一起。他用了几个月的时
间在德维沙特罗寻找她的住处，在那里她每晚换一个海员。他从门缝里偷偷往里窥
视，可以看到她的床，看到玛丽露每天早上跟一个男人抱在一起。他跟踪着她跑遍
了全城，想证明她是个婊子。他爱她，想追问她，最后他得到了许多绿货，这是它
在生意中的名称——绿货，一种未经加工的大麻——就拼命地吸食起来。
    “第一天，”他说，“我象块木板似地直挺挺地躺在床上，既不能动，也不能
说话，只是两眼大睁着直视前方。我可以听见脑子里嗡嗡作响的声音，眼前闪动着
各种图象，奇妙无比。第二天，我渐渐有了意识，我所做过的、知道的、读过的、
听过的和幻想过的一切又重新涌入我的脑海，它被按照一种新的逻辑方式排列起来，
因为我什么也不能想，只感到惊奇和激动、我不住说着‘好，好’，只有这样才能
稍稍平静下来。这些大麻引起的幻觉一直持续到第三天，我才渐渐理解了所发生的
一切，我的全部生活也被决定了。我知道我爱玛丽露；我知道我必须找到我的父亲，
无论他在哪里都要挽救他；我知道你是我亲密的伙伴；我知道卡罗是多么伟大；我
知道每一个人、每一个地方的所有事情。从第三天开始，我即便醒着的时候跟前也
会出现噩梦的情景，它们全部恐怖骇人。因此我躺在床上时常常双手抱住膝盖，不
停地呻吟着‘哦，哦，啊，哦……’，邻居听到后找来了医生。凯米尔已经带着孩
子走了，去投靠她的亲戚。所有邻居都来了，他们走进房间，发现我正躺在床上。
索尔，后来我带了一点毒品跑到玛丽露的住处，你知道吗，同样的事情在这个蠢货
身上发现了——同样的幻觉，同样的混乱，同样的关于生活的最后决定，同样必须
忍受的噩梦和痛苦啊！我知道我太爱她了，真想杀了她。我跑回家，把头往墙上撞。
我去找埃迪.邓克尔——他已经同盖拉蒂回到圣弗兰西斯科——向他询问我们都认
识的一个有枪的家伙住在什么地方，然后去那个家伙那里拿到了枪，找到玛丽露的
住处。我们从门缝向里望，看见她正同一个小子在睡觉，不得不退出去转了一圈。
一小时后，我重新回来闯了进去，她独自一人在家，于是我把枪递给她，让她杀了
我。她手里拿着枪过了好长时间。我请她给我买副棺材，她不肯，我说我们两人之
中必须死一个。她说：‘不。’我就将头往墙上撞。伙计，当时我有些疯了，她会
告诉你的，后来她把这些告诉了我。”
    “后来怎样呢？”
    “那是几个月以前，你走了以后，她同一个卖旧车的商人结了婚，这个蠢货的
丈夫发誓如果找到我就杀了我。如果需要，我会保护自己杀了他的，但我去了圣昆
丁。因为，索尔，还有很多事情要做，为了生活我去了圣昆丁，这就是我的结局。
他让我看他的手，由于兴奋我一直没有注意到，他的手在一次可怕的事故中受了伤。
“我打了玛丽露。 那是2月26日晚上6时的时候——准确地说是6时10分。因为我记
得1小时20分钟之后， 我就要乘上装货的快船——那是我们最后一次见面，也是我
们最后一次了结了一切。现在，听我说，我一巴掌打在她的头上，她倒没什么事，
事实上她在大笑，我的手指却断了。医生恶狠狠地给我把骨头接上，这可真不容易，
一共用了三块石膏，我坐在一只硬板凳上，足足用了23个小时。最后一块石膏是用
钉子穿过我的拇指尖才固定住的。 所以，到4月份他们把石膏取下来时，钉子感染
了骨头。我得了骨髓炎，后来又变成慢性，开了一次刀，失败了。上了一个月石膏
的结果，只是把手指尖切下一截来。”
    他解开绷带给我看，大概有半英寸长的指甲尖都没了。
    “以后的事情越来越糟。我必须养活凯米尔和艾米，不得不尽快找到工作。在
费尔斯通我干起了修理工，把旧轮胎翻新，然后再把50磅重的轮胎装到车上，这些
能用我那只好手来干。但是因为经常碰上那只受伤的手，接好的地方又断了，重新
接好以后，又受感染，肿了起来。所以现在只能是我照顾孩子，凯米尔工作，你明
白吗？我成了3A级的神经过敏，无拘无束的莫里亚蒂现在成了个没用的窝囊废。他
的妻子每天给他打一针青霉素，因为手指化了脓。他开始自暴自弃。他一个月必须
喝60千克佛兰芒酒，然后每四个小时吃一片药来平静酒后的烦躁；他必须不停地吃
可待因阿斯匹林才能减轻手指的疼痛；必须到外科医生那里去治疗腿上因发炎而引
起的肿块； 必须早上6点起床，把牙刷干净；必须一周两次去看脚医接受治疗；必
须每天晚上喝止咳糖浆；必须不断地擤鼻子保持清洁，几年以前他曾经开过一次刀，
所以鼻子的功能都衰退了，在他来回晃悠的胳膊上还缺了一只拇指。唉，在这个世
界上我再也不期待还会有幸福和快乐，只想看着可爱的孩子们在太阳底下玩耍。我
亲爱的，了不起的索尔，见到你我真太高兴了，我知道，我知道一切都会好的。明
天你就能看见她，我那不寻常的妻子。我那个漂亮的女儿现在自己可以一次站立30
秒钟。她22磅重，29英寸高，我算出来了，她是百分之三十一又四分之一的英国人，
百分之二十六又二分之一的爱尔兰人。百分之二十五的德国人，百分之八又四分之
三的荷兰人，百分之七又二分之一的苏格兰人；百分之一百的奇妙的人儿！”他兴
高采烈地祝贺我写完了那部书，它已经被出版商接受了。“我们都理解生活，索尔，
我们每个人都在渐渐衰老，渐渐理解了一切。你所告诉我的关于你的生活我非常理
解，事实上你现在该去找一个真正出类拔萃的姑娘了，你找到以后就去调教，她让
她理解你的心，正象我试过的那样，这太难了，我那些该死的女人。操：操！操！”
他嚷着。
    上午，凯米尔将我们两人连同行李一块儿赶了出来。这事发生在我们去叫老罗
伊.约翰逊， 让他来喝酒的时候。当时狄恩一边照看孩子，一边兴奋地做饭：又跑
到后院去洗澡。 约翰逊答应开车送我们到米尔城去找雷米.邦克尔。凯米尔从医院
办公室下班回来了，沮丧的表情流露出一个女人在生活中所受到的所有折磨。我试
图让这个疲惫的女人知道我并不想打扰她的家庭生活，同她打了个招呼，而且尽量
热情地与她聊天，但是她知道这是装出来的，也许是向狄恩学的，所以只是微微咧
了咧嘴。到了上午，出现了一个可怕的情景：她躺在床上大哭起来。我听到一半，
忽然想上盥洗室，但这只能从她的房间里穿过。狄恩，狄恩，”我叫道，“附近哪
儿有酒吧？”
    “酒吧？”他惊讶地问。他正在楼下厨房的洗涤槽里洗手，以为我要喝酒。我
告诉了他我的窘境，他说：“你就一直走过去，她总是这样。”不，我不能这么做，
于是就跑出去找酒吧，但是我跑了四个酒吧，里面只有洗涤室、酒窖和漂亮的营业
间，只好又回到狄恩那幢危机四伏的寓所里。当我尴尬地笑了笑，溜进盥洗室，关
上门后，他们两人开始争吵起来。几分钟以后，凯米尔把狄恩的东西都扔到了卧室
的地板上， 让他卷铺盖滚蛋。我惊讶地在沙发上看到一幅盖拉蒂.邓克尔的油画，
我突然意识到这些女人几个月来一直孤独地厮守在一起，谈论着男人们的疯狂。我
听到狄恩在房间另一头咯咯地傻笑着， 孩子们则在放声大哭。接着，他象格鲁克.
马克斯一样在房子里转来转去。他那断了的大拇指上还缠着白色的绷带，然后他直
挺挺地站着，面无表情，没有一丝的暴怒。我又一次看到他拖出那个装着脏衣服的
巨大的破箱子，把所有能拿的东西都装了进去，然后拎起这个美国最破的箱子，这
个箱子是纸板做的，上面用透明胶贴了几张商标，使它看上去同皮革的一样，但是
箱子上布满了裂缝。狄恩把它用绳子捆紧，然后抓起帆布挎包，把东西往里塞。我
也把东西往我的包里装。凯米尔躺在床上不停地说：“骗子！骗子！骗子！”我们
走出寓所，来到街上，向最近的车站走去。
    那只拇指变成了狄恩的象征。他不再关心任何事情（象从前一样），然而也可
以说他大体还是关心的。也就是说，世界上的一切对他来说没有什么区别，他属于
这个世界，对此他无能为力，到了街道中间，他拦住了我。
    “现在，伙计。我知道你也许真的很生气，你刚到城市的第一天我们就被赶出
来了；所以你一定想我干什么了会落到这样的地步——还带着这些讨厌的东西——
嗨！嗨！嗨！看着我，索尔，请看着我。”
    我看着他。 他上身穿了一件T恤衫，一条满是补丁的裤子挂在腰间，脚上是一
双破鞋。他胡子也没刮，头发乱蓬蓬的，眼睛里布满血丝，缠着绷带的拇指放在胸
前（一路上他不得不一直这样），脸上挂着我从来没有见过的傻乎乎的微笑。他慢
吞吞地转了个圈，扫视着四周。
    “我的眼睛看到什么了？啊——蔚蓝的天。真大呀！”他的身体晃晃悠悠，站
立不稳。他眨了眨眼睛，又用手擦了一下。还有窗户——你看见那些窗户了吗？现
在我们来谈谈这些窗户。我见到了真正的窗户，里面有几张面孔对着我，他们都被
遮住了，所以有些看不清楚。”他从帆布挎包里拿出一本欧仁.苏的《巴黎的秘密》，
拉了拉T恤衫， 象个书呆子似的站在街角读了起来。“真的，索尔，我们在往前走
时要了解许多东西……”他忽然忘了看书，茫然地望着四周。他很高兴我来了，他
现在需要我。
    “凯米尔为什么要把你赶出来？你准备干什么？”
    “嗯？”他有些疑惑，“嗯？嗯？”我们反复思考着该到哪里和干什么。我知
道这是我的事。可怜的狄恩，这个魔鬼不会再坠落得更深了。他呆呆地站在那里，
手上的拇指受了伤，身旁是只破箱子。在他没有母爱的疯子一般的生活中，只是象
只无拘无束的小鸟，无数次地跨越整个美国。“我们到纽约去吧。”他说，“我们
就带着这些东西上路。”我掏出钱，数了数，然后递给他看。
    “我所有的都在这儿啦。”我说：“一共83元多点。如果你跟我走，我们就到
纽约——那以后，我们去意大利。”
    “意大利？”他的眼睛亮了，“意大利。太棒了——我们怎么去那里呢，索尔？”
    我想了想。“我能再搞到些钱，从出版商那里我可以得到1000元。我们可以在
罗马、巴黎和其他地方结识所有放荡的女人，坐在街头咖啡馆，住在妓院里。为什
么不去意大利呢？”
    “噢，太棒了！”他叫道。他知道我是认真的。他第一次直直地注视着我，因
为以前我总是他的一个沉重的负担，自己从来不发表意见。现在，他的表情就象一
个人下赌注时估计着自己的机会一样，在他的眼里流露出狂喜的目光，脸上带着一
种魔鬼般的表情。他从来没有盯着我看这么长的时间，我也回头看着他，有些发窘。
    我问了一句：“怎么啦？”问过之后我觉得有点愚蠢。他没有回答，只是继续
用那种目光盯着我。
    我回忆着我所做过的每一件事，似乎还没有哪件事象现在这样使他如此惊奇。
我加重语气重复了一遍我说过的话——“跟我一起到纽约吧，我有钱。”我望着他，
眼里充满了泪水。他仍然盯着我，他的眼光有些茫然，似乎不在看我。这或许是我
们之间友谊的关键时刻，他知道我的确用了许多时间考虑他和他的困境。在他陷入
极其复杂的痛苦的精神危机时，他更是急于想了解这一点。我们两人之间的许多东
西得到了默契。 对于我来说这很突然，居然关心起一个比我小5岁的男人来了。在
这几年的旅行生活中，他的命运由于我而发生了改变，我只有从他后来的所作所为
中才理解到这一点。此刻他又变得快活起来，说一切都过去了。“刚才那种表情是
什么思想？”我问，听到我问这个，他有些不安，十分窘迫，这可真是难得，狄恩
也会发窘。我们都感到有一种难以说清而又无法把握的东西。这是一个晴朗的日子，
我们站在圣弗兰西斯科，影子投射在路边。在凯米尔家隔壁的房子外，11个希腊人
站在洒满阳光的小路上排成一队，另有一个人走到狭窄的街道对面，手里举着照相
机，微笑地看着他们。我们好奇地望着这些人，他们正在为其中一位的女儿举行婚
礼。也许在这个充满阳光的早晨，正有成千上万的人在发出微笑。他们全都穿戴整
齐，但是他们都彼此陌生。也许我和狄恩现在正在塞浦路斯，海鸥在我们头顶的晴
空中展翅翱翔。
    “哎，”狄恩用一种腼腆而动人的声调说，“我们走吧？”
    “好吧，”我说，“我们到意大利去。”于是他用那条没受伤的胳膊拎着箱子，
我拿着其他的行李。两个衣冠不整的英雄在西部沉沉的黑夜中踉踉跄跄地向汽车站
走去。

                                 3

    我们首先到商业街的一家酒吧，把事情定下来——我们将同甘共苦，生死与共。
狄恩出神地盯着酒吧里的一个老醉鬼。这使他想起了他的父亲。“我想他一定在丹
佛，可能又在拉瑞默街转悠。这次我们必须找到他，一定会找到他的，你同意吗？”
    是的，我同意。我们将要去做一切我们从前没有做过或者从前认为不屑于做的
事，我们同意出发前在圣弗兰西斯科痛痛快快地玩两天，然后乘旅行社的车走，尽
可能多省点钱，狄恩宣称他不再需要玛丽露了，尽管他仍然爱她。我们都认为他将
在纽约生活。
    狄恩在他那件千疮百孔的衣服外面又套了一件运动衫。我们花了10美分把行李
寄放在车站寄存处， 然后去见罗伊.约翰逊，他将是我们在圣弗兰西斯科两天狂欢
时的司机。罗伊已经在电话里答应了，他开车来到商业街的转角，把我们带走。罗
伊现在住在圣弗兰西斯科，找了一个职员的工作。他同一位叫多萝窗的漂亮的金发
姑娘结了婚。狄恩认为她的鼻子很长——不知出于什么莫名其妙的理由，这是他最
满意她的地方——但是她的鼻子一点儿也不长。 罗伊.约翰逊是个瘦瘦黑黑的漂亮
小伙子，脸上布满雀斑，头发梳成大波浪，他不停地用手把头发从头的两侧向后捋
着。他的脸上常常挂着徽笑，很容易与人相处。显然，他的妻子多萝酋为了他作我
们司机的事同他吵过了，但是，作为一个男子汉，既然已经答应了我们，他就不想
出尔反尔，结果，他只得以沉默来应付这一切。他开车带着狄恩和我，白天黑夜不
歇气地在圣弗兰西斯科兜着，一句话也不说，只是用不断地闯红灯和急转弯来向我
们暗示是我们使他处于进退两难的境地。他处在他的新婚妻子和过去那帮老朋友中
的头领之间，左右为难。狄恩高高兴兴地坐在车上，泰然自若。我们谁都没理罗伊，
只管坐在车后瞎扯谈。
    接下去， 我们来到密尔市，看看是否能找到雷米.邦克尔。我惊讶地发现海湾
里那艘“阿德米尔.费比” 号旧船不见了，雷米自然也不会在岸边那座房子里了。
开门的是一位漂亮的黑人姑娘。 狄恩和我跟她谈了好久，罗伊.约翰逊等在车里，
读起了《巴黎的秘密》。我最后看了一眼密尔城，知道追忆过去毫无意义，因此我
们决定去看望盖拉蒂。在丹佛，埃迪又把她抛弃了。如果她现在还没有把他找回来，
事情可就麻烦了。我们看到她正盘腿坐在富有东方色彩的地毯上，面前摆了一副纸
牌， 正在算命。她可真是个好姑娘。我看到了埃迪.邓克尔一直住在这里的迹象，
只是由于心情骚动和不耐寂寞又离开了。
    “他会回来的。”盖拉蒂说，“这个家伙离开我就照顾不了自己。”她气恨恨
地望了一眼狄恩和罗伊.约翰逊。“这次是汤米.斯纳克让他出去的。他来之前埃迪
一直很快活地工作着。我们出门旅行，过得很幸福。狄恩，你一定了解，他们在盥
洗间一坐就是几个小时。埃迪坐在马桶上，斯纳克坐在凳子上，不停地聊呀聊呀，
尽谈些无聊的事情。”“
    狄恩笑了起来，这几年他一直是那帮人的领袖，现在他们开始模仿他了。汤米.
斯纳克满脸络腮胡子，他张着那双忧郁的碧蓝的大眼睛跑到圣弗兰西斯科来找埃迪。
在丹佛的时候，由于一次不幸事故，汤米的小手指被锯掉了，他因此而得到一笔钱。
他们莫名其妙地决定给盖拉蒂留一张纸条，然后到缅因州的波特兰去了。斯纳克有
一个姨妈住在那里。所以他们现在要么正在穿过丹佛，要么已经到波特兰了。、
    “等汤米的钱用完了埃迪就会回来。”盖拉蒂看着手中的牌说道，“这个该死
的傻瓜，他什么也不知道，什么也不干。他应该知道我爱他。”
    在阳光的照射下，盖拉蒂坐在地毯上，看上去活象希腊姑娘；她的长发拖到地
板上，盖住了预告命运的纸牌。我渐渐地喜欢上了她。我们甚至决定那天晚上一起
出去听听爵士乐。狄恩还要带一位六英尺高的金发女郎，名叫玛丽。
    那天晚上，盖拉蒂、狄恩和我去接玛丽。这个姑娘住在一间公寓里，她有一个
小女孩，还有一辆勉强能跑的旧车。狄恩和我不得不把车推到路上，姑娘们则坐在
车里乱叫。我们来到盖拉蒂的家，围坐成一圈——玛丽和她的女儿、盖拉蒂、罗伊.
约翰逊和他的妻子多萝茜——大家坐在堆满家具的房间里，闷声不响。我站在墙角，
在圣弗兰西斯科我保持中立。狄恩站在屋子中间，缠着纱布的拇指举在胸前，“真
他妈的，”他笑着说，“我们的手指头都没了——嗨，嗨，嗨，嗨！”
    “狄恩，你为什么要干这种蠢事？”盖拉蒂说，“凯米尔打电话来说你抛弃了
她。难道你没有想过你还有一个女儿吗？”
    “他没有抛弃她，是她把他赶出来的！”我打破了中立叫道，他们都愤愤地盯
着我。狄恩咧了咧嘴。“带着这种手指头，你们想想这个可怜的家伙还能干什么？”
我又补充了一句。他们盯着我，尤其是多萝茜.约翰逊，她不怀好意地一直看着我。
我望着窗外晚风吹过的街道，真想出去听听著名的圣弗兰西斯科的爵士乐。要知道，
我在这个城市里只能待两个晚上。
    “我认为玛丽露离开你是非常非常明智的，狄恩。”盖拉蒂说，“你从来不对
别人负责，现在仍然如此，你做过的那些可怕的事情我真不知道该怎样对你说。”
    他们围坐在那里，用一种鄙夷的目光狠狠地盯着狄恩。他站在他们中间的地毯
上咯咯地笑着。他只是咯咯地笑，甚至还手舞足蹈起来。我突然意识到，他所有那
些不同凡俗的行为举止使他变得那么天真、无知和神圣。
    “除了你自己和你那该死的寻欢作乐，你根本不考虑其他人。你所想的只是能
够从别人那里得到多少钱和快乐，然后就把他们抛到一边。实际上你简直愚不可及，
你从来没想过生活是严肃的，每个人都在干着什么来代替无聊。”
    这就是狄恩，纯洁的无知。
    “今天晚上凯米尔的心都要哭碎了，但是她一分钟也没有想过要你回去，她说
她再也不想见到你，她说这是最后一次。但是你却站在这里，作出了副愚蠢的样子。
我想你心里根本没有考虑这一切。”
    这不是真的，我知道得很清楚，风可以把一切都告诉他们。但我并不想这么做，
我真想走过去抱着他说，看看吧，你们这些人，要记住一件事，这个家伙也有他自
己的烦恼，然而他从不抱怨，他只是用他自己来带给你们这些人他妈的一点快乐。
如果这样还不够的话，你们可以把他送到行刑队去，反正你们一直都想这么干……
    然而， 这些人里只有盖拉蒂.邓克尔一个人不怕狄恩，她平静地坐在那里，皱
着眉头，在大家面前指责着狄恩。我继续听着。
    “现在你要和索尔到东部了。“盖拉蒂接着说，“你想过没有你这样做是为了
什么？现在你走了，凯米尔不得不在家里照顾孩子，这样怎么能保住工作？但是她
再也不想看见你了。我不责怪她。如果你在路上看见埃迪，告诉他回到我这儿来，
否则我会杀了他。”
    这可真干脆，我觉得这是最让人透不过气来的一个夜晚，我仿佛是在噩梦中与
许多奇怪的兄弟姐妹在一起。每个人平静了下来，狄恩仍然站在大家商前，破衣烂
衫，身无分文，幼稚无知。在灯光的照射下，他那瘦瘦的面颊流满了汗水，而且微
微有些颤抖。我相信人们一定以为从他身上获得了巨大的发现。他们有些疑惑和恐
惧。他垮了——从肉体到灵魂都垮了。他在想什么？他竭尽全力想告诉我他正在想
的一切，其他人妒忌地望着我，他们妒忌我能在他身边，妒忌我能保护他，能同他
一起喝酒，他们也曾经想这样做。在这个西海岸的夜晚，我这个陌生人在干什么？
我不愿想下去。
    “我们要去意大利。”我说。房间里有一种奇怪的气氛，因为姑娘们正象母亲
看着她最宠爱、最淘气的孩子一样凝视着狄恩，他知道这一点，所以他能平心静气
地应付这一切。他一言不发地走出房间，在楼下等着我们。我从窗户中望去，他幽
灵一般地孤独地站在门口，凝视着街道。痛苦、指责、劝导、说教等等都跟在他后
面，他的前面则充满了坎坷和疯狂。
    “快来，盖拉蒂，玛丽，我们到爵士乐酒吧去看看。忘了那些东西吧，狄恩总
有一天会死的，那时你会对他说什么呢？”
    “他死得越快越好。”盖拉蒂毫不迟疑地对房间里的其他人说。“那太好了。”
我说，“但是现在他还活着，我敢打赌你想知道他接下来要干什么，因为他有许多
秘密我们都无法发现，除非把他的头劈开。如果他发疯你不必担心那不是你的事是
上帝的事。”他们不同意，他们说我一点儿也不了解狄恩，他们说他是世界上最糟
糕的无赖， 我总有一天会后悔的。我津津有味地听着他们这么抗议。罗伊.约翰逊
出来对女士们说他比任何人都要了解狄恩，狄恩只不过是一个非常有趣的甚至可以
说是供人消遣的家伙。我出去找到狄恩把这些告诉了他。
    “啊，伙计，别去管他，一切都会好的。”他两手摩挲着肚皮，舔了舔嘴唇。

                               4

    姑娘们下来了，我们又要度过一个喧闹的夜晚。我们把车开到路上，准备出发，
“嗨！我们走吧！”狄恩叫道。我们都跳上了汽车。在这个温暖、骚动的夜晚，一
个男高音狂放的歌声从街道对面的一个酒吧中传来。“嗨一哈！嗨一哈！”同时还
有人跟着节奏在拍巴掌。“快走呀！”狄恩带着他那受伤的拇指首先穿过街道，嘴
里还喊着“加油，伙计，加油！”一群黑人穿着夜礼服在喝彩。那个男高音歌手旁
若无人地站在那里唱着，歌声令人陶醉。姑娘们不愿同狄恩和我在一起，开着玛丽
的车走了。“现在，罗伊，”狄恩说，“我知道你今晚在你老婆那儿会遇到麻烦，
但是我们必须马上赶到第46街去，否则一切都完了。明天早上索尔和我就要动身去
纽约， 这就是我们最后一晚上的寻欢作乐，我知道你不会介意的。”当然，罗伊.
约翰逊不会介意，他只会开车闯红灯。一直到第二天早上，他才回家睡觉。
    在酒吧里我们认识了一个名叫华尔特的黑人。他邀请我们到他家喝杯啤酒。他
住在一套公寓里，我们走进去时她的妻子已经睡着了。房间里唯一的灯就在她睡着
的床的上方，我们不得不站在一把椅子上把灯打开，他的妻子躺在那里，脸上挂着
微笑。狄恩去开灯时，眼睛不停地眨着。她大概比华尔特大15岁，是世界上最温柔
的女人，从来不问华尔特去哪儿啦，什么时候回来诸如此类的事情。最后我们依依
不舍地来到厨房，围坐在一张破桌子周围，一边喝啤酒，一边聊天。清晨，我们该
走了，于是重又回到卧室把灯关上。华尔特的妻子一句话也没说，只是微笑着。
    来到街上，狄恩说：“你瞧，伙计，这才是真正的女人。不挑剔，不抱怨，那
么温柔。她的男人可以在晚上随便什么时候，和随便什么人进来，在厨房里聊天，
喝啤酒，然后随便什么时候离开都行。”我们醉醺醺地走了。这个令人兴奋的一夜
就这样结束了。 一辆巡警车可疑地跟在我们后面。我们在第3街的一个面包房里买
了几个刚炸出来的面饼圈，就站在灰蒙蒙、脏兮兮的街上吃了起来。一个衣著讲究，
戴副眼镜的高个子家伙同一个戴着司机帽的黑人蹒跚着走了过来。他们真是奇怪的
一对儿，一辆卡车从他们身边经过，那个黑人兴奋地指指点点说着什么，高个子白
人则偷偷摸摸地在数钱。 “这可又是老布尔.李。”狄恩哈哈大笑他说，“不停地
数钱，对什么都提心吊胆。”
    我们困得直想睡觉。 到盖拉蒂.邓克尔那里已经不可能了。狄恩认识一个叫欧
内斯特.伯克的铁路司闸员，同他父亲一起住在第3街的一家公寓房间里，狄恩原先
同他们混得很熟，但是后来却不行了。我必须去说服他们让我们睡在地板上，这个
任务太让我为难了。吃完早饭，我打了一个电话，是伯克的父亲接的电话。他听他
儿子说起过狄恩，出乎我们意料，他居然答应我们去住。这是圣弗兰西斯科一个破
旧的寓所。我们上了楼，老人很客气地把整张床都让给我们。“我也该起床了。”
他说着，走进狭小的厨房去烧咖啡，然后，开始讲起他白天在铁路上的事情。他使
我想起了我的父亲。我坐在那里，倾听着他所说的一切。狄恩一点儿也没听，他在
刷牙，对于老人的叙述，只是哼哼唧唧地点着头，最后我们都睡着了。上午，狄恩
和我起床时，欧内斯特正好下班回来，他一倒在床上就睡着了。老伯克先生已经把
自己打扮成一个时髦的中年人，他穿了一件绿色的花呢西装，帽子也是绿色花呢的，
西装翻领上还粘了一朵鲜花。“这些风流的圣弗兰西斯科的老司闸员个个穷得叮当
响，可是仍然对他们的生活充满渴望。”我在盥洗室对狄恩说，“他真是太好了，
让我们在这里睡上一觉。”
    “那当然。”他心不在焉他说，然后急急忙忙地跑出去找一辆旅行汽车。我的
任务是赶到盖拉蒂.邓克尔那里去取我们的包。她正坐在地板上，用纸牌算命。
    “再见，盖拉蒂，我希望你万事如意。”
    “等埃迪回来后，我每天晚上都要带他上酒吧，让他在那里把疯劲发完。你说
该怎么做，索尔？我真不知道怎么做。”
    “纸牌里说些什么？”
    “那张黑桃A离他很远， 红桃牌总在他周围——红桃皇后就在旁边，看到这张
黑桃J了吗？那是狄恩，他总在附近。”
    “一小时以后我们就要动身到纽约了。”“总有一天狄恩会这么干的。他最好
永远别回来。”
    她让我带上一件雨衣和剃须刀。我跟她道了声再见，然后拿着包下楼，叫了一
辆出租车。这是一辆普通的定线出租车，你随便在那儿都能叫到，然后花上15美分，
就能到你想去的地方。在这种车里你只能象在巴士里一样挤在乘客之中，但是可以
象在私人汽车里一样聊天、说笑话。街道上，孩子们在玩耍，下班回家的黑人大呼
小叫着，满面灰尘，兴致勃勃。到处都充满了活力，这才是美国真正最令人激动的
城市。头顶上碧蓝的天空和雾气氤氲的大海到了晚上令人产生无穷的欲望，我讨厌
离开。我在这里只停留了60多个小时，我和疯疯癫癫的狄恩到处乱跑，也没顾得上
仔细看看。下午，我们的车开始向东进发。

5

    开车的是一个又高又瘦的鸡好犯，他戴着一副墨镜，开起车来十分谨慎。他要
回在堪萨斯的家去。狄恩称这辆车是：“散了架的普利茅斯”，它开起来慢慢腾腾，
有气无力。“真是辆女人车！”狄恩在我耳边悄悄说，车里还有两位乘客，是一对
夫妻，他们一点儿不象在旅游，无论到什么地方都想停下来睡觉。第一站将是萨克
拉门托。我和狄恩坐在后座，旁若无人地聊了起来。
    我从来没有这么详细地向别人谈论我的生活。我告诉狄恩在我还是一个孩子的
时候，常常幻想自己手里拿着一把大砍刀坐在车里，把路边的所有树木和灯柱都砍
断，甚至要削平每一座山峰。“是的！是的！”狄恩叫道，“我过去也常常想这么
做，只是用的刀不同——告诉你这是为什么，要跨越西部辽阔的土地，我需要长得
多的刀，它必须能够切断山脉，削平山峰。哦，伙计，我得告诉你，现在我已经有
这把刀了。那是在大萧条时期，我和父亲连同另外一个他妈的叫化子到内布拉斯加
卖苍蝇拍，赚了点钱，我就是用那钱买的。你知道我们是怎么做苍蝇拍的吗？我们
买来普通的旧窗纱和一堆铁丝，然后用手弯，再用小块的蓝布或者红布把边包起来，
花5到10美分就能做一把。 我们一共做了几千把，然后拿到内布拉斯加的每一户农
场工人家里去卖，许多人出于怜悯就花几个硬币买一把。两个老叫花子和一个小孩
为此四处奔波。那些日子里，老头子总是唱着‘哈利路亚，我是一个叫化子，又变
成了叫化子。’伙计，现在我一听到这首歌，那整整两个星期难以想象的艰难就会
纠缠着我，令我想起那些可怕的苍蝇拍，后来，为了如何分钱的事，他们发生了争
吵，在路边打了起来，于是决定去买酒喝。他们一刻不停地喝了五天五夜，我则哭
着在地上缩成一团。他们喝完了酒，钱也花光了，我们又变得一无所有。不久，老
头子被抓走了，我不得不到法庭上作证，我必须让他回来，因为他是我爸爸而我又
没有母亲。 索尔，我8岁的时候就在那些滑稽的法官面前发表了长长的演说……”
我们浑身躁热。我们正在一直向东飞驰。我们异常兴奋。
    “让我把一切都告诉你。”我说，“作为你所说的之间的插曲，那是我以前的
想法。当我看见一个小孩躺在父亲汽车的后座上，我的眼前就会出现这样一幅情景：
我骑在一匹白马上垮越所有障碍，躲过灯柱，绕过房屋，有时来不及了就越过去，
翻过山岭，越过无法躲避的汽车——”“是的！是的！”狄恩兴奋地喘着气。“我
与你只有一点不同，那就是我是自己在跑，没有马。你是一个东部孩子，当然会梦
到马，我们都不会去想象我们知道的东西。但是在我可能分裂了的脑子里，我的确
是跟着汽车用不可思议的速度，有时是每小时80英里拼命地跑，穿过每一片灌木丛，
每一堵围墙，每一座房屋……”
    我们不停地聊着，浑身上下都被汗水湿透了，完全忘记了前面的人，他们一定
在想后座上是怎么回事。这时，司机说话了：“看在上帝的份上，你们别再乱摇了。”
的确，车身正随着我们的摇摆而左右晃动。
    “噢，伙计。”狄恩感叹他说。“我们终于一起到东部了。我们从未一起。去
过东部。索尔，想想吧，我们要一起去丹佛了，一起去看看人们都在干什么了，”
然后，他一边擦着汗，一边拽着我的衣袖说，“你看前面这些人，他们一直都在担
心，算计着跑了多少路，今晚在那里睡觉，汽油钱是多少，天气怎么样，最后怎样
才能到达等等等等。你知道，他们一直都在担心，他们需要这种担心，否则他们的
灵魂一刻也不会平静，除非他们能抓住一个确定无疑的担心。他们需要面对着它，
一直跟它在一起，你知道，这可不是什么让人高兴的事。他们理解这一点，却仍然
没完没了地担心。听着，他们常常会这样说：‘噢，’他模仿着，“‘我不知道—
—可能我们在那个加油站里买不到汽油。最近我从《全国汽油消费新闻》上读到，
这种汽油中含有大量的辛烷，有人告诉我它很容易发生爆炸。无论如何我不喜欢这
种汽油……’伙计，你懂吗？”他使劲捅着我的肋骨想让我理解，我只得尽力而为。
我们俩在后座上又叫又闹，前排座上的人吓得要命，愁眉苦脸，真希望车上没有带
上我们。但这还仅仅是开始。
    到了萨克拉门托，那个开车的鸡奸犯偷偷摸摸地在旅馆里订了一个房间，邀请
狄恩和我进去喝一杯。那对夫妻已经亲亲密密地睡觉去了。到了旅馆房间，狄恩想
尽办法从那个鸡奸犯手里弄到点儿钱，这有些不太可能。那个鸡奸犯说他很高兴我
们能跟他一起赶路，因为他喜欢象我们这样的年轻人，他不喜欢姑娘。最近，在圣
弗兰西斯科他还同一个男人有过一手，他扮演男人的角色，那个男人则扮演女人的
角色。狄恩热切地点着头，不时插几句无关紧要的话。那个鸡奸犯说他很想知道狄
恩怎么看这种事，狄恩告诉他他年轻的时候是一个男妓，然后问他有多少钱。我走
进了盥洗室。那个鸡奸犯立即安静下来了。我怀疑狄恩的动机不是得到钱，而是想
得到一个到丹佛的许诺。那个鸡奸犯从钱包里拿出钱数了起来，狄恩摇手拒绝了。
“你知道，伙计，咱们最好都别装糊涂，你给了他们内心里想要的东西，他们一定
会高兴得发狂了。”他已经完全征服了普利茅斯车的主人，不费吹灰之力就把车给
接了过来。现在我们才是真正在旅行。
    清晨，我们离开了萨克拉门托。中午时分开始穿越内华达沙漠，汽车沿着“S”
形的道路飞速地向前奔驰。那个鸡奸犯和那对夫妻坐在后座上互相挤成一团，我们
则坐在前面开着车，狄恩又兴奋起来，他所需要的只是亲手驾驶方向盘。他说起老
布尔.李是个多么糟糕的司机， “无论什么时候出现了一辆大卡车，布尔总要用很
长时间才能看清楚，因为他看不见。伙计。他一直是什么也看不见。”他使劲揉了
揉眼睛。“当我说：‘喂，快瞧，布尔，一辆卡车。’他却说，‘嗯？你说什么，
狄恩？，‘卡车！卡车！’直到最后要撞上卡车的一瞬间他才能看到，就象这样—
—”他驾驶着普利茅斯车面对面迎着前面的卡车迟疑不决地开去，卡车司机的脸渐
渐逼近到我们眼前，后座上的人们恐惧得大气也不敢出，直到即将相撞的一刹那他
才往旁边一让。“就象这样。你知道，确实跟这一样，他可真是糟透了。”我一点
儿也没有惊慌。我了解狄恩。后座上的人什么话也没说，其实他们害怕抱怨：他们
一定在想，天知道狄恩会干出什么来，如果他们抱怨的话。他就这样开着车飞一样
地穿过了沙漠。一路上他不断说着什么样的路不能开车；他父亲过去怎样驾驶旧车；
司机开车走出的曲线多么漂亮；抛锚了的车只好跟在别的车后面时又多么糟糕等等。
这是一个晴朗炎热的下午，在穿越内华达的路上，城市一个连着一个，雷诺城、艾
尔考城，等等，傍晚时分，我们来到盐湖城。盐湖城的万家灯火把方圆百里照得一
片通明，狄恩眼里放射出兴奋的光芒，“噢，伙计，漂亮！老天爷，太漂亮了！”
他突然停下了车，身子倒在座位上。我转过身，看到他睡着了，一只好手枕着头，
缠着绷带的手习惯性地举在空中。
    坐在后座的人们松了一口气。我听见他们在小声嘀咕：“我们无论如何不能再
让他开车了，他肯定是个疯子，一定是他们让他从疯人院里或者其他什么地方逃出
来的。”
    我转过身为狄恩辩护，对他们说：“他不是疯子，他会好的。你们也不必担心
他的驾车技术，他是世界上最棒的。”
    “我受不了啦，”那位妻子有点歇斯底里地低声叫道。我静静地坐在那里，欣
赏着沙漠上的夜色，等待着可怜的天使狄恩睡醒过来。他睁开了眼睛，在这个光怪
陆离的世界上搜寻着他出生的地方，那里几年前还是个破旧无名的地方。
    “索尔，索尔；瞧，这就是我出生的地方，真想它呀！人都变样了。嗨，快瞧！”
他激动的心情也感染了我，我也跟着乱叫起来。剩下的一段到丹佛的路，游客坚持
要让司机开车。好吧。我们不管了，坐在后座上聊了起来。到了早上，司机疲惫不
堪。耿恩重新接过方向盘，开车穿过了东科罗拉多沙漠和犹他州，来到丹佛辽阔而
炎热的平原。
    在第27街和费德拉街的转角，我们下了车，车上的人都如释重负。我们的破行
李又堆在了路边，前面还有很长的路要走，但是没关系，生活本身就是一条永无尽
头的大路。

                                    6

    现在我们对丹佛感到非常陌生，这里的人与1947年相比发生了很大的变化。我
们要么马上再找一辆旅旅车，要么在这里住上几天，玩一玩，然后寻找狄恩的父亲。
    我们两个都蓬头垢面，但是情绪却很高。在一家餐馆的卫生间里，我正在小便，
挡住了去洗涤槽的狄恩。我小便还没完，就先忍住换了一个小便池，然后对狄恩说：
“瞧我怎么样。”
    “哈，伙计。”他在洗涤槽里洗着手说，“你可真不错，但你这种习惯太可怕
了，你现在每天都在变老，等你年纪大了坐在公园里时，这种性格可就太糟了。”
我听了很生气，谁年纪大了！我并不比你更老！“我没那么说，伙计！”
    “是啊，”我说，“你总是拿我的年纪来取笑，我可不是象那个鸡奸犯一样的
老家伙，你不必提醒我的性格。”我们回到餐厅，招待端来了刚烘好的烤牛肉三明
治——要在往常，狄恩总是立刻狼吞虎咽起来——为了掩饰我的不快，我说：“我
不想再提这件事了。”突然，狄恩的眼里充满了泪水。他站起身，离开餐桌，走到
餐厅外面，我想他可能是为刚才的事感到不安，我自己也有些生气，没理他，但是
他不吃饭的情景，比这几年来遇到的任何事情都让我伤心。
    狄恩在餐厅外面站了足有5分钟， 然后走进来坐在桌旁。“嗳，”我说，“你
握着拳头在外面干什么呢？是在诅咒我，还是在给我的性格找些新的笑料？”
    狄恩默默地摇了摇头。“不，伙计，不，伙计。你完全错了，如果你想知道的
话，那么——”
    “往下说，告诉我。”我说话时，一直在低头吃饭，象条饿狼一样。
    “我在哭。”狄恩说。
    “噢，天呀，你从来不哭。”
    “你说什么？为什么你会认为我从来不哭？”
    “你还没有脆弱到哭的地步。”我说的每一句话都象刀子一样刺痛着我自己，
许多我在心里想到的伤害我这位兄弟的话也都蹦了出来，我突然发现在内心深处我
是多么丑陋和肮脏。
    狄恩摇着头，“不，伙计，我在哭。”
    “继续说下去。我敢打赌你是发疯了才走开的。”
    “相信我，索尔，一定要相信我，如果你以前曾经相信过我的话。”我知道他
说的是真话。当我抬起头来看他时，我想我一定是有些神经过敏。我知道我错了。
    “嗨，伙计，狄恩，我很抱歉，以前我从来没有象这样对待过你。好了，现在
你理解我了。你知道我再也不会同其他人有这样亲密的关系了——我不知道该怎么
办，现在我的脑子乱七八糟，理不出个头绪，让我们忘了它吧。”这个可气的家伙
开始吃饭，“这不是我的错！这不是我的错！”我告诉他，“在这个讨厌的世界上
我没有错，你不明白吗？我不愿去想它，现在不。将来也不。”
    “当然，伙计，当然，但是还是要请你相信我。”
    “我会相信你的，我会的。”
    这就是那天下午令人伤感的故事。到了晚上，当我和狄恩到一户工人家里去住
时，又碰上了许多麻烦事。两个星期前我孤独地住在丹佛时，这些人就已经是我的
邻居了。我们住的那户人家，主妇是一个热情、善良的女人，时常穿着一条斜纹工
装裤。她有四个孩子，丈夫在几年前就离开了她。那时他们开着拖车周游全国，从
印第安那一直到洛杉矶，他们玩得很痛快。一个星期天的下午，他们在一家街角的
酒吧里狂饮了一通，到了晚上，他们一边弹着吉他，一边又笑又叫，那个高大的小
丑却忽然走进黑暗的旷野，再也没有回来，她的孩子个个都很精神，最大的是个男
孩。我们去的那个夏天他不在，正在过夏令营。老二是个13岁的可爱的女孩，喜欢
写诗和在田野里摘花，希望长大以后到好莱坞作一名女演员，她的名字叫珍妮特。
接下来是两个小的。小吉米一到晚上就坐在炉边，哭着喊着要吃还没烤熟的馅饼。
小露茜最喜欢那些在地上慢慢爬行的小虫子、蟾蜍和甲虫，并且给它们起了名字，
安排住的地方。他们家还养了四条狗。他们住在临街的一幢新居里，房间里有些零
乱，但很舒适。邻居们时常对他们不大尊重，仅仅因为这个可怜的女人的丈夫抛弃
了她，而且他们总是把院子搞得乱七八糟。到了晚上，整个丹佛灯火辉煌，就象旷
野中蜿蜒而行的一列车队。我们住的房子在丹佛的西头，在这里，起伏的山峰逐渐
向平原倾斜；在这里，大海一样的密西西比河轻柔的波浪从远古时候起就拍打着堤
岸，冲积成许多袖珍型的小岛，如埃文斯岛、皮克岛和长岛。狄恩一到这里，便陶
醉在这美丽的景色中，他很喜欢这一家人，尤其是珍妮特。我警告他别去碰她，也
许这个提醒并无必要。这个主妇是个离不开男人的女人，马上就粘上了狄恩，但是
她和他都有些忸怩，她说狄恩令她想起她那跑了的丈夫。“他跟他一模一样——噢，
我告诉你，他也是个疯子。”
    那天晚上我们在零乱的卧室里又叫又闹地喝起啤酒，收音机也开得震天响。这
时麻烦事象乌云一样出现了：那个女人——弗兰蒂，所有人都这么称呼她——终于
决定要买一部旧车，这几年她一直想买，最近才积赚了一点儿钱。狄恩立刻接受了
选择和商量车的价格的任务。当然他自己也想使用这部车，那样的话就可以象从前
一样，下午开着车带上从高中出来的姑娘四处兜风了。可怜的弗兰蒂既单纯又无知，
对什么事情都表示赞同，但是当他们带着买车的钱站在推销员面前时，她又担心起
她的钱来， 狄恩一屁股坐在林荫道上，用拳头打着头，“只花100元你不可能买到
比这再好的车了！”他发誓再也不跟她说一句话。他的脸气得发紫，嘴里不住地骂
骂咧咧，他真希望能开着车到处跑。“噢，这些愚蠢的女人，她们永远也不会改变，
真是十足的笨蛋，永远也不能相信她们，一到该行动的时候，她们就不知所措，歇
斯底里，自己吓唬自己。”
    那天晚上， 由于在一个酒吧里遇见了他的表兄山姆.布拉迪，狄恩的情绪又激
动起来， 他穿了一件干净的T恤衫，看上去焕然一新。“听着，索尔，我要给你讲
讲山姆——他是我的表兄。”
    “哎，我说，你找过你的父亲吗？”
    “伙计， 今天下午我去了吉斯.布福特酒吧，过去他常常在那里喝啤酒喝得烂
醉，把工头大骂一通，然后跌跌撞撞地走出去——那里没有。接着我又去了温得萨
旁边的理发店——也不在那里。店老板告诉我他认为——只是想当然而已——他正
在铁路季节流动工食堂里干活，但是我不相信他，他们为了一点小费常常会编造出
几个听起来象真的一样的故事来。现在听我说，在我童年的时候，我亲爱的表兄山
姆.布拉迪是我最崇拜的英雄， 那时候他常常从山区里非法贩运威士忌。有一次他
跟他哥哥打了起来，在院子一直打了两个小时，女人们吓得不停地尖叫。我们经常
睡在一起， 在家里只有他关心我。今天晚上我要去看看他，我已经7年没见他了，
最近他刚从密苏里回来。”
    “他现在在干什么？”
    “管他在干什么。伙计，我只想知道家里最近怎么样啦——我有一个家，并且
还记得它——最主要的，索尔，我想让他给我讲讲我已经忘了的童年时候的事。我
想记住，记住，我非常想！”我从来没见过狄恩这么高兴和兴奋。我们在酒吧里等
他表兄的时候，他与许多商业中心里的嬉皮士和拉皮条的聊了起来，了解他们都在
干些什么。他向他们询问起玛丽露的情况，因为最近她一直住在丹佛。“索尔，我
小时候常从这个街角的报亭里偷点儿钱去饭馆里买熟牛肉。你看到外边站着的那个
相貌丑陋的小子了吗？他什么也不干，只想杀人，一个接一个地向人开枪，我甚至
还记得他脸上的伤疤。他就这样年复一年地站在街角，他的狂热渐渐地平静了。现
在他已经完全变了，对人亲切、和蔼、耐心，象一尊雕像一样站在街角，你瞧出了
什么事？”
    不久，山姆来了。他35岁，身材修长，满头卷发，手上布满老茧。狄恩神情敬
畏地站在他的面前。“不，”山姆.布拉迪说，“我不再喝酒了。”“瞧见了吗？”
狄恩在我的耳旁低声说道，“他不再喝酒了，过去他可是镇上的威士忌大王，现在
他信教了，这是他在电话里告诉我的。瞧他，看看一个人身上的变化——我心目中
的英雄竟然变得让我感到如此陌生。 ”山姆.布拉迪很怀疑他的表弟。他用他那辆
吱嘎作响的老爷车带我们出去兜了一圈，很快他就明白该怎样对待狄恩了。“嗨，
狄恩，我不再相信你了，也不再相信你打算告诉我的任何事情。今天晚上我来看你，
因为家里有一封信我想让你看看。我们不要再提你父亲了，我们不想跟他有任何关
系。而且，我很抱歉他说，也不想再跟你有任何关系了。”我看着狄恩，他的脸阴
沉下来。
    “好吧，好吧。”他说。他的表兄继续开车带我们兜着，甚至还买了冰淇淋给
我们吃。狄恩还是问了他无数关于过去的问题，表兄都一一作了回答。有一阵子，
狄恩几乎又兴奋得满脸是汗，噢，那天晚上他的衣衫褴褛的父亲会在什么地方？表
兄把我们送到费德拉林荫大道，我们在昏暗的灯光照射中下了车。街道上，正有一
队狂欢的人群走过，他和狄恩约好第二天下午把信送来，然后开车走了。我告诉狄
恩我很难过，现在世界上再也没有人相信他了。
    “记住，我相信你，我非常抱歉昨天下午为了无聊的事情跟你生气。”
    “得了，伙计，那件事已经过去啦。”狄恩说道。我们一起盯着狂欢的人群，
尘土飞扬的路上撒满了爆米花和木屑，彩车一辆辆驶过，几百个穿着牛仔裤的丹佛
的年轻小伙子来往穿梭。狄恩穿着洗得干干净净的牛仔裤和丁恤衫，猛一看真象是
个真正的丹佛人，几个戴着头盔留着小胡子的小伙子开着摩托车飞驶而过，后座上
坐着穿着衬衫和牛仔裤的漂亮姑娘。有几位墨西哥姑娘走过，其中一个真令人吃惊，
她很矮， 只有3英尺高，却有一张世界上最美的脸蛋。她转过身对同伴说：“喂，
我们打电话去叫古梅兹吧。”狄恩停下脚步，死死地盯着她，就象从黑暗中飞来一
把锋利的匕首刺中了他，“伙计，我爱她，噢，我爱她……”我们一直跟着她走了
很久，最后她穿过公路。在一家汽车旅馆打了一个电话。狄恩装作在翻电话号码簿，
实际上一直在瞟着她。我试图跟这个尤物的朋友交谈，但是她们不搭理我。古梅兹
开着一辆吭哧吭哧的破车，把姑娘们都带走了。狄恩站在路上，抓着胸口的衣襟，
喃喃地说：“噢，伙计，我快要死了……”
    “你他妈的为什么不跟她说话？”
    “我不能，当时我不能……”我们决定买些啤酒到弗兰蒂家，然后听听录音机。
我们吃力地提着一大包啤酒罐头，在路上蹒跚着。小珍妮特，弗兰蒂十三岁的女儿，
真是世界上最可爱的姑娘，她长大以后一定是个绝色佳人，她那颀长、灵活、柔软
的手指最为迷人。狄恩坐在房间最偏僻的角落，眯起眼睛注视着她，嘴里嘀咕着：
“好，好！”珍妮特已经了解了狄恩，她向我寻找保护。那个夏天的前几个月我同
她在一起度过了许多时光，我们一起谈论着书和她喜欢的事情。

                                  7

    那天晚上什么事情也没有，我们就睡觉了。第二天出了点事，下午，我和狄恩
到丹佛的商业中心去找些活干，还要看看有没有车到纽约。傍晚，在回弗兰蒂家的
路上，狄恩忽然拐进一家体育用品商店，不声不响地从柜台上拿起一个棒球，然后
走了出去，在手里一上一下地扔着玩，没有人注意，这类事一般是不会有人去注意
的。这是一个炎热的、令人昏昏欲睡的下午，我们一路走一路玩着。“明天我们一
定能找到一辆旅游车。”
    一位朋友送给我一夸脱走了气的烈性威士忌酒，到弗兰蒂家以后，我喝了起来。
在屋后穿过一片玉米地的地方，住着一位漂亮的小妞。狄恩来了以后就试着跟她接
近，麻烦事就从这里引了出来。前几天，他常常向她的窗户上扔小石子来吓唬她。
当我们在凌乱的卧室里，同几条狗还有一堆玩具挤在一起边喝烈性酒边聊天时，狄
恩突然打开厨房的后门跑了出去，又穿过玉米地去扔小石子和吹哨。珍妮特也跑去
偷看。过了一会儿，狄恩忽然脸色灰白地回来了。“麻烦了，伙计，那个姑娘的母
亲端了一杆猎枪在追我，她还叫了一帮高中生顺着路来追打我。”
    “怎么回事？他们在哪儿？，，
    “就在玉米地那边，伙计。”狄恩没事似地喝起了酒。我们一起跑出去看。穿
过玉米地，我看见在月光照射下的尘土飞扬的路上正站着一群人。
    “他们在这里。”我听见有人在叫。
    “等等，”我说，“请问出了什么事？”
    那位母亲手上端着猎枪从人群背后挤了过来。：“你的那个该死的朋友一直在
惹我们。我可没那么善良，告到法院就完事了。如果他敢再来的话，我就开枪把他
杀了。”一群高中生个个怒目而视，拳头紧握。我喝了点酒，也不大在乎，但还是
安慰了他们一番。
    我说：“他再也不会这么干啦。我一定会看着他的，他是我兄弟，会听我的话
的，请你把枪放下，别再另外出点什么事。”“仅此一次，下不为例！”黑暗中传
来她坚定而冷酷的声音，“我丈夫回来以后，我要让他跟着你们。”“你不必那么
做了，他不会再去打扰你们。请放心，现在他已经冷静下来，一切都了结了。”狄
恩站在我身后，紧张地喘着气。那位姑娘从卧室的窗户里窥视着这一切。我从前就
了解这些人，他们很相信我，一会儿就安静下来。我拉着狄恩的胳膊，穿过月光下
的一排排玉米地走了回来。“哈哈！”他叫道，“今晚我一定要痛饮一番。”我们
回到弗兰蒂和孩子们这里。小珍妮特正在放一张唱片，狄恩一听就象丢了魂一样猛
地把唱机抢过来放在膝头。 这是一首乡村音乐，是狄恩最喜欢的歌手狄茜.吉尔斯
比早期唱的一首歌曲。我前几天把它给了珍妮特，我告诉她当她伤心的时候可以放
放它，它可以让狄恩失魂落魄，她果然这么做了。狄恩默不作声地攥着唱机，明白
了这是这么回事，我们都大笑起来。一切都过去了。这时，弗兰蒂想出去到街上的
酒马巴里喝啤酒。“我们一起去！”狄恩叫道：“他妈的，如果你买了那辆车，我
今天就会让你看看我们不必步行了。”“我不喜欢那辆该死的车！”弗兰蒂也嚷起
来。几个小孩子开始又哭又闹。天上浓云密布，房间里一片昏暗，墙上的壁画、惨
淡的灯光和一张张面红耳赤的面孔使房间里充满了骇人的气氛。小吉米吓坏了，我
把他抱到床上去睡觉，又把狗拴在他旁边。弗兰蒂象喝醉了酒一样，她去叫了一辆
出租车。就在我们等车的时候，送我酒的那个朋友打电话来找我。她有一位已入中
年的情人，对我恨之入骨。中午刚过，我给正在墨西哥城的老布尔.李写了一封信，
告诉他狄恩和我的新历险以及我们住在丹佛的一些情况，我在信中写了这么一句：
“我有一位朋友，是个女人，她常常送威士忌和钱给我们，还不时地请我们去吃饭。”
那天晚上刚吃了一顿油炸鸡，我愚蠢地把信交给了她的情人去寄。他把信拆开看了，
然后马上又拿给她看，向她证明我是个骗子。现在她打电话给我，一把鼻涕一把泪
地说她永远也不想再看见我了。接着，那个得意洋洋的情人接过电话，骂我是杂种。
外面，出租汽车的喇叭不停地响，狄恩和弗兰蒂还在争吵，狗叫孩子闹。我对着电
话，用所有我能想得起来的和临时编的咒语骂着，趁着酒劲，我让电话那头的所有
人都见鬼去吧，然后扔下电话，出去继续喝酒。
    到了一个酒吧门口，我们一个接一个踉踉跄跄地跳下出租车。这是一个靠近山
坡的乡巴佬式的酒吧，我们走进去要了啤酒，刚才的一切统统被抛在脑后。不可思
议的是，酒吧里有个家伙更不正常，他搂着狄恩，对着狄恩的脸呜呜咽咽地唠叨着，
狄恩一下子又满头大汗地兴奋起来。为了再制造点出人意外的混乱，狄恩跑出门去，
过了一会儿，从路旁偷了一辆车，到丹佛的商业中心逛了一圈，回来时又换了一部
更新、更漂亮的车。突然，我从酒吧里看见路边有群人正围着一辆巡逻警车，描述
着被窃的车。“一定是有人刚才在这儿偷了车以后跑了！”其中一个人说。狄恩正
站在他身后，便随口说道：“对，对。”那群人四处搜查去了。狄恩和那个不正常
的家伙东倒西歪地走进酒吧，那个家伙这天刚刚结婚，他的新娘此时正在什么地方
等着他，他却在这里狂饮滥喝。“噢，伙计，这个家伙真是世界上最了不起的人。”
狄恩大声嚷着，“索尔，弗兰蒂，我这次要出去搞一辆真正漂亮的车，然后我们就
走，托尼也去（那个神经不正常的家伙名叫托尼）。到山上痛痛快快地喝一杯。”
说完，他便跑了出去。几乎就在同时，有一个人冲进来说，路上停了一辆从丹佛商
业中心偷来的汽车，人们对这些怪事议论纷纷。我从玻璃窗里看见狄恩钻进旁边的
一辆车，悄无声息地开走了，谁也没注意他。几分钟以后，他开着一辆完全不同的
车回来了，是一辆崭新的敞篷汽车。“这辆车真漂亮！”他轻声在我耳边说，刚才
那辆噪音太大。——我把它扔在路口啦，这辆车就停在一户人家的门前。逛丹佛去，
来呀，伙计，我们都上车。”他在丹佛的全部生活就是到处闯祸，象阵阵狂风一样
没有规律，他面孔通红，汗水淋淋，脸上浮现着倦容。
    “不，我不想跟偷来的车有什么联系。”
    “得了，伙计！托尼跟我一起走，你不去？这可是令人惊奇的亲爱的托尼呀？”
这个托尼——瘦瘦的，黑头发，一双纯洁的双眼，他不停地呻吟着，嘴角堆着白沫，
一副失魂落魄的样子——靠在狄恩身上，嘴里不住地唠唠叨叨。出于某种莫名其妙
的原因，他特别怕狄恩。这时，因为他突然感到不舒服，便举着双手，面带恐惧地
离开了。狄恩向他点了点头也走了出去，然后他们开车走了。弗兰蒂和我在路上决
定叫一部出租车回家。出租车带着我们在漆黑的林荫大道上行驶着，这条路我曾经
在初夏时走过无数次。我在这里哼过小曲，遥望过星光，我的脚印洒满了这条滚热
的柏油公路。突然，狄恩驾驶着那辆偷来的敞篷汽车跟在我们后面，一边嘟嘟地揿
着喇叭，一边狂叫着把我们的车挤向路边。出租车司机的脸都吓白了。
    “这是我的一个朋友。”我对司机说。狄恩没有理会我们。突然以90英里的时
速冲到我们前面，拐上去弗兰蒂家的路，把车停在门口。等我们从出租车里下来，
付完车钱，他又突然开动汽车，拐了个180度的大转弯向城里开去。过了好一阵子，
当我们在伸手不见五指的院子里焦急地等待时，他回来了，又换了一部车，一部旧
的小轿车。他在屋前停下车，车尾扬起一片尘土，然后吃力地爬下车，径直走进卧
室，烂醉如泥地倒在床上，那辆偷来的车正好停在我们的门口。我不得不把他叫醒，
我无法启动这辆车把它扔到什么地方。他磕磕绊绊地下了床，只穿了一条短裤，我
们一起坐上汽车。孩子们在窗户上乱叫乱嚷，向路上扔着苜宿头。我们把车往前开，
最后直开到一块棉花地里才停了下来。棉花地旁边有一家纺织厂。“不能再开了。”
狄恩简单他说了一句，然后下了车，在月光下穿着短裤步行回家。我们走了大约有
半英里路。一回到家，狄恩就倒在床上睡着了。一切都变得乱七八糟，我的那位朋
友，汽车，孩子们，可怜的弗兰蒂，还有堆满了啤酒和罐头的卧室。我试图睡上一
觉，但是背部肌肉的一阵阵痉挛令我辗转难眠。

                                    8

    到了早晨，麻烦事仍然跟着我们。狄恩起来以后，第一件事就是要出去看看是
否有车带我们去东部。我告诉他不会有的，但他执意要去。不一会儿，他脸色灰白
地回来了， “伙计，昨晚开的竟是一辆警车。自从那年我偷了500辆车以后，城里
的每一个警察都知道我的指纹。你知道我干了什么，我只是想开开车，伙计！我一
定要走！听着，如果我们不马上离开这里，随时都可能被抓进监狱。”
    “你他妈的是对的。”我说。我们开始尽快收拾行李，穿上衬衫，系好领带，
匆匆忙忙地告别了这个可爱的小家庭，顺着一条比较安全的公路蹑手蹑脚地走了。
这条路上没有人会认识我们，小珍妮特哭着来送我们，或者说是送我。弗兰蒂很伤
感，我吻了吻她，并向她道歉。
    “他真的是一个疯子。”她说，“我记得我丈夫也是这么跑的，跟这家伙一模
一样。但愿我的麦克长大以后别再走这条路。现在的人全都是这样。”
    我对露茜说了声“再见”，她手里正抓着她宠爱的甲虫。小吉米还在睡觉，所
有这一切都发生在一个可爱的星期天的早晨，发生在几分钟的时间里。我们赶紧拎
着又脏又破的行李溜走了，每一分钟我们都想象着一辆警车从周围的田野里出现，
把我们抓获归案。
    “如果被上次端着猎枪的那个女人看到了， 我们肯定都跑不了。 ”狄恩说，
“我们必须叫一辆出租，那样就安全了。”我们想叫醒一户人家，用一下他们的电
话，但是园子里狂吠的狗把我们吓得拼命奔逃。时间越拖越危险，那辆扔在路上的
轿车很快就会被一位早起的农民发现。最后，一位可爱的老妇人同意我们使用她的
电话，我们想叫一部丹佛市中心的出租车，但是车不肯来，我们只得躲躲闪闪地重
新上路。清晨的路上，车辆渐渐增多，每一辆看上去都象是警车。突然，我们看到
后面追来一辆警车，我感到我的生活将要就此结束。我明白这一点，我明白将要开
始一种新的可怕的囚徒的铁窗生活。但是那不是警车，而是我们叫的出租车，于是，
我们开始向东部飞驰。
    到了旅行社，那里可以向人们提供一辆开往芝加哥的47型卡迪拉克高级轿车，
车主是同全家一起从墨西哥来的，开车开得太累了，他们想换坐火车走。车主只想
看一下身份证，为的是保证车能够到达目的地。我的证件使他放下心来，事情全谈
成了。我对他说不必担心，又转过身对狄恩说：“可别把这辆车也骗走了。”一看
到它狄恩就高兴地跳了起来。因为车主要开着车去坐火车，我们不得不耐心地等一
个小时， 于是便在教堂附近的草坪上躺了一会儿。1947年，我拜访丽塔.贝顿康特
家以后，时常同几个以乞讨为生的流浪汉一起经过这里，我躺在草坪上睡着了。狄
恩又转到附近的一个快餐店，跟一个女招待聊了起来，并且同她约定下午开卡迪拉
克车来带她兜风，然后他兴冲冲地跑回来叫醒我，把这件事告诉了我。我刚把心放
下，就又碰上了麻烦事。
    卡迪拉克车开回来了，狄恩一下子跳了上去，说是去加油，然后把车开跑了。
旅行社的人看着我问：“他什么时候回来，乘客都已经准备好要走了。”他指给我
看两个从东部教会中学来的爱尔兰男孩，他们正等在旁边，箱子都放在长凳上。
    “他只是去加油，很快就会回来的。”我走到一个角落里去小便，看到狄恩正
坐在发动着的车里等那个女招待，她正在旅馆房间里换衣服。事实上从我站的地方
就能够看见她。她站在穿衣镜前，仔细地在化妆，然后套上长筒丝袜。我真希望我
能跟他们在一起。她跑了出来，跳上卡迪拉克。我慢腾腾地走回来，再次向旅行社
老板和乘客们保证。 我站在门口，看到卡迪拉克的一线影子在闪动，狄恩穿着T恤
衫，兴奋地驾驶着汽车，他手舞足蹈地跟那姑娘聊着，她则温柔而骄做地依偎在他
身旁。他们把车停在一堵砖墙背后，在光天化日之下，在光秃秃的地上，他和她干
了那事，而且，他还劝她星期五一拿到薪水就坐巴士到东部找我们，然后在纽约丽
香顿大街伊恩.麦克阿瑟的公寓里碰头。 她答应一定去，她的名字叫贝弗莉。半小
时以后，狄恩开着车晃晃悠悠地回来了。他在旅馆里同她告别，他们不停地接吻，
山盟海誓，这才开车回到旅行社来接乘客。
    “这都什么时间啦！”旅行社老板暴跳如雷，“我还以为你已经开着卡迪拉克
车跑了呢。”
    我说：“这是我的事，你不必担心。”狄恩这么明显地疯疯癫癫，每个人都能
够猜到他有些不正常。他忽然一本正经地坚持要这两个男孩把行李随身带着，这使
他们几乎无法入座，我也无法挥手向丹佛告别。车象离弦之箭一般在路上飞驰。离
开丹佛不到两英里路，车上的计速器就坏了，因为狄恩把车加速到每小时110英里。
    “噢，没有计速器，我怎么知道跑得有多快，只好尽力而为，按照约定时间到
芝加哥了。”我们的速度似乎不超过每小时70英里，但是在笔直的高速公路上，所
有汽车都远远地落在我们后面。过了一会儿，汽车开始向格瑞里方向行驶。“我们
朝东北方向开的原因是因为， 索尔，我们必须拜访一下在斯特林的艾迪.华尔的农
场，你该去看看他和他的农场。这辆车跑得这么快，肯定能在那个家伙的火车之前
赶到芝加哥，不会有问题的。”好吧，我也正想这么做。天上开始下雨了，但是狄
恩丝毫没有放慢速度。这是一辆现在仍然流行的漂亮的老牌豪华车，车身是黑色的，
呈流线型，窗户上全部是防弹玻璃。两个教会中学——圣伯那温特拉中学——的男
孩坐后座，兴高采烈地欣赏着路上的景色。我们把车开多快他们都没意见，他们很
想跟我们聊聊天， 但狄恩一言不发，他脱了T恤衫，赤裸着上身开车，“噢，那个
贝弗莉可真是个妙不可言的小妞——她要到纽约来找我——我一拿到同凯米尔的离
婚证我们就结婚——现在没事了，索尔，我们跑了，太棒了！”我们越快离开丹佛，
我就越放心，我们现在正是飞速地远离那里。天黑时分，我们离开了公路，拐上了
一条泥泞的小路。从这里就可以穿过阴沉沉的东科罗拉多平原，来到位于科亚特中
部的艾迪.华尔的农场。 天上仍然下着雨，道路越来越滑。狄恩把车速降到每小时
70英里，但我让他再慢点，否则会翻车的，他却说：“不用担心，伙计，你了解我
的。”
    “这次不行。”我说，“你开得实在太快了。”但是他仍旧在光滑的泥泞小路
上把车开得飞快。就在我说话的当口，前面的路上出现了一个急转弯，狄恩使劲控
制着方向盘，但车身还是剧烈晃动着滑到了路旁的沟里。
    “啊！”狄恩叫了一声，他没有诅咒，只是狠狠地打了自己一下。我们无法从
沟里回到路面。这时，狂风吼叫，暴雨如注，我们正处在无边无际的草原中部，只
有在四分之一英里的前方路旁有一户农场人家的小屋。我忍不住咒骂起来，我也有
点疯了，不愿理会狄恩。他什么也没说，披上一件外衣，跳下车，冒着雨向那户人
家走去，看看他们能不能帮我们一下。
    “他是你兄弟吗？ ” 后座上的男孩问，“他开起车来象个魔鬼，不是吗？”
“他疯了。”我说，“是的，他是我兄弟。”狄恩和一个农场工人开着一部拖拉机
回来了。他们将链条拴在我们的车上，然后用拖拉机把车从沟里拉了出来。车身上
沾满了泥浆， 挡泥板也滚坏了。那位农场工人要了我们5元钱。他的女儿也站在雨
中看着这一切。她非常漂亮，也非常害羞，远远地躲在后面看着。她完全有理由这
么做，因为她绝对是狄恩和我在我们的生活里见过的最漂亮的姑娘。她大概只有16
岁，身上带着大平原上的人的气质，仿佛是一朵野玫瑰。她有一双碧蓝的眼睛和一
头可爱的秀发，象一头野羚羊那么温柔、机灵。她站在那里，不时怯生生地瞟我们
一眼。狂风吹起她的头发蒙住了她的头，她有些窘，脸色越发红了。
    我们和农场工人一起处理完了一切，最后又看了一眼那位草原上的天使，然后
开着车离开了那里。 现在车开得慢了，就这样一直开到夜幕降临。狄恩说艾迪.华
尔的农场就在前面。“哦，那个小姑娘真让我难以忘怀，”我说，“我情愿放弃一
切来获得她的垂青。如果她不理我，我就毫无牵挂地远走高飞，一直走到天涯海角。”
教会学校的男孩哈哈大笑，他们说起话来充满了乡土味和学生腔，他们的脑子里除
了几句刻薄话以外空空如也，我和狄恩一点儿也不把他们放在眼里。在我们穿过泥
泞的平原时，狄恩给我们讲起了他当牛仔时候的往事。在不断延伸的道路两边，他
指给我们看哪里是他曾经骑了一上午马的地方； 我们即将看到的艾迪.华尔家的围
墙就是他砌的； 哪里又是老华尔.艾迪的父亲，在辽阔的草原上骑马放养母牛的地
方， 他总是一边赶一边吆喝：“过来，过来，你这该死的！”“他6个月就得换一
部新车。”狄恩说，“他一点儿也不在乎。每当有陌生人路过我们这里，他就一定
要开车把他送到附近的小镇以后再回来。但是他却常常把赚来的每一分钱都藏到一
个罐里。真是一个怪老头。我要给你们看看牲口棚旁边他留下的一些破罐。哦，这
里是我最后一次进赌场之后渐渐悔悟的地方，这里是我生活过的地方。那时我写了
许多信给查德.金， 那些信你都看过。”我们拐上一条小路，在冬季草场中穿行。
一大群白色的母牛哞哞地叫着围住了我们的车。“他们在那儿！这是华尔的牛！这
下我们过不去了。一定要冲出去，把它们轰走。嗨——嗨——嗨！”然而这么做不
行。我们只好慢慢驾着车跟在它们后面，它们象大海一样把汽车团团围住，有时竟
撞到了车门上。 不一会儿，我们看见了艾迪.华尔家的灯光，那孤独的灯光照亮了
方圆百里的平原。
    草原上的漆黑对于一个东部人来说是难以想象的，没有星星，没有月亮，除了
华尔太太厨房的灯光外没有一丝亮光。在伸手不见五指的黑暗中，旷野一直向远方
延伸， 只有到了清晨你才能看清它的轮廓。我们敲了敲门，在黑暗中叫着艾迪.华
尔的名字，他正在谷仓里喂牛。我小心翼翼地摸黑走了二十几步，就不敢再往前走
了。 我隐约听到了狼嚎，华尔说可能是他父亲的一匹野马在远处哀呜。艾迪.华尔
跟我年纪相仿，又瘦又高，牙齿参差不齐，说起话来简洁明了，他和狄恩过去经常
喜欢站在街角对着姑娘们吹口哨。他热情地把我们领到他那间阴暗的不常使用的起
居室里，四处摸索着点亮了灯，然后问狄恩：“你那该死的手指是怎么回事？”
    “我狠狠揍了玛丽露一顿，就成了这样，上面一截不得不切掉。”“你为什么
要他妈的那么干？”我看得出，他过去一直是狄恩的兄长。他摇了摇头，牛奶桶仍
然放在脚边。“你什么时候都是个不懂事的小家伙，”
    这时，他年轻的妻子在宽大的厨房里准备了一顿丰盛的食物，她指着桃子冰淇
淋抱歉他说道：“其他什么也没有，只好把奶油和冻桃子做在一起。”这肯定是我
有生以来吃过的唯一真正的冰淇淋。开始她只端来一点，后来端来一大盘。在我们
吃饭的时候，又出了一件事。艾迪的妻子受过良好的教育，一头金发。象所有生活
在旷野中的女人一样，她抱怨这种生活有些无聊，一到晚上的这个时候，她总是靠
收听无线电广播来打发时光。 艾迪.华尔只是坐在那里盯着自己的手。狄恩狼吞虎
咽地吃着，他想让我跟他一起虚构故事，说那辆卡迪拉克是我的，我是一个富翁，
他则是我的朋友和司机。 艾迪.华尔没怎么在意，每次谷仓里有什么响动，他才抬
起头来倾听。
    “哦，我希望你们这些孩子能够把它开到纽约。”如果说他相信这辆卡迪拉克
是我的车的神话，还不如说他更相信这辆车是狄恩偷的。我们在厨房里坐了大约一
个小时，艾迪.华尔已经象山姆.布拉迪那样对狄恩失去了信心，过去他们曾经有过
身无分文，手挽着手在街上踯躅的狂放不羁的日子，但是这些现在都一去不复返了。
    狄恩满意地倒在椅子里。“好了，好了，我想我们最好还是动身吧，因为我们
明天晚上一定要赶到芝加哥。我们已经耽误好几个钟头了。”两个中学生对华尔的
热情招待表示感谢，然后我们又出发了。我回过头去，看到厨房的灯光依然在夜色
中闪亮。

                                  9

我们匆匆驶上了公路。 那天晚上， 整个内布拉斯加从我眼前闪过。汽车以每小时
110英里的速度在笔直的公路上风驰电掣。 城市在沉睡，路上没有其他的车。月光
下，太平洋的波涛离我们越来越远。
    那天晚上，我没有丝毫的恐惧，车速开到了每小时110英里，我们照样聊着天。
内布拉斯加的所有城市——奥格拉拉、哥特尔堡、格兰特岛、哥伦布——都一闪而
过。我们飞也似地驾着车，同时还聊着天。这真是辆神奇的车，它能漂浮在路面上，
就象船漂浮在水面上一样。“啊，伙计，真象是在做梦！”狄恩感慨道，“想想如
果你我有了这样一辆车，我们会干什么。你知道有一条沿墨西哥一直到巴拿马的路
吗？ ——可能一直通到南美洲的顶端。听说那里有7英尺高的印第安人，他们住在
山上，每天都吃可卡因。哈！你和我，索尔，我们要开着这样的车周游整个世界，
伙计，这条路一定可以通向全世界，这样的车什么地方不能去？噢，我们就要去逛
逛古老的芝加哥了。想想吧，索尔，我一生中从未去过芝加哥。”
    “我们将象一伙暴徒那样开着这辆卡迪拉克车闯进去。”
    “当然！别忘了还有那些小姐，我们一定要把所有小妞都搞到手。索尔，我已
经想好了，我们可以尽快赶到那里，这样我们就有一整夜的时间干这些事。你现在
休息一会儿，我可以一直开下去。”
    “好吧，你现在开得有多快？”
    “我估计是110英里——你不用管它。 明天白天我们可以穿过衣阿华，然后还
要再穿过一马平川的伊利诺。”两个学生已经睡着了，我们聊了一个晚上。
    我问起他1944年在洛杉矶时的情况。“当时我被关在亚利桑那的监狱里，那是
我住过的最糟糕的监狱。我不得不逃跑，那是我一生中最精彩的一次越狱，说起越
狱，对我来说就象是家常便饭。你知道，监狱周围布满了栅栏、铁丝网、沼泽，而
且我随时都面临着重新被抓住或者是所谓的意外死亡。我剪断铁丝网，脱掉囚衣，
换上轻便的从加油站搞来的衬衫和短裤，然后顺着小路往前跑。两天以后，我穿着
加油站工人的制服来到洛杉矶；在我碰到的第一个加油站里找了一份工作，用化名
租了间房子，痛痛快快地住了一年。在那里我结识了一帮新朋友和几个真正的小妞。
年底的一天晚上，我们开着车在好莱坞大道上奔驰。我要跟身边的姑娘接吻，让我
的小兄弟看着前面的车——你知道，我手里还握着方向盘——他居然没有听见我的
话，结果我们的车撞上了路边的邮筒，我的鼻子也撞断了。你看到过我撞坏的鼻子，
现在我的希腊鼻子有点儿弯。那以后，我在春天时去了丹佛，在一家酒吧遇到了玛
丽露。噢，伙计，她当时只有16岁，穿着牛仔裤，就好象在等着什么人把她带走似
的。我们在一家旅馆三楼东南角上一间让人难忘的房间里聊了三天三夜——她那时
是多么温柔，多么年轻呀！嗨，你看，好象路旁有一群人正围着一堆火，他妈的。”
他放慢了车速。“你知道，我永远也搞不清我父亲是否也在这里。”有几辆卡车停
在那里，旁边用木头生了一堆火。“我不知道要不要问一下，他随时都可能在什么
地方出现。”我们的车继续住前开着。也许在这无边的夜幕下，在我们的前面或后
面，他的父亲正醉卧在灌木丛中。这一点毫无疑问——他嘴里吐着白沫，浑身透湿，
耳朵上还沾着酒，鼻子被划破了，可能头发上也沾满了血。他躺在那里，月光轻柔
地洒在他的身上。
    我碰了碰狄恩的胳膊，“哎，伙计，我们这次真的要回家啦。”纽约就要第一
次成为他永久的居住地了。一想到此，他就乐不可支，急不可待。“想想看，索尔，
我们到了宾夕法尼亚，就能从收音机里收听东部美妙的流行音乐啦，啊哈！”这辆
神奇的汽车奔驰着，大平原在不断延伸，就象逐渐展开的一张白纸。一个晴朗的早
晨出现在我们眼前，我们飞速地扑向它的怀抱。狄恩的神情严肃而执着，目光炯炯
地直视前方。
    “你在想什么？流行音乐？”
    “啊哈，还不是在想那件事，你知道的——娘们，娘们。”
    我睡了一觉， 醒来时已经是7月的衣阿华一个炎热、干燥的星期天的早晨了。
狄恩依然在不停地开着车，一点没有放慢速度，只要一有机会，他就箭一般地超过
其他车，把他们甩在车尾的尘雾中。有一个开着布依克车的家伙看到了这一切，准
备跟我们较量一番。当狄恩开车经过一个路口时，那家伙没有鸣笛便超过了我们。
于是，他又是狂叫又是乱揿喇叭，而且还挑战似地打亮尾灯。我们紧紧跟在他后面。
“等一会儿，”狄恩笑着说，“我要逗逗他，把他甩上个几十英里，瞧着吧。”他
让布依克车在前面开着，然后突然加速，一下子追上了他。那个疯子没料到这一手，
拼命把车速提高到100英里， 使我们有机会看看他到底是什么人。他看上去象是芝
加哥的嬉皮士，旁边坐着一个女人。那个女人年纪很大，几乎可以作——也许的确
是——他母亲了。天知道她是否在抱怨，只是那家伙还想比试比试，他身穿一件运
动衫，满头的黑发乱七八糟地披在脑后，象是从芝加哥来的意大利人。可能他以为
我们是从洛杉矶新闯入芝加哥的一帮人，因为这样的高级轿车在这里非常少见，而
且汽车的牌照也是加利福尼亚的。主要还是这样做可以找点乐趣。他拼命想赶到我
们前面，从旁边绕过了几辆车，几乎越过了中间线。这时一辆卡车突然从对面出现，
他只好退了回来。 我们早已超过了衣阿华州规定的100英里的车速，但是这场比赛
太有趣了，我也没工夫去害怕。这时那个疯子忽然放弃了，在一家加油站停了下来，
可能是那位老大大的命令，他欢快地向我们挥了挥手。开车的时候，狄恩一直光着
身子，我的脚搭在仪表盘上，两个中学生则在后座睡觉。当附近镇上的教堂钟声响
起来时，我们停下车吃了一点早饭。一个白发老太太给我们端上来满满一大盆土豆。
吃完后，我们又重新上路。
    “狄恩，白天别开这么快。”
    “别担心，伙计，我知道我在于什么。”我感到有些疲倦。狄恩象一个可怕的
魔鬼，常常看准机会从两辆汽车的中间直穿过去，有时几乎快要撞在别的车上。他
捉弄着其他车的司机，一边开车，一边伸出头来看看汽车走过的曲线。我们的汽车
总是在与迎面开来的汽车相撞的千钧一发之时突然往旁边一闪。我浑身打颤，却又
无可奈何。在衣阿华，你很难看到一条象在内布拉斯加那样长的公路。狄恩仍然以
时速110英里开着车。 窗外一闪而过的一个景象令我想起了1947年——我和艾迪曾
经在一条公路上游荡了两个小时。所有过去走过的路现在都令人头昏目眩地延伸。
生活仿佛被倒了个个儿，一切都变得混乱一团，我感到眼睛有些酸痛。
    “嗨，狄恩，我要坐到后座去了。我受不了了，不能再看。”
    “嗨嗨嗨！”狄恩得意地笑了起来。他开着车左突右冲，搞得尘土飞扬，就是
在一座路面狭窄的桥上还要超车。我跳到后座，想在座位上睡觉，一个男孩则兴致
勃勃地跑到前排。一种今天早上我们将要撞车的巨大恐惧时时索绕在我心头。我躺
在后座上，闭上双眼想打个盹。我过去常常象海员一样想象着海浪冲刷着的甲板和
大海无底的深渊——现在，当我坐在一个疯子开的车上，以令人难以置信的速度在
这片呻吟着的大陆上飞驰时，我能感觉到在我下面20英寸的路面在延伸，在晃动，
在嘎嘎作响。我一闭上眼睛，就仿佛看见道路向我迎面扑来；一睁开眼睛，只能看
见车外迅速后退的大树投射在车厢里的阴影。我无处可逃，只好听天由命。狄恩仍
然开着车，他想等我们到了芝加哥以后再睡觉。下午，我们又到了古老的狄斯莫恩
斯，我们曾经在这里开车出过事，于是放慢了速度。我又回到前座，这时，一个令
人哭笑不得的事故发生了。我们前面停了一辆车，开车的是位胖胖的黑人，车上坐
着他一家。这个大汉正拎着一袋帆布水囊，水囊是专门卖给在沙漠中开车的游客的。
他突然发出了一声尖叫，原来狄恩正同后座上的两个男孩说话，没有留神，我们的
车一下子把他撞倒了，正压在水囊上，水囊破了，里面的水象汽油一样四处飞溅。
除了那个大汉之外，没有人受伤，狄恩和我赶忙下车向他道歉，并和他聊了起来。
聊的时候，狄恩的眼睛一刻也未离开他漂亮的妻子。她的胸脯几乎完全裸露在外面，
只披了一件棉布罩衫。我们把去芝加哥的那位富商的地址告诉了他，于是继续前进。
    正在我们的车快要离开狄斯莫恩斯的时候，一辆警车鸣着警笛呼啸着从我们后
面追了上来，命令我们停车，“怎么回事？”我们问道。
    一个警察跳了出来，“是你们肇成了一次交通事故吗？”
    “事故？我们只是撞破了一个家伙的水囊。”
    “他说他被一伙人撞了，然后这些人坐着偷来的汽车逃跑了。”这可是件新鲜
事，一个男人做起事来居然象个多疑的大傻瓜，我和狄恩很少遇到过这样的事。我
们不得不跟随警察来到警察局，坐在草地上等了一个小时。他们打电话到芝加哥，
去找那辆卡迪拉克车的车主，证实一下我们是否是受雇的司机。后来警察告诉我们，
当时那个富商说：“是的，车是我的车，但是对于那几个家伙的所作所为我一概不
负责任。”
    “在狄斯莫恩斯这只是桩小事。”
    “是的，你们已经告诉我了。我的意思是，我不能为他们过去可能做过的任何
事情负责。”
    事情解决啦，我们又重新上路、不久就到了衣阿华的纽顿。1947年那次该死的
散步正是在这里，下午，我们又一次穿过了沉寂的达温波特和密西西比河，这时的
密西西比河水很浅，甚至可以看见河底的泥沙。几分钟后我们到了洛克岛。太阳开
始变得昏黄，几条清澈的小溪从绿树和革地之间穿过美国中部的伊利诺一直流向温
柔、迷人的东部。辽阔的西部完全被我们甩在身后。虽然狄恩仍然在以同样的高速
驾驶着汽车，伊利诺的景象还是在我眼前持续了几个小时。狄恩感到有些疲劳，但
是他的唠叨比刚才有过之而无不及。在一条狭窄的小桥上，他驾着车在几乎不可能
通过的情况下飞速冲了过去。我们前面有两辆汽车正缓慢地从桥上驶过，他们差不
多堵住了整个桥面。桥对面不远处开来一辆卡车，卡车司机估算着两辆汽车从桥上
通过所需要的时间，计划等他到达桥头，两辆汽车正好驶过。桥上绝对不能再通过
卡车。卡车后面还有许多汽车在寻找时机超过它，道路非常拥挤，每辆车都只能慢
慢地向前蠕动。 狄恩毫不在意地依然以时速110英里开着车。他从旁边绕过了那两
辆汽车，几乎撞上小桥左侧的栏杆，然后迎着卡车，猛然向右一拐，从卡车左侧倏
地一下冲了过去，卡车后面的车只来得及向后一退。还没等我反应过来，就见我们
的车刹那间冲过桥去，在路上扬起一片尘上。最近，伊利诺的一位著名单簧管演奏
员在一次车祸中丧生，那天的情形或许跟今天一样。我赶紧又跑到后排座位上。
    两个男孩也坐在后面。狄恩想赶在黑夜降临之前，一口气开到芝加哥。在一个
公路和铁路的交汇处，有两个流浪汉要求搭车。过了一会儿，他们才发现自己坐的
是一辆满是泥浆却依然令人羡慕的卡迪拉克豪华轿车，它正风驰电掣般向芝加哥驶
去。“啊，”他们说道，“我们从来没有想过能够这么快就到芝加哥，”我们经过
了许多聊无生气的伊利埃城镇，那里的人们对每天开着这种豪华轿车经过的芝加哥
人已经习以为常了，但是我们这些人还是引起了人们的注目：我们所有人都是蓬头
垢面，光着膀子的司机，两个叫化子，我则坐在后座，头靠在玻璃窗上，用傲慢的
目光扫视着田野——就象一伙加利福尼亚的流氓来同芝加哥的地痞一争高下一样，
又象一伙从犹他州监狱暴动出来的亡命之徒。当我们在一个小镇上停车准备找点吃
的，顺便再给汽车加点油时，当地的人们都跑出来盯着我们，但却默不作声；狄恩
穿了件T恤衫， 跟平时一样粗鲁无礼。我们重新上车，继续赶路。昏黄的天空变成
了美丽的紫色，河面上波光粼粼，河对岸，芝加哥上空的巨大云团若隐若现。我们
从丹佛到艾迪.华尔的牧场再到芝加哥， 全程1180英里，用了将近17个小时，不包
括掉在沟里的两个小时， 在牧场的3个小时和在衣阿华的纽顿警察局的两个小时，
每小时平均要跑750英里，而且只有一个司机，这可真是一项令人咋舌的记录。

                                 10

    五彩缤纷的芝加哥出现在我们面前，我们突然置身于麦迪逊大街的流浪汉之中。
他们中的许多人在人行道上漫无目的地闲逛着，另有许多人三五成群地在酒吧和大
街小巷围成一团。 “喂，仔细在那里找找老狄恩.莫里亚蒂，今年他也可能碰巧在
芝加哥。”我们穿过这条街上的一群群流浪汉，径直向芝加哥商业中心驶去。尖声
怪叫的电车，报童和姑娘们从我们的车旁一闪而过，空气中传来油炸食品和啤酒的
气味，五颜六色的霓虹灯炫目照人——“我们终于到这个大城市了，索尔，啊哈！”
我们要做的第一件事情就是先把卡迪拉克停好，然后梳洗打扮一番。在青年会的对
面，我们找到了一个大学。我们把卡迪拉克藏好，车头面向着街道，以便随时出发，
随即跟着几位大学生来到青年会。他们在那里有一个房间，同意我们使用一个小时，
在卫生间，狄恩和我刮了刮脸，洗了个澡。我的钱包掉在房间里，狄恩发现了，想
把它揣到兜里去，当他得知这是我们的时，非常失望。我们告别了两个学生，他们
很高兴跟我们一起冒了一次险。接着，我们来到一个小饭馆里吃饭。古老的芝加哥
弥漫着一种奇怪的气氛，一半是东部的，一半是西部的。狄恩站在饭馆里，狼吞虎
咽地吃着饭，他想走过去同一个中年的黑人妇女聊天。她刚刚走进饭馆，嘴里唠唠
叨叨地述说着她没有钱，但是有几个面包，希望店里人给她一点黄油，“哈！”狄
恩说，“让我们跟着她到街上，然后把她弄上小巷中的卡迪拉克车里，这样我们就
可以尽情享乐一番了。”但是我们很快就忘了这事，直接把车开到北克拉克街。在
芝加哥的市区转了一圈之后，我们看到一家喧闹下流的酒馆，听到里传出流行音乐
的声音。这是个多么迷人的夜晚。“啊，伙计。”我们站在一个酒吧门前，狄恩对
我说，“看看这条街道，中国人在芝加哥走来走去。多么不可思议的城市呀——哦，
那边的窗旁站着一个女人，她正睁大眼睛往下看，两个乳房一颤一颤的。喂，索尔，
我们该走了，要到那里才能停下来。”“我们要去哪儿，伙计？”“我不知道，但
是我们必须走。”一群年轻的流行音乐演奏提着他们的乐器从车里走了出来，走进
一家酒吧。我们也跟进去。他们安排好之后就演奏起来。太棒了！领头的是一位男
高音，他满头卷发，身材瘦削，上身松松垮垮穿了件运动衫，眼睛里流露出自我陶
醉的目光。在这个炎热的夜晚，他看上去让人产生一丝凉意。他手里拿着小号，皱
着眉头，平静地吹了起来。一个长得很象爱斯基摩人的漂亮的金发小伙子，精心地
穿了一件方格呢西装，领带打得笔挺，紧张地吹着小号。“你看，伙计，这家伙肯
定是个急于赚钱的家伙，只有他衣着考究。他越是紧张越是吹错，而那个冷冰冰的
家伙告诉他不要慌，只管吹。他关心的只是音乐，他真是个艺术家。让我们来瞧瞧
其他人。”有个吹萨克斯管的看上去只有18岁，却十分镇静，全神贯注地吹着。这
些人就是流行音乐的创新者。突然，狄恩的眼睛死死地盯着舞台旁边一个黑暗的角
落， 说：“索尔，上帝来啦。”我一看，是乔治.希林！他象往常一样，用苍白的
手支着头，他的眼睛看不见，耳朵都仿佛大象的耳朵一般竖着，倾听着美国的声音，
竭力想记住它们，好在英国的夏夜里演奏。人们狂热地让他起来弹一曲，他照办了。
他弹奏着，一串串动人的音乐从他手中的钢琴中飞出。人们敬畏地听着他弹了一个
小时，然后他又回到他那黑暗的角落，了不起的老希林！所有人却感叹道：“真是
盖世无双。”
    那个瘦削的领头皱着眉头说：“我们还是弹下去吧。”
    但是，似乎有什么东西出现了，它越来越多，没有尽头。在希林的探索之后，
他们看到了新的乐段。他们全力尝试着，一个悦耳的音调出现了。总有上天，这音
调将统治世界，赢得人类灵魂的喜爱。他们找到了它，又失去了，又费尽了心机，
终于再一次重新找到了；他们在狂笑，他们在呻吟——狄恩坐在桌边，激动地让他
们继续， 继续。到了早晨9点，所有的人——音乐家，无精打采的姑娘们，酒吧招
待员，闷闷不乐的长号吹奏员——蹒跚地走出酒吧，走进芝加哥喧闹的白天去睡觉，
直到晚上疯狂的流行乐重新响起。
    我和狄恩按照拉格泰姆的调子一摇一晃地走了出来。现在该把卡迪拉克还给车
主了，他住在湖滨路一幢优雅的公寓里。楼下有一个大车库，由一群浑身油渍的黑
人看管着。我们把满是泥污的车开进车库，维修工没认出那是卡迪拉克，我们把证
明交给他，趁他正把头凑在上面看时，赶紧溜了出来。一切都结束了。我们乘巴士
回到了芝加哥商业中心。从那以后我们一句也没听到过那位富翁对于他的车说了些
什么，尽管实际上他有我们的地址，也一定会抱怨。

                                   11

又该继续赶路了，我们准备乘巴士到底特律，到现在为止，我们的钱还没怎么用。
我们提着破破烂烂的行李来到车站。狄恩拇指上的绷带已经象煤一样黑，却还缠在
手上。我们两人的样子都惨到了极点。巴士经过密执安州时，狄恩就在摇摇晃晃的
车里睡着了。我同一位美丽的乡下姑娘聊了起来。她穿了一件低领的棉布罩衫，露
出被太阳晒得黝黑的迷人的胸脯。跟她交谈真是件乏味无聊的事。她讲起乡村的夜
晚在院子里爆玉米花，这本是件能让我感到乐趣无穷的事情，然而由于她的心中缺
少情趣，所以当她讲述这一切时，我知道除了说明某人做过这件事外其他什么也没
有。“你还做过其他什么有趣的事吗？”我试图提起男朋友和性。她那大而乌黑的
双眼漠然地望着我，她从来没有什么非常想做的事——无论它是什么，实际上每个
人都知道它是什么。“你想从生活中得到什么？”我想迫使她去思索，但是她从来
没去想过需要什么。她咕哝着工作，电影，夏天去看祖母，她希望能够到纽约去，
看看时装，挑一件合适的衣服——她常常穿着东部人刚刚流行的服装：白色女帽，
帽子上插着玫瑰花，玫瑰色的浅口皮鞋，淡紫色的华达呢大衣。“星期天下午你干
什么呢？”我问。她总是坐在走廊里，骑着自行车的男孩子们不断经过，有时他们
也停下来聊几句。有时她斜躺在吊床上，读些有趣的书。“在一个晴朗的夏夜你又
干些什么呢？”，她坐在走廊，望着路上来往的汽车，同母亲一起爆玉米花。“你
父亲在夏夜干什么呢？”他在锅炉厂上夜班，他的一生都在供养一个女人，相互之
间没有信任，没有爱慕。“你兄弟在夏夜干什么呢？”他骑着自行车到处转，时常
去光顾酒店。“他渴望干什么？我们大家都渴望干些什么？我们又想要什么？”她
不知道，她打起了呵欠，她睡着了。问题太多啦，没有人能够回答，没有人愿意回
答，更何况她只有18岁，又那么可爱，那么惘然无知。
    到了底特律，我和狄恩踉踉跄跄地从巴士上下来，衣衫褴褛，满面灰尘，仿佛
一直生活在垃圾桶里一般。我们决定到下等街区看一场通宵电影，现在到公寓里太
冷了。哈索尔也一定在底特律的下等街区，他的那双黑眼睛经常出现在每一个毒品
注射点、通宵电影院和每一个喧哗的酒吧。他的鬼魂不断追踪着我们，但是我们从
来也没有在时代广场找到他。 我们想也许碰巧老狄恩.莫里亚蒂也在这里——但是
他不在。我们每人花了35美分走进一家年久失修的电影院，在楼厅里一直坐到早晨。
当我们疲惫地走下楼时，看通宵电影的人已经走光了。他们中有在汽车制造厂工作
的来自阿拉巴马州的黑人；白人老叫化子；披着长发的年轻嬉皮士，他们跑到街头
喝啤酒去了；妓女；普通夫妇；还有一些无事可做，无地可去，无人可信的家庭妇
女。 电影牛仔歌星艾迪.狄恩和他的坐骑白马布鲁波，这是第一部电影。第二部是
立体电影， 讲的是乔治.拉福特、西德尼.格林斯特和皮特.劳尔在伊斯但布尔的事
情。我们看着他们在苏醒，听到他们在睡觉，感觉到他们在作梦。当早晨来临时，
这些可怕的经验已经渗透到我们的潜意识之中，从那以后举手投足都不知不觉地受
到他们的影响。 我仿佛一百次地听见大个子格林斯特的冷笑，听见皮特.劳尔阴险
的微笑。我同乔治.拉福特一起陷入他的偏执狂的恐惧中；我和艾迪.狄恩一起骑马、
唱歌、无数次地向盗马贼开枪。在黑暗的电影院里，酒瓶子扔得遍地都是。人们转
来转去，看看哪里有什么事可以干干，有什么人可以聊聊。当朦胧的晨雾象幽灵一
般拍打着电影院的窗户和屋檐时， 我靠在座位的木扶手上睡着了，6个剧场清洁工
开始清扫整个剧场的杂物，居然扫出了一大堆垃圾。我低头打着鼾，垃圾差点碰到
我的鼻子——他们几乎连我也一块儿给清扫了。这是后来狄恩告诉我的，他在后面
10排看到了这一切。所有的香烟头、酒瓶、火柴盒都被扫到这堆垃圾里。如果他们
把我也给扫走，那么狄恩就再也见不到我了，那时，他就要跑遍美国，从东到西查
看每一只垃圾桶。我会在垃圾桶对他说什么呢？“别来打扰我，伙计，我在这里很
快活。 1949年8月的一个晚上你在底特律把我给丢了，为什么还要到这个污秽的地
方来打扰我呢？”1942年我曾经在一出令人作呕的把戏中成了主角。那时我是个水
手，在波士顿斯考利广场的帝国咖啡馆里喝酒，我一气喝了60杯啤酒，然后出去上
厕所。 由于喝得太多，我一下倒在小便池里睡着了。那天晚上，至少有100个水手
和各种各样的人兴味盎然地跑进去看我。但是那又有什么关系呢——在尘世中默默
无闻的人要比在天堂上声名显赫自由自在得多，什么是天堂？什么是尘世？全是些
虚无缥渺的想象。
    清晨，我和狄恩骂骂咧咧地从这个可怕的地方钻了出来去找汽车。我们在一家
黑人酒吧里喝着酒，跟几个姑娘调调情，听着自动唱机里播放的爵士乐，痛痛快快
地过了一个上午，然后，我们拖着乱七八糟的行李，坐上本地的巴士乘了5英里路，
准备找一个人，他要我们付4块钱，然后带我们去纽约。他是个一头金发的中年人，
戴了副眼镜。他有一个温暖的家，有妻子和孩子。我们在院子里等着，他正在作出
发的准备。他那可爱的妻子穿着围裙给我们端来咖啡，但我们只顾忙于聊天。这时，
狄恩很兴奋，每件事都出乎意料地让他感到高兴。他掩饰不住内心的狂喜，浑身上
下不停地淌着汗。等我们坐上崭新的克莱斯特车向纽约出发时，那个可怜的家伙才
意识到他答应搭乘的是两个疯子。但是他还是尽心尽力地开着车。事实上当我们经
过布里奇斯体育场，谈论着明年的橄榄球比赛时，他已经完全习惯了我们。夜里，
我们经过了多伦多，然后一直向俄亥俄驶去。我感到我又开始象旅行推销员一样一
次又一次地穿过美国的大小城镇——旅行包里塞满了杂七杂八的破烂，却没有一个
人要买。快到宾夕法尼亚时，那个家伙累了，于是狄恩接过方向盘，驶完了剩下一
段到纽约的路。我们可以听到收音机里播放的锡德乐队演奏的最新流行音乐。现在，
我们正在驶入这个美国最伟大的城市。我们是清晨到达这里的，时代广场上车来人
往，纽约永远不会有片刻的安静，当我们驶过广场时，又不自觉地在寻找哈索尔。
    一小时以后，我和狄恩来到姨妈在长岛的新居。她本人正忙于对付那些画家，
他们是一些我们家的朋友。当我们从圣弗兰西斯科回来摇摇晃晃地踏上楼梯时，她
正同他们为了钱的问题讨价还价。“狄恩可以在这儿住几天，以后他就得走，你明
白我的话吗？”旅行终于结束了。那天晚上，我和狄恩在长岛的加油站、立交桥和
薄雾笼罩的点点灯火中长时间地散步。我记得他在一盏街灯下站着。
    “我们再走过一盏街灯以后我要告诉你一件事，索尔，但是现在我还在继续思
考一个新的想法，等我们走到下一盏灯下，我要重新回到原来的想法上来，同意吗？”
我当然同意。我们已经习惯于旅行，我们可以走遍整个长岛，但是再也没有陆地了，
只剩下浩瀚的大西洋，我们只能走这么远，我们的手紧紧握在一起，答应永远是朋
友。 5天以后，我们去参加在纽约举行的一个晚会。我遇见了一个名叫伊尼兹的姑
娘，我告诉她我有一个朋友跟我在一起。什么时候她可以见见。我一边喝酒，一边
告诉她他是牛仔。“噢，我一直想见见牛仔。”
    “狄恩在哪儿？”我在晚会里叫着，“到这儿来，伙计。”狄恩忸忸怩怩地走
了过来。一小时以后，在乌烟瘴气的晚会中，他跪在地上，脸颊贴着她的胸脯，喃
喃地答应了她的一切要求。她是个高大、性感、皮肤黝黑的女人，看上去就象从巴
黎来的骚货。以后几天，他们通过长途电话同在圣弗兰西斯科的凯米尔为了一张必
要的离婚证明讨价还价，只有离了婚狄恩和伊尼兹才能结婚。但是几个月以后，凯
米尔给狄恩生下了第二个孩子，这是年初几个晚上亲热的结果，再过几个月，伊尼
兹也将生下一个孩子，连同在西部某地的一个私生子，狄恩现在有四个孩子，却没
有一分钱。他还象从前一样四处惹事，及时行乐，来去无踪，所以，我们去不成意
大利了。

上一页》》》返回目录》》》下一页


在路上（5）

第五部

                               1

    我的书卖出以后赚了一笔钱，于是我向姨妈付清了这一年的房租。不知春天什
么时候才能来到纽约，我实在无法忍受从新泽西吹来的大陆干燥的冷空气，决定离
开这里。于是我走了。这是我平生第一次在纽约同狄恩告别，把他留在那里。如今
他在麦迪逊和第40街的一个停车场工作， 还跟从前一样，上身一件T恤衫，裤子松
松垮垮地挂在腰间，腿上套着他那双开了口的鞋，开着车四处乱转。
    平常我总是到黄昏时分去看望他，没有什么事可做。他站在房间里，数着车票，
两手时而习惯性地摩挲一下肚皮。 收音机总是开着，“伙计，你听过那个马蒂.格
莱克曼解说篮球比赛吗？——中锋队员冲破防守，投篮，两分。他真是我听过的最
了不起的解说员。”他就是这样从中获得一些微不足道的快乐。他同伊尼兹一起住
在东80街一个只有冷水的房间里，晚上回到家，总要脱下衣服，换上一件长过臀部
的中国丝绸衬衫，坐在他的扶手椅里，抽一袋装有毒品的水烟。他在家里的另一个
消遣就是摆弄一副下流纸牌。“最近我一直在注意这个方块二点，你注意过她的另
一只手在哪里吗？我敢打赌你说不出来。仔细看看。”他把方块二点递给我，上面
画着一个高大的垂头丧气的男人和一个淫荡的、愁容满面的妓女正躺在一张床上。
“仔细看哪，伙计，这张牌我已经用过许多次了。”伊尼兹正在厨房里做饭，苦笑
着向屋里瞟了一眼，她现在可以说是心满意足了。“看清楚她了吗？看清楚她了吗，
伙计？那就是伊尼兹。瞧，她干起那事就是这样。她常常把头靠在门上，微微一笑。
哦，我一直在和她交流，我们已经得到了最美的东西。今年夏天我们准备住到宾夕
法尼亚的一个农场里去——我可以开车回纽约找点乐子。过几年我们就会有一间漂
亮的大房子，有许多孩子，艾米！哈莱姆！埃德加！”他从椅子里跳起来，放上一
张威利.杰克逊的唱片。他站在唱机前。一边拍着巴掌，一边跟着节拍扭动。“啊！
他唱得那么凄切，我第一次听他唱歌时，还以为他第二天晚上一定要死了，但是他
现在还活着。”
    这完全是他跟凯米尔在圣弗兰西斯科所干的一切在大陆另一端的翻版。那只历
经磨难的箱子就放在床下，随时准备好要远走高飞。伊尼兹经常给凯米尔打电话长
谈，她们谈论着狄恩提到过的一些下流场所，甚至互相通信交换对狄恩怪僻性格的
看法。当然，狄恩不得不把每个月薪水的一部分作为抚养费寄给凯米尔，否则他六
个月前就把工作辞了，为了补回损失的钱，他在停车场常常耍些小花招。有一次我
亲眼看见他在花言巧语中把一张5元的钞票当成20元付给了一位有钱人而没被发现，
然后我们来到一个名叫波特兰的流行音乐酒吧中把多出来的钱花光了。
    一天晚上， 我们在第47街和麦迪逊街的拐角一直聊到凌晨3点。“索尔，他妈
的，我希望你不要走，真的，这是我第一次不跟我的老伙伴一起在纽约。”他接着
说，“我不会一直在纽约的，圣弗兰西斯科才是我的家。在这里除了伊尼兹我一个
姑娘也没有——这是我在纽约碰上的唯一一件事。他妈的！但是一想到要重新穿过
可怕的大陆——索尔，我们很久没有好好聊一次了。”在纽约，我们总是同一群朋
友出入于各种酒会，似乎这对狄恩并不合适。夜晚，天空中飞扬着冰冷的雨丝，他
站在麦迪逊大街，浑身缩成一团，这时他看上去更象他自己。“伊尼兹爱我，她已
经告诉了我，并且答应我可以想干什么就干什么，什么也不用担心。你瞧，伙计，
你越老，麻烦就越多，总有一天我们会在黄昏的时候来到小胡同，一起守在垃圾桶
旁边。”
    “你是说我们最后会成为老叫花子吗？”
    “为什么不会呢，伙计？当然，只要我们愿意就行，就是如此。这样结束也没
有什么坏处。你可以带着各种希望，包括成为显贵和富翁，无拘无束地度过整个一
生。没有人会打扰你，你可以按照你自己的路走下去。”我同意他的话。他正在用
最简单的方式接近思想。“你的路是什么呢？伙计？——圣徒的路，疯子的路，虚
无缥渺的路，淡泊悠闲的路，还是其他什么路？从某种程度上说，每个人都有他自
己的路，问题是怎么走？走到哪儿？”我们在雨中谈得十分投机。“你看到过我的
孩子，他将来可能也是个四处流浪的人——医生的确这么说。我告诉你，索尔，直
说吧，无论我住在哪里，我的箱子总是放在床底下。我在准备离开这里，否则早把
它扔了。我已经决定马上抛开一切。你知道我总想不再干蠢事，你别担心，我们都
了解时代——它缓慢地变化着，到处充满过时的乐趣。除此之外，还有其他乐趣吗？”
我们在雨中眺望远方。那天晚上，哈得逊河汩汩奔流，河面象大海一般宽阔，暴雨
覆盖了两岸的堤坝，覆盖了停泊在岸边的轮船，覆盖了周围的一切。“所以，”狄
恩说，“生活把我带到哪里我就走在哪里。你知道，我最近给我在西雅图监狱里的
父亲写了封信，前几天我收到他的一封信，这是几年中他给我写的第一封信。”
    “是吗？”
    “是的。他说他想看看孙子，等他到了圣弗兰西斯科，就跟两个小家伙住在一
起。我在东40街找到一间只有冷水的房间，一个月13块钱。如果我能给他一点钱，
他就可以住到纽约来——如果他愿意来的话。我从来没告诉过你我妹妹的事，但是
你知道我有一个可爱的小妹妹，我真希望能把她接来也和我住在一起。”
    “她现在在哪儿？”
    “噢，问题就在这里。我不知道——他想试着去找她，这个老家伙，但是你知
道他会干什么？”
    “他去了西雅图？”
    “他直接进了肮脏的监狱。”
    “他以前在哪儿？”
    “得克萨斯，得克萨斯——你知道，伙计，那里有我的灵魂，那里是属于我的
地方。——你一定注意到我近来平静多啦。”
    “是的，的确如此。”狄恩在纽约逐渐平静了下来，他只想跟别人聊天。我们
站在寒冷的雨夜里，冷得要死。我们约定了一个日子，我走之前在我姨妈家再见一
次面。
    接下去的一个星期天的下午，他来了。我们一起出去同一群小孩子在长岛铁路
附近一块撒满煤灰的地上玩起了棒球，之后又一本正经地玩起了篮球。“放松些，
不必这么紧张。”他们在我们身边传着球，轻而易举地打败了我们。我和狄恩都是
满头大汗，狄恩还在水泥地上摔了个倒栽葱。我们气喘吁吁地猛扑过去，想把球从
小孩子们手里夺过来，他们却灵活地把球传给另一个人，轻松地从我们头上投到篮
里。我们带着球发疯似地扑到篮下，他们也及时赶到，从我们汗津津的手中抢了过
去，然后一个短传。他们都认为我们有些不正常。狄恩和我在回家的路上，一人站
在街道的一边，玩着传球游戏。我们试着用一种特殊的方法传球。当一辆汽车驶来
时，我沿着街沿跑着，然后把球传给狄恩，球正好擦着正在减速的汽车飞过，他一
跃而起，接住了球，又顺势倒在草地里，然后把球向我扔了过来，正打在一辆停在
路边的面包车上。我捡起球马上扔了回去，狄恩不得不急忙转过身去接。由于站立
不稳，一下子摔倒在地。来到姨妈家以后，狄恩掏出钱包，把上次我们在华盛顿因
超速被罚的15元钱还给了我姨妈。她喜出望外，于是晚上我吃了一顿丰盛的晚餐。
“喂，狄恩。”姨妈说，“我希望你能好好地照顾即将出世的孩子，这次就留下来
结婚。”
    “当然，当然。”
    “有了这些孩子以后你不能再象以前那样周游全国啦，那些可怜的小生灵会无
依无靠的，你必须给他们生活的保证。”他盯着脚尖，点了点头。在阴沉昏黄的傍
晚，我们站在立交桥上互相道别。
    “我希望当我回来时你还在纽约。”我对他说，“狄恩，我一直希望将来有一
天我们两家能够住在一条街上，相敬如宾。”“太好啦，伙计，——你知道，一想
到我们曾经遇到的和即将遇到的麻烦，象你姨妈提到的那样，我就盼望这一天能来。
我不想要孩子，伊尼兹坚持要。我们还吵了一架，你知道吗？玛丽露在圣弗兰西斯
科同一个经销旧车的商人结了婚，她也怀了一个孩子。”
    “是的，现在我们都陷在里面啦。”我的话发出空洞的回音，整个世界都变得
混沌一片。他拿出一张照片，是凯米尔和刚生下来的女儿在圣弗兰西斯科一条洒满
阳光的小路上拍的。一个男人的影子投射在孩子身上，是两条长长的裤腿的阴影。
“那是谁？”
    “还不是埃迪.邓克尔。 他回到了盖拉蒂身边，现在他们去了丹佛，他们花了
一天的时间拍照。”
    埃迪.邓克尔， 不知道他原来富于同情心。狄恩拿出其他照片，我忽然想到有
一天我们的孩子惊奇地看到这些照片，一定会认为他们的父母生活在平静、秩序井
然的生活中，象照片上的那么安详。早上起床以后，无忧无虑地在大街上散步，永
远也不会想到我们实际的生活和夜晚是那么紊乱、疯狂和放荡，难以设想的空虚，
这一切在照片上都遗憾地被忽略了。“再见，再见。”狄恩慢慢地走进黄昏之中，
隆隆的汽车冒着烟从他身旁驶过，他的影子跟在他的身后，模仿着他的步伐、思考
和一切举动的姿态。他转过身来，使劲地挥手，他向我打了一个全速前进的手势。
嘴里嚷着什么，我没有听见。他绕了一个圈，跑到高架铁路的钢筋架旁，向我最后
打了一个手势。我向他挥着手，突然他转过身加快了脚步，消失在他的生活中。我
凝视着属于我的那份生活，那又是一条漫长而可怕的道路。

                                2

每到夜半时分，就会有一首歌在我心头低吟

我的家在密苏里，我的家在特鲁基，我的家在奥佩路萨斯，我无家可归。我的家在
古老的门多拉，我的家在伍恩地尼，我的家在奥格拉拉，我从来就没有家。

    在华盛顿，我乘坐巴士，到城里逛了几圈，然后绕道去看看布鲁山脉，听听西
兰多的鸟鸣，参观斯通华尔.杰克逊的墓地。傍晚，我连咳带喘地站在卡那瓜河边；
晚上，散步在西弗吉尼亚查尔斯顿的山腰；半夜则到了肯塔基的阿色兰，同一个孤
身一人的姑娘在一起，她把自己关在密不透风的帐篷里。接着是漆黑和神秘的俄亥
俄和黎明中的辛辛那提，然后又是印第安那的田野和象从前一样笼罩在下午浓密的
山雾中的圣路易斯，沾满泥土的煤块和蒙大拿的原木，堪萨斯的田畴和在辽阔原野
上的堪萨斯牛群，这里的小镇中，每一条街道都通向大海；白天则是阿比利恩，东
堪萨斯的草地变成了西堪萨斯的山地。我们的车开始在夜色中爬行西部的山坡。亨
利.格拉斯跟我一起坐在巴士上， 他是在印第安那州的特里亨特上的车，这时他对
我说，“我告诉过你我为什么讨厌我身上穿的这套衣服，这是丝绒毛的——但不全
是。”他把商标递给我看。他刚从特里亨特释放出来，罪名是在辛辛那提盗卖汽车。
他是一个头发卷曲的20岁左右的年轻人。“我一到丹佛就把这套衣服卖到寄卖商店，
然后买一套牛仔服。你知道在监狱里他们都对我干了什么？他们把我同一本《圣经》
关在一起。我常常把它垫在石头地板上，然后坐在上面。他们见我这么干，就把那
本《圣经》拿走，另外给了我一本小型的袖珍本。只有这么大，不能坐在上面啦。
于是，我就读了一遍《圣经》的《新约全书》。哈哈——”他捅了捅我，嘴里嚼着
糖果。他一刻不停地嚼着糖果，因为他的胃在监狱里搞坏了，其他什么也不能吃。
“你知道， 那本《圣经》 里有许多真正令人兴奋的东西。”他告诉我这东西就是
“暗示”。每一个就要离开监狱的人常常在议论他被释放的日期，这就是在暗示其
他人还要不得不留在这里。那时我们就会卡住他的脖子说：‘不要向我暗示。’多
暗示是件该死的事情——你听见我的话了吗？”
    “我不会暗示什么的，亨利。”
    “每个人都在向我暗示，我的嗅觉很灵敏，有时我气得要杀人。你知道我为什
么会一直在坐牢吗？全是因为我13岁的时候发了一次脾气。当时，我和一个男孩在
看电影，他骂了一句关于我母亲的话——你知道那句脏话——我拔出小刀就向他喉
咙割去。如果不是他们拉住了我，我非杀了他不可。法官问我：‘当你扑向你的朋
友时你知道你在做什么吗？’‘是的，先生，我知道。我想杀了这小子，现在仍然
想这么做。’这样我就无法获得保释，被送进了教养院。在单人牢房里我吃够了苦
头，我再也不想进监狱了，他们太坏。那里面的事我可以说上整整一个晚上，我已
经跟许多人说起过。你不会知道我觉得出来是一件多么开心的事。我上车的时候，
你正坐在车上——当时车正驶过特里亨特——你在想什么？”
    “我只是在飞驰的车里坐着。”
    “可是我呢，我却在唱歌。我坐到了你旁边是因为我害怕坐到其他姑娘旁边，
我怕我会发疯，把手伸到她们的衣服里面，我得过一段时间才行。”
    “那样你就会被关进另一个监狱，再一次跟生活隔开。从现在起你最好还是悠
着点儿。”
    “我正打算这么做。麻烦的是我无法控制我在干的事。”
    他要去跟他的兄嫂一起生活，他们给他在科罗拉多找了一份工作，他的车票是
监狱看守给买的，他只想获得释放。这是一个很象狄恩的年轻人，他的血液热烈的
奔流着，使他难以忍受。但是没有一个来自天上的奇怪的圣人把他从乖戾的命运中
拯救出来。
    “作为朋友，到丹佛以后看着我，别让我干蠢事，行吗，索尔？也许我可以获
得我哥哥的保护。”
    我们到了丹佛以后，我挽着他的胳膊来到拉瑞默街典当他的囚服。当铺的老犹
太人还没有全部打开就知道这是什么东西了。“我这里不收这种倒霉的东西，我每
天都能从肯恩城人那里弄到这些东西。”
    拉瑞默街随处可见一些人试图出卖他们的囚服，亨利最后只得把那东西用纸包
好夹在胳膊底下，穿着崭新的牛仔裤和运动衫四处游逛。我们来到狄恩常去的格林
纳姆酒吧——在路上， 亨利把那件囚服扔进了垃圾桶——打电话给蒂姆.格雷。现
在是晚上。
    “是你呀？”蒂姆.格雷吃惊他说。“太棒啦！”
    十分钟以后， 他和斯但.希泼哈德摇摇晃晃地走进酒吧。他们对丹佛的生活失
望已极，曾经一起旅行到法国。他们很喜欢亨利，给他买了啤酒。亨利开始挥霍他
在监狱里发的那些零花钱。我又一次回到了温柔、漆黑的丹佛的夜晚，回到了它那
幽深的小巷和疯狂的房屋之中。 我们来到城里，跑遍了所有酒吧。斯但.希泼哈德
这几年来一直想见见我。现在，我们第一次一起在大街上行走。“索尔，打我从法
国回来以后就搞不清楚自己该干什么。你真的要去墨西哥吗？我跟你一起去行吗？
我能得到100元钱，我曾经用退伍军人助学金在墨西哥城大学读过书。”
    好吧，事情就这么定啦，斯但将与我同行。他是一个头发凌乱，身材细长，略
带羞涩的丹佛小伙子，脸上常常挂着和善的微笑。“他妈的！”他两手叉着腰；悠
闲地在街上走着，从街的这一边晃到另一边。他和他祖父吵得不可开交，为了对着
干，他去了法国。现在，他又要去墨西哥。由于与祖父的争吵，斯但常常象乞丐一
样在丹佛流浪。那天晚上，我们痛饮了一通以后，斯但在亨利的旅馆房间里挤着睡
了一夜。“这么晚了我不能回家——我祖父正跟我过不去，他还不断折磨我母亲。
我告诉你，索尔，我准备越早离开丹佛越好，否则我真要疯啦。”
    我住到了蒂姆.格雷家。后来，芭比.罗林斯为我租了一间整洁的地下室小房间，
一个星期以来我们每晚都在那里举行晚会。亨利决定到他哥哥家。我们后来再没见
过他，不知道从那以后是否有人见过，也不知道他们是否又把他抓到监狱里，或者
他是否在某个夜晚逃出了囚牢重获自由。
    整整一个星期， 蒂姆.格雷、斯但、芭比和我每天下午都是在丹佛迷人的酒吧
里度过的。那里女招待的穿着都那么漫不经心，一双带着羞涩与挑逗的眼睛滴溜乱
转。她们绝不会拒人于千里之外，实际上她们常与顾客一起陷入情网，来一段足够
刺激的故事，一会儿是破口大骂，一会儿又如胶似漆，这样的故事在每一个酒吧你
都能碰上。晚上。我们来到疯狂的黑人酒吧间欣赏爵士乐，一个个都喝得烂醉，然
后在我的地下室房间里一直聊到早上5点， 中午，我们常常躺在芭比家的后院，一
群喜欢戏弄牛仔和印第安人的丹佛顽童爬上几棵结满果实的樱桃树，用樱桃往我们
身上扔。我玩得十分痛快，整个世界都呈现在我的眼前，我再没有了乱七八糟的幻
想。斯但和我打算让蒂姆跟我们一起走，但是他却留恋他在丹佛的生活。一天晚上，
我正在为到墨西哥作准备，丹佛的多尔突然跑来找我，说：“嗨，索尔，猜猜谁要
来丹佛。”我有些莫名其妙。“他已经上路啦，这条消息我是从可靠的地方得到的。
狄恩买了一辆汽车，正要来见你。”一刹那间，我仿佛看见了狄恩，一个既令人感
到兴奋又令人感到恐惧的天使，正急急忙忙地赶着路，象云一样飞速地向我靠近，
就象平原上的那个“尸衣旅客”那样追赶着我，向我袭来。在平原之上，我仿佛看
见了他那张执著、坚毅的面孔和炯炯有神的双眼，看见了他的双翼，看见了他那辆
破旧的汽车喷射出熊熊的烈焰，在路上不断燃烧，它穿过田畴，横跨城市；毁灭桥
梁，烧干河流，疯狂地向西部奔驰。我知道狄恩又一次发起疯来了。如果他把所有
的积蓄从银行中取出买车的话，他的妻子就会一分钱也拿不到。一切都变得那么不
可思议。他又一次一直向西越过可怕和呻吟的大陆，在他身后，烧焦的废墟冒着余
烟。我们手忙脚乱地为狄恩的到来作好准备，他将开车带我去墨西哥。
    “你想他会带我一起去吗？”斯但忐忑不安地问。“我会跟他谈的。”我果断
地说；事实上我们无法预料。“他睡在哪里？吃什么？有女孩子找他吗？”就象高
康大的来临一样，不得不准备扩大丹佛的贫民区，削减某些法律才能适应他那如火
如荼的热情。

                                3

    狄恩来到的情景，就象是一出过时的电影。一个明媚的下午，我正在芭比家，
房间里空荡荡的。她母亲到欧洲去旅游，家里只剩下伴娘夏洛蒂，她已经75岁高龄，
走起路来却象年轻人一样有生气。罗林斯家族遍布整个西部，她经常从一家跑到另
一家，以显示自己还有点用。她曾经生过一打儿子，他们却都远走高飞，抛弃了她。
现在，虽然她已经老了，对我们的一举一动却仍然很感兴趣。当我们在卧室里喝着
威士忌时，她总是悲哀地摇着头。“现在你们可以滚到院子里去啦，年轻人。”楼
上——这是一种木制楼房——住着一个叫汤姆的家伙，他毫无希望地爱着芭比。他
来自佛蒙特的一家富裕家庭，他们都这么说，还说那里有一个职业在等着他什么的，
但是只要芭比住在什么地方他就住在什么地方。到了晚上，他常常坐在卧室里，脸
躲在报纸背后，无论我们中的哪一个人说些什么，他都注意地听着，但却一声不吭，
一旦芭比开口说话，他就会变得兴奋异常。如果我们强迫他放下报纸看着我们，他
就会露出非常尴尬和痛苦的表情。“嗯？哦，当然，我一定这么做。”他总是这么
说。
    夏洛蒂坐在角落里，手里编织着什么，老眼昏花地盯着我们大家。她的任务是
看护，但是她却什么人也看不见。芭比坐在沙发上咯咯地笑着，蒂姆.格雷、斯但.
希泼哈德和我则倒椅子上。可怜的汤姆忍受着痛苦，他站起身，叹了一口气，说，
“得了，一寸光阴一寸金。晚安。”然后，便消失在楼上。作为一个情人，他对芭
比毫无办法。 她爱蒂姆.格雷，他却象条黄鳝一样从她的手中溜掉了。一个晴朗的
下午，我们又这样围坐在一起。快吃晚饭的时候，狄恩突然开着他那辆旧车出现在
门口。只见他穿了一套粗花呢西装，里面套着马甲，衣服上还挂了一条表链。他跳
下车。 “嗨！嗨！”我听见街上有人在叫，他同罗伊.约翰逊在一起，后者同他的
妻子多萝茜刚从圣弗兰西斯科回来， 现在就住在丹佛啦。邓克尔、盖拉蒂.邓克尔
还有汤米.斯纳克也在丹佛。 所有的人又都来到了丹佛。我走出门廊，“喂，我的
孩子，”狄恩说着，伸出他那双大手“我知道这里会一切如意的。你好，你好。”
他跟每一个打着招呼，“噢，蒂姆.格雷、斯但.希泼哈德，你们好！”我们把他介
绍给夏洛蒂。 “噢，你好，这是我的朋友罗伊.约翰逊，他很热情，一直跟我在一
起。”他说着，又把手伸向汤姆，后者一直盯着他。“哈，索尔，老伙计，有什么
故事吗？我们什么时候出发到墨西哥，明天下午？啊，太好啦！现在，我要用16分
钟赶到埃迪.邓克尔家， 把我在铁路上时用的旧表找出来，赶在拉瑞默街打烊之前
把表当掉，还要尽量抓紧时间看看我们家的老头子会不会在哪个酒吧，我跟多尔有
个约订， 他总是答应资助我，几年来我什么变化也没有——快到6点钟啦——听见
我的话了吗？ ——我想让你等在这里，我很快会来接你去罗伊.约翰逊家听听流行
音乐，轻松一个钟头。45分钟前你和蒂姆和斯但和芭比今天晚上可能已经有计划，
没有想到我会来，而我开着37型福特车来啦，车就停在那里，你们都可以看见。我
开着它在堪萨斯城停了很长时间去看望我的表兄， 不是山姆.布拉迪而是另一个年
纪小点的……”他一边唠叨着这一切，一边忙忙乱乱地在卧室里避开人们的视线，
脱下西装换上1恤衫，把他的表塞进另一条肮脏的裤子里。
    “伊尼兹呢？”我问，“纽约出了什么事？”
    “索尔，这次旅行为的是搞到一张比其他地方都要便宜和简单的墨西哥离婚证。
我总算跟凯米尔谈妥了。一切都解决啦，一切都安排好啦。一切都很顺利。我们知
道我们现在什么也不用担心，不是吗，索尔？”
    噢，太好了。我总是随时准备跟随狄恩，我们开始安排一系列新的计划准备过
一个狂欢之夜。 这是一个令人难以忘怀的夜晚，我们在埃迪.邓克尔的兄弟家举行
了一个晚会。他的另外两个兄弟是巴士司机，他们板着脸坐在那里注视着正在发生
的一切， 桌子上摆满了点心和酒。埃迪.邓克尔一副快乐而又满足的神色。“喂，
你现在同盖拉蒂和好了？”
    “是的，先生。”埃迪说，“你知道，我要上丹佛大学啦、我和罗伊。”
    “你准备学什么呢？”
    “噢，社会学和所有这方面的课程，你知道。嗨，狄恩每年都要发一次疯，不
是吗？”
    “的确如此。”
    盖拉蒂.邓克尔也在这里， 尽管她跟每个人都能聊几句，但是狄恩却是房间的
中心。他站在那里，在希泼哈德、蒂姆、芭比和我面前表演着，我们一个埃一个地
坐在厨房里靠墙的椅子上。 埃迪.邓克尔迟疑地站在狄恩身后，他那可怜的兄弟则
被挤到了角落里。 “嗨！嗨！”狄恩叫着，拉了拉T恤衫，摩挲着肚皮，在那里上
窜下跳，“噢——我们现在都聚集在这里了。几年来我们四处奔波，但是你看我们
谁也没有真正改变，这太令人吃惊啦，真是经久——嗯——耐用。我这里有一副纸
牌，我可以用它准确他说出每个人的命运。”他拿出来的还是那副下流纸牌。多萝
茜.约翰逊和罗伊.约翰逊呆头呆脑地坐在角落。这是个令人沮丧的晚会。狄恩忽然
安静下来，坐在厨房里斯但和我之间的椅子上，茫然若失地直视前方，谁也不理会。
他只是暂时隐退一会儿，为的是积聚力量。只要你一碰他，他马上就会象挂在悬崖
上的一块石头那样摇晃起来，他可能会直冲下来或者左右摇摆。过了一会儿，他的
脸上露出迷人的微笑，就象一个人刚刚清醒过来一样环顾着四周说：“啊，看看所
有这些可爱的人儿，他们正同我一起坐在这里，这真是太好了，索尔！”他站起身，
穿过房间， 拉起晚会上两个巴士司机中的一个，“你好，我的名字叫狄恩.莫里亚
蒂。是的，我一直记得你，一切顺利吗？哦，看看这些诱人的点心，我能来几块吗？
这是我吗？是可怜的我吗？”埃迪的姐回答说：“是。”“啊，太好了。人们都那
么善良，桌子上摆满了点心和其他诱人的东西，都是为了让人高兴，太好了。”他
摇摇晃晃地站在房子中间吃着点心，用一种奇怪的眼光看着所有人。他转过身来扫
视身后，他所看到的一切都使他感到惊奇，人们三五成群地围在一起聊天。他叫道：
“太棒了！”墙上的一幅画引起了他的注意，他走过去凑近看着，然后退后几步，
勾着头，又跳起来，他想从各个方向和角度欣赏这幅画。“他妈的！”他不清楚最
后获得的印象到底是什么，就不再去关心它了。人们开始注视狄恩，脸上带着长辈
关切的神情，他最后成了天使，我知道他最后总会成为天使。但是象其他天使一样
他仍然会生气会发怒。那天晚上我们离开晚会以后，一大帮子人拥进温得萨酒吧，
狄恩酣醉淋漓地喝起酒来。
    温得萨曾经是丹佛最受人欢迎的旅馆，它的许多地方都令人感到有趣——在楼
下大厅的墙上还留着弹孔——这里也曾是狄恩的家，他和他父亲就住在这里楼上的
一个房间里。现在，他不再是旅客。他喝起酒来就象他父亲一般，他象喝水一样喝
着葡萄酒、啤酒和威士忌；他的脸涨得通红，满头大汗，在酒吧里乱吼乱叫；他蹒
跚地走过舞池，几个西部艺人正弹着钢琴，同姑娘们跳舞。他挥舞胳膊，对他们尖
声叫着， 我们参加晚会的人围成两大桌，有丹佛的多尔、多萝茜和罗伊.约翰逊，
一个从怀俄明的希布法罗来的姑娘，她是多萝茜的朋友，斯但、蒂姆.格雷、芭比、
我、 埃迪.邓克尔、汤姆，斯纳克和其他几个人，一共13个。多尔别出心裁：他抱
来了一个花生米机， 放在他面前的桌子上，往里投入9美分，便可以吃到花生米。
他还建议我们每人在一张1美分的明信片上写点什么，把它寄给在纽约的卡罗.马克
斯。于是我们胡乱写了起来。拉瑞默街的晚上传来阵阵提琴声。“这不是很有趣吗？”
多尔叫道。在男厕所，狄恩和我使劲撞着门想把它撞破，但是它有一英寸厚。我的
中指手骨被撞伤了，直到第二天才发现。我们喝洒喝得乌烟瘴气，只想冲出去换个
酒吧重新喝。一群城市里的小伙子跟我们在一起，他们已经习惯于这种喧闹。一切
都乱作一团。到处都在举行晚会，甚至有一个庄园也在举行晚会。我们全体驱车而
入——除了狄恩以外，他驾车到其他地方去了——在庄园里，我们坐在大厅中一个
大桌子旁边尽情地嚷着，大厅外有一个游泳池和避暑凉棚。到了后半夜，狄恩和我、
斯但.希泼哈德、蒂姆.格雷、埃迪.邓克尔、汤米.斯纳克坐在汽车里，一切在我们
面前延伸， 我们来到墨西哥人聚居区，又到了黑人酒吧，我们四处乱转。斯但.希
泼哈德只管享乐，其他什么也不考虑。狄恩被他迷住了。重复着斯但所说的一切，
不时挥手擦擦脸上的汗。“我们不是要去及时行乐吗，索尔？带上这个斯但一块儿
去墨西哥！”这是我们在丹佛的最后一夜，我们过得痛快而又疯狂。这一夜是在地
下室的烛光中喝酒结束的。夏洛蒂穿着睡袍打着手电筒在楼上蹑手蹑脚地来回走动。
我们还带来了一个黑人，他自称戈曼兹，他坐在黑人酒吧中，一言不发。我们看到
了他，汤米.斯纳克叫道，“喂，你的名字叫约翰尼吗？”
    戈曼兹回过身来，看了我们一会儿，然后说：“你能重复一遍你说的什么吗？”
    “我是说你是他们叫作约翰尼的那个人吗？”
    戈曼兹走了过来，“我看上去很象他吗？我真希望我是约翰尼，但是我无可奈
何。”
    “啊，伙计，到我们这儿来吧！”狄恩叫道。戈曼兹跳上车，我们走了。为了
不影响邻居， 我们在地下室兴奋地轻声聊着。到了早上9点，人们都走了，只剩下
狄恩和希泼哈德，他们仍然象疯子一样叽叽喳喳的没个完。人们起来做早餐时，会
听见地下传来奇怪的声音：“好！好！”芭比做了一顿丰盛的早餐。我们该出发去
墨西哥了。
    狄恩开车来到附近一个加油站，把一切都准备停当。这是一辆37型福特牌轿车，
右边车门坏了，只能挂在那里。右边前座也坏了，你一坐上去就会人朝后仰脸朝天。
“别看车成了这样，”狄恩说，“我们一定能开到墨西哥，它会日夜兼程把我们带
到那里里。”我查看了一下地图，全程大约有1000多英里，大部分是在得克萨斯，
一直到边境线上的拉雷多， 然后再走767英里，穿越整个墨西哥到中美洲地峡和奥
克萨根高原。我几乎无法想象这次旅行，这是我所有旅行中最惊人的一次。它不再
是东西横贯，而是到充满魔力的南方。“伙计，这辆车会带你们到达那里的。”狄
恩充满信心他说，他拍着我的手臂，“等着瞧吧，啊哈！”
    我同希哈泼德一起去了结他在丹佛的工作，正好遇上他可怜的祖父。他站在门
口，叫着：“斯但——斯但——斯但。”
    “怎么啦，祖父？”
    “不要走。”
    “噢，这事已经定了，我现在必须走。你为什么要操心这个？”老人头发灰白，
眼泡浮肿，头颈僵硬。
    “斯但，”他轻声说，“不要走，不要让你的老祖父伤心，不要再把我孤独地
留下。”看到这些，我的心都要碎了。“狄恩，”老人对着我说，“不要把我的斯
但从我身边拉走，他还是个小孩子的时候我就常常带他到公园给他讲天鹅，后来他
的小妹妹淹死在那个池塘里。我不能让你把我的孩子带走。”
    “不。”斯但说，“我们现在就走，再见。”他同祖父的控制作着抗争。
    他的祖父拽住他的胳膊，“斯但，斯但，斯但，不要走，不要走，不要走。”
    我们低着头急急忙忙开车走了。老人仍然站在门口，他的小屋建在街道的一侧，
门口挂着几串念珠，屋子里摆满了家具。他的脸色象床单一般惨白，走起路来有气
无力，嘴里还在叫着斯但。他没有离开门口，一直站在那里，叫着“斯但”和“不
要走”，焦急地望着我们的汽车拐弯消失了。
    “上帝呀、希泼，我不知道该说什么。”
    “别去想它！”斯但吼道，“他总是这样。”
    我们在银行遇到了斯但的母亲，在那里她把钱递给他。她是个可爱的白发女人，
看上去仍然很年轻。她和她儿子站在银行的大理石地板上轻声他说着话，斯但穿着
夹克衫和紧身裤，我一看就知道是个要到墨西哥去的人，这是他在丹佛最喜欢的装
束，他要跟热情似火的狄恩一起走。狄恩四处跑了一圈准时回来跟我们会合，希泼
哈德夫人坚持要给我们每人买一杯咖啡。
    “照顾好我的斯但，”她说，“谁也说不准在那个国家会发生什么事。”
    “我们会互相照顾的。”我说。斯但和他母亲走在前头，我和狄恩跟在后面，
他正在给我讲着东部和西部厕所墙上所刻的字。
    “它们完全不同。在东部他们常常写一些猥亵的笑话，明显的暗示和尖刻的数
据及图画；在西部，他们只是写上自己的名字，蒙大拿州布鲁夫镇，雷德.奥哈里；
接着再写上日期。 一本正经，就好象我们在说埃迪.邓克尔。当你一渡过密西西比
河，甚至连头发的式样都有明显的不同。”我们的前面走着一个孤独的家伙。希泼
哈德的母亲是个可爱的母亲，她不愿看到她的儿子离开但她知道他一定要走。我知
道他是想逃避他的祖父。我们三个人——狄恩去找他的父亲，我去寻找死亡，斯但
是为了逃避他的老祖父——就要一起出发走进黑夜。在17街的拐角，他吻了吻他的
母亲，她坐上了一部出租车，向我们挥了挥手，再见，再见。
    我们开车来到芭比家向她道别。蒂姆驾着车跟随我们一直到城外的家中。那天
芭比很漂亮，她那金色的长发就象一个瑞典人。在阳光下，她脸上的雀斑变得很明
显，看上去真象一个小女孩；她的眼睛蒙着一层朦胧的薄雾，她可以同蒂姆随后赶
上我们——但是她没有这么做，再见，再见。
    我们颠簸着驶上了公路。在城外的平原上，我们离开了蒂姆家的院子，我回头
望着蒂姆.格雷的身影在平原上渐渐退去。这个奇怪的家伙站在那里足足有两分钟，
注视着远去的我们，不知道他脑子里转着什么悲哀的念头。他渐渐变得越来越小，
直到成为一个影子。他一只手在头上挥舞着，象个船长。我痛苦地转回头想再看看
蒂姆.格雷， 直到他的身影完全消失，我遥望着东部堪萨斯方向，一直往东走，到
了大西洋岸边就是我的家。
    现在，我们的老爷车正吭哧吭哧往南向科罗拉多州的洛克庄园出发。夕阳开始
变得昏黄，丹佛离我们越来越远，最后从我们的视线中消失了。

                               4

    现在是5月， 在遍布农汤、沟渠和背阴山谷的科罗拉多——小孩子们常常去那
里游泳——怎么会出现这样一种叮了斯但.希泼哈德的小虫子？ 汽车行驶时，他把
胳膊靠在坏了的车门上，兴奋他说着话，突然一个小虫子飞了过来，用刺狠狠地叮
了他一口，他大叫一声。这是美国一个普通的下午。他挥起另一只手使劲一拍，然
后拔出了刺。几分钟以后，他的手臂开始肿胀，钻心的痛，狄恩和我搞不清这是怎
么回事， 只好等着看看是否继续会肿下去。我们离开家乡还不过3英里路，那里有
我们的童年，前面，则是陌生的南方的土地，不知从哪个神秘龌龊的地方飞来的一
只可能携带热病的虫子，把恐惧注入了我们心里，“怎么回事？”
    “我从不知道这里会有一种虫子叮人以后会肿这么高？”
    “该死的！”这使这次旅行变得凶多吉少，我们继续开着车。斯但的胳膊越来
越糟，我们只好来到医院，给他打了一针青霉素。我们经过了洛克庄园，黑夜降临
时来到了科罗拉多的西普林斯、巨大的帕克峰在我们的右侧隐约可见，我们驾车驶
上了普韦布洛公路。“这条路我走过了几万次。”狄恩说，“一天晚上，我突然感
到一种莫名其妙的恐惧，便躲到了那边栏杆后面。”
    我们都同意轮流讲述我们以往的经历，斯但第一个。“我们还有好长的路要走，”
狄恩直截了当他说，“所以你必须把你所能想到的每一件让你兴奋的事情的每一个
细节都讲一遍直到它再没什么可说的了。这很容易。”他告诫着斯但。后者开始讲
述他的经历。“你解释得太多了。”当我们在夜色中奔驰时，斯但已经陷入对他生
活往事的回忆中。一开始他讲述了在法国的经历，但是讲到一半他讲不下去了，只
好又开始讲述他少年时代在丹佛的经历。他和狄恩互相比较着见面的次数，不断地
在这上面兜圈子。“有一次你已经忘了，我还记得——及阿拉已赫修车库，还记得
吗？我把球扔给在角落里的你，你用拳头把它向我打来，球掉到了阴沟里。那还是
中学时代。现在想起来了吗？”斯但有些神经质，脑子发昏，他想把一切都告诉狄
恩。狄恩现在身兼数任：仲裁人，长辈，法官，听众，证明人和旁观者。“是的，
是的， 请继续讲下去。”我们忽然发现正在经过特立尼达，查德.金可能正在前面
的路上，同几个人类学家围着篝火讲述着他的生活经历，不会想到此刻我们从公路
上驶过这里，向墨西哥奔驰，也在互相讲述着我们自己的往事。噢，这忧郁的美国
之夜！不久，我们进入了新墨西哥州，经过雷顿时停下来吃了一顿饭，我们狼吞虎
咽了许多牛肉饼，剩下几块用餐巾包好过一会儿再吃。“我们前面还有整个得克萨
斯，索尔。”狄恩说，“天亮前就能赶到，它太大了。不久我们就可以进入得克萨
斯，这样不歇气地一直开，要开到明天这时候才能走出去，想象一下吧”。
    我们继续开车上路，穿过巨大的平原，在夜色中来到了第一个得克萨斯州的城
市，达尔哈特。1947年我曾经来过这里。明亮的城市在黑暗的大地上熠熠放光，我
们走了大约50英里才走出这个城市。旷野在月光的照射下显得荒凉落寞，臃肿而巨
大的月亮挂在地平线上，缓缓地移动着，直到黎明才从我们的车窗上渐渐退去。我
们来到了处在一片绿草地之中的阿玛瑞拉。几年前这里还到处都是帐篷，现在已经
有了加油站，还有1950年新出现的破破烂烂的自动电唱机。唱机上有一个可以塞入
10美分的小孔，现在它正不停地放送着可怕的歌曲。从阿玛瑞拉到查尔得斯的一路
上，我和狄恩把我们读过的所有著作的情节一个接一个地灌输给斯但，他请求我们
这样做，因为他想了解。在炎热的太阳下，我们从查尔得斯直接向南驶上了一条小
路。现在，狄恩想睡觉了，我和斯但坐在前面开车。这部破车开起来上下颠簸，摇
摇欲坠，微风吹拂着巨大的云团在后面追逐着我们。斯但一边开车，一边讲述他在
蒙特卡罗的经历，他讲起在蒙顿附近的一个地方，面色黝黑的人们在雪白的围墙间
款款而行。
    得克萨斯真是无与伦比，我们缓缓地驶入阿比利恩，所有人都睁大眼睛望着它。
“想象一下在这个离其他城市1000多英里的小镇上的生活吧。啊，啊，那边竟有卡
车驶过，在这个古老的小镇上，人们赶着牛群，穿着橡皮套鞋，眼睛因喝酒而变得
血红。快瞧！”狄恩对着窗外叫道，他歪着嘴，跟w.C.费尔茨一样，他不再关心得
克萨斯或者其他地方，路边一闪而过的红脸的得克萨斯人引不起他的兴趣。到了小
镇南头，我们把车停在公路上吃点东西，夜幕覆盖了大地，我们重新上路向卡尔蒙
和布拉迪驶去——这里是得克萨斯州的中心。我们的车在一片旷野中行驶，偶尔会
在干涸的河沟附近看到几户人家。“离墨西哥还远着哩。”狄恩睡眼惺松地在后座
上说，“小伙子们，好好侍候这辆福特车呀，她可是一个好小姐，她能跑，只要你
们懂得怎样跟她交谈。这很容易，别担心，它会把我们带到目的地的。”随后他便
睡着了。
    我驾驶着汽车，一直开到了弗雷德里克斯堡。我又一次在这里穿梭往来。1949
年的一个下雪的清晨，玛丽露和我手拉手从这里走过，但是现在玛丽露又在何方？
“加油！”狄恩在梦中大叫。我猜他一定是梦到了圣弗兰西斯科的爵士乐，可能还
有墨西哥的流行音乐。斯但不停地唠叨，昨天晚上狄恩使他兴奋起来，现在他一时
无法停住口。这时他讲起了英国，讲起他在从伦敦到利物浦的路上的冒险奇遇，他
头发披肩，衣衫褴褛，陌生的英国卡车司机在黑暗中让他搭车前行。得克萨斯凛冽
的寒风不断吹来，我们的眼睛被吹得生痛。我们知道在这里每走一步都可能遇到危
险，一定要小心驾驶。汽车跌跌撞撞地向前行驶。从弗雷德里克斯堡起，我们开始
在西部巨大的高原上穿行，许多飞虫不断扑撞着我们的挡风镜。“我们开始进入这
个热带地区啦，小伙子们。沙漠结束啦。这是我第一次到得克萨斯南部来。”狄恩
兴奋他说道，“他妈的，这就是我们家老头子冬季常来的地方，这个老叫化子。”
    突然，我们的的确确感到进入了热带。在远方山坡之上，古老的圣安东尼奥城
的灯光隐约可见，你会有一种这就是墨西哥的领土的感觉。路边的房屋各式各样，
加油站寥寥几盏灯懒洋洋地亮着。狄恩兴奋地驾车驶入了圣安东尼奥。我们来到城
里，到处都是墨西哥式的东倒西歪的小屋，没有酒窖，只在院子里放着几把结实的
旧椅子。我们把车停在加油站，准备给车加点油。墨西哥人站在炽热的灯光下，头
顶上方的灯泡上布满了飞虫。他们走进酒吧，拿过啤酒瓶，把钱扔给侍者。常有一
家人一同来此处喝酒。这里酒吧遍布，树木低垂，空气中充满一股樟脑的味道。放
荡的十几岁的墨西哥少女跟着小伙子四处游逛。“哈！”狄恩叫道，“快看，这些
小妞！”各种音乐从四处飘送而来。斯但和我喝了几瓶啤酒，微微有些醉意；我们
好象已经离开了美国，但实际上还在这里，在美国最疯狂的中心，高速汽车在这里
横冲直撞。圣安东尼奥，啊哈！“现在，伙计，听我说——我们可以在圣安东尼奥
停留几个小时，我们可以去找一家医院看看斯但的胳膊。索尔，你和我一起去转转
这些街道——快看街对面的那些房子，你可以看到前面的房间，那些漂亮的女人正
手捧爱情杂志躺在那里。哈！来呀，我们走吧！”
    我们漫无目的地走了一阵子，向几个人询问附近最近的诊所在什么地方。商业
中心附近，许多东西看上去十分时髦和充满美国味。高楼大厦鳞次栉比，霓虹灯耀
眼夺目，毒品商店遍布各处。黑暗中，汽车在城市里横冲直撞，仿佛这里不存在交
通法规。我们把车停在一家医院门口，我陪斯但去看医生，狄恩留在车里。医院大
厅里挤满了穷困的墨西哥妇女，有些人怀着孩子，有些人自己病了，有些人带着生
病的孩子，这种情景真让人目不忍睹。我想起了可怜的特里，不知道她现在在干什
么。斯但等了足足有一个小时，才有一个实习医生走过来看了看他肿痛的手臂。他
们说他是受了某种感染，但是我们都没注意那个名称。他们又给他打了一针青霉素。
    这时，狄恩和我一起出去逛逛新墨西哥州圣安东尼奥城的大街小巷。空气是芬
芳和温柔的——是我曾经经历过的最温柔的空气——微风习习的金秋里充满了神秘
的气氛。突然，一个身穿白色印花绸衫的少女的影子在充满生气的黑夜里出现，狄
恩蹑手蹑脚地跟在后面，一句话也没说。“噢，她真是美得让人不敢相信。”他轻
声对我说，“我们悄悄跟上去看看。快瞧！快瞧！一个疯狂的圣安东尼奥酒吧。”
我们走了进去，许多小伙子正围坐在桌旁赌博，他们都是墨西哥人。狄恩和我要了
可可，把几枚硬币投入自动唱机，听起了怀多尼.哈里斯、莱昂内尔.汉普顿和露茜.
米兰达的歌，在音乐的伴奏下我们跳了起来。狄恩告诉我注意观察。
    “喂，在听怀多尼唱他可爱的布丁时，用你的眼角看看那个小子，那个瘸了的
小子，他正坐在桌旁喝酒哩。酒馆里的人都在嘲笑他，你看，他一定一生都是别人
的笑柄。其他人虽然冷酷无情，但是他们爱他。”
    这个瘸子是个畸形的侏儒，却有一张宽大而清秀的脸，他的脸实在太大了，上
面有一双水汪汪的大眼睛。 “看见了吗，索尔？一个圣安东尼奥的墨西哥人汤姆.
斯纳克。世界上真有同样的故事，瞧，他们一直在欺侮他。哈哈哈哈，听他们在笑，
你瞧，他总想获胜，他赌了四点。瞧！”我们看到他瞄准了庄家，赌注，但是他又
输了，其他人都怪叫起来。“啊，伙计。”狄恩说，“现在再看。”他们抓住这个
小伙子的颈背，闹着玩似地捶打着他，他尖叫着跑了出去，再没用他那张羞涩可爱
的面孔回头望一眼。“啊，伙计，我真想知道这个可爱的小家伙在想些什么，他有
什么样的姑娘。噢，伙计，我真要在这空气中陶醉啦！”我们走了出去，漫步在黑
暗对神秘的街头。无数的房屋掩映在青翠的树木中，我们可以看到房间里，走廊上，
以及和男孩子一起躲在灌木丛中的姑娘。“我总算看到了这个疯狂的圣安东尼奥！
想想墨西哥会怎么样吧！快走！快走！”我们回到医院，斯但正等在那里，他说感
觉好多了。我们拥抱着他，告诉了他我们所做的一切。
    现在， 我们已经准备就绪，再走150英里就能到达精奇的边境，我们钻进汽车
重新上路。我感到很兴奋，从狄累和安西诺到拉雷多的一路上我都在睡觉，直到凌
晨两点我们的车停在饭馆门前我才醒了过来。“啊！”狄恩感叹他说道，“这就是
得克萨斯的尽头，这就是美国的尽头，以后我们就一无所知了。”天气很热，我们
都汗流浃背。没有露水，没有生息，只有成千上万的飞虫在灯光下四处飞舞，还有
在闷热的夜里，附近的河水散发出的腥臭味。
    那天早晨，拉雷多笼罩着不祥的气氛。各种出租汽车司机和边境居民都在四处
寻找着好运，但能够找到的人并不多，想在现在的时代里靠运气发财已经太晚了。
这里聚集着美国下层社会的糟粕，所有不三不四的人都会在这里出没，一些罪犯不
得不四处潜伏以躲避人们的耳目；走私者在粘稠污浊的空气中盘算着；警察板着通
红的面孔，汗水直淌；女招待衣冠邋遢，态度恶劣。所有的一切都可以使你感觉到
整个墨西哥的存在，似乎从夜色中就可以嗅到墨西哥油煎玉米饼的味道。我们不知
道真正的墨西哥到底是什么样，只是又一次来到了大海的身边。我们每人吃了一份
快餐，却根本无法下咽，我把它包在餐巾里留着以后路上吃。我们有些急不可待了，
我们的汽车穿过一座大桥，正式踏上墨西哥的土地。这时，外面的景色发生了变化。
我们驱车来到边境检查站。我们的车开始在墨西哥的街道上行驶。我们好奇地东张
西望， 出乎我们的意料之外，这里同墨西哥州完全一样。现在是凌晨3点，许多戴
着草帽，穿着白裤子的家伙正靠在一爿商店门前懒洋洋地打着盹。“快——瞧——
那——些——家——伙”狄恩一字一句他说，“噢，”他压低了嗓门，“等一等，
等一等。”几个墨西哥警官笑嘻嘻地走了出来，请求我们把行李拿出来。我们照办
了，但是眼睛一直没有停止扫视街道，我们真希望能够自由自在地开车，迷失在这
神奇的西班牙式的街道中，虽然这里只是拉雷多，但对我们来说，就象是到了圣城
拉萨。“伙计，这些家伙整夜都站在这里。”狄恩轻声说。我们把证件递给警察，
他们警告我们说不要喝自来水，于是我们就越过了边境。墨西哥人只是漫不经心地
检查了一下我们的行李，他们一点儿也不象警察，做起事来有气无力，待人却很热
情。狄恩一直盯着他们，这时他转过头来对我说：“瞧这个国家的警察居然这样，
真让我难以相信。”他揉了揉眼睛，“我象是在做梦。”接着，我们去兑换钞票。
我们看见桌子上放着几堆比索，知道1美光可兑换大约8比索，我们把身上的钱换了
一大半，兴高采烈地把口袋装得满满的。

                                   5

    于是，我们开始面对那些羞涩和好奇的墨西哥人了。在夜色中，也许墨西哥人
正从他们的帽沿下偷偷地窥视我们。从通宵饭馆的大门后面飘出一阵阵的音乐和烟
雾。“哈，”狄恩轻轻地出了口气。
    “好了。”一个墨西哥警察笑着说，“你们这些小伙子检查完了，往前走吧。
欢迎你们到墨西哥来，祝你们玩得愉快。注意好你们的钱，注意好你们的车。我是
对你们每一个人说这些，我是雷德，大家都叫我雷德，有事情找雷德，祝你们吃得
好。别担心，一切都会顺利的，你们在墨西哥生活不会太困难。”
    “当然。”狄恩耸了耸肩，我们迈着轻松的脚步走过墨西哥的街道。我们把车
停好，并肩走在昏黄沉闷的灯光下的西班牙式街道上。在夜幕中，老人们坐在椅子
上，看上去就象东方的毒品贩子和僧人。没有一个人直接盯着我们看，但是所有人
都知道我们所做的一切。我们向左拐进一家烟雾腾腾的饭馆，里面一台美国30年代
的自动唱机正播放着吉他音乐。臂戴袖套的墨西哥出租汽车司机和头戴草帽的墨西
哥嬉皮士坐在凳子上，吃着玉米饼、豆饼和其他许多叫不出名字的东西。我们买了
三瓶冰冻啤酒——啤酒的名字叫塞伏查——每瓶大约30个墨西哥分币或10美分，又
买了几包墨西哥香烟， 每包6美分。我们尽情地玩着；对每个人微笑着，眼看这堆
墨西哥钞票飞快地花掉。现在，整个美国就在我们身后。狄恩和我早就理解了生活
中的一切，理解了在路上的生活，而在路的尽头，我们终于发现了这片神奇的土地，
我们从来没有梦见过这么神奇的地方。“想想吧，这些家伙一晚上都待在这里。”
狄恩低声说， “再想想我们面前这片巨大的陆地，连同连绵起伏的‘S’形山脉，
这一切我们只有在电影上看到过，与我们国家一样的丛林和沙漠一直延伸到危地马
拉，或者天知道的什么地方。啊！我们去干什么？我们去干什么？我们走吧！”我
们走出饭馆，回到车上，越过里格兰得大桥，从这里可以望见美国的灯火。我们掉
转车头背对着它奔驰而去。我们在沙漠中行驶着，50英里路上没有一盏灯，没有一
辆车，直到黎明降临到墨西哥湾，我们才看清路两边幽灵般的仙人掌植物。“这是
个多么荒凉的国家呀！”我叫了起来。狄恩和我完全被惊呆了，在拉雷多我们就已
经一半陶醉了。斯但以前常去国外，现在平静地在后座上睡着了，狄恩和我拥有了
面前整个的墨西哥。
    “现在，索尔，我们就要离开身后的世界，进入一个新的未知的世界中了。几
年来的甘苦换来的就是现在这个，所以我们太太平平地什么也不想只管这样一直向
前真正理解这个世界。在我们以前，其他美国人都没这么干过，不是吗？我们正在
进行着一场战争，带着新式武器在墨西哥纵横驰骋。”
    “这条路，”我告诉他，“也是一些美国的亡命之徒以前越过边境通向蒙特雷
的必经之路，所以，如果你在灰色的沙漠里眺望，就会看到鬼魂似的墓碑上刻着那
些流浪汉的名字，你还会看到……”
    “这才是世界。”狄恩打断我说，“我的天呀！”他猛地拍了一下方向盘叫道，
“这才是世界，如果有路，我们可以一直开到南美洲。想想吧，他妈的！”我们的
汽车飞快地奔驰着。天渐渐亮了，我们可以看清沙漠中白色的沙子和远离路边的小
屋。狄恩放慢了速度，仔细地瞧着。“都是些摇摇欲坠的小屋，伙计，你只能在死
亡谷里才能找到，或许比那还要糟。这里怎么连人影也看不见？”从地图上看，前
面我们将遇到的第一个小镇叫做沙宾纳斯，我们急切地期待着它的出现。“这里的
路看上去同美国的路没有什么不同。”狄恩叫道，“只有一件怪事，如果你注意了
的话，就是里程标是用公里计算的，它们所显示的都是与墨西哥城相距的距离。你
知道，那是这片土地上唯一的一座城市，一切都以它为中心。”现在离那个大都市
还有大约767英里，也就是还有1000多公里。“他妈的！我就要到了！”狄恩叫道。
在极度兴奋中我闭了一会儿眼睛，听见狄恩一边拍方向盘，一边不停动嘀咕，“他
妈的！”，“太够味啦！”，“哦，瞧这片土地！”和“好！”我们穿过沙漠，将
近早上7点钟时赶到了沙宾纳斯。 我们放慢速度，叫醒了后座上的斯但，坐在车上
注视它。大街上尘土飞扬，凹凸不平，两旁是又脏又破的土砖人行道，背着大包小
包的乡下人在街上走着，光脚的妇女从黑洞洞的门口望着我们。新的一天开始了，
街上挤满了从墨西哥农村赶来的步行的人们，长须飘逸的老人盯着我们。三个满脸
胡须、衣冠不整的年轻人的出现，使这些平时看惯了衣冠楚楚的游客的人感到异样
的兴味。我们以每小时10英里的速度开车蜗行着，一切都尽收眼中。一群姑娘在我
们前面大摇大摆地走着，当我们经过她们身边时，她们中的一个说道：“你们要到
哪儿，伙计？”
    我惊讶地回头看了看狄恩：“你听见她说的话了吗？”
    狄恩也吃了一惊，他一边继续开车一边说：“是的，我听见了。我当然他妈的
听见了。噢，天呀，我真不知道该怎么办才好。今天早上我太激动了，这个世界太
可爱了，我们总算走进了天堂。这里既不冷清，也不奢华，这里什么都不是。”
    “嗨，我们回去把她们带上！”我说。
    “好。 ”狄恩回答，把车速降到5英里。他有些不知所措，在这里可不能干那
些在美国常干的事。“路上有成千上万他们的人！”他说，因此，他绕了一个弯，
重新来到姑娘们的身边。她们是到前面地里去干活。她们微笑地望着我们，狄恩则
用挑逗的目光盯着她们，“他妈的，”他压低了声音说，“噢！这事太奇怪了，都
不象是真的，姑娘，姑娘，尤其是处在我现在这样的境地，索尔。当我们经过那些
家庭时，我总是往里面张望——你可以透过精致的大门看到里面的东西，看到棕绷
床，褐色的小孩在睡觉，他们翻身醒了过来，自己穿衣起床，母亲们正在用铁锅做
着早餐。他们的窗户上挂着百叶窗帘。老人们都那么漠然，什么也不去操心。这里
没有猜疑以及诸如此类的东西，每个人都那么冷漠，用褐色的眼睛直视着你，什么
也不说，只是看着。那种目光中，仍然保留着人类柔顺、忍耐的本性。你读过的那
些关于墨西哥和昏昏欲睡的外电国佬以及所有那些废话——那些关于墨西哥佬的废
话等等——全是一派胡言。这里的人们都那么直爽、善良，从不胡说八道，这太让
我吃惊了。”从这条黑夜中荒凉的路上获得的经验，使狄恩终于接近了这个世界并
且仔细审察了一番。他低着头，注视着前方的道路，慢慢地开车。我们来到沙宾纳
斯的另一头给车打气，一群戴草帽、留胡子的本地农民正站在破旧的气泵前说笑喧
闹。田野中，一个老人拄着拐杖蹒跚而行。太阳渐渐升高，照耀着这里充满原始活
力的生活。
    现在，我们重新向蒙特雷行驶。前面，出现了连绵不断的山峰，山顶上积雪皑
皑，我们平稳地盘旋而上，道路从山隘中穿过，不一会儿，我们走出了沙漠，开始
在冷峭的空气中，沿着悬崖旁的山路缓缓爬行。路上，我们一个人也没碰到，汽车
在白云间穿行，一直把我们带到顶峰。驶过这片山地，就到了巨大的制造业城市蒙
特雷。城市上空的烟雾，连同海湾飘来的云团，象羊毛一般从蓝天上飘过。走进蒙
特雷，就好象进了底特律，到处可见工厂高大的围墙；嬉皮士在街上四处游荡；妓
女把头探出窗口；商店里出售着各种各样的商品；狭窄的街道上挤满了仿佛香港过
来的人。“哈！”狄恩大叫起来，“这就是太阳下的一切；你看见过这样的墨西哥
太阳吗，索尔？它会使你精神振奋。啊！我真想开车——亲自在这条路上开车！”
我们想在热闹的蒙特雷停一会儿，但是狄思想抓紧时间赶到墨西哥城。他只知道路
上会越来越有趣，尤其是前面，乐趣总是在前面。他开起车来就象一个魔鬼，从来
不休息。斯但和我都疲惫不堪，只好放弃停车的要求，倒头睡觉。到了蒙特雷城外，
你抬起头向外看，看见了不可思议的双峰山，那里是亡命之徒经常出没的地方。
    前面是蒙特莫里洛斯，天气变得越来越热，周围的景象也愈加奇特。狄恩非要
叫醒我看这一切。“快瞧，索尔，你可别错过。”我向外望去，我们正在穿越一片
沼泽地。走过一段泥泞的道路之后，总会看见几个穿着破衣烂衫的墨西哥人在路上
行走，腰上用绳子缚着大砍刀，有些人正砍灌木。她们都停了下来，面无表情地注
视我们。透过灌木丛林，偶尔可以看到一些非洲式的竹墙茅草屋和一些小木屋。几
个年轻姑娘站在简陋的门口望着我们。“噢，伙计，我真想停下来用手抚摸抚摸这
些可爱的姑娘。”狄恩叫道，“但是你看老太太和老头子总是站在附近——常常站
在后面， 有时离她100码，在捡树枝和木头或者在看牲口。他们永远不会孤独，在
这个国家没有人会孤独。你睡觉的时候，我一直在观察着这条路和这个国家，可能
的话，我真想告诉你我所想到的一切，伙计！”他浑身冒汗，眼中流露出狂放、克
制和柔和的目光——他看到的人跟他一样。我们以每小时45英里的速度平稳地在仿
佛没有尽头的沼泽地上行驶。“索尔，我想再过很长时间这样的景色也不会变化。
你来驾车，我想睡一会儿”。
    我手握方向盘，脑子里也在不停地驰骋神游。我们的车经过利那里斯，穿过炎
热的沼泽地，渡过奔流的里索多拉马里纳河，飞快地向前开着。我的眼前又出现了
一片巨大的绿色林谷和辽阔的绿色田野。在一群男人的注视下，汽车驶过了一座狭
窄的桥，桥下的河水汩汩奔流。不久，沙漠又开始出现。前面就要到哥瑞格里亚。
他们还在睡觉，我独自驾驶汽车，在笔直的道路上飞驰，不一会儿，我开车进入了
哥瑞格里亚城。还是在圣安东尼奥的时候，我曾经开玩笑似地答应狄恩，我会给他
找个姑娘，这成了一个债务。当我开车来到阳光明媚的哥瑞格里亚附近的一个加油
站时，一个家伙从街道对面走了过来，手里拎着一个很大的遮阳风镜，想知道我是
否要买。“你喜欢吗？只要60比索。我叫维克多。”
    “嗯，”我开玩笑地说，“我要买姑娘。”
    “一定，一定！”他兴奋地叫了起来，“我会给你找一个姑娘，什么时候都行。
现在太热了，”他又补充道，“热天没有好姑娘，等过了今天吧。你喜欢遮阳风镜
吗？”
    我不想要遮阳风镜，只想要姑娘。我叫醒了狄恩。“嗨，伙计，在得克萨斯我
答应过给你找个姑娘——好了，坐起来醒醒，小伙子，我们已经找到了，姑娘们在
等着我们。”
    “什么？什么？”他急不可待地坐了起来叫道，“在哪儿？在哪儿？”
    “这个小伙子维克多要带我们去瞧瞧。”
    “太好”。我们走吧，我们走吧！”狄恩跳下汽车，拉住了维克多的手。加油
站附近站了一群小伙子，他们微微笑着，一半人光着脚，所有人都戴着草帽。“伙
计，”狄恩对我说，“这样度过一个下午不是很好吗。维克多，你能找到姑娘吗，
在哪儿？漂亮吗？他用西班牙语嚷着，“你看，索尔，我在说西班牙语。”
    “问问他我们是否能搞到麻醉品。嗨，小伙子，你能搞到大麻吗？”
    这个小伙子点了点头，“当然，什么时候都行，跟我来。”
    “哈哈！”狄恩叫道。他完全清醒了，在墨西哥尘土飞扬的街道上跳上跳下。
“我们大家都去！”周围的小伙子兴致勃勃地看着我们，尤其是狄恩。他们窃窃低
语，议论着我们这些美国佬。“看他们，索尔，在谈论我们。噢，我的天，这个世
界真有趣。 ”维克多上了我们的车，汽车猛地启动向前并去。斯但.希泼哈德一直
在睡觉，鼾声如雷。
    我们走出沙漠，来到城市的另一头。这条路上车辙纵横，使行驶在上面的汽车
上下颠簸。维克多的家就在前面，它座落在一片仙人掌植物的边缘，是幢土砖小屋，
几个人正懒洋洋地坐在院子里。“那是谁？”狄恩兴奋地叫道。“那是我的兄弟，
我的母亲和姐姐也在那里。我的家人住在这里，我已经结婚了，我住在商业中心。”
    “你母亲开通吗？”狄恩有些心虚，“如果我们要大麻她会怎么说。”
    “噢，她会给我的，”于是我们等在车里。维克多下车走进房间，同一个老妇
人说了几句话，后者马上转身走到后面的花园里去拿大麻叶。这些大麻已经被摘下
来，放在沙漠中的太阳下晒干。维克多的兄弟们一直在树下微笑着，他们走过来跟
我们打招呼，但只待了一会儿就起身走了。维克多回来了，脸上堆满笑容。
    “伙计。”狄恩说，“这个维克多是我一生中见过的最可爱、最了不起、最有
趣的小伙子。只要看看他，看看他冷静、沉稳的步子就行了，在这里可不需要匆忙。”
车里吹过一阵闷热的从沙漠上刮来的微风。
    “你觉得热吗？”维克多说着，指了指福特车滚烫的顶篷，他同狄恩一起坐在
前面。“你有了大麻，就不会再热了，不过你得等一会儿。”
    “妈的，”狄恩说着，戴上了墨镜，“我等着。你说得对，维克多，我的小伙
子。”
    这时，维克多的一个兄弟手里捧着用纸包的大麻轻快地走了过来，他把它放在
维克多的膝盖上，便满不在乎地靠在车门上，对我们笑着点了点头，说：“你们好。”
狄恩也对他微笑着点了点头。没有人再说话，空气中充满了平和。维克多卷了一支
比平常所见的大得多的烟，他卷的是大号的卡罗那大麻烟（用的是褐色包装纸）。
维克多毫不在意地把烟点上，递给我们大家。抽这种烟就象在抽一支酒瓶，一股火
辣辣的烟雾直冲你的喉咙，我们吸了一口，就马上全部吐了出来。不一会儿，我们
全部被大麻刺激得兴奋起来，额头上渗出层层汗水，就象突然形成了阿卡波古海滩。
我从汽车的后窗望去，维克多的另一个长得有些古怪的兄弟——仿佛是个高高的肩
上披着饰带的秘鲁印第安人——微笑着靠在邮筒上，不好意思地搓着手。似乎汽车
周围都是维克多的兄弟，因为又有一个出现在狄恩身边。这时，不可思议的事情发
生了，每个人都兴奋起来，所有拘束都消失得无影无踪，出现了许多令人感到有趣
的事。美国人和墨西哥人之间的不同消失了，这种不同本来从相象的面孔、皮肤上
的汗毛、手指上的骨节和面颊上的颧骨上就可以一目了然。这些印第安兄弟们开始
低声议论起我们来，对我们评头论足。你可以看到他们的长相和身材，比较他们彼
此之间的表情，狄恩、斯但和我也在用英语议论他们。
    “你们看到后面头发很硬的那个兄弟了吗？他一直靠着邮筒没有动。他的头发
剪得很短，笑起来有点忸怩，我左边这个年纪大点，挺自信，但有点忧郁，看上去
有些神经质，更象城里的叫花子。维克多已经体面地结婚了——他就象是个埃及长
老。你知道，这些家伙真够意思，从来没见过他们这样的人。他们一定也在议论、
猜测我们，不是吗？就象我们一样，但用的是另一种他们自己的方式。他们可能感
兴趣我们怎样穿衣服——我们也是如此，真的。——我们跟他们有许多不同，我们
说笑的东西可能也跟他们不同，我们之间的观察方式也不会一样，我真想知道他们
是怎么议论我们的。”狄恩试图想了解这些，“嗨，维克多，伙计——你兄弟在说
什么？”
    维克多睁开有些茫然的褐色双眼望着狄恩，“是的，是的。”
    “不，你没理解我的问题、这些小伙子在说些什么？”
    “哦，”维克多不安他说，“你不喜欢这种大麻？”“噢，当然喜欢！你们在
谈些什么？”
    “谈？是的，我们是在谈话，你喜欢墨西哥吗？”没有一种共同的语言，这种
交流的确太困难了。于是，大家渐渐安静下来，但是依然很兴奋。沙漠上吹来一阵
宜人的微风，我们都沉浸在国家、种族和个人的思索中。
    该去寻找姑娘了。维克多的兄弟们回到树下，母亲从门口凝望着我们。我们慢
慢地一路颠簸返回城里。
    现在，颠簸不再是件痛苦的事。这是一次世界上最令人愉快、最舒适的颠簸旅
行，好象是在蓝色的大海上行驶一样。当狄恩望着前方，告诉我他现在第一次理解
了汽车的弹性时，他的脸上出现了一种奇异的金色光芒。我们上下颠簸着，甚至维
克多也明白了，哈哈大笑起来，然后他指着左侧，告诉我们哪条路可以去找姑娘。
狄恩用难以形容的兴奋望着左侧，驶上了那条路。他手握方向盘，平稳地向目的地
驶去，同时，听着维克多想说的话，并且大声回答着：“对，当然！我完全同意！
毫无疑问，伙计！噢，的确如此！噢，你说的太对我胃口了！当然！继续往下说！”
因此，维克多滔滔不绝他说着，俨然是一位出语惊人的西班牙演说家。我想，狄恩
靠着他那异乎寻常的悟性一定理解了维克多所说的一切。此时，他很激动，看上去
就象弗兰克林， 得拉诺.路斯伍德——在我直冒金星的眼前和混浊懵懂的脑海中出
现了许多幻影——令我吃惊得透不过气来，仿佛有无数根针一起向我刺来。我挣扎
着仔细看看狄恩，他竟然跟上帝一模一样。在大麻的刺激下，我处于极度兴奋之中，
只好把头靠在座位上。汽车的颠簸使我全身一阵阵颤抖，我望着车窗外闪过墨西哥
景色——在我的意识中它变得千奇百怪——似乎是在耀眼夺目的珍宝箱旁手足无措。
你害怕正视它，因为你的眼睛屈从于你的内心，无法把巨大的财富一下子统统尽收
眼底。我有些喘不过气来。我看到一道金光划过天空，正好落在这辆破旧汽车的车
顶，然后一直射入我的眼窝深处，于是这金光变得无所不在。我看着窗外烈日当空
的街道，一个妇女正站在门口，我想她一定是在倾听我们所说的每一句话，暗自点
着头——这些是吸食大麻后常会出现的视觉幻境，但是那道金光依然存在。很长一
段时间里，我甚至忘记了我们在干什么。后来当我昏昏沉沉地抬起头来，就好象从
沉睡中重新清醒，从虚无缥渺中回到现实。他们告诉我我们的车正停在维克多自己
家的门口，他正抱着他的儿子站在车门前，把他递给我们看。
    “你们看到我的孩子了吗？他名叫普拉兹，6岁啦。”
    “啊！”狄恩惊叹他说，他的脸上露出难以形容的惊喜。“他是我见过的最漂
亮的孩子，瞧这双眼睛。现在、索尔，斯但，”他面对我们，极其严肃和柔和他说，
“我要让你好好看看这个小墨西哥人的眼睛，他是我们的好朋友维克多的儿子，等
他长大以后，看他怎样用这双眼睛同心灵交谈，这双眼睛预示了一颗最可爱的灵魂。”
这是一段漂亮的演说，这也的确是个漂亮的孩子。维克多慈爱地低头望着他的天使。
我们都希望能有一个这样的儿子。他似乎意识到了我们强烈的爱意，不知什么原因，
皱着小脸哭了起来，这原因可能来自很久以前的神秘时代，我们一无所知，只有手
忙脚乱地安慰他。维克多搂着他摇着，狄恩轻声哄着他，我则上去拍着他的小胳膊，
可是他的哭声却越来越高。”哎，”狄恩说，“我太抱歉了，维克多，我们让他生
气了。”
    “他不是生气，孩子就是爱哭。”说话的是维克多娇小的妻子，她正赤脚站在
门口，由于害羞，不好意思过来。她急切地等着维克多把婴儿抱过去，然后用柔软
的棕色胳膊接了过来。维克多给我们看过他的孩子，便钻进汽车，满足地用手指了
指右侧。“太好了。”狄恩说着，拐了一个弯驶入狭窄的阿尔及利亚大街，街上有
许多人好奇地望着我们。我们来到妓院，这是一幢经过灰泥粉饰的建筑，在阳光下
显得分外醒同，大街对面，两个警察正靠在面对妓院而开的窗槛旁。他们服装整齐，
却无精打采， 饶有兴趣地注视着我们走进去，并在里面待了整整3个小时。黄昏时
分，我们从他们的鼻子底下兴高采烈地走了出来。按照维克多的吩咐，为了走走过
场，我们给了他们每人24美分。
    在妓院里，我们找到了姑娘。她们中有些人斜靠在舞厅里的沙发上，有些人正
在长长的酒吧间里痛饮。中间有一个拱门通向后面的小木屋，这些木屋看起来就象
是在公共海滩上你可以在那里换上浴衣的那种屋子。老板是个年轻的家伙，不停地
跑进跑出。我们告诉他我们想听墨西哥当地音乐，他马上拿来一叠唱片，大多是普
拉兹.布拉多的唱片， 然后把它们放到留声机上。大厅里传来震耳欲聋的音乐——
这才真正是在听自动唱机——惊动了狄恩、斯但和我。我们突然意识到我们从不敢
把音乐旋到我们想听的音量，这才是我们想听的音量。音乐一阵阵传来，强烈地吸
引着我们。几分钟以后，几乎哥瑞格里亚城的所有人都拥到窗户上，欣赏着美国佬
和妓女们跳舞。他们站在肮脏的大街上围观着，警察也夹在里面，只不过用一种漫
不经心的态度看着。在这个太阳当空的下午，激烈的音乐回响着，就象是在世界未
日或基督再生时你将听到的那种音乐一样。
    我们和姑娘们在欢快的音乐声中疯狂地舞着。海阔天空地瞎聊以后，我们渐渐
了解了她们不同的个性。她们都是些出色的姑娘，其中最疯狂的一个是委内瑞拉人，
她一半是印第安人血统，一半是白人血统。她只有18岁，看上去象是出身于教养很
好的家庭。在墨西哥，象她这样年纪的人，有着漂亮的脸蛋，各方面条件都很好，
为什么还要出来卖淫，真是天知道。一定是遇到了什么可怕的灾难。她喝起酒来不
顾一切，等到快要醉倒时，便放下酒杯。她不停地喝着酒，我们也尽可能给她买。
她穿着宽松的便装，搂着狄恩的脖子，不停地跳着舞。狄恩象石头一样呆头呆脑，
一时间忘了该怎样同姑娘干那事。过了一会儿，他们跑进了贮藏室。我被一个肥胖
的、乏味的姑娘缠住，她牵了一条小狗，我表示讨厌这条狗，因为它一直想咬我，
她却对我大为恼火。她答应把它牵到后面，但等她回来，我已经同另外一个姑娘搭
上了。这一个挺漂亮，但不是最漂亮，她象个吸血鬼似地搂着我的脖子。我想脱身
去找另外一个16岁的黑人姑娘，她忧郁地坐在那里，撩开短小的衣服观察着她的肚
脐眼。斯但找的姑娘15岁，穿了一件几乎快要掉下来的衣服。所有人都疯了。二十
几个男人靠在窗户上，津津有味地看着。
    黑人小姑娘的母亲——不是黑人，而是皮肤黑——走了进来，跟她的女儿简单
但有悲哀地交谈了几句。我看到这一切，有些无地自容，无法再去找我真正想找的
姑娘。我让吸血鬼带我到后面用。那里，留声机依然在震耳欲聋地唱着。我们找到
一张床，玩了半个小时。这是一个方形的木板屋，没有屋顶，一个角落里有几尊圣
像，另一个角落有一个脸盘。旁边大厅里不断有姑娘在叫：“亚格，亚格卡利恩特！”
意思就是， “热水”。斯但和狄恩也干完出来了。我的这个姑娘要30比索，大约3
个半美元，她又额外要了解10比索，为此还讲了一大堆理由。我不知道墨西哥钞票
的价值，我只知道我有一百万比索。我把钱扔给她，于是又跑出来跳舞。一大群人
站在街上看着，警察象往常一样无精打采。狄恩那个漂亮的委内瑞拉姑娘拉着我走
出门去，走进了另一家显然也属于妓院的酒吧。里面有一个年轻的酒吧招待正一边
倒酒一边同一个长着小胡子的老头认真地谈论什么。这里的留声机也开得震天响，
仿佛世界上的所有留声机都在放。委内瑞拉姑娘搂着我的脖子，想要两杯酒，酒吧
招待不给她，她求了又求，酒吧招待才给了她一杯，她却一下子把它给洒了。这次
她并不是故意的，因为我从她那双由于醉酒而失去光泽的眼睛里看到了懊悔。“这
很容易，宝贝。”我对她说。我给她找来一个凳子，她总是往地下瘫，我从来没看
见过一个女人喝得如此烂醉，而且只有18岁。她拉着我的裤子求我发发慈悲，我只
得又给她买了一杯，她一饮而尽。我再也没有心思跟她玩，我拥有的姑娘应该在30
岁左右，能够自己照顾好自己。委内瑞拉姑娘在我怀里痛苦地扭动着，我突然产生
一个冲动，想把她带到后面，把她的衣服脱光，仅仅跟她聊聊天——我胡思乱想着。
我发狂似地需要她和另外那个黑人小姑娘。
    可怜的维克多一直背靠酒吧柜台，兴致勃勃地望着他的三个美国朋友寻欢作乐。
我们给他买来了酒。他的眼睛紧紧盯着一个女人，但为了忠实于他的妻子，他不想
那么做，狄恩把钱塞给了他。在欢闹之中，我有机会观察一下狄恩的所作所为，他
已经有点神志不清，当我凝视着他的脸时，他居然认不出来我是谁。“好，好！”
他只会说这些。这场欢闹似乎没有终结，就象是发生在一种生活里的一个漫长而奇
特的阿拉伯梦幻——阿里巴巴和小巷名妓。我又带着我的姑娘来到她的房间，狄恩
和斯但也跟他们的姑娘尽情享乐去了。过了一会儿，我们又都跑了出来，想看看下
面会发生什么的围观者只好耐心地等待着。这天下午仿佛没有尽头。
    神秘的夜幕降临到这古老而美丽的哥瑞格里亚，疯狂的音乐没有一刻的间歇，
仿佛是丛林中没有终结的旅行。我无法把眼光从黑人小姑娘的身上挪开，她走起路
来就象是个皇后，甚至在阴森的酒吧招待强迫她去干些杂活诸如给我们斟酒和打扫
后院时也是如此。在这里的所有姑娘中，她最需要钱，也许她的母亲为了年幼的弟
妹经常来要钱。墨西哥人是贫穷的，我从来也没有想过去接近她，给她一些钱，我
有一种感觉，她会轻蔑地拒绝这一切，这种轻蔑令我有些胆怯。我在幻想中的确爱
上了她，这种爱存在了几个小时，但我不愿甚至害怕去碰她，狄恩和斯但去接近她
时也失败了。在这个放荡的妓院里，她那不可侵犯的尊严只能使她继续穷困，有一
次，我看见狄恩象看一尊雕像似地看着她，准备带她到后面玩玩。她傲慢地、冷漠
地瞥了他一眼。一丝困惑从他脸上闪过。他摩挲了几下肚皮，目瞪口呆地愣了一会
儿，最后低下了头，因为她是一个女皇。
    突然，维克多紧张地跑过来，抓住我们的手，脸上露出惊慌的表情。
    “出了什么事？”他连说带比划地想让我们明白，然后跑进酒吧，从酒吧招待
那里抓过账单， 帐单上已经超过了300比索，也就是36美元，这在任何妓院都太多
啦。我们还没有喝够，还不想离开，还想在这个奇异的阿拉伯式的仙境中同可爱的
姑娘们再尽情享乐一番。我们是在走过了无数艰险的道路之后才终于找到这个地方
的。但是夜幕降临了，我们不得不暂告一个段落。我们走了出去。狄恩凝视着这里，
皱着眉头默默地沉思着，想平静下来。最后我说无论如何我们该离开了。“前面还
多着呢，伙计，不会有什么区别的。”“好吧。”狄恩咕哝着，戴上眼镜；回头看
了看他的委内瑞拉姑娘。她跑了出来，躺在一张木凳上，雪白的大腿从丝裙中袒露
出来，从车窗中可以看得很清楚。车后，拖着一条昏黄的影子。远处，传来孩子的
哭闹和大人轻声的安慰。我一下子记起我这是在墨西哥而不是在天堂上一个色情的
白日梦中。
    我们正要出发，突然发现斯但不见了，便又回去找他。发现他正在向一个新来
的婊子献媚，她每天晚上来侍候客人。斯但想再痛痛快快地玩一次，当他喝醉了的
时候，就会赖在女人身上走不动，而且女人们都象青藤一样缠着他。他坚持要留下，
玩遍所有新来的、特殊的和漂亮的女人。狄恩和我使劲捶打他的背，才把他拖了出
来。他挥手向所有人告别——姑娘们、警察、还有外面街上围观的人群和小孩，对
喧闹的哥瑞格里亚的各个方向送去飞吻。他昂着头从人群中走过，不停地对他们发
表演说，表达他对这个迷人的下午所怀有的眷恋。周围的人们大笑着，拍着他的肩
膀。 狄恩过去给了警察4个比索，同他们握了握手，微笑着点了点头。当他跳上汽
车时，我们熟悉的每一个姑娘都意识到了分别，她们围在汽车旁，衣服都挤成一团，
喋喋不休地说着再见，吻着我们。那个委内瑞拉姑娘甚至开始哭泣——尽管我们知
道这并不是为了我们，或者不完全为了我们，但也相当满足了。我的温柔的感情都
留在了这里，一切都结束了。我们启动汽车，把用几百比索换来的欢乐抛在身后。
这一天似乎并不坏，疯狂的音乐仍然跟在我们后面很长时间，一切都结束了。“再
见，哥瑞格里亚！”
    维克多很为我们感到骄做，也为他自己感到骄做。“现在，你们想去洗个澡吗？”
他问。当然，我们都想痛痛快快地洗个澡。
    于是，他把我们带到一个世界上最奇怪的地方：这是一个普通的美国式的浴室，
座落在离城外一英里多路的地方，许多人挤在一个大池子里，淋浴在一个石头砌成
的屋子里。花几个圣塔弗就可以洗一次，你可以从侍者那里拿到肥皂和毛巾，浴室
旁边的停车场上，一个穿得破破烂烂的小孩坐在快要倒了的旋转木马上转着圈，在
残阳的照射下，显得很奇特，也很美。斯但和我拿着毛巾走进冰冷的淋浴室，洗得
干干净净以后跑了出来。狄恩没有洗，我们看见他正同热情的维克多手挽手在停车
场上散步。他们兴致勃勃地聊着，狄恩有时拍拍维克多的手，然后继续手挽手向前
溜达，快该同维克多分手了，所以狄恩抓紧一切机会单独同他在一起，交流着看法，
深入地了解他。只有狄恩会这么做。
    我们必须走了，维克多很伤心。“你们还会回哥瑞格里亚来看我吗？”
    “当然，伙计！”狄恩说。他甚至答应带维克多到美国，如果他愿意的话。维
克多说他会认真考虑的。
    “我有妻子和孩子——没有钱——我知道。”当我们从汽车里向他挥手时，他
的脸上露出温和的微笑。在他身后，是空旷的停车场和玩木马的孩子。

                                6

    我们的车来到了哥瑞格里亚城外的公路上，路的两边林木丛生。在夜色中，我
们可以听到树上成千上万的昆虫的嗡嗡声，　听上去就象是一声连绵不断的尖叫。
“嗨！”狄恩叫着，打开年前灯，可是灯坏了。“怎么回事？他妈的，现在怎么办？”
他怒气冲冲地敲着仪表板。“噢，我的天呀！想想看这有多可怕，我们不得不在没
有灯的情况下开车穿过丛林。我根本看不见开过来的汽车！噢，我们该怎么办？他
妈的。”
    “让我来开，也许我们能退回去。”
    “不，绝不！绝不！让我继续来开。我隐约能看得见路。我们来试试。”现在，
我们是在漆黑的夜里穿行于昆虫的海洋中。浓烈的腐臭味扑鼻而来。我们突然想起
地图上标识着哥瑞格里亚一过就是北回归线。“我们现在处在真正的热带啦！别担
心那种气味，好好闻闻！”我把头伸出窗外，虫子便迎面而来。如果把耳朵竖在空
气中，就可以听见昆虫的高声尖叫。我们的灯忽然又亮了，照射着笔直的大路，两
边象墙一样布满了树木，都将近100英尺高，弯弯曲曲的。
    “婊子养的！”斯但在后座猛地叫了起来，“他妈的！”他仍然处在麻醉剂的
兴奋之中。我们一想到他仍处于兴奋之中，丛林和麻烦对他毫无影响，禁不住大笑
起来。
    “他妈的！”我们被抛在这该死的荒郊野外，再不快走，今天晚上就要在这里
过夜了。快走！”狄恩叫道，斯但做得对，他什么也不在乎，只是迷恋女人、大麻
和这个疯狂的世界——哈！ 他那么兴奋，他知道他在干什么！”我们脱下T恤衫，
光着膀子在丛林中蜿蜒而行。前面没有村镇，什么也没有，我们仿佛迷失在这丛林
之中，一英里路又一英里路地向前走着。天气越来越闷热，昆虫的叫声越来越响，
恶臭的气味也越来越难闻，一直到我们开始适应，习惯它。“我真想脱光了在丛林
中不停地跑呀跑呀。”狄恩说，“不，天呀，伙计，我想做的是尽快找到一个好地
方。”不一会儿，莱蒙，一个丛林城市出现在我们面前。昏暗的灯光，黑色的阴影，
头顶上巨大的天空还有旧货店前的一群群男人——这里就是热带的交叉点。
    我们的车在一片柔和的气氛中停了下来。 天气很热，仿佛是在7月里新奥尔良
一家面包师的烘房。许多人家都坐在黑暗的街道上闲聊着，偶尔有几位姑娘走过。
她们都很年轻，好奇地想知道我们到底是什么人。她们光着脚，蓬头垢面。我们来
到一家摇摇欲坠的杂货店门前买了些面包和新鲜的菠萝，店里点了一盏油灯，门口
有几盏昏黄的灯，其它地方就全是黑暗、黑暗、黑暗。我们都累了，真想马上睡觉，
于是把车开到城边一条尘土飞扬的大路上。天热得令人难以忍受，根本无法入睡，
所以狄恩脱得一丝不挂，把衣服铺在路边柔软、滚烫的沙地上，然后躺在上面。斯
但躺在福特车的前座上，两边的门都开着，好让空气流通，但是没有一丝风。我坐
在后座上，汗水流成了河，只好跳下汽车，站在黑暗中。全城都陆陆续续地进入了
梦乡，只有狗在不停地狂吠，我怎么能睡觉呢？成千上万只苍蝇叮在我们的胸脯、
手臂和脚踝上。我突然想到了一个好主意，我爬上车顶，平躺在上面，虽然还是没
有风，但是车顶容易凉。我背上的汗很快就干了，同时成群的死虫子也落到了我身
上。我意识到丛林在融化你，你也变成了它，躺在车顶，脸朝黑漆漆的天空，就象
夏日的夜晚躺在密闭的箱子里。在我的生活里，空气第一次不再是一种接触我，抚
摸我，使我寒冷和流汗的东西，而是变成了我自己，我与空气融为一体。在我睡着
的时候，密密麻麻的小虫子在我脸上飞来飞去，它们既快乐又温柔，天上没有星星，
显得深邃、遥远。我可以面对天空就这样躺上一夜。蚊蝇的叮咬使我的头、脸、脚
都感到刺痛， 为了尽量少出汗，我穿上了我那件百孔千疮的T恤衫，重新躺下。路
边有一团黑影，那是正在熟睡的狄恩，我能听见他的鼾声。斯但也在打鼾。
    城里偶尔闪过一束模糊的光亮，那是巡警在执行任务。他手里拿着微弱的电倚，
在黑暗的丛林中咕哝地走着。过了一会儿，我看见他的亮光向我们缓缓走来，我能
够听到他踩在沙地上的脚步声。他停下脚步，照了照汽车，我坐起来看着他。停了
几分钟，他用抱怨的口气对我说：“多米恩多？”一边说，一边角手指着路边的狄
恩。我知道他这句话的意思是“睡觉”。“是的，睡觉。”我用西班牙语说。
    他自言自语了几句，不满地转过身，继续一个人向前走去。上帝从没有在美国
创造一个这么可爱的警察，不产生怀疑，不制造混乱，不打扰别人：他可真是这个
沉睡的城市的忠实卫士。
    我回到我的：‘床’上，伸开手臂躺在上面，张开嘴，深深呼吸了几口丛林中
的空气。我一直醒着，远处传来公鸡的啼叫，黎明却似乎被绊在什么地方了。没有
风，没有露水，只有北回归线的天空把我们钉在地上。天空中仍然没有黎明的迹象。
忽然，黑暗中传来狗的狂吠声和马蹄的踢达声，声音越来越近，这是哪个疯子晚上
还骑着马到处乱转转？不一会儿，我看到了一个神奇的景象：一匹野马疾驰而来，
浑身雪白，象一个精灵，它顺着大路向狄恩冲去；几条狗追在它后面嗥叫着。我看
不见狗，它们是些龌龊年老的丛林野狗，他那匹马却雪白、庞大，还发着磷光，很
容易看见，我没有为狄恩感到担心，那匹马看到了他，从他的头边一跃而过，又象
船一般从车旁跑过，然后轻声地嘶鸣着，继续向前跑去。几条狗围在它的左右，一
起跑进丛林，只能听见马在林木中穿行时的蹄声。这匹马是怎么回事？是鬼魂还是
圣灵？狄恩醒了以后，我把刚才的一幕告诉了他，他认为我是在做梦，他说他似乎
也隐约梦见了一匹马。 我告诉他这不是梦。斯但.希泼哈德懒洋洋地醒了过来。我
们又满身大汗。 天仍然黑沉沉的。 “我们把车开动，那样会有点风！”我叫道，
“我要热死啦！”“好吧！”我们沿着大路驶出城外，从车外吹来的风把头发吹得
乱七八糟。天空中雾蒙蒙的，路两边是无边的沼泽地，沼泽地上灌木枝蔓缠绕。狄
恩把车开得飞快。前面忽然出现了一架无线电台的天线，仿佛到了内布拉斯加。我
们来到一家加油站给汽车加了点油。在加油站，一群群飞虫扑向电灯，落在我们脚
下。有些虫子将近四英寸长，还有一些样子丑陋的虫子大得简直能吃掉一只鸟，都
是些各种各样叫不出名字来的飞虫。我站在路上，只有不断拍打才能躲避它们的袭
击，最后只好躲进车里，用手捂住脚，恐惧地看着它们团团叮在我们的车上。“快
走！”狄恩和斯但却一点儿也未被虫子困扰，他们若无其事地喝着桔汁酒，他们的
衬衫和裤子都跟我一样被成千上万只死虫子的血浸透了。我们使劲闻了闻衣服上的
气味。“你知道，我开始喜欢这种味道了。”斯但说，“我再也闻不到其它味道了。”
“这种味道挺奇怪，挺好闻。”狄恩说，“我要到墨西哥城再换衬衫，我想把它们
收藏好，留作纪念。”于是我们又继续上路，只有这样脸上才会感到有些凉意。前
面隐约可见连绵的青山，我们马上就要爬上墨西哥中部的高原了，再往前走就是墨
西哥城。没多久，我们爬上了9000英尺的高峰，可以俯视到下面奔腾的河流，这就
是著名的莫克特兹玛河。路边开始出现奇异的印第安人，他们是一个封闭的民族，
山地印第安人。他们与世隔绝，身材短粗，皮肤黝黑，牙齿参差不齐，身上背着沉
重的包裹。远处梯田上种着各种农作物，他们上下奔忙着种植庄稼。狄恩放慢了速
度端详着他们。“啊，我从来不知道还有这种地方！”我们爬上最高的山峰，这里
同洛基山脉一样高，可以看到到处种植着香蕉。狄恩跳下汽车，站在那里指指点点。
我们站在悬崖边缘，旁边是个小茅草屋。微明的晨曦照耀着雾气氤氲的莫克特兹玛
河。一个13岁的印第安小姑娘在茅屋前的院子里，她吸吮着手指，一双棕色大眼睛
望着我们。“在她以前的全部生活里，可能从来没看见过有人把车停在这里！”狄
恩感叹他说，“喂，小姑娘，你好吗？你喜欢我们吗？”小姑娘噘着嘴，不好意思
地转过脸去望着别处。等我们自顾自聊了起来，她又嘴里含着手指观察起我们来。
“嗨，我真希望能给她点什么！你看，她生在这里，长在这里——她了解的一切就
是这个悬崖。她的父亲可能带着绳子去收割粮食，采摘菠萝，在80度的斜坡上砍柴。
她从来也没有离开过这里，对外面的世界一无所知。一旦离开悬崖，走上公路，他
们就会手足无措，你们注意到她头上的汗水了吗？”狄恩表情难过地指着那个姑娘
说，“我们都没有这种汗，它象油一样一直停留在她头上，这里一年四季都这么热，
她不知道没有汗水是什么滋味，她是带着汗水生下来的，还要带着汗水死去。”她
那小小额头上的汗水那么凝重，却不往下流，只是停在那里，象一滴橄榄油一样闪
闪发光。“他们的心里在想什么？他们所关心的东西，价值观，还有他们的愿望一
定与我们完全不同。”狄恩开动了汽车，他开得很慢，想看看路上的每一个人，我
们盘旋地向上行驶着，行驶着。
    在我们开车向山上爬行的过程中，空气开始变得凉爽起来。路上的印第安姑娘
都披着围巾，她们拼命向我们打招呼。我们停下车来，她们便蜂拥而上，向我们兜
售起小块的水晶石。她们瞪着天真的棕色大眼睛盯着我们，我们也望着她们，心里
没有一丝邪念。尽管她们都很年轻，有些只有11岁，看上去却象30岁。“瞧瞧这些
眼睛！”狄恩感慨他说。她们的眼睛就象孩提时代的圣母，从中可以看到耶稣般亲
切与慈祥的目光。她们毫不畏缩地注视着我们，我们擦了擦激动的蓝眼睛，继续看
着她们，她们仍然用让人神魂颠倒的目光射向我们。她们一说话就会变得粗野，甚
至愚蠢；只有在平静中，她们才显露出自己的真实面目。“她们是在最近才学会卖
这些水晶石的，大概是10年前公路建成以后——那以前这个国家一定非常宁静。”
姑娘们仍然围着汽车嚷着，其中一个甚至抓到了狄恩汗淋淋的胳膊，不停用印第安
语嚷着什么。“噢，好。噢，好。亲爱的。”狄恩温柔地甚至有些可怜巴巴地说。
他跳下汽车，在这部破旧汽车尾部的行李箱里摸索了一阵，掏出一块手表。他把它
给那个孩子看，她兴奋地叫了起来，其他人也惊奇地围绕过来。狄恩把表放在那个
小姑娘手里，因为“她为他独自从山上采来了最美最纯最精巧的水晶石”。他捡了
一颗比草莓果大不了多少的水晶石，然后把手表给她戴上，她们全都象唱诗班的孩
子那样张大了嘴。那个幸运的小姑娘把表紧紧贴在胸前破破烂烂的衣服上。她们用
手抚摸着狄恩，向他表示感谢。他站在她们中间，眼望着前方高峰上的公路，仿佛
穆罕默德重新降临。他回到了车上，她们不愿看到我们离去。我们走上山路以后很
长时间，她们还跟在我们后面，一面跑，一面挥手。我们的车拐了一个弯，再也看
不见她们了。她们仍然在我们后面追赶着。“啊，我的心都要碎了！”狄恩捶打着
胸口叫道，“她们会这样跑很远的！如果我们开慢点，她们会一直跟着车一直追到
墨西哥城吗？”“会的。”我说，因为我知道。我们爬上了令人头昏目眩的马得尔
奥冰托峰，浓雾把悬崖全部笼罩起来。在雾中，可以看到一片片金黄的香蕉林。悬
崖下，莫克特兹玛河象一条金带在绿色的丛林中蜿蜒穿行。我们的汽车经过了山顶
大的一个小镇，披着围巾的印第安人从草帽下望着我们，这里的生活是那么沉重、
黑暗而又原始。他们看着目光炯炯有神的狄恩，他正在认真却是疯狂地把车开得飞
快。他们向我们伸出手来，这些从山后或者更高的山上下来的人，把手向前伸着，
希望文明人能够给他们些什么，他们一直期待着，而不知道将来有一天我们也会象
他们一样穷，同样要这样伸手乞讨。我们这辆即将散架的福特，30年代曾经流行的
旧福特，吭哧吭哧地从他们中间穿过，消失在尘土之中。
    我们已经接近高原的尽头。金色的太阳出来了，天空碧蓝如洗。酷热的沙漠上
不时闪过树木的影子，偶尔也会有河流从沙地中穿过。狄恩睡着了，斯但在开车，
附近出现了几个牧羊人，都穿着崭新的长袍。女人们抱着几包亚麻，男人们拎着木
杖，在茫茫沙漠中的大树下围坐在一起。羊群在太阳下东奔西跑，扬起阵阵尘烟。
“伙计，伙计。”我对狄恩叫道，“醒来瞧瞧这些牧羊人。醒来瞧瞧这个耶稣曾经
到过的金色世界，用你的眼睛好好瞧瞧！”
    他从座位上抬起头看了一眼，太阳正在偏西，便又倒下睡了。他醒来以后，向
我详细描述着他看到的一切，说：“太好了，伙计，我很高兴你让我起来看，噢，
天呀，我要干什么？我要到哪里去？”他摩挲着肚子，眼睛通红地望着天空，几乎
要流下眼泪。
    我们这次旅行的终点快到了。路两旁出现了无边的田野，时而有宜人的凉风从
大片树林中吹来，吹过夕阳映照下的鲜红的石竹花，巨大的云团向我们飘来。“噢，
黄昏中的墨西哥城！”从丹佛的那个下午的院子里开始，经过1900英里的行程，我
们终于来到这片世界上最辽阔、最神圣的地方。现在，我们就要到达路的终点了，
“我们要换掉这身沾满虫子的T恤衫吗？”
    “不，我们就穿着它进城。他妈的。”我们开车驶入了墨西哥城。
    顺着山路，我们来到了一个火山口，火山喷出的浓烟在整个墨西哥城上空缭绕。
下了山，我们的车从起义大道一直开进了城市中心。一些小孩正在宽阔的田野上踢
足球，扬起阵阵尘上。出租汽车司机跟着我们，想知道我们是否想要姑娘。不，我
们现在不想要姑娘。残落破败的贫民窟的土屋一直向前延伸，昏暗的小巷中，游荡
着几个孤独的人影。黑夜降临了，我们的车在城市中穿行。突然，前面一片灯火通
明，人声鼎沸，路边到处是咖啡馆和剧院，穿着时髦的小伙子对我们嚷着。拿着扳
手、衣衫褴褛的机修工人光着脚从街上懒洋洋地走过。光脚的印第安司机开着车在
我们周围横冲直撞，拼命地揿着喇叭，喧闹声令人难以忍受。在墨西哥，汽车上从
不使用消音器。“哈！”狄恩叫道，“快瞧！”他踩下油门，象印第安人那样开起
车来。我们在利福马大街兜着圈。汽车从四面八方向我们冲来，又从我们旁边一闪
而过。“我一直梦想着这样的交通，每个人都在拼命向前跑！”一辆救护车鸣笛开
了过来。美国的救护车可以鸣笛飞驰而过，但是印第安人驾驶的救护车在城市的街
道上只能以每小时80英里的速度驶过，来往急驰的车辆勉强让开路，他们不会因任
何人任何事而暂时停车。我们看着它从商业中心拥挤的交通中尖叫着驶过。路上的
行人，即便是老太太，都急急忙忙一刻不停地走着。年轻的墨西哥城商人在摩肩接
踵地奔跑。 光脚的巴士司机穿着T恤衫蹲坐在低矮的座位上，一边说笑，一边驾驶
着庞大的汽车。巴士上亮着黄灯和绿灯。车上一排排木头长椅上坐着许多面孔黝黑
的人。在商业中心，无数的墨西哥城嬉皮士戴着松软的草帽，穿着夹克衫，前胸敞
开，在大街上闲荡。有些人在小巷里出售十字架和大麻；有些人跪在破旧的教堂中，
隔壁小棚屋中正表演墨西哥杂耍。有的小巷堆满碎石乱瓦，阴沟肆流。一扇扇小门
通向砖土围堵的酒吧，你只有跳过一个水沟才能喝到酒。这种水沟下面可能就是古
代的阿兹特克湖。酒吧卖的咖啡里掺着酒和肉豆寇，四周围响着震耳欲聋的墨西哥
音乐。几百个妓女沿着黑暗、狭窄的街道上排成一排，在夜色中向我们眨着挑逗的
眼光。我们仿佛漫步在一个迷离的梦境中。在一个奇特的墨西哥咖啡馆，我们花48
美分吃了一顿丰盛的牛排。木琴演奏师站在那里弹奏一把巨大的木琴，吉他歌手唱
着歌，一个老人在角落里敲着鼓。无论你走进哪一家空气混浊的酒吧，花两美分他
们就会给你一杯仙人果汁。整个晚上街道上充满了喧闹，没有片刻的停歇。乞丐们
蜷缩在广告牌下，他们全家人坐在街头，在夜色中吹着短笛，自得其乐。他们光着
脚，点着昏暗的蜡烛。整个墨西哥就象是一座波希米来集中营。在街道拐角，一个
老妇人正在切着煮熟的牛头肉，用玉米饼裹好，再抹上酱汁，用报纸包着出售。我
们知道，这座陌生的、充满魅力的巨大城市就是我们所走的路的尽头。狄恩张着嘴，
眼睛发光，在旷野上开始了一次落拓、神圣的观光。狄恩碰到了一个讨厌的家伙，
戴着草帽，跟我们闲聊着，还想再出去转转，因为一切都不会结束。
    后来我得了一场热病，拉痢疾，整日昏昏沉沉，神志不清。我抬起头，在晕旋
中，我知道我正躺在堪称世界屋脊的海拔8000英尺的一张床上，我知道我已经拖着
这可怜的躯壳生活了一辈子，我知道我仍然有许多梦想。我看见狄恩趴在厨房的桌
子上。几天以后，他就要离开墨西哥城了。
    “你在干什么，伙计？”我有气无力地问道。
    “可怜的索尔，可怜的索尔，你病了，斯但会照顾你的。现在，如果可能的话，
好好听着：我在这里已经办好了同凯米尔离婚的事。如果汽车可以走的话，我今晚
就回纽约到伊尼兹那里去。”
    “以后呢？”我叫道。
    “以后，好伙计，我就回到我的生活里去。我真希望能跟你一起留下来，我一
定尽力赶回来。”我肚子里一阵阵剧痛，禁不住呻吟起来，等我再一次睁开眼睛，
无所畏惧而又潇洒不羁的狄恩正低着头站在那里注视我，他的破车已经准备好了。
我似乎认不出他是谁了。他知道这一点，怜悯地拍了拍我的肩膀。“是的，是的，
是的，我现在要走了。可怜的索尔，再见。”于是他走了。20小时以后，在痛苦的
高烧中，我终于明白他已经走了。他正独自开着车，穿过那些满是香蕉的山坡。这
时是深夜。
    我恢复过来以后，才意识到他是多么可耻，但是我还是理解了他生活的复杂，
理解他为什么要把生病的我留在这里，去跟他的妻子们在一起，理解了他的痛苦。
“好吧，老狄恩，我什么也不说。”

上一页》》》返回目录》》》下一页


在路上（6）

第六部

    狄恩开着车从墨西哥城回来，在哥瑞格里亚又遇见了维克多，然后就一直开着
那部老爷车到了路易斯安那州的查利斯湖。最后在路上抛了锚。其实在这之前他就
知道这部车迟早要抛锚。于是他打了个电话给伊尼兹，订了飞机票，这才跑完剩下
的路程。他手里拿着离婚证明来到纽约，立刻同伊尼兹结了婚。那天晚上，他告诉
她一切都安排好了，不必担心，又作出无限温柔的样子，然后跳上一辆巴士，又一
次穿过可怕的大陆，来到圣弗兰西斯科，重新与凯米尔和他的两个宝贝女儿生活在
一起。所以，他已经结过三次婚，离过两次婚，现在同第二个妻子生活在一起。
    到了秋天，我独自一人从墨西哥城回国。一天晚上，在与得克萨斯州的狄累交
界的拉雷多，我站在发烫的路上，头顶上有一盏弧光灯，飞虫不停地往灯上扑。这
时，我听见从黑暗中传来一阵脚步声，一位满头银发的高个子老头步履艰难地走了
过来，背上还背了一个包；他在走过我的身边时，望着我说：“为人类悲哀吧。”
然后就迈着沉重的脚步消失在黑暗中。这难道意味着我的人生旅程将永远是徒步走
在黑暗的道路上漫游美国？我挣扎着回到了纽约。一天晚上，我站在曼哈顿一条黑
暗的街头，对着一扇顶楼的窗户喊叫着，我以为我的朋友们聚在那里举行晚会、但
从窗户上探出头的却是一个漂亮的姑娘。 她问：“嗨，谁在那儿？”“索尔.佩拉
提斯。”我回答道，我听见我的名字在凄凉而空旷的街头回荡。
    “上来吧。”她叫道，“我在做热巧克力。”于是我走了上去。这个姑娘有一
双纯洁、天真而又温柔的眼睛，她正是那种我一直在寻找而且已经找了很久的姑娘。
我们彼此开始发疯似地相爱。到了冬天，我们决定移居到圣弗兰西斯科，用一辆旧
的小型运货车把我们所有的破家具和其他破烂统统带上。我写了封信给狄恩，把这
事告诉了他。他给我回了一封厚厚的信，长达一万八千字，都是些关于他早年在丹
佛的经历。 他说要来接我，要亲自用那辆老爷车把我们接到他们家。我们还有6个
星期的时间存钱买车， 我们开始工作，每一分钱都精心算计。狄恩却突然提前5个
半星期就来了，我们谁都没有钱完成这个计划。
    那天午夜时分，我散了一会儿步，然后回到我的女友身边，告诉她我散步时所
想到的一切。她站在漆黑的小公寓里，脸上挂着奇怪的笑容。我告诉了她许多事情。
突然，我注意到房间里异常宁静。我扫视了一下房间四周，发现收音机上放着一本
破书，那是一本普鲁斯特的书，我知道这是狄恩的。恍惚中，我看到他迈着放牧时
的步子，踮着脚尖，从昏暗的客厅里走了进来。他一边走，一边笑，两只手交握着
说：“嗯——嗯——你们一定要听我说。”我们都竖起耳朵听着，可是他忘了他想
说什么。“真的听我说——嗯，你瞧，亲爱的索尔，温柔的劳拉——我已经来了—
—我马上要走——可是等等——嗯，是的。”他盯着自己的手，脸上露出不安的神
情。“不用再说了——你一定理解——或者也许——可是听着！”我们都听着。他
也在倾听着黑暗中的种种声响。“好吧！”他有些胆怯地低声说，“可是你瞧——
不需要再说什么了——再不需要了。”
    “可是你为什么这么快就来了呢，索尔？”
    “哦，”他说着，看了看我，仿佛头一次见到我。“这么快，是的。我们——
我们都知道——我是说，我不知道为什么。我是坐火车来的——坐着守车——一种
老式的硬座车——经过得克萨斯——一路上吹着长笛，吃着甘薯来的。”他掏出一
支崭新的木制长笛， 吹出一长串尖利的曲调， 然后用他放牧时的步子又蹦又跳。
“明白吗？”他说，“当然，索尔，我很快就会告诉你，我有许多话要对你说，事
实上我有一种颓废的思想，我在横跨全国时一路上一直在反复阅读普鲁待斯的作品，
了解了许多我永远也没有时间告诉你的东西，我们还没有谈谈墨西哥以及那里的热
病——但是不需要再谈了，真的，对吗？”
    “好吧，我们不谈了。”于是，他开始详细叙述他在洛杉矶的经历。他怎样拜
访了一户人家，吃饭，同这家的父亲、儿子、姐妹交谈——他们的长相，他们吃些
什么，他们家的陈设，他们的思想，他们的爱好，他们每个人的灵魂。他花了三个
多小时的时间来叙述这一切。最后他说：“嗯，但是你一定明白我实际上想告诉你
的是什么——后来——坐火车穿过阿肯色——吹着笛子——同一群小伙子玩扑克，
就是我那副色情扑克——赢着钱，毫无滋味地嚼着甘薯——象个水手，走了5天5夜
这漫长的可怕的旅程只是为了看看你，索尔。”
    “凯米尔怎么样？”
    “最后等着我的肯定是悲剧，凯米尔和我早晚要各奔前程……”
    “伊尼兹呢？”
    “我——我想让她跟我一起回圣弗兰西斯科，住在城市的另一头——你不这样
想吗？真不知道我为什么要来。”后来，他突然用一种令人诧异的口气说：“说实
在的，我是想看看你和你可爱的女朋友——为你祝福——还象从前一样爱你。”他
在纽约住了3天， 匆匆忙忙地准备着与他铁路上的伙伴一起回去，在满是灰尘的硬
座守车上度过5天5夜，再一次横跨大陆。我们没钱买车，自然不能跟他一起走。他
和伊尼兹度过了一个晚上，解释，亲热，然后争吵，最后她把他赶了出来。一封给
他的信交到了我手里，我看了，是凯米尔来的。“当我看着你背着包消失时，我的
心都要碎了，我一遍一遍地祈祷你能平安归来……我真希望索尔和他的朋友能来和
我们住在一条街上……我知道你一定能做到这些；但是我还是有些担心——现在我
们已经把一切都安排好了……亲爱的狄恩，这个世纪已经过去一半了，希望我们能
够在爱和无数的亲吻中度过另一半，我们都等着你。（签名）凯米尔，艾米，小乔
亚妮。”狄恩现在正跟他最满意、最痛苦、最知心的妻子凯米尔住在一起，我为他
而感谢上帝。
    我最后一次见到他是在一个相当凄恻而奇特的境况里。 雷米.邦克尔在乘船周
游了几次世界之后回到了纽约，我想让他见见并了解一下狄恩。他们倒是见面了，
但是狄恩一声不吭，什么也不谈，于是雷米走了。雷米买了几张歌剧院举行的杜克.
埃灵顿音乐会的票子，非要让我和劳拉同他和他的女朋友一起去。雷米现在胖了，
而且有些郁郁寡欢，但仍然象个绅士一样兴致勃勃又一本正经，正如他自己所说，
他做什么事都要力求完美，因此他要开卡迪拉克车送我们去参加音乐会。这是一个
寒冷的冬夜，我们坐上停在路上的卡迪拉克，随时准备出发。狄恩拎着包站在窗外，
准备到宾夕法尼亚车站，然后跨越大陆。
    “再见，狄恩。”我说，“我真希望我不是一定要去听音乐会。”
    “我搭你们的车到40街行吗？”他低声说，“真想同你在一起，我的小伙子，
而且纽约这个时候真他妈的冷……”我轻声同雷米商量。不，他坚决不同意。他喜
欢我，但不喜欢我那白痴朋友。今天晚上我并不打算破坏他的计划，就象1947年我
在圣弗兰西斯科的阿尔弗雷德家同罗兰.梅那一起干的那样。
    “绝对不可能，索尔！”可怜的雷米，为了今天晚上他特意做了一条特殊的领
带，上面印制了一张音乐会的票子，还印上了索尔、劳拉、雷米、维基（他的女朋
友）几个名字，同时还有一些他喜欢说的俏皮话，诸如“你无法教会衰老的艺术大
师一支新曲子”。
    因此，狄恩不能同我们一起坐车了，我能做的唯一一件事，就是坐在卡迪拉克
车的后座上向他挥手。狄恩穿着一件被虫蛀过的破大衣——这是他特意带来防备东
部寒冷气候的——孤独地走了。 我最后看到他徘徊在7号大街的转角，眼望前方，
然后转身消失了。可怜的小劳拉，我的宝贝，我曾经把狄恩的一切都告诉过她，这
时她几乎要哭了。
    “噢，我们不能让他就这么走，我们该怎么办？”
    老狄恩走了，我想。我几乎无声地说：“他会一切顺利的。”接着我们去听了
那场讨厌的却又无可奈何的音乐会。我什么胃口也没有，一直都在想狄恩，想他是
怎么上了火车，想他要走过3000英里路横跨那可怕的大陆，想他也搞不清为什么来，
只是想看看我。
    每当太阳西沉，我坐在河边破旧的码头上，遥望新泽西上方辽阔的天空，我感
到似乎所有未经开垦的土地，所有的道路，所有的人都在不可思议地走向西部海岸。
直到现在我才知道，在衣阿华，小伙子们总是不停地骚动喧闹，因为是那片土地使
他们如此无法平静。今晚，星星将被隐去，你不知道上帝就在大熊星座上吗？在黑
夜完全降临大地，隐没河流，笼罩山峰，遮掩最后一处堤岸之前，夜晚的星辰一定
会向大地挥洒下她那璀璨的点点萤光。除了无可奈何地走向衰老，没有人知道前面
将会发生什么， 没有人，我想念狄恩.莫里亚蒂，我甚至想念我们从未找到的老狄
恩.莫里亚蒂。我想念狄恩.莫里亚蒂。

                               ——完——

上一页》》》返回目录》》》完


克鲁亚克的日记

凯鲁亚克日记选（一）（1948－1950）

1948年1月1日，纽约昆斯

    我相信我会成功的。我今天一大早爬起来，就不断的告诉自己。今天全面地阅读了自己的小说（按指《小镇与城市》），我明白，这部小说已接近完成，可是，我的主张究竟是什么呢？我不清楚，应当说，它是对我自己的总结，行文所至，莫非如此。小说中所表达的也就是我自己本人的东西——有时心情欢悦，充满柔情，有时却情绪黯淡，充满厌憎之意，情绪极不稳定。后来渐渐控制自己。

    写了2500字，直到凌晨4点艾伦·金斯堡来访。他告诉我他快要疯了，但是一旦这种疯病治愈，他就能与人进行完全、畅快、自然的交流，其交流程度之深是其他任何人都没法做到的。他还向我描述他的恐怖。看起来，他快到在我的屋子里大发雷霆的边缘。等到他安静下来，我念给他我小说的一段。他斜着眼宣称，我的小说“比麦尔维尔的小说还伟大，从某种意义上讲，是一部伟大的美国小说”。他说的话我一个字也不相信。

    总有一天，我会取下自己的面具，并且告诉世人艾伦·金斯堡的一切及其“真实”的本来面目。对我而言，他跟其他人没有什么两样。我觉得，这使他智穷计尽。我怎样才能帮助一个一会儿是魔鬼一会儿又是上帝的人呢？

    1948年2月13日

    我现在经常意识到有种感觉常缠绕在心头，隐隐约约的一种恐惧。仿佛正是这在腐蚀生命。我却不能说出，不能抓住它，不能把它象身上的毒疮一样用把刀子刮掉。这真是恼火。昨天，和一个姑娘去爬山，感觉压抑极了，尽管她很美丽。什么都不能合我的胃口。我现在多么讨厌所谓的快乐，所谓的幸福。那些东西我感觉象糖衣样腻人。今天突然发现我这一生中犯下的极大的错误：我喜欢上了文学。

     1948年4月17日

    到了纽约，和一个姑娘通宵争论。金斯堡疯了，他求我打他——我已经受够了，因为如果他每周不去精神病院看一次的话，金斯堡就很难保持心智正常。他要知道究竟我背着他干了些“别的什么”。我告诉他我确实在潜意识里有一种打他的欲望，但我没有打他，对于这一点，他以后会高兴的。 　　自从和爱蒂（按指爱蒂·帕珂，凯鲁亚克的第一个妻子）打架、和卢西安（按指卢西安·卡尔）一块爬树的那些日子开始，我再也不做那种傻事了。但是金斯堡之流设想没有其他人看到过他们灾难性的情绪爆发的样子，还试图将其强加给别人。我变成了一个说谎者、一个见风使舵的懦夫，因为我假装是这些人——金斯堡、乔（按指乔·布洛斯）、卡尔、巴勒斯，甚至卡默娄（按指戴维·卡默娄）的朋友。可是我一直都很清醒地知道，我们大家谁也不喜欢谁，并且不断地相互恶作剧。一个人必须知道自己的短处，要不然，他就永远不会真实。些事我还是不敢说出来，连在自己的日记中也不敢。 　　 1948年6月17日

    这几个晚上疯狂、痛苦、孤独地想念一位女子……仍然继续我的工作。看见她们在外面走动，我简直要疯了。为什么一个想做大事而又孤独、穷困的男子不能找到一个能够给予他爱情和时间的女子呢？当年轻的姑娘们毫不在意地走过我的窗前，我就想，像我这样健康、性感、对漂亮姑娘有着无穷欲望的人，现在为什么不能和她们中的某个人恋爱、亲热呢。——见鬼！这只不过是胡思乱想罢了。这种经验令我更加痛苦，老天爷作证！ 有时做梦，梦见一个漂亮的姑娘，却和我一样孤独，两人在黑暗中，感觉这冰冷，如把刀子。

    今天的垒球平均打了350分。

    1948年7月3日

    在哈莱姆区艾伦和拉塞尔·都金的住处参加了一个盛大的聚会。有整整三天，我没吃过任何东西，也没怎么睡过觉，只是一个劲地喝酒，倦眼迷离而又烦躁不安。附近有一个活泼可爱的姑娘，她刚二十出头，红头发，爱激动，但是个性冷淡的姑娘（我从别人那儿听说）。我冒着炎热走了3．5英里的路，走到她所住的“流线型的意大利式公寓”。我躺在公寓的地板上，恍惚地望着上面，好像我以前就已经感觉到了这一切。这里面有苦难，有人们美丽的外表下面藏着的丑陋。另外，汉克（按指赫伯特·汉克）告诉过我，他在底特律看到过爱蒂，他告诉她我依然爱她。我真的还爱爱蒂吗？今晚我想是的。在我的幻想曲之中，既没有海洋之光，也没有鼓点，只有寒风吹过厨房的窗户，在10月的清晨。

    1948年8月17日

    巴贝·露丝昨天死了。我问自己：“巴贝·露丝的父亲在哪里？”谁生下了这个班扬，他是一个什么样的人，他在哪儿，他会怎么想，这些都没有人知道。这是一个美国秘密。

    1948年8月23日

    我告诉母亲她应当来南方和家人团聚，而不是整日在鞋厂做牛做马。苏联人给国家当奴隶，在这里，人们给金钱当奴隶。人们忙忙碌碌地做着毫无意义的工作，这样地日复一日。一大早，你就会看见他们在地铁里拼命咳嗽。他们把自己的生命浪费在诸如租借、芳香扑鼻的衣服、汽车、安全保障等东西之上。刚干完农活的农民看到商店里花哨的廉价小玩意，就会心里发痒，想买得不行。他们的行为就像这些农民。

    我要把自己的生活变成一个牧场，在这个牧场之上，我将生长自己的粮食。当我的庄稼生长之时，我将坐在树下喝家酿的酒，写小说以修身，我将和我的孩子们尽情玩耍，对那些因汲汲于名利而咳嗽不止的可怜人，我要嗤之以鼻。另外，大家都知道，苏美两国将会打一些为其领导人撑场面的毁灭性战争，让俄国佬见鬼去吧！让美国佬见鬼去吧！让他们统统见鬼去！ 　　我脑子中有了另外一篇小说——《在路上》——这个念头一直萦绕于心：两个小伙子搭便车去加州，为的是去找寻点什么，但是他们并没有真正找到，相反，他们在路上迷失了自我，于是他们重拾希望，去到别的地方继续找寻。

    1948年9月9日

    今天收到麦克米兰公司正式拒绝出版《小镇与城市》的明信片。
    每当这种事情发生的时候，我都会变得更加自信，也更加焦急。因为我知道，《小镇与城市》是一本以它自己的不熟练的方式表现的伟大的书，我打算自己去推销这本书。我已经作好了应付任何战斗的准备。即便我要为此奔走并在路途之中忍饥挨饿，我也不会放弃我能以这本书讨生活的看法。我确信，一旦这些出版商、评论家和编辑构成的反对我小说的大墙坍塌，人们肯定会喜欢这本书的。这些出版商、评论家和编辑是我的敌人，而不是我的书的“晦涩”和“贫乏”。

凯鲁亚克日记选（二）（1948－1950）

    1949年1月3日，圣弗兰西斯科
    从纽约到新奥尔良，一路大雾。

    我们要从纽约出发穿过隧道去新泽西——艾伦·金斯堡在那儿曾度过“泽西之夜”。在车上，我们非常高兴，不停地拍打着这辆崭新的哈得森轿车的仪表盘……一直向西。一路上，脑海里一直萦绕着一些不得不记住的事情。尼尔·卡萨迪（按：卡萨迪，1926－1968，丹佛牛仔，凯鲁亚克的好友，曾多次与凯鲁亚克周游全美，他也是金斯堡的同性爱朋友。卡萨迪是多部“垮掉的一代”小说包括《在路上》主要人物的原型）、我、娄内·亨得森一起谈论生活的价值。我学着用古人的腔调说话：“御彼新车，载驱载驰，美利坚，汝将夤夜何往？”我很少这样快活过。坐在娄内旁边真是一件甜蜜的事情。后座上艾尔
和露达在亲热。尼尔一边驾着车，一边开着收音机，收音机里播放着节奏疯狂急速的即兴爵士乐。

    尼尔在巴尔的摩郊外迷了路，他把车拐进一条窄得可笑的林间柏油路（他想抄近路）。“这看起来不像我们该走的路，”尼尔沮丧地说。这种话听起来非常好笑。快到弗吉尼亚的恩波利亚时，一个人疯狂地拦车，我们让他搭了便车。他说他是犹太人（赫伯特·戴蒙德），在全国跑来跑去，以敲犹太人家的门行乞为生。“我是一个犹太人，”尼尔叫了起来，“多有意思！”

    到南卡罗来那时我开车，路很平，在夜晚中显得很黑（南方的阴郁在附近盈满，星光在远路之上闪烁）。到达阿拉巴马的莫比尔城时，我们开始从收音机里听到新奥尔良的信息，听着疯狂即兴爵士乐和野性的街头爵士乐，我们在车上兴奋得大叫起来。

    “感受感受这些人的气息！”在阿尔及尔的加油站，去比尔·巴罗斯那儿之前，尼尔说。此时此刻，展现在眼前的正是我平素所梦萦魂牵的情景——弯弯曲曲的街道，棕榈树，向晚上密西西比河上巨大的云层，擦肩而过的姑娘，孩子，空气流盈，如同软软的手帕，又如芳香，人们和河流的气息。

    上帝为我所爱。1949年2月7日，迈尔斯城
    蒙大拿见闻。从戈赫达琳纳到迈尔斯城。

    我们的车在戈赫达琳纳河的河床上行驶，目的地是卡塔尔多。我看见一大片房子建在野性十足的山窝窝上。汽车慢慢爬升，积雪弥眼。公路下面的峡谷中有一个孤零零的小屋，灯光从小屋中透了出来。一辆小汽车上的两个小伙子为了躲避我们的车，几乎掉下去。

    到了巴特，我到一个寄存处存了包。一个醉醺醺的印第安人要我和他一起喝酒，我小心地拒绝了。在附近有一定坡度的街上随便转了转（在零下天气的夜晚），我就发现，巴特的每个人都喝醉了。这是一个星期天的夜晚——我希望在我瞧个够之前，酒吧会一直开着。假如要关门的话，也会是在清晨。我进了一个大的老式酒吧，要了一大瓶啤酒，这儿有个赌场，里面简直乱得无法形容：成群闷闷不乐的印第安人（属于黑脚族）在屋角喝着红色威士忌酒；数以百计的各色人等在玩牌，一个年长的职业赌徒的一席话使我的心都碎了，因为他提那么多我父亲的事情，他说我父亲个头很大，戴着绿色眼罩，手帕经常从后面的口袋里耷拉出来，衣衫褴褛，有一张布满痘痕的、天使般的脸。我父亲还患有哮喘病，因操劳过度而郁郁不乐。我直直地看着他，在我凝视他的时候，我对“在路上”的整个构思变了。

    一个被有身份者叫做“约翰”、眯缝着眼的老头一直冷冷地玩牌，直到清晨。他从1880年开始就一直在蒙大拿的酒店里玩牌，在咳嗽、吸烟、喝酒中度过了无数个不眠之夜。啊，我亲爱的上帝。

    巨木城。正午，我看见几个上了年纪的人坐在一个东倒西歪的小酒馆里（酒馆坐落在雪原之中）——他们正围坐在炉子边玩牌。一个只剩一只胳膊的、二十来岁的男孩坐在他们中间。多可怜！但他又是多么地漂亮！因为他不能正常地工作，必须永远和这种上了年纪的人坐在一起。他只能看着他的伙伴们在外面放牧、闹腾。但是蒙大拿的土地是多么地庇护着他啊！在这个世界的任何一个地方都找不到像独臂的他这样美貌的年轻男子。我将永远忘不了这个男孩。看起来，他自己也觉得在这儿是适得其所。

    在比灵斯，我见到三个平生所见的最漂亮的姑娘，她们正在一个像是给中学生开的快餐店里吃东西，旁边坐着她们阴沉的男友们。

    你可以有自己梦想的欢宴，而我宁愿和蒙大拿人一起欢宴。

    1949年2月25日，纽约

    像珀基普西这样的现代美国小城市的悲哀在于，它们没有一点大城市的“力量”，却有着所有的丑陋、卑琐。阴郁的街道，阴郁的生活。酒吧中成千上万的醉鬼。但是，克里奥弗斯却能出污泥而不染，克里奥弗斯是我这周碰到的一个黑人，一个诚实可靠的人。我现在明白，美国的未来存在于像克里奥弗斯这样的黑人之中……惟有这种从美国土地上生长出来的淳朴和自然的力量，才能挽救我们。 　　1949年4月23日

    上周比尔、艾伦、汉克被捕，关进监狱——比尔因为在新奥尔良吸毒，其他的人是因为在纽约抢劫等罪行。

    对我来说，是时候了，我要热情地投入到开始写作《在路上》的工作中，在我的生命之中，我第一次要开始新的生活。

    我们全家（按：包括凯鲁亚克及其母亲、凯鲁亚克的妹妹宁及其丈夫保罗）打算年内搬到科罗拉多去。我打算在两年之内和一位年轻的女士结婚。我的目标是写作、挣钱，然后买一个大的小麦农场。

    这是一个转折点，是我“青年”时代的结束和成人生活的开始。多么悲哀。

返回目录


凯鲁亚克年谱：

1922年3月12日，杰克·凯鲁亚克（Jack Kerouac）生于美国马萨诸塞州洛威尔城，是加拿大法国移民列奥·凯鲁亚克和加布里尔的第二个儿子，排行老三。
1939年从洛威尔中学毕业。
1939年～1940年获哥伦比亚大学足球奖学金，在纽约霍雷斯·迈因预备学校读预科。
1940年～1941年进入哥伦比亚大学本科学习。
1942年～1943年在美国海军服役，被以精神病为由除名；后在商船上当水手，随船队去英国利物浦。
1944年认识卢西·卡尔、艾伦·金斯堡、威廉·巴勒斯；涉嫌参与卡尔杀人案；8月22日同第一个妻子埃迪·帕克结婚。
1946年～1948年写作小说《镇与城》；在纽约同尼尔·卡萨迪相识。
1948年同作家约翰·克列农·霍尔姆斯（John Clellon Holmes）相识，提出"beat generation"（垮掉的一代）这一名称。
1948年～1950年开始写作《在路上》，第一次同卡萨迪以在路上》主人公狄安原型）横越美国，最后到达墨西哥城。
1950年《镇与城》出版，与第二任妻子哈维蒂结婚。
1951年2月～3月，阅读巴勒斯小说《贩毒者》以及霍尔姆斯的小说《走》手稿。4月，在纽约公寓内的一卷打字纸上写出了《在路上》。10月，提出"自发式写作"方法，开始修改《在路上》。
1951年～1952年在纽约和旧金山写作小说《戈迪的幻想》。
1952年在墨西哥城写作小说《萨克斯医生》。
1953年在纽约写作小说《玛吉·卡萨迪》和《地下人》。
1954年在纽约和加利福尼亚开始研究佛学，在旧金山写成诗集《旧金山布鲁斯》。
1955年写作《墨西哥城布鲁斯》，在墨西哥城开始写作长篇小说《特丽斯特莎》。10月3日，同金斯堡等出席旧金山"六画廊"诗歌朗诵会，金斯堡朗诵《嚎叫》，大获成功。
1956年在墨西哥城完成小说《特丽斯特莎》，在北卡罗来纳开始写小说《杰拉德·的幻想》，在华盛顿州和墨西哥城完成长篇小说《孤独的天使》第一部。金斯堡的诗集《嚎叫及其他》在城市之光出版社出版。
1957年3月到法国和英国作短暂旅游。《在路上》由纽约维京出版社出版；在佛罗里达开始写小说《达摩流浪汉》。
1958年～1960年写成小说《孤独的旅人》手稿。
1961年在新墨西哥城完成小说《孤独的天使》第二部，在佛罗里达写成小说《大瑟尔》。
1965年在佛罗里边写成小说《萨托里在巴黎》。
1966年5月同母亲迁往故乡洛威尔，11月9日同第三任妻子斯特拉结婚。
1967年在洛威尔写作小说《杜鲁阿兹的虚荣》。
1968年尼尔·卡萨迪死于墨西哥。到欧洲作短期旅行。
1969年10月21日病死于佛罗里达州圣·彼德斯堡。
返回目录