果皮工作室独立制作 版权所有 www

果皮工作室 独立制作 版权所有
www.koopee.com


莽汉主义诗歌

二毛：生于1961年，上大学学的是数学，1981年开始写 诗。现在成都开了两家酒馆，都叫川东老家，生意火爆。

【李亚伟 篇】

【胡冬 篇】

【万夏 篇】

【胡玉 篇】

【二毛篇】√

【李麦 篇】

【马松 篇】

在旧社会 

那时的天空很窄很低 
没有楼房 
没有远方 
草原象现在的菜园子 
马象现在的狗 
那时的诗人很瘦很矮 
没有长诗 
没有铅字 
一年只办一两期墙报 
那时乌云满天 
街上走着贫农下中农小土地出租 
龟田山田松井以及穿长衫的汉奸 
那时的谷子只歪歪斜斜地长半亩 
那时的女人长不出乳房 
那时我骨瘦如柴 
神情痴呆 
数数数不过七 
身上的血只够走百来米路 
没有欲望 
没有生育能力 
那时我无依无靠 
方圆几百里 
种的瓜是地主的瓜 
种的豆是地主的豆 
靠给地主放羊过活 
靠喝冷水啃剩骨头过活 
那时的夏天很旧很短 
只有一棵老椰树和 
一件破裙子 
那时的夜晚很凄凉 
蝙蝠爬上月光 
鬼满窗户 
那时很难遇到春节 
那时见不到蓝天 
只有漫天飞舞的雪 
漫天飞舞

悼 词 

各门派掌门人道长诗兄诗弟诗姐诗妹们杰出的地下诗人二毛因患神经病多方抢救治疗无效 于昨天深夜两点十分行色匆匆地离开了我们享年二十岁他的死是现代诗歌革命和酒厂的不 可估量的损失 
二毛六个月就被堕胎而出影子也被堕胎而出一岁被迫断奶一直用奶名二毛混淆于猫狗之中 五岁开始背着手散步并能从水中领悟流浪方式在月光下的午夜学会了换另一种姿式入睡二毛 六岁就看见过鬼六岁就带领村干部捉过奸历任儿童连长儿童团 七岁开始喝酒借酒浇愁
八岁就学会熬夜学会押韵歌颂太阳出来红又红照得牛羊肥又壮歌颂月亮出来明晃晃照得少女 美又香抒小农经济之情抒小资产阶级之情把浪漫 主义从下游一直推到了汹涌澎湃的上游二毛十二岁开始操现代派并出第七部精装诗集四开本 一百八十个页码封面是他的面部封底是他的后脑勺这部诗集奠定了他在文学史的地位至少是 一把虎皮交椅在一次万人以上的朗诵会上他一口气朗读完了他的二十七万行诗使他从一个 翩翩 少年诗人一跃而成为一个卓越的青年诗人二毛十六岁就彻底抛弃了他因人矮而产生的悲观 情绪开始了他的以诗会友以酒会友的后现代主义的流浪生涯流浪期间与诗友们相互交流和讨 论了绿暴雨红闪电黑棺材以及爬在各自窗户上的鬼与三脚猫四方盒子等诗界叛乱分子作了坚 决的斗争为各门派之间的团结互助特别是对各门派之间的语言酒量等按实力大小的分配作出 了杰出的贡献为第三代诗人象细菌一样迅速繁殖壮大献出了他毕生的精力二毛二十岁开始酒 精中毒并不断地产生五花八门的幻觉这些幻觉大家是有目共睹的那是奇才而且只能由奇才 产 生的幻觉为此我们将幸福地生或活在他产生的幻觉之中在患病期间抱着卤鸭子和烈酒前往医 院探望的有李亚伟马松万夏胡冬梁乐吉木狼格(彝族)扬黎小安(女)孟浪郁郁廖亦武巴铁周伦 佑蓝马第马着欧(苗族)邵春光郭力家等 

二毛离开了我们行色匆匆地离开了我们他去了他将去我们看不见的地方钟声的背后那是远 方一个二毛倒下去千万个二毛三毛四毛依次类推毛将站起来我们要化悲痛为力量让我们大家 一起把棺材抬上山去吧我们将用传统仪式在二毛墓前烧香拜佛装神弄鬼三天三夜我们接着二 毛的诗一行一行地写下去我们将接着二毛的酒一碗一碗地喝下去要学习二毛多写多看多出个 人集子多喝酒多抓些蝙蝠在自己卧室里不停地飞要学习他自杀时不跳七楼跳三楼的反英雄主 义精神并将这种精神发扬光大安息吧二毛

离 婚 

他们的山盟海誓甜言蜜语 
在新婚那天就一盘一碟地 
端出来给朋友们吃光了 
他们热汗涔涔的爱情 
被蜜月的夜半钟声挥霍得一干二净 
他们彼此都哆来咪发地感到 
对方是一首老得走调的流行歌曲 
他们相互找对方皮鞋上的漏洞 
找不符合人体正常生长发育的部位 
他们一口咬定对方的鼻子是面部的肿大 
肚脐眼是伤痕是丑陋的残迹 
他们充满色情的眼睛玻璃球般破碎 
最后他们分唯一的财产各奔东西 
女人握着一把暗锁 
男人握着一把钥匙 

一九八五年十二月

咒 语 

那块乌云 
正缓缓地飘过来 
正缓缓地遮住你的窗户 
你就要失明了 
你正在失明 
太阳要熄了 
太阳正在一朵花上萎缩 
夜晚停在窗外 
那是蝙蝠的呼吸 
你的手指能感触到 
冰冷的利刃 
那是血液的轮廓 
有人合上一本厚厚的书 
这时天更黑了 
手感触到手的影子更黑了 
文字在书上失去了它的含义 
声音在句中消失 
花开得毫无意思 
朝什么地方想都是一样 
你在你影子中溶化 
笔划从名字中消失 
你的拼音叫什么 
你就要死了 
你正在死去 
雪停在窗外 
背后的镜子很烫 
飞翔很烫 
你的手感触今夜是张薄纸 
薄纸后面是什么 
用手指捅捅看 
血管里鲜血从红色 
渐渐变成紫色 

一九八六年一月

灰 色 猫 

打一声嗝 
然后抽上一支烟 
看妻子的眼睛 
看桌上的残羹剩饭 
谈不上高兴也谈不上不高兴 
喝一口茶 
然后摸出剪子修理指甲 
看熏黄的指头 
看镀金的结婚戒子 
谈不上高兴也谈不上不高兴 
再喝一口茶 
然后再抽一支烟 
看妻子模糊的背影 
看外面渐渐黑下来的天 
谈不上高兴也谈不上不高兴 

一九八六年二月

太阳出来红又红 

扔掉火柴 
砸烂电灯 
掀翻酒桌 
哦嗬 
太阳出来红又红 
晒棉絮 
晒尿布 
晒稻草 
晒面条 
哦嗬 
太阳出来红又红 
窗户反射 
面孔反射 
墙壁透明 
少女透明 
哦嗬 
太阳出来红又红 

一九八五年十二月

果皮工作室独立制作 版权所有
www.koopee.com


莽汉主义诗歌

胡冬：生于1963年，1981年写诗。一直做闲人。1990年 去英国。现居伦敦。

【李亚伟 篇】

【胡冬篇】√

【万夏 篇】

【胡玉 篇】

【二毛 篇】

【李麦 篇】

【马松 篇】

变奏或主题 
——致未来的爱人 

我跟本不认识你虽然 
我还不知道你的模样 
你的身段是否苗条 
但我敢肯定 
你一定是爱我的 
至少背影是美丽的 
你肯定不是绕舌妇 
不是懒蛋 
也许我跟本不会先爱上你 
所以你得瞅准机会 
抢占有利地形 
出示你的密秘武器 
把我活捉 
否则让我逃跑 
后果自负 
第一次约会 
我就可能把你拉入怀里 
用我宽大的手掌 
覆盖你 
完成接吻以下的一系列动作 
你愤怒地抗议也没用 
干这一切我都是恶狠狠的 
不带任何表情 
结束后我只会讷讷说一句 
做我的妻子吧 
我是个男人 
会抽烟喝酒 
喜欢剧烈的运动和殴斗 
我也是通情达理的 
会让你有充分的时间 
考虑是否和我 
合法地同居 
这是个严肃的问题 
你要端正态度 
不可嘻嘻哈哈东摇西晃 
你想成为什么样的雌性 
我都不会反对 
只要不让我饿得死去活来 
不要让我穿得太丢你的脸 
保证我活着的时候 
眼睛能够骨碌碌转动 
你应当明白 
我不是你的优等生 
不是传说的银武士 
我是一个男人 
一个黄皮肤的斯巴达克思 
明天我就要参加角斗 
并且死去 
这极有可能你要相信 
我的话 
因此我要紧急动员你 
马上结婚 
马上生孩子 
不要表示不满 
谁让我有一副好身子骨 
有一身好气力 
谁让你嫁了这么个男人 
当然不能离婚 
这样我会贫血 
会风湿痛 
会打密集的喷嚏 
你是角斗士的妻子 
如果你有兴趣 
也来舞刀弄棍 
我们就会有 
更多的共同语言 
你就会成为 
我的好朋友 
我是一个男人 
一人资格穷光蛋 
我对你的报答 
是保证不对你使用 
粗鲁的字眼 
保证不爱别的女人 
这很痛苦但我愿意 
作出如此巨大的牺牲 
伤心的时候 
你不要嘀嘀咕咕 
我保证交一份 
认认真真的检讨 
如果有一天我鼻青脸肿 
神情呆滞回到你面前 
你不要大惊小怪 
要赶快包扎好我的鼻子耳朵 
这此器官很重要 
如果我走了永远地告别 
也不要嚎啕大哭 
不要去申诉去告状 
照顾好我们的孩子 
给小玩皮买一个足球 
如果他喜欢 
就把我的剑和盾给他 
让他成为一匹暴烈的小公马 
如果是小囡 
就给她讲快乐王子的故事 
让她同情所有不幸的人 
教育她要对自己的小男人忠实 
不要抛弃他 
你要领孩子们去郊外去动物园 
对他们讲 
把动物关在笼子里是残忍的 
要叮嘱孩子们 
不要到太高的楼顶做游戏 
从上面掉下来 
一般不会有活着的希望 
告诉孩子们爸爸是怎么死去的 
千万不要说爸爸出差去了 不要骗孩子 
让孩子们懂得爱和恨 
懂得怎样生活 
把孩子们拉扯大 
把自己的身体保养好 
如果有人骂我 
你就给他两个干脆的耳光 
一定不要犹豫 
这一切做完后 
你才可以恨我骂我 
才可以跳跳蹦蹦地说我欺骗了你 
才可以跟我离婚 
你怎么做我都毫无怨言 
因为在我居住的另一世界 
在无边无际的黑夜 
你始终是我美丽的妻子 
我始终是爱你的 

一九八四年二月十八日

故 事 

从前有个猎人 
命中了某某的屁股 
三个月后 
从那个部位，长出了一杆双筒猎枪 
从前有个主人 
端出一大盘烂核桃 
吃吧吃吧 
这是七七级的老果果 
从前有个女人 
一条粗壮的高压线 
10000V 
电死过很多男人 
我相信你的每一个故事 
是我我就瞄准另一个家伙的屁股 
我就带上绝缘手套严禁女人阻塞交通要道 
再向你借一把改刀 
下掉你的猪下巴 

一九八四年二月

女 人 

你是矛你是盾你是甬道是宽阔的大桥 
你是城门洞开入流自由通过 
我自由通过 
你是温床涎生诗歌诞生我诞生你自己 
你是艺术是爱情是权利是财实的寄 
居蟹你是冒充的大尾巴驴 
我的大尾巴驴 
你是柔软的发鬈柔软的下腹部柔软 
的省略部分你是肮脏的公共厕所 
是完整的排泄系统你是 
我突兀肿大的喉结坚硬的胡茬 
你是钢窗是水塔是烟囱是迫击炮是密 
集的火力你是初次性交的恐怖是破 
贞后的啜泣这样的事我们干它一千次 
你是圆号是震耳欲聋的大鼓我的大鼓你是 
复调音乐是椭圆形的剧场是等边三角是 
下等酒馆你是自由联想让我再次联想 
你是日记是电话号码是邂逅时太多的语病 
是一次检阅一次旅行是我们单独一起 
你平白无故地头晕我双手赞成头晕 
你是蒙娜丽莎是简爱是安娜是林黛玉 
你是七十岁的西太后是叶卡特林 
娜二世你是我熟悉的任何女人 
我宁愿挑一头中意的母牛 
你是斗殴是勃起的开关刀是贩毒是花柳 
病你是伤湿止痛膏是失眠健忘症是 
完美无缺的假面 
你这天才的哺乳动物 
你是壁画是挂毯是园艺师精心制作的 
盆景你就是园艺师是披腥红袍的斗牛士 
是全体男人的军规 
我坚决服从军规 
你是临产前热汗涔涔是一年生草本是美丽的鸭嘴兽 
是随便哪只丑陋的猴子 
是腻味的葡萄干我最爱吃葡萄，我不在乎 
这些是好酒就会越陈越香醇 
你是胸前的奶渍是邋遢的衣着是花花绿绿的尿布 
是廿七年刑满的归宿你是我的家假使你成为寡妇我的寡妇 
你是问题是答案是图腾是残酷的割礼 
你是盛大的弥撒是最早的象形文字是一部百科全书 
这部书必备在每个男子案头此刻我正艰难的阅读 
你是人之初你是根你是女人

一九八四年一月 胡冬

街口二题 

A.最后从头顶俯视他们 
正面·侧面·反面 
散发同样实际笑容 
斜倚在广告牌下 
煞有介事审视每张面孔 
神色象个机警的暗探 
脑袋慢慢摇问空中 
专心计算红灯闪动的时间 
两只手同时插入裤兜 
满不在乎吹着口哨 
琢磨傍晚时分的天色 
我不想保持一种姿势 
打了四十分钟呵欠 
然后狠狠捻灭烟头 
疾速横越大街 
横越1983年某日 
B.过去走过去在 
塔状建筑物滞胀的 
傍晚讲述一个极不真实的故事 
行人·行人·行人 
肯定相距三米距离 
我爱听小贩大声叫卖 
提包内漏出的苹果 
轻快地滚向街沿 
过去走过去在 
塔状建筑物滞胀的 
傍晚·梧桐是一排丑陋的男人 
棵露角肌·肱肌·胸大肌 
衫裙和冰镇啤酒 
大街 荡漾着熟透了的 
炒粟子香味 

一九八三年十月 胡冬

果皮工作室独立制作 版权所有
www.koopee.com


莽汉主义诗歌

胡玉：生于1962年，1980年开始写诗画画，做过记者， 后经商。现居四川省南充市。

【李亚伟 篇】

【胡冬 篇】

【万夏 篇】

【胡玉篇】√

【二毛 篇】

【李麦 篇】

【马松 篇】

捕 获 

我的沉思是两只 
在眉结下挣扎的黑鸟 
它的尖叫 
勾画出天空的恐怖 
我紧握猎枪 
兴奋得直抖 
看群星如箭 
利啸而来 
一声枪响 
天空豁然美丽而开朗 
落在我脚前的 
是两只深思熟虑的眼睛

狩 猎 

双管猎枪喘着深呼吸 
校对脉膊 
我被楼梯阴森地爬完 
几个层次 
晚年牵着一身疾病 
不慌不忙 
隔壁连一只野兽也没有 
我碰见一堵墙

男人求婚宣言书 

我抱着一家铁匠铺向你冲去 
你眼睛挂上休战牌 
努力把干瘪的胸部涨足气 
企图在谈判桌上
塑造一个迷人的侧影 
捞一笔沙场上得不到的奖学金 
但我却绑架你的私生子 
收缴你不死心的水性杨花 
枪毙你的第二胎希望 
用去年的合同 
用重型加农炮 
用钟情用怀春 
用加尼森敢死队 
禁止你的扩军手段 
占有你青春的和毛坯和休假的夜晚 
然后说： 
跟我走 

一九八四年五月十一日 胡玉

窗 花 

从河岸不明确的轮廓中 
你把 
秋天的原野 
插在我结实的胸前 
让秋阳唱出你的幸福 
让幸福照亮门外的路 
还在你的影子上 
印上我粗大的邮戳 
就象我赶着大车 
第一次走过你的门前

一九八三年十月十八日

果皮工作室独立制作 版权所有
www.koopee.com


莽汉主义诗歌

李麦：本名李新民，生于1965年，19岁开始写诗，曾在 湖北教书和在湖南经商。现居成都。

【李亚伟 篇】

【胡冬 篇】

【万夏 篇】

【胡玉 篇】

【二毛 篇】

【李麦篇】√

【马松 篇】

祈 求

把我关押起来吧 
把我关押在这首诗歌里面， 
这座文字筑起的监狱， 
四周尽是白色的高墙、铁丝网， 
看见了吗?五花大绑的我昂着头， 
我在走向孤独，悲状而且孤独， 
…… 
我不知道你也夹在人群当中， 
用赞许的目光注视着凝望着 
心底里默诵着往日的诗篇， 
那引进撩人的词句，那些幸福的小鸽子， 
那些抒情的年代，刚刚逝去的年代， 
在时间的景色中，黎明和黄昏都那么动人。 
哦，值得我们怀念的都将随我而去， 
我只祈求你别忘了，这里还关押着一个诗人。 
其实真正能将我关押起来的，只有沉默。 
沉默才是我真正的监狱，但我决不会沉默! 
我会趁你们这些诗歌的叛徒不注意的时候， 
砸烂眼睛这扇窗户，让眼泪和时光倒流!

纪念毛泽江·重上井冈山 

一九五七年， 
革命已经成功， 
土地不能自留， 
解放军放下了武器， 
知识分子改造了理想， 
毛泽东重上井冈山， 
…… 
如果我在，我会干什么。 
我遗憾的缺度。 
我十四岁理相想中的背景。 
我努力挺胸去迎接什么， 
今天空气中什么都有， 
共产主义不再是今天的主题。 
钢铁继续在炼， 
城市控制了农村的包围， 
知识从枪杆子里面夺取了政权。 
所有发生的这一切，毛主席，我向您老人家保证， 
我什么也没干，什么也没有。 
我依然很穷，也不再担任团支书了， 
但我很怀念您，相追随您—— 
重上井冈山。

麦 子 

在我非常寂寞时，我记起的那片麦子涌现在天上。 
镰刀割掉了头，而你却在麦浪中 
作出了忠诚的姿势。 
你的家只是一筐风，我所追寻者， 
就是我了。我要为你说话。 
你被道路骗去了远方。那些麦穗的好日子。 
那是羽毛般的一个夏天。 
开割的时候，我才发现麦子在梦里 
而你却是麦地。发髻上的一轮新月照临。 
帷帘一闪，麦子的形象还没有碰到 
就先听见了你的声音。镰刀割过去的 
便是你的双乳。 
麦子在梦里，那两匹马振奋车就停在梦的边缘， 
那时我才知道你在麦地里流汗。 
所有的麦子都发生了你，所有的梦都在向我敞开。 
我走进麦地，看着你的眼睛睁开后 
有一群鸟儿从天空飞了进来。 
麦子啊!麦子 
我应该和你躺倒在一片日光的刀下。 
我在对着你哭泣! 
我想我是在哪里第一次见到你，我想我 
怎样才能忘记你是一首 
写在布鞋上的诗，在大地上无边无际。 
我的麦子。 
我的笔在将你引向抒情，引向人的腰肢。 
麦子，在你抽穗的日子里，我尝到了生活中 
爱你的滋味。 
我饿了，你应该立即成熟。麦子 
我们和你捆在一起，我们的头在离开身体。 
你在倾听什么?是云一般的年华，那么遥远。 
我们的伤口在咬着月亮，我们的头落向一切物质， 
我们的智慧在泛滥。 我这时感到了麦子。 
麦子在向我们显示它最古老的手势，直到 
最后剩下手中这一顶麦杆编织的草帽。 
麦子不生，我们不生；麦子不死，我们不死。 
啊!我的麦子，你在哪里? 
你为什么会长在我的肩上?你唤醒了我们对生命的胃口。 
你便是我们要发生的一切! 
我的名字在离开我的皮肤，麦子也在一片一片地的爬向月光。 
你的身体发出你全部的光辉，麦子啊! 
我在忿忿地为你写诗! 
 麦子啊! 
你制造的文字像战争一样疯狂地布满了我的全身! 
世界也把头缩在你的眼睛转动。 
你是一句历史的铭言。在一九八八年五月的一天。 
 麦子，你卓尔出群! 
你倒下的方向是我们繁衍的理由，
而我们却不是你唯一的归宿。 
你把我们变得像你一样真实。 
 麦子，你难以相信地进入我们最深的心底 
在那里永远沐浴着我们得不到的阳光! 
麦子。

果皮工作室独立制作 版权所有
www.koopee.com


莽汉主义诗歌

李亚伟：生于1963年，18岁开始写诗，1990 年入狱，1992年出狱后经商。现来往于成都和北京两地。

【李亚伟篇】√

【胡冬 篇】

【万夏 篇】

【胡玉 篇】

【二毛 篇】

【李麦 篇】

【马松 篇】

毕业分配

所有的东西都在夏天
被毕业分配了
哥们都把女朋友留在低年级
留在宽大的教室里读死书读她们自个儿的死信

但是我会主动和你联系，会在信中
向你谈及我的新生活、新环境及有趣的邻居
准时向你报告肝肿大已有所好转的喜讯
逢年过节
我还会给你寄上一颗母狗牙齿做的假钻石
寄出山羊皮、涪陵榨菜或什么别的土特产

如果你想我得厉害
就在上古汉语的时候写封痛苦的情书
但鉴于我不爱回信的习惯
你就干脆抽空把你自己寄来
我会把你当一个凯旋的将军来迎接
我要请摄影记者来车站追拍我们历史性的会晤
我绝对不会躲着不见你
不会借故值班溜之大吉
不会向上级要求去很远的下属单位蹲点什么的
我要把你紧紧搂在怀里
粗声大气地痛哭，掉下大滴的眼泪在你脸上
直到你呼吸发生困难
并且逢人就大声宣布：
“瞧，我的未婚妻!这是我的老婆咧!”

你不要看到我的衣着打扮就大为吃惊
不要过久地打量我粗黑的面容和身着的狐皮背心
要尊重我帽子上的野鸡毛
不要看到我就去联想生物实验楼上的那些标本
不要闻不惯我身上的怪味
至少不要表露出来使我大为伤感
走进我的毡房
不要撇嘴，不要捂着你那翘鼻子
不要扯下壁上的貂皮换上世界名画什么的
如果你质问我为什么不回信
我会骄傲地回答：写字那玩意
此地一点也不时兴!
你不必为我的处境搞些喟然长叹、潸然泪下
之类的仪式
见了骑毛驴的酋长、族长或别的什么蛮夷
更不能怒气冲冲上前质问
不要认为是他们在迫害我
把我变成了猩猩、野猪或其它野生动物
他们是最正直的人
是我的好兄弟!

如果你感兴趣
我会教你骑马、摔跤，在绝壁上攀沿
教你如何把有夹的猎枪刺在树上射击
教你喝生水吃生肉
再教你跳摆手舞或唱哈达什么的
你和我结婚
我会高兴得死去活来
我们会迅速生下一大打小狗子、小柱子
这些威武的小家伙、小蛮夷
一下地就能穿上马靴和貂皮裤衩
成天骑着马狂奔打唿哨
他们的足迹会遍布塞外遍布世界各地
待最后一个小混蛋长大成人
我就亲自挂帅远征
并封你为压寨夫人
我们将骑着膘肥体壮的害群之马
去很远很远的地方戌边
苏东坡和他的朋友们

古人宽大的衣袖里
藏着纸、笔和他们的手
他们咳嗽
和七律一样整齐

他们鞠躬
有时著书立说，或者
在江上向后人推出排比句
他们随时都有打拱的可能

古人老是回忆更古的人
常常动手写历史
因为毛笔太软
而不能入木三分
他们就用衣袖捂着嘴笑自己

这些古人很少谈恋爱
娶个叫老婆的东西就行了
爱情从不发生三国鼎立的不幸事件
多数时候去看看山
看看遥远的天
坐一叶扁舟去看短暂的人生

他们这些骑着马
在古代彷徨的知识分子
偶尔也把笔扛到皇帝面前去玩
提成千韵脚的意见
有时采纳了，天下太平
多数时候成了右派的光荣先驱

这些乘坐毛笔大字兜风的学者
这些看风水的老手
提着赋去赤壁把酒
挽着比、兴在杨柳岸徘徊
喝酒或不喝酒时
都容易想到沦陷的边塞
他们慷慨悲歌

唉，这些进士们喝了酒
便开始写诗
他们的长衫也像毛笔
从人生之旅上缓缓涂过
朝廷里他们硬撑着瘦弱的身子骨做人
偶尔也当当县令
多数时候被贬到遥远的地方
写些伤感的宋词

中文系

中文系是一条撒满钩饵的大河
浅滩边，一个教授和一群讲师正在撒网
网住的鱼儿
上岸就当助教，然后
当屈原的秘书，当李白的随从
当儿童们的故事大王，然后，再去撒网

有时，一个树桩船的老太婆
来到河埠头——鲁迅的洗手处
搅起些早已沉滞的肥皂泡
让孩子们吃下。一个老头
在讲桌上爆炒野草的时候
放些失效的味精
这些要吃透《野草》的人
把鲁迅存进银行，吃他的利息
在河的上游，孔子仍在垂钓
一些教授用成绺的胡须当钓线
以孔子的名义放排钩钓无数的人
当钟声敲响教室的阶梯
阶梯和窗格荡起夕阳的水波
一尾戴眼镜的小鱼还在独自咬钩
当一个大诗人率领一伙小诗人在古代写诗
写王维写过的那些石头
一些蠢鲫鱼或一条傻白鲢
就可能在期末渔汛的尾声
挨一记考试的耳光飞跌出门外

老师说过要做伟人
就得吃伟人的剩饭背诵伟人的咳嗽
亚伟想做伟人
想和古代的伟人一起干
他每天咳着各种各样的声音从图书馆
回到寝室

亚伟和朋友们认真上了三天课以后
就出现各种各样的临床症状
每天睡觉
被盖里都感到地狱之火的熊熊
有时他们未睡着就摆动着身子
从思想的门户游进燃烧着的电影院
或别的不便提及的去处

一年级的学生，那些
小金鱼小鲫鱼还不太到图书馆
及茶馆酒楼去吃细菌常停泊在教室或
老乡的身边有时在黑桃Q的桌下
快活地穿梭

诗人胡玉是个老油子
就是溜冰不太在行，于是
常常踏着自己的长发溜进
女生密集的场所用鳃
唱一首关于晚风吹了澎湖湾的歌
更多的时间是和亚伟
在酒馆的石缝里吐各种气泡
二十四岁的敖歌已经
二十四年都没写诗了
可他本身就是一首诗
常在五公尺外爱一个姑娘
节假日发半价电报
由于没记住韩愈是中国人还是苏联人
敖歌悲壮地降下了一年级，他想外逃
但他害怕爬上香港的海滩会立即
被警察抓去考古汉语

万夏每天起床后的问题是
继续吃饭还是永远
不再吃了
和女朋友卖完旧衣服后
脑袋常吱吱地发出喝酒的信号
他的水龙头身材里拍击着
黄河愤怒的波涛，拐弯处挂着
寻人启示和他的画夹

大伙的拜把兄弟小绵阳
花一个月读完半页书后去食堂
打饭也打炊哥
最后他却被蒋学模主编的那枚深水炸弹
击出浅水区
现已不知饿死在哪个遥远的车站

中文系就是这么的
学生们白天朝拜古人和王力和黑板
晚上就朝拜银幕或很容易地
就到街上去凤求凰兮
这显示了中文系自食其力的能力
亚伟在露水上爱过的那医专
的桃金娘被历史系的瘦猴赊去了很久
最后也还回来了亚伟
是进攻医专的元勋他拒绝谈判
医专的姑娘就有被全歼的可能医专
就有光荣地成为中文系的夫人学校的可能

诗人杨洋老是打算
和刚认识的姑娘结婚老是
以鲨鱼的面孔游上赌饭票的牌桌
这根恶棍认识四个食堂的炊哥
却连写作课的老师至今还不认得
他曾精辟地认为纺织厂
就是电影院就是美味的火锅
火锅就是医专就是知识
知识就是书本就是女人
女人就是考试
每个男人可要及格啦

中文系就这样流着
教授们在讲义上喃喃游动
学生们找到了关键的字
就在外面画上漩涡画上
教授们可能设置的陷阱
把教授们嘀嘀咕咕吐出的气泡
在林荫道上吹到期末

教授们也骑上自己的气泡
朝下漂像手执丈八蛇矛的
辫子将军在河上巡逻
河那边他说“之”河这边说“乎”
遇着情况教授警惕地问口令：“者”
学生在暗处回答道：“也”

根据校规领导命令
学生思想自由命令学生
在大小集会上不得胡说八道
校规规定教授要鼓励学生
创新成果可在酒馆里对女服务员汇报
不得污染期终卷面
中文系也学外国文学
重点学鲍狄埃学高尔基，有晚上
厕所里奔出一神色慌张的讲师
他大声喊：同学们
快撤，里面有现代派

中文系在古战场上流过
在怀抱贞洁的教授和意境深远的月亮
下边流过河岸上奔跑着烈女
那些石洞里坐满了忠于杜甫的寡妇
和三姨太坐满了秀才进士们的小妾
中文系从马致远的古道旁流过
以后置宾语的身份
被把字句提到生活的前面
中文系如今是流上茅盾巴金们的讲台了

中文系有时在梦中流过，缓缓地
像亚伟撒在干土上的小便像可怜的流浪着的
小绵阳身后那消逝而又起伏的脚印，它的波浪
正随毕业时的被盖卷一叠叠地远去

岛

今夜。雪山朝一双马蹄靠拢。牛朝羊靠拢。
今夜。草原停泊在小镇前面。海停在鱼前面。诗人停在酒中。
今夜。马遇到草原就迷途。
酒遇到普通事物就立即变苦!
今夜和你。闪电和鬼。风和肩膀。让房门大开!
面对一场浩大的邂逅。我们不在乎吻着的是谁。草原上风和日丽。风把草原吹过去。地主从 盆地跑过来。时间跑过去。人跑过来。一声碰撞就爆发了土地革命。
拖拉机朝前开。一路上发动人民。云朝下看。岛朝外游。风缩短身材。天越长越高。
人越矮越快活。
问题越想越过瘾!
今夜和你。马背和星光。街上走过一个翻身的青年。一个懂我的人在比你更远的地方入睡。 我的嘴唇正为他奔袭去年的故事。

去年的故事属于去年的语言。花属于速度。
你在裙子里紧紧地做女人。花在鸟的背上。鸟在云的左边。云在海的上空飘过。
去年的意图乃秋收后对粮食的误解。吃是活下去的借口。演员是观众的皮肤。草跑来跑去地 吸收水分。 去年。我从书中滚出来去找职业和爱人。
去年。我的脸在笑容的左边。牧民在马上。孩子在乳齿中。手在事物里。朋友在岛上。 从岛到草原。从贝壳到毡房。
秋天瞧着云。云瞧着枫树。枫树瞧着红色。
那些红色从一棵树飞向另一棵树。从一种事物飞向另一种事物。从你飞向我。从个人飞向集 体。今夜
我和你。两个人物。从去年到今年。
快车摸索着所有情节。终致一团乱麻。破坏了所有终点。
脸退进表情。飞翔退进羽毛。
今年的故事是你经验之外的东西。花就是花。
从字到人。从鱼到鸟。我为此做尽了手脚。
你也活在我经验之外，大做其它事物的手脚。
活得像另一个人。另一个字。另一朵花，陌生而又美丽。另一条鱼。一座新发现的岛。 今年的秋天是对往事的收割。路子简单。动作熟。手脚快。拖拉机在大树下。胡豆在麦子的 侧边。牛在羊的侧边。老二在老大的后面。人民翻身做了主人。
从小镇到雪山，从狗到马。两次机会，一种味觉：玉米和酒；男人和女人；风和马和牛。 从出门到回家，从观众到演员，从头到脚。两个方向，一种混法。
从去年到今年。从脸到表情。 秋季对着天空。小屋对着月亮。月亮对着人。
睡觉只是过场；醉酒已不能说明问题；流浪也不再过瘾。
一个人物是一次念头；一个字是一次与外界的遭遇；一个月亮是一柄收割童年的镰刀。飘过 去的云是继母。
今夜和你。星星的马蹄践踏天空而去。
今夜和你。黑发和云和歌飘飘忽忽。
瞄不准的吻，回家而又瞄不准门!
一个男人咬着烟斗，看今夜怎么才能破晓。
今夜。雪山的下面，草原的上面。风的背上。那家。那人。那面孔。
树朝木材发展。钟表朝静夜滚去。那小屋。那人。那手。
一场黑头发的爱情，曾爱红过我们的眼。
一首诗。一个女人。一次机会。
一杯酒。一座小镇。一次男人。
声音把句子从书里面取出来，
语言把内容从心头拖过，
往事把颜色从布里面抽出来。
不崇高，
不冷峻，
也不幽默。
今夜。酒杯和木桌。眼一点不眨。
今夜。神仙和云。山一点不高。
水也不深。
人似曾相识。
今夜。一次机会，两种感觉：
贝壳和毡房，
鱼和花。
今夜。一次机会，两种可能：
我和你，
岛和草原。

我 们

我们的骆驼变形，队伍变假
数来数去，我们还是打架的人
穿过沙漠和溪水，去学文化
我们被蜃景反映到海边
长相一般、易于忘记和抚爱
我们被感情淹没，如今从矛盾中解决出来
幸福，关心着目的，结成伙伴
坐着马车追求
我们是年龄的花，纠结成团
彼此学习和混乱
顺着藤子延伸，被多次领导
成为群众和过来人
在沙漠上消逝、又在海边折射出来
三年前，我们调皮和订婚
乘船而来，问津生死，探讨哲学，势若破竹
我们掌握了要点，穿过雪山和恒河
到了别人的家园
我们从海上来，一定要解决房事
我们从沙漠来，一定要解决吃穿
我们从两个方面来，入境问禁，叩门请教
穿过了内心或伤口

理解、并深得要领
我们从劳动和收获两个方向来
我们从花和果实的两个方面来
通过自学，成为人民
我们的骆驼被反射到岛上
我们的舟楫被幻映到书中
成为现象，影影绰绰
互相替代，互相想象出来
一直往前走，形成逻辑
我们总结探索，向另一个方向发展
淌过小河、泥沼，上了大道
我们胸有成竹，离题万里
我们从吃和穿的两个方向来到城市
我们从好和坏的两个方面来到街上
伶俜、清瘦，见面就喊喝酒
相见恨晚，被婚姻纠集成团
又被科技分开
三年来，我们温故而知新，投身爱情
在新处消逝，又在旧中恳求
三年后，我们西出阳关，走在知识的前面
使街道拥挤、定义发生变化
想来想去，我们多了起来，我们少不下去
我们从一和二的两个方面来，带着诗集和匕首
我们一见面就被爱情减掉一个
穿过塔城，被幻影到海边
永远没有回来
我们就又从一和二两个方面来
在学习中用功，在年少时吐血
勤奋、自强而又才气绰绰
频频探讨学问和生育，以卵击石
我们从种子和果实两个方面来到农村
交换心得，互相认可
我们从卖和买两个方向来到集镇
在交换中消逝，成为珍珠
成为她的花手帕，又大步流星走在她丈夫的前面
被她初恋和回忆
车水马龙。克制。我们以貌取人
我们从表面上来
在经和纬的两种方式上遭到了突然的编织
我们投身织造，形成花纹，抬头便有爱情
穿着花哨的衣服投身革命，又遇到了领袖
我们流通，越过边境，又赚回来一个
我们即使走在街上
也是被梦做出来的，没有虚实
数来数去，都是想象中的人物
在外面行走，又刚好符合内心

果皮工作室独立制作 版权所有
www.koopee.com


莽汉主义诗歌

 | 马松：生于1963年6月，20岁写诗，做过小贩、调音 师、鼓手、广告人、书商。现居成都。
【李亚伟 篇】 【胡冬 篇】 【万夏 篇】 【胡玉 篇】 【二毛 篇】 【李麦 篇】 【马松篇】√ | 砸向秋天的话  你就是把我们拱手让给镰刀的那个败家子吗 当我们的脚是活到头的粮食，当粮食  眼巴巴累死在金黄色里  秋天 你就是你就是我们伸出体外的牙齿  我们即使在月亮上也能听见你吃我们肉的咯咯声  我们用耳朵恨你  我们恨你 我们的恨是此地球上你从未尝过的农具  我们的双手灌溉着你  啊秋天 我们的脑袋终于是风的肥料了  这是树叶自己打自己耳光的时候  这是我们的形象站在骨头上看热闹的时候  不和我们穿同一条裤子遮住树根的季节  比我们名声还坏一千倍一万倍的季节  比苍蝇还要嗡嗡得更远的季节  我们看看吧 我们睁开胸堂看着吧  在这落叶鼓掌的大好时刻  在这树木不要老脸的时候  当我们在一棵棵宁死不屈树木中怪叫的时候  秋天 我们又重又大  我们还想去过什么地方  老得不能再老的秋天  我们走来走去还不是只能一直走到他妈的脚里 欢 乐  春天就要来了  春天象炊烟顺着人的五官向外冒去  生米就要煮成熟饭  树木就要亮出舌头  我的树叶 春天就要来了  春天就要来了  我们的脑袋在天空徐徐脱下裤子  一样的路上  花是蜜蜂的 我们的想法是花最里面的  我们不站着说话  我们也不重新做人  春天就要来了  春天就要夹起尾巴来了  春天马上就要嘻嘻呵呵地来了  空气灌醉了我的双手  那一串串背时的路  也乘机穿上我的鞋 不是路啦  春天就要来了  我的语言嘿嘿笑看 我们是这样相爱的  我的脑袋朝空气捕了一刀  你就叮叮咚咚地流到地上了  我的眼睛举起锄头把你从地图上挖出来  多少年后的今天  我已不能在宇宙犯下新的罪行  我已难得糊涂  但曾经挥向你的锄头为什么 为什么还赖在  铁里面兴冲冲哭呢   我是你天上的农民  我住在天上太阳的马圈里  天上的草是假的  我饿坏了  我怎么也养不活自己  我从农村只身来到中国  我浑身咄咄逼人的汗味闻起来真的是云吗  我把我在地上打发给你 我不贵  我把地上所有的路爱过头以后就只有爱你了  这出好戏是如何收拾观众的呢  黑夜和白天又是怎样发誓要用火把水  按摩得很舒服的呢  天哪

果皮工作室独立制作 版权所有
www.koopee.com


莽汉主义诗歌

万夏：生于1962年6月，上大学前学过画，18岁开始写 诗。1990年2月入狱，1992年出狱后经商。现居北京。

【李亚伟 篇】

【胡冬 篇】

【万夏篇】√

【胡玉 篇】

【二毛 篇】

【李麦 篇】

【马松 篇】

考 试 

骑着肥膘的战马一声棒喝 
教授提着巨大的拳头兜头挡住退路 
幸亏昨晚和所有的世界名著发生通发奸 
避免了一场毁灭性的打击 
天啦 这是哪个家伙发明的逻辑学 
这是哪个国家的古汉语! 
这是哪个火星上考研究生的怪题 
要擦亮眼睛要把弦绷紧啦 
这是阴谋是复辟 
妈妈的 
看见他们恼怒地上钩 
我猛然拉响了土地雷 
那个爱打破折号的女人 
把又大又圆的省略号 
弹雨般地打过所有的问题 
打过食堂打过电影院打过男女厕所 
她的发辫在脑袋上 
摇晃着一节油亮的大便 
我至少要在一秒钟内闪电般 
打出直拳摆拳勾拳打出扫堂腿火腿 
把时间打成一条流水线 
发射无后着力炮 
发射泡沫灭火机柔软地 
打掉他的大门牙 
打掉他的歪风邪气 
把教授们用武装飞碟押来 
不分昼夜地打着手电在厕所里复习 
不只一次地补考 
考试时间谢绝延长 
把调皮捣蛋鬼择优录取 
把对着干者 
降到八一级 
考古汉语

一九八四年二月二十二日 万夏

莽 汉 

要极浓烈汗臭烟臭骚臭要面目油黑眼窝深陷双手下垂
要巨烈运动要殴斗要捶老婆孩子屁股要把你们紧紧抱进怀中
要大嗓门要说粗话要狂哭暴笑破骂要沉默寡言一声不吭
要咬住牙关要深深埋藏要拍击桌子
要店小二打大碗酒切大碗牛肉要一醉方休要饮酒作乐不要借酒发疯 
要粗夫要野子要好汉要恶狠狠动作要猛烈要迅速
要君子报仇十年不晚要在敌人面前说不要站稳立场
要端正态度要负责要主动走出来说这是我干的
要自杀要跳海要写遗书来不及就不写
要高呼二十年后又是一条要打抱不平
要姐们哥儿们要两肋插刀要慈悲心肠
要嚎啕大哭，要只爱一个女人要紧握双拳决不流泪
要把每块肌肉弄得突有弹性，要把骨着敲得木帮木帮响 
要赶快结婚赶快生孩子要夫人必须美丽 
要不管三七二十一四七二十八哗拉拉生一大群儿子，
要谢绝生女婴中国的男人太少中国的男子汉太少太少太少 
要分别教他们拳击打猎教他们吃生冷食物
教他们白日做梦站着睡觉教他们乱弹琴教他们恶作剧 
要一个钉子一个眼要放他们出去搞男子汉运动复辟 
男子汉要把运动推向气喘吁吁的高潮 
要晚婚晚育一安二扎干脆一个不生免得麻烦免得把身体搞垮身子骨要紧啦 
要到处流浪要走过动物密集的城市 
要走过晾满裤叉的大街小巷 
要穿越大沙漠徒步10000里长城要进深山老林要迷路 
要过原始人生活过部落生活要和红种女人实行群婚实行阿注 
要把衣服裤子脱光要高举石刀石斧石头要大声唱歌壮胆 
要猎长毛象要猎剑齿虎猎恐龙猎大家伙猎其它部落的老弱妇幼
猎老酋长为此发生流血冲突爆发战争 
要当兵要参加战斗作勇敢的士卒作武断的将军 
要打地道战打麻雀战打巷战要用石刀石矛用拳头用不完整的着头颅 
用指甲用门牙用怪叫狂吼用发射鱼雷 
用F—15用UFO要正面砍开敌人的胸堂如果不行就用呐喊用彷徨 
用醮水笔用风湿痛干咳用喷嚏用不作声用抹喉吊颈 
要知道为民族流血是无尚光荣的 
要知道为祖国牺牲是伟大的是死而无愧的 
要知道这一切都要统统的知道 
要听巨烈音乐要参加打击乐队当重鼓手要暴饮暴食 
要衣衫邋遢决不修边幅要不像话要不自觉要女朋友反感恶心头痛 
要蒙头大睡要定期举行懒觉大赛 
要睡成化石要宣誓不叠铺盖使其长满蘑茹长满农林牧副产品 
要把头发留长要向古人致敬发扬光荣传统把胡子留长 
要大胡子要刮光头反射阳光反射不怀好意的目光 
要全身长满虱子蟑螂等要全身痛痒当然最好不要传来令人不愉快的坏消息 
要发作极大的脾气要暴跳如雷要像个坏皇帝像独裁者 
要砸酒瓶子砸醋瓶子砸电视机砸老婆 
要把半男半女阳阴怪气的乐山大佛砸掉把所有的大佛砸掉 
……(以下缺)

果皮工作室独立制作 版权所有
www.koopee.com