何小竹—女巫系列

点击进入——何小竹《女巫系列》

封面摄影 ：离《离》


何小竹——女巫系列

『何小竹 著』

♀ 第一次认识一个是女巫的女孩 ♀ 邂逅的女孩都是女巫 ♀ 写字的女巫

♀ 女巫聚会塔子山 ♀ 酒吧留言 ♀ 莫小姐需要一本小说 ♀ 宠物鸭

第一次认识一个是女巫的女孩

（一）

今天是最后一个晚上，四月三十日，我给自己设定的最后期限，到晚上十二点（零点）之前，如还没能泡上可以睡一晚的女孩，今年就不会有睡觉的女孩了。梅和眉问我这样设定的理由何在？我说没什么理由，只是一种感觉。老马就说，这行为是不是有点模仿的嫌疑？我沉默了一会，然后说，也许吧，但我至今想不出我在模仿谁。

梅和眉是一个女孩，她的旁边还有一个叫卡秀的女孩。老马旁边是乌家学，乌家学的旁边是安垠贵，安垠贵的旁边是我，我的旁边又是梅和眉。地点是梨花街花与花酒吧。时间是晚上十点过三分。他们都在为我着急，一小口一小口的啜饮着啤酒。

梅和眉最先忍不住了，责问我，早一点你干什么去了？她的意思是，我总爱把自己逼到一个绝境。我说我一直在努力。真的，从平安夜那个晚上开始，我就在忙这事了，难道你们没看出来吗？平安夜我在多少个酒吧跑来跑去，你们是最清楚的。我还负责把好多个女孩送回家，天都快亮了，我才自己回家去。梅和眉笑起来，那我们还以为你最后把蛛蛛带回去了，她这样说。是吗？我很惊讶，原来你们都这样认为？真是有名无实。那晚我最后送的是蛛蛛和朵朵，蛛蛛住三瓦窑，朵朵住科华路，我是准备先送了朵朵，然后送蛛蛛，当然不一定去三瓦窑了。但朵朵到了科华路心血来潮，不想回家了，要去蛛蛛那里住，我还有什么话说，我总不能说朵朵你下车吧，我要拐个弯带蛛蛛回去？所以，我只好把她们俩一齐送到了三瓦窑。情况就是这样。

那么，今天这最后一天你都在干什么呢？梅和眉一贯有责问我的瘾。

上午我是睡了个懒觉，我说。昨晚我睡得晚嘛，你们都知道。朵朵答应今晚与我联系，可看看现在已经是多少点了？我又被骗了。中午我到华兴街吃的米线，然后去公司晃了一下。下午我和老马坐在大慈寺的茶铺，我一直不停的在打电话，这老马可以证明。好不容易我约动了一个女孩一起吃晚饭，她答应了，去吃王胖鱼。后来，我正放心大胆的和老马谈论诗歌，一个好久没联系的女孩主动约我晚上去棕南吃韩国烧烤，我想到我已经约了王胖鱼，便很浪费的推掉了那个韩国烧烤。这期间，我还一直在与朵朵联系，她手机关机，传呼欠费停机。到下午六点，约好了去吃王胖鱼的女孩突然变卦，她说她妈妈生病了，她得马上去四医院。我知道她是在撒谎。我赶紧约那个想吃韩国烧烤的女孩，我说我突然十分的想吃韩国烧烤了，但她却说，她现在正在去天天渔港的路上，是一个男朋友请客。结果可想而知，我与老马一起吃的晚饭。晚饭后老马陪着我又跑了几个酒吧，这老马可以作证。在玉林南路的那个酒吧差点就要上手了，那个女孩是个诗歌爱好者，我已经将我的诗背诵了一首给她听，该她背诗给我听的时候，却来了一个画画的。我一看情况不对，赶紧和马哥撤了。马哥出来便建议我联络一个以前睡过的女孩，这样保险系数会大一些。于是我给陈秋打电话。正好，陈秋就在附近不远的另一个小酒吧。老马说，看来有搞了，他就不陪我了，要来和你们汇合。我说好吧。但我还是对老马说，晚一点我再与你们联系。我不是没信心，我真的是有一种预感，从王胖鱼失约开始，我就预感到今天不可能有好结果。果然，陈秋嘻嘻哈哈的和一大帮狗男狗女坐在酒吧里，我进去的时候，她正疯疯癫癫的在表演一个黄色段子，看见我之后，还要拉我一起表演。她看来是喝得不少了，竟然当众将我们以前如何上床睡觉的事情拿出来当段子讲。我很不高兴，几乎没怎么喝酒，默默的坐了不超过十分钟，就出来了。然后，我给你们打电话。就是这样。

（二）

我读童话的那个年代，对女巫的故事很着迷。几个男孩经常聚在一起幻想，要是能抓到一个女巫就好玩了。但这愿望一直都未实现。长大了更觉得这是不可能实现的童话了。不过，还是有一种奇怪的现象在我身上发生，那就是，从我在大学一年级的初恋开始，凡失恋之后，就特别爱幻想有一个女巫骑在一把闪光的扫帚上，从午夜的窗户撞进我们的男生宿舍。这样的幻想一直持续到我大学毕业到公司上班之后。还有，尽管我已经长大成人，但对那些讲述女巫故事的童话和卡通片，至今都是特别的迷恋。这样说，或许给人一种关于女巫的有关知识我懂得不少的印象。其实并非如此。如果你问那些女巫是从哪里来的？仅仅这一点，我就茫然不知。我只对女巫有些什么生活习惯，像她爱吃什么点心之类的，还略知一二。

所以，那天晚上，也就是四月三十日晚上快到十二点钟的时候，我遭遇上一个女巫，虽然也是万分的惊讶和十二分的不自在，但要说完全一点心理准备也没有，那是说不过去的。

快到十二点（也就是我设定的最后期限）的时候，先是老马说，过了十二点他进不了大门，便背起他的大书包走了。接着乌家学和安垠贵说明天他们都要早起，因为明天是星期一，也走了。梅和眉笑了一下，她说，不好意思，还要回去开夜车赶一篇稿子。说完，她匆匆忙忙的起身往酒吧外走，简直跟逃一样的。我当时情绪很低落，默默的喝了好整整一杯啤酒，才发现，人并没走完，还有一个人在陪着我，那就是先前坐在梅和眉与乌家学之间的那个叫卡秀的女孩。

我以前从没在任何场合见过卡秀，是这天晚上才见的，也不知道她是谁带来的。她一直默默无语，好象和这个圈子也没多大关系。但她为什么不走呢？我端起酒杯，示意性的和她碰了一下。你叫卡秀？我朝她笑了一笑。她长发披肩，衣服的色调偏冷，眉眼天然的清晰，不画妆也很好看。她笑着点了点头。十二点快到了，她说。说完之后，她很沉静的看着我，仿佛我和她有什么约定似的。我突然胆大妄为的向她伸过手去。是啊，十二点快到了，我说，你跟我回去睡觉？她并没有推开我的手，听了我这十分唐突的邀请，她还是那么沉静。你经常这样邀请女孩吗？她问。说实话，我并没有这样邀请过一个女孩。很多时候，我都想对我中意的女孩这样说，请跟我回去睡觉吧。但是，很多时候，我都没法将这句简单的话说出来。也许，这就是我一直失败的原因吧。那你为何对我就能这么直截了当呢？难道就不怕被我拒绝吗？我说，我也不知道，这也许是一个奇迹，你的神态给了我直言不讳的勇气。是吗？她笑了。但是她又说，你对我还根本不了解。我摇了摇头，当我发现只有你还没走的时候，我觉得一切都已经无须去了解了。她这次是大声的笑了起来。如果我现在告诉了你，我是个什么样的女孩，她问，你还敢要吗？我很肯定的点了点头。那么我告诉你，（她额上的一丝长发这时候松散下来很轻盈的挂过眉梢）我是个女巫。

（三）

当晚十一点五十五分，我和这个自称是女巫的女孩已经坐在了出租车上。我们在车上什么也没有说。我们急着往我的住处赶。我们的手还拉在一起。途中我偷看过一次她的眼睛，其余时间我也跟她一样，看着从出租车旁一晃而过的街头夜景。我不无新奇的发现，还是有那么多堪称漂亮的女孩在这午夜的街上骑车或走路。当然这样的发现并没让我感到丝毫的沮丧，因为此时此刻我已经为自己抓了一个在身边。那么，她又在想什么呢？我禁不住又偷看了她一眼。

到了。一个玫瑰色的街角，车停下。上楼了，楼梯有点窄，还堆满了杂物。几楼？顶楼，是高了一点，但很方便上屋顶，特别是夏天。路灯坏了，看不见钥匙，有打火机吗？有。好的，女巫一般都揣了打火机。门开了。客厅的灯也是坏的，去卧室吧，卧室有一盏灯。拉住我的手。灯亮了。没有床，席梦思在地板上，衬衫，拖鞋，书籍，VCD，感冒冲剂也在地板上。只有电脑在电脑桌上。还有一把椅子。我打电脑的时候才坐椅子。我也在电脑上看VCD。你喝点什么？现在几点了？坏了，过十二点了。

现在，她盘腿坐在我的席梦思上。我坐在椅子上。这个自称是女巫的叫卡秀的女孩，从进我的卧室后，一直在微笑。她微笑地看着我。我东一下西一下的试图去拿点什么东西在手上，但都没成功。我开始反复的搓手。都十二点过了，还睡不睡？她在问我。我拿不定主意。我很想睡，但已经过了十二点，似乎又丧失了要和她睡的理由。你很讲原则，是吗？那语气分辨不出是嘲讽还是关怀。一般说来是这样，我说。但通常我也不是很死板的人。她还是在微笑。就是说，你还是很想睡？我笑了，笑得很窘迫。其实时间不是问题，我说。主要是我还没有和女巫睡过觉，这是一种全新的经历，说实话，我有点紧张。她沉思了一会，然后说，没什么不一样。没什么不一样，这话是一个开关。那好，我说。我从椅子上站起来。你大概不习惯开着灯？我已经将手放到了开关上。我不怕光，她说。我的手便又缩了回来。我不知道现在该坐下还是就那样站着，或者干脆和她一起躺到席梦思上？我可不可以看一看你的脚？我问她。因为我记得书上说过女巫的脚趾间是有蹼的。可以，她便弯腰去解鞋带。我也自然的在她的脚边蹲了下来。看吧，她把她的左脚抬了起来。那是一只并不难看的脚，虽然脚趾的形状是有点特别，不像一般女孩的脚趾，但也并没长得有蹼。而且，也和普通的女孩一样，这个女巫的趾甲上也涂了一层淡蓝色的荧光粉。我说，再看看右脚。她又把右脚伸过来让我握在手上。右脚其实和左脚完全一样。还想看什么？她笑着问。很显然，我也不像开始那么紧张了。我说，看看乳房吧。但说出这话我还是脸红了。她很大方，埋下头解了胸前的扣子，然后又脱掉了胸罩。乳房有点小，但也算过得去，尤其重要的是，无论从那方面看，这都是一对标准的普通女孩的乳房。不过话又说回来了，女巫的乳房我也没见过，甚至书上也从来没提起过，我甚至不知道女巫是否应该有乳房。我伸出手在她的乳房上小心翼翼的摸了一下。很光滑，也比较结实。这次我没等她问我下一步又看什么，很自觉的就将手滑了下去。我摸到了她的肚脐，一个小旋涡般的肚脐。我很惊喜，原来女巫（如果她真的是女巫的话）也有肚脐。也就是说，女巫也有一个在母腹里孕育，并靠脐带吸取养分然后瓜熟蒂落的过程。接下来我就完全相信了她所说的没什么不一样这句话。我们彼此都完全脱光之后，便开始抱在一起接吻。刚和她的嘴唇接触的时候，我还刻意去体会与女巫接吻的特殊味道，但后来就没那么冷静和理智了，整个方式都完全像对待一个普通女孩那样，我也基本上是大汗淋漓。而且我也发现，这女巫对我的动作并不陌生，她也完全的像一个普通女孩那样投入。她也出汗了，汗水在她的额头上粘住了一部分最柔软的头发。最愉快的是她的两条腿，不停的在我的背上游来游去的，这感觉特别像一个女巫。

在这过程中我也有分心的时候，我很想回到从前去告诉我的那些伙伴们，我在三十岁的时候终于抓到了一个女巫。真的，我特别想讲这个故事。

（四）

又是梨花街花与花酒吧，时间是一周以后。人还是那些人，只是，原来卡秀坐的那个位子换了另一个女孩，她叫什么名字？好象是有人介绍过，但我没记住。梅和眉讲了一个同事的笑话。老马出了一个谜语让大家猜。然后，安垠贵和乌家学这两个娱记又开始眉飞色舞的谈论起女明星的绯闻。我闷闷的喝酒。梅和眉突然拍了我一下（她仍然是坐在紧靠我的位子上），她又开始责问我了，你为什么一晚上都不说话呢？她真是责问我有瘾。以公而论，我其实还是她的领导。我很不高兴的说，难道你们都把她忘了吗？这么几天来怎么就没听你们提过她一次呢？谁呀？他们很吃惊我会有如此异样的情绪。我说，还有谁？当然是卡秀了。哈，梅和眉大笑一声，那个女巫？她用手指着老马，你们还记得她吗？她又转头看着乌家学和安垠贵，上次是谁带来的？老马看着梅和眉，不是你带的吗？梅和眉说，我什么时候带过？我从来就不认识她。然后她又指着我责问，她不是和你一起进来的吗？我说根本不是那么回事，谁都看见我是一个人进的酒吧。然后我反问她，你不认识她，但你又怎么说她是一个女巫呢？梅和眉说，她就是一个女巫，难道她不是一个女巫吗？说完这话，她便意味深长的看着我。怎么回事？老马问。乌家学和安垠贵便异口同声的说，看来真是个女巫。梅和眉很得意的一仰头，我说是就是。

我用眼睛看着那个坐在那天卡秀坐的位子上的女孩，我问她，你是不是一个女巫？我看见她的脸一下就红了起来。她想笑，但又马上用手捂住了嘴，然后用低得几乎听不见的声音说，我不是。是女巫又有什么关系呢？我继续追问。那陌生女孩使劲的摇头，我不懂你们说的女巫是什么意思。我说也没别的意思，假如你是一个女巫，今晚你就跟我走。干什么呀？女孩瞪大了眼睛。睡觉，我说。女孩沉默了片刻，突然就很生气的站了起来。她一掀椅子离开了座位，几乎是飞一样的向门口跑去。我一动不动的坐着。那天晚上，我没有看见女孩跑出门去的身影，但我看见了梅和眉在冷笑。

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com


何小竹——女巫系列

『何小竹 著』

邂逅的女孩都是女巫

（一）

乌家学给我讲完他最近的三个故事，总结性的说了一句，邂逅的女孩都是女巫。

我们正准备上火车，当然那三个故事都是在候车室讲给我听的，在火车站候车室这样的环境里听这一类故事，总有种既滑稽又不真实的感觉。在我们已经上了火车之后，他还一再申称，你别那样笑，都不是我瞎编的。我说，是是，女巫嘛，我相信的。

（二）

火车从成都开往重庆。上个世纪末，成都与重庆之间就已经开通了高速公路，也就是说，乘高速路的大巴去重庆只要3个半小时，乘火车则需12个小时。那么，我们为什么要乘火车去？我问乌家学，为什么要乘火车去？他的回答是，好久没坐火车了。说这话的时候，他手里正拿着刚买回的两张火车票，眼神中有一种旧时代的琥珀色。当我在候车室听了他的三个故事，然后进剪票口的时候，我突然便想起他那句好久没坐火车的话，就有了那个预感，第四个故事可能要在火车上发生。

我们是在第十二卧铺车厢的C3和C6铺位，即一个上铺，一个下铺。将行李放上行李架，我便往整节车厢去巡视了一遍。然后，我又叫乌家学去巡视一遍。他问干什么？我说你心里明白。他还不打算去的样子，张大的眼睛表示他不明白。我就说，你不是就为了这个这个而坐火车的吗？去巡视一下吧。他做了一个忸怩的表情，那意思是我把他看穿了。哈，他回来的时候的那种表情完全在我的预料之中。很失望吧？然后我又说，那么就别想入非非了，安心睡觉，做个好梦，天亮就到重庆了。说完，我先占了下铺。乌家学无可奈何的脱了鞋，往上铺上爬。

车厢的灯暗下来。我睡过去一会，然后醒了。是乌家学把我喊醒的，他想去餐车喝啤酒。我说不去。其实我正在做一个不错的梦，这样醒来当然很不高兴。乌家学只好自己去了餐车，我继续睡觉。

（三）

火车在咣当咣当的响，我似睡非睡。被乌家学闪失了一下，那个梦就更加飘渺，很难重现。正当我隐隐略略又有了点要梦到什么的时候，乌家学又喊醒了我。X你龟！我踹了他一脚，他也不生气，反而像做了亏心事的样子。他犹犹豫豫半天，才说，他准备在内江站下车。我一时还反应不过来，在内江站下车，什么意思？这家伙此时的目光极端的游弋不定，迫使我将那个本来已取消的预感又找了回来。有情况了？我笑了一下，那笑是带了点讽刺的。他点点头。在餐车遇上的？他又点了点头。一个内江的女孩？他继续点头，但目光不再游弋，而是充盈着幸福。

内江介乎成都与重庆之间，是个盛产蔗糖的小城。

我于是又问，这么说，是第四个故事开始啦？他说，也不是这样说的，不关那三个故事的事。我说，怎么不是？完全是情景重现嘛。他的目光又开始游弋。我就不相信，他目光幽幽的说，事事都那么巧，邂逅的女孩个个都是女巫？

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com


何小竹——女巫系列

『何小竹 著』

写字的女巫

（一）

葵花每天晚上十点半以后在电脑上写字。她喜欢求伯君的WPS，是因为她喜欢那种蓝色调的屏幕，写上去的字，是白色的。她一般爱写这样一些字：美艳绝伦、温润、赞叹不已、悲悯、清绝、旺、优雅、俊俏、蛊惑、中了邪、嫉妒、坠毁、颠覆、天真地、放肆地、肥美、有趣得很、俏皮轻盈的、妖里妖气的……。她说她“特别希望自己是一个妖里妖气的女人”。我说，你身上的妖气我是看不大出来，但你写的字是有妖气的。

有天晚上，大约也是十点半以后吧，我被葵花写的那些字弄迷糊了。她写的每一个字我第一眼都认得，但多看几眼又不认得了。开始我想得不多，当我认真想了一下，就吓了一跳。那些字是活动的。我的意思是，蚂蚁一样的字。或者，昆虫一样的字。我问她，你都写的是些什么字？她说，就是写字的字啊。我就不敢多问了。我觉得葵花在那些字上面做了手脚，也即是说，她把每一个字的笔画都悄悄的搬动了一下。但问题看上去还不是这么简单。肯定不是搬动笔画这么简单。这么简单的事情也不至于吓我一跳。这么简单的事情也不是葵花有兴趣做的。搬动笔画嘛，我小时候也干过的。所以，我觉得也不能排除是有些笔画自己躲起来或者跑掉了。而且，它们是不是躲起来或者跑掉了，恐怕连葵花自己也不知道。葵花以为，那些字是清绝的，优雅的，温润的，俏皮轻盈、乃至美妙绝伦的。

十二点（午夜）以后，我心惊胆战的把这些字收拾好。我在房间里走了大半圈，却想不好把它们搁在什么地方。我是用前天的一张晚报将它们收拾在一起的。我感觉那些字的笔画还在里面跑来跑去，丝毫没把我的收拾当回事。我也不想说那就是葵花在搬动它们，我知道，葵花也不高兴我这样说她。如果她知道我仅仅是这样想过，也会责怪我，呀，我就那么妖怪？事实是我丝毫也不那样想，我宁愿相信，葵花是清绝的，优雅的，温润的，俏皮轻盈、乃至美妙绝伦的。

我继续在房间里走。我知道自己的样子很滑稽，手里捧着葵花写的那些字，想找一个吻合的地方，将它们安顿好。最初我觉得冰箱里还不错，这主意当然有点恶作剧的味道，我想让葵花的这些字结点霜，让那些跑来跑去的笔画安静一下。接着我又改变了主意。我觉得还是把它们放进书橱里更恰当一些。我就是这样，经常会冒出些恶作剧的念头，但真要做起事来，还是蛮正常的。

安顿好那些字，我躺到床上去开始睡觉。但愿不会做太多的梦。

（二）

葵花还在写字。葵花写的字仍然从这城市的另一端向着我源源不断的传输过来。我也总是小心翼翼的将它们收拾好。如果说这些字偶尔要跑出来让我心神不宁，乃至失眠或多梦，那也是难免的。

我说过，我也是一个喜欢写字的人。写字让我安下心来，免除诸多的恐惧。我不写字的时候喜欢上街，有时是会会朋友，有时就只是随便在街上逛一逛，看看商店的橱窗，或者在天桥上看那些拉二胡的、擦皮鞋的和卖绿毛乌龟的人。这段时间我出门有了点变化，也不是刻意的，自然而然就养成了那样的习惯，即出门时要揣几个葵花写的字在兜里，就像有段时间，我爱在兜里揣几个硬币、彩色的玻璃珠子和橡皮擦等无用的小玩意儿。对于揣哪些字我也不是特别有选择。我是先换了衣服，对着镜子梳理一下头发，然后才伸手在书橱里随便去那么抓几个，就揣进了兜里。我也感觉到，兜里揣了这些字之后，我要么就是更清醒了，要么就是更迷糊了，总之这很难确定，有点魔法附了身的那层意思。当然，别人也不见得会这样认为，可能就连葵花也未必相信。我完全是自己感觉到的，因为我有一种衡量，就是我揣这些字的感觉和揣那些硬币、玻璃珠子，以及橡皮擦这一类玩意儿的感觉就是不一样。至于揣什么字，不揣什么字，之间在感觉和所谓的魔法效果上有没有特别明显的不一样，我倒是还没仔细的、有意识的去分辨过。我也不急于去这样做。我认为这些事情不用太着急，时间还多的是。

春熙路、科甲巷和东大街一带是我常爱去的地方，我喜欢看那里的店铺和橱窗。我有时候会把葵花的字贴几个在某个橱窗上，不为什么，也没有特别的用意和理由。我在科甲巷一家展示内衣的玻璃橱窗上贴过“坠毁”、“温润”和“旺”这些字；在春熙路亨德利钟表行的橱窗上贴过“美艳绝伦”、“悲悯”和“清绝”；一个下雨天，我在一家卖唱片的橱窗上贴了“颠覆”、“放肆地”、 “肥美”和“中了邪”，然后又在卖糕点的橱窗上贴了“俏皮轻盈的”、 “嫉妒”、“蛊惑”和“妖里妖气的”；最后，我冒着已经越下越大的雨，路过太平洋影城的电影海报橱窗，我贴了“有趣得很”，那已经是那天我兜里剩下的最后一组葵花的字了。

我知道葵花如果知道我这样乱贴她的字，是会很生气的。或者说，她不生气，但会大惑不解：宝典你疯了？是的，想起来了，我的名字叫宝典。

我会朋友一般是在漂流木咖啡店。店里有个做服务的女孩叫小龙，瘦瘦高高的，长得还不算难看。我兜里没揣“龙”这个字，我就张嘴喊。“小龙，来一瓶葡萄酒。”我就这样喊的。有时没什么事，和朋友聊得不爱聊了，我也会喊一声“小龙”，小龙就走过来，问我有什么事？我说没什么事。小龙就笑了，并一直笑着走开去。有一次我不忍心让她又白跑一趟，她问我有什么事？我说，小龙你不要老是把背佝着，你要挺胸收腹。小龙便羞涩的说：谢谢。

在漂流木，我也不是除了喊“小龙”，就没有别的让人吃惊的举动了。我有时会冷不防的从兜里摸几个字出来，让朋友们难堪一下。有天我摸的是“放肆”这两个大家并不陌生的字，朋友乌家学就毛了，他先摔了一只酒杯，跟着我也摔了一只酒杯，然后他又摔了一只酒杯。直到我把那两个字重新揣回兜里，我和乌家学才算握手言和。还有一次，一位女士酒喝得多了点，感觉她很想哭的样子，我就摸了几个字出来放在她的手上，没想到这婆娘居然不领情，把我骂得，我再也不想见她了。后来我也想不起，我放到她手里的那几个字是什么字，因为我当时也多喝了两杯。后来我告诉葵花，葵花说，背时（活该），那些字都是随便可以摸出来的吗？后来我就不轻易把那些字摸出来了。

（三）

自从我开始写女巫的小说，葵花就盯上我了。第一次她发来电子邮件，说女巫就应该是妖里妖气的，而我写的女巫还不够妖里妖气。于是，我写了那篇《在城南的酒吧遇上一个妖里妖气的女巫》。我把小说发给了她，她又说，究竟有多少个女巫呢？我能成为你笔下的一个女巫吗？自从你上次夸我写的文章妖里妖气之后，我一直美滋滋的。写一个舞文弄墨的女巫吧！她很想成为我笔下的女巫。我说这小说其实写的就是你，没看出来？她回信说，我知道那个城南的女巫是本帮主，只是觉得不过瘾，还想再当主角。然后，我只要有一篇新的女巫见诸报刊，她马上就会发来电子邮件：在《华西都市报》上看到你的《萨B与W红》，看笑了。你的女巫已经开始悄悄走进各个城市了。真好，很像一个清淡的阴谋。并叮嘱我，有女巫出来的时候，记得给我发过来啊。我又将一篇写“莫小姐”的发给她，她回信说，那个女巫有点妖，但不是特别妖。然后又说，快写那个写字的女巫吧。时间又过去两周，一天早上我打开邮箱，头一封就是葵花写来的：在《华西都市报》上又看见女巫了，叫何小蓉。迄今为止，我还是没有看到写字的女巫。怎么回事？我要毛了。

就这样，我开始写《写字的女巫》。这个女巫的名字（毫无疑问）应该叫葵花。她的主要魔法就是写字。字就是她的蛊。她写字并把字传给你，就是蛊惑。她漂亮吗？这看怎么说，像她的名字，如果你觉得葵花也是花，如果你恰恰就是一个喜欢葵花（像凡高那样的）人，那么，我要说，她很漂亮。但是，如果你要问，她是怎样变成女巫的呢？我只能说，这问题问得很傻。但尽管是个傻问题，我还是愿意回答你：一念之差。是的，所有变成女巫的女人，都是一念之差。葵花的一念之差就是，她总想成为一个妖里妖气的女人，想得要命。就是说，葵花想成为妖花。那怎么办？我说还能怎么办，做个女巫就解决了。她说，但是我是写字的呀。呵，那就是写字的女巫嘛。但是别人怎么知道呢？知道什么？知道我是一个写字的女巫。呵呵，把你和你写的字写进我的小说，就这样，这是唯一的途径了。于是，一个口头合约随之生效，甲方：葵花；乙方：宝典；乙方受甲方之委托，在其系列小说《女巫》中为甲方度身打造一篇《写字的女巫》，保证甲方的名字以主角展现，甲方的音容笑貌跃然纸上，尤其要突出其妖里妖气的一面，小说的基本情节和叙述语言要含进甲方的习惯用语，但同时也要体现乙方一贯的语言风格和写作水准，篇幅不得少于4000字和超出4000字，完成时间2000年10月1日。甲方承诺该合约签字之日即预付给乙方15个褒义词，待验收合格后再付余下的若干动词和名词以及虚词。如甲方验收不合格即视为乙方违约，乙方除全数退回甲方所预付的15个褒义词外，并需按预付金的30%，即赔偿甲方4.5个褒义词。但因考虑到乙方所付出的实际劳动，从人道主义出发，甲方亦承诺在验收不合格的情况下给乙方以适当的安慰和补偿，即付给乙方一个动词和一个名词，并对其做如下的严格限定：

动词：吃；名词：火锅。

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com


何小竹——女巫系列

『何小竹 著』

女巫聚会塔子山

（一）

最近没什么聚会。最近没什么燕遇。最近成都老是下雨。最近我写了三篇小说，一篇是《宠物鸭》，一篇是《天堂旅馆》，一篇是《第一次认识一个是女巫的女孩》。最近听说，塔子山公园将有个女巫聚会。

告诉我这个消息的人是老马。老马说，这消息来自她的女朋友王燕。

老马的女朋友我见过一面，是个大嘴巴女孩。那次见面是在动物园，我和她一共有过三次对话，每次对话都很短。第一次是我们走过放养河马的水潭，我对老马说，河马的嘴巴实际上并没有鲸鱼的嘴巴大，但当说到世界上嘴巴最大的动物是什么动物时，正确答案还是河马，你知道为什么吗？老马平常是个思维敏捷的人，但对这个问题他却半天回答不上来。他不停的用眼睛去瞟旁边的王燕，王燕就对着我冷笑了一下，你是在讽刺我吗？我赶紧解释，王燕你误会了。第二次是我们去看了大象之后，在一个冷饮铺前坐下来，我和老马一人端一杯散装可乐，王燕在吃冰糕。天气热得想脱衣服，这时一个女人走了过来。我对老马说，这么丑的女人也要长一对乳房。这次我说过之后马上就后悔了，还没等老马用眼睛去瞟王燕，我先就心虚的瞟了王燕一眼。王燕也正拿眼睛斜着看我。然后她把没吃完的冰糕向空中抛了出去，说，大象还长了那么长的鼻子呢。老马就笑。我却没明白王燕说那话是什么意思。王燕说过之后，自己也笑。我就想，她是不是在讽刺我呢？但又想不透她在讽刺我什么。第三次是我们快要走出动物园门口了，这次是王燕先说话。她说，你们猜我最喜欢和最不喜欢的动物是什么？我没有马上去猜。她是老马的女朋友，我想这问题应该由老马来回答。但老马像没听见似的，或者是听见了但根本就没有要去猜的兴趣。我觉得不能让朋友的女朋友显得难堪，只好鼓励自己努力去猜想这女孩提出的最喜欢和最不喜欢的问题。最喜欢的是大熊猫？她摇摇头。是大象？NO。热带的动物我都不喜欢。那么，是北极熊？愚蠢。我对她的用词感到几分不快。我说我猜不出，你就说出来吧。她不说，猜不着就算了。算了就算了，我心想。但她却又要求，再猜一猜她最不喜欢的。我看了看老马，他还是没有要去猜的意思。只好，我接着又猜。老鼠？她笑了，老鼠也算是动物吗？我一直把老鼠是当成动物的，但她这样一反问，我也不好坚持了，再说我本来就对那东西没什么好感。但老马耐不住了，他说王燕，你就干脆说你不喜欢大象嘛。王燕很满足的笑起来。

（二）

老马请我帮他观察一下王燕。他是在电话上提出这个请求的。你什么意思呀？我问老马。老马说，见面说吧，总之，这段时间你要和我们生活在一起。

到老马宿舍的时候，王燕不在。老马说，买卫生巾去了。但他又怀疑王燕其实是鬼鬼祟祟的出去打电话去了，因为他翻看过王燕的包，里面还有卫生巾。究竟怎么回事？我认为他是不是因为最近太紧张了。老马说，这和塔子山的女巫聚会有关，他怀疑王燕也可能是一个女巫。这几天她经常背着他打电话，说是和老同学联络，其实是在跟那些女巫打电话。有次她躲在厕所用手机打，被他偷听到几个句子，她们已约好下周四在塔子山集合。

我曾经在四月底睡了一个女巫的事在圈子里传得很开，老马找我，就是要我运用经验（可能也包括一点专业知识）验证一下他的女朋友是不是一个女巫？要说知识我是有一点，但说到经验我其实并不是想象的那么充足。那个叫卡秀的女孩我就睡过那一次，那天她什么时候从我床上起来并离开我那阁楼的我都不知道。那晚我做的梦太多了，一个紧接一个，以至于老是醒不过来。后来我按她给我留的呼机号多次与她联络，对方的声音很陌生，说我呼错了（呼机号是：6613838呼3391）。不过我得承认，卡秀那女孩的确给我这几个月带了好运，现在我基本上做到平均一周半带回一个女孩。有时我在酒吧呆呆的坐着，很希望那个是女巫的女孩突然出现，虽然她再没出现，但我每每想她的时候，就会发现，不远处又多了一个值得怦然一动的目标，这就叫机遇。我对老马说，那只好试一试了。不过细想起来，还是十分的难为情。老马说，他对我有百分之百的信任。

（三）

王燕除了嘴巴大以外，眼睛也大。她看着我的眼睛的时候，我就不敢看她的眼睛。有次我和她一起去看场电影，路上塞车，我就说，要是现在有一把扫帚就好了。她哈哈哈的笑起来。我问她笑什么？她说，真好笑，你想到了扫帚？出租车司机是个中年男人，他点燃一支烟，在旁边说，这位先生是想像女巫那样骑上扫帚在天上飞。王燕对他的旁白什么反应都没有。我也因为出租车司机的多嘴而感到兴味索然。又一次，王燕在酒吧喝了很多啤酒，别人都说，她不能喝了，但我说，让她喝，看她到底能喝多少？我其实是有意看她大醉之后会否现出女巫的原形。那天她的确喝到了极限，可以说是烂醉如泥了。是我把她弄回的家。当然不是老马住的地方，也不是我的那个窝，而是王燕自己在城南租的那间宿舍。这个烂醉如泥的女巫嫌疑人，坚持要送她回自己的地方去，而且居然记得街道、门牌号和楼层。只是找钥匙的时候费了点周折。她一会说在身上，一会又说在包里。我在她身上摸，又在她包里摸，都没有。她突然嬉嬉的笑了，说，不在身上，也不在包里，那肯定在门上。我伸手往门上一摸，果然，钥匙插在门锁上。这个粗心的女人。然后我把她拖进屋，放倒在床上。她的眼睛本来一直是闭着的，一躺到床上，那对大而黑的眼睛就睁开了。是你把我灌醉的，她看着我说。我当然是极力否认。是老马派你来灌醉我的？她的眼神看上去异常的清醒。我真是吓了一跳。我说，你在说醉话吧。她笑了，不一会就闭上了眼睛。看来她是真醉了，只是没有如期望的那样现出女巫的原形。她像一般女孩子喝多了那样，一开始睡得很沉，还发出了轻微的鼾声。但睡着睡着，突然又醒了。她说她想吐。我赶忙将她扶起来往卫生间拖。她这一吐，我也吐了。我接了一杯冷水让她漱口。哈哈哈哈，她把水顶在喉咙上顶出一连串欢乐的响声，然后哗的一声吐在地上。我接着也倒了一杯冷水在喉咙，像她一样如法炮制。她摇摇晃晃的拍了拍我的肩，你也醉了，说这话的时候他显得很老练。我呢，也觉得自己是有点醉了，后来发生了什么事我几天来都在努力回忆，但就是一点都回忆不起来。我曾多次问王燕，那天晚上我没有失礼的地方吧？王燕说，你真不记得了？真不记得了，我说。她又一笑，那我也不记得了。

我对老马说，看来你女朋友不像是女巫呵。但老马还是心存疑虑。

他说，她睡眠很少，我有时半夜醒来，她都是大大的一对眼睛瞪着天花板，那神态要把人吓一跳。她特别爱吃兔头，一口气要吃10个。你说过，女巫特别爱吃兔头。她做爱的时候会发出莫名其妙的笑，还喜欢在厨房做爱。她有时整天都不说话，只顾埋头吃松子，要吃很多松子。她还蹲在马桶上吃各种水果，一蹲就是半天。她打电话总是偷偷的打，被我看见后就赶紧将电话挂掉。她没有节制的买同样款式的裙子和皮鞋。她把口红涂在肚子上，擦掉了又涂。她在大街上走着走着就偏过嘴来吻我的耳朵。她说，她其实并不清楚自己究竟想要什么，以及是不是百分之百的爱我。她还说，她其实没有那种把握，自己是不是能够百分之百的去爱一个男人。

老马瘦了。他本来就突出的颧骨显得更加瘦削。坐在动物园靠近斑马馆的草坪上，他垂头丧气。他说他心情不好就想来动物园。我无话可说。我站起来，拍了拍裤子上的草屑，我说我要去买包烟。我在小买部买了一包“骆驼”，然后走到斑马馆去看斑马。我想多看一会斑马后再回去陪老马。

（四）

塔子山聚会，王燕邀请了我。我成为这次聚会中唯一的男性。我还问过王燕，怎么不叫上老马？她说，都说好了的，大家都不带家属。

塔子山的阳光很好，我们围坐在一片桦树林下的草地上。女人们买了很多零食，在我的要求下，也买了啤酒。王燕给我介绍，这是美美，这是梅梅，这是刘诗萍，这是马燕丽，这是唐丹妮。王燕最后问我，是不是美女聚会？我兴奋的附和说，是！王燕也介绍了我，说我是一个医疗器械推销员。这本来应该是一个纯女性的聚会，我置身其中，多少都有些不自在。好在，她们似乎也没太把我当外人。

唐丹妮说，她最近月经老不来，可能是怀上了。马燕丽说，她怀疑她老公在外面找女人，不然一向很行的他居然也开始阳痿。美美说，她想去把乳房做大一点。刘诗萍就说，大有什么好，你疯了？王燕问马燕丽，你和你老公一周几次？马燕丽说，早先是隔天一次，有时一晚上还来过两次，但最近像过节，看年看月一次，还总是不顺利。唐丹妮就说，叫你老公去看医生嘛。马燕丽说，他不去。你呢，马燕丽问唐丹妮，你怀上这期间老公咋办？唐丹妮笑着说，他自己解决。美美在问王燕，啥时候结婚？王燕说，结什么婚？美美说，你们老马呀。王燕说，我们像是要结婚的样子吗？怎么了，美美问。王燕这时候拿了一只汉保包在手上吃，已经顾不上说话。大家似乎都有点饿了，都拿了食物在手上吃，说话逐渐的少了。梅梅始终不大说话，也没怎么吃东西，她一直在用她那双水灵灵的眼睛看别人说话。我自然也是插不上嘴，只好不停的喝啤酒，然后就是看梅梅。我发现，梅梅虽然身材娇小，但其实是很丰满的。

大家都喝了不少的啤酒，每一张脸都是如桃花般的燕丽。大家又开始嘻嘻哈哈的说话。马燕丽说，她很想和健身俱乐部的那个教练发生一次一夜情。唐丹妮就问，他很帅吗？马燕丽说，岂止是帅，简直是棒极了。唐丹妮说，那就上呗，还犹豫什么？马燕丽狂笑不已，他是同性恋。唐丹妮也笑得不得了，真可惜！美美说，啊，我现在就想要。刘诗萍打了她一巴掌，你发什么骚啊，这里还坐着个男人呢？美美回头看我一眼，真对不起，她吐了一下舌头，我忘了还有个男人在这里了。刘诗萍这时候说，梅梅好象没喝酒也。大家都去看梅梅。王燕也说，梅梅今天好象没怎么说话呢。梅梅你有心事吧？马燕丽去摸了摸梅梅的额头。我赶忙说，我看见梅梅是喝了酒的。梅梅便哇的一声哭了起来。王燕说，梅梅你有什么就说嘛。梅梅用唐丹妮给她的纸巾擦了眼泪，然后说，我要离婚。离吧离吧，大家都说。梅梅便又哭起来，大家都让她哭，也不再去管她了。

我们一直坐到太阳西斜。下山的时候，王燕说，你和梅梅一个方向，你送她回家吧。

（五）

人们可能以为，我现在和梅梅在一起，其实，我是和王燕在一起，这老马最清楚。我和老马也有半年多没见面了，这也是刻意在回避。因为我知道，这城市不大，真要是想见，还是挺容易的。王燕就说，你干吗老躲着他呀？王燕的意思我明白，我并没有对不起朋友的地方，王燕跟我，是她自愿的。但我不这么想，我觉得这当中其实有很多误会。说实话，我很想和老马再见上一面，不管他相不相信，我都想对他说，王燕真的不是一个女巫。

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com


何小竹——女巫系列

『何小竹 著』

酒吧留言

有一个笑话，说某先生在酒吧留了一个言，称自己不小心将心掉了，问有哪位女士小姐拣到，请交还吧台或与本人联系。

这其实不是笑话。刚刚由见习吧台员升为吧台员的马东，这几天就遇上了这样的事情，一个姓赵的先生总在向马东打听：见过一个穿豆沙色裙子，走路懒懒散散的女孩没有？

马东不是很聪明和很有头脑的那种人，但是他有同情心。赵先生每次来酒吧都要坐在吧凳上，要一瓶嘉士伯，和马东聊天，并反复的向马东描述那个女孩裙子的颜色和走路的姿态。马东就很同情他，也开始留心起有没有一个穿豆沙色裙子，走路懒懒散散的女孩来。

但是，好象并没有这样一个女孩。

赵先生也有好久没到酒吧来了，但他还是要经常打电话到酒吧来问马东，看见那个穿豆沙色裙子，走路懒懒散散的女孩没有？有一次马东就问赵先生，你说的那个女孩，她的皮肤也是豆沙色的吗？赵先生惊讶的问马东，你已经看见她了？马东说没看见，只是觉得，你说的那个女孩也应该是那种豆沙色的皮肤。赵先生说，你简直说对了，就是她。于是，马东对看见豆沙色皮肤的女孩充满了信心。

但女孩还是没有出现。不仅赵先生很沮丧，很失落，就是马东，也开始很沮丧，很失落了。赵先生的酒量越来越小，几乎是粘酒就醉。马东也眼神迷离，跟丢了什么似的。赵先生每次在酒醉之前都要拉着马东的手说，我不行了，兄弟你帮我好好的看着。但时间长了，马东也开始有点吃不消了。他经常失手打落酒杯、果盘什么的，还多次把客人要的酒出错。

马东从没问过赵先生，为什么要寻找一个有豆沙色皮肤的女孩？马东不是个爱多问事的人。他很有同情心。看着赵先生越来越痛苦的模样，马东曾经向赵先生提议：看见一个棕色的女孩可不可以？但赵先生固执的说，就是那个豆沙色的，肯定是她。马东还建议，如果只是走路懒懒散散这一个特征，是不是可以考虑呢？不行，赵先生说，一定要皮肤是豆沙色的，就是她，没错。马东也很痛苦了。他甚至做过一个梦，在梦中自己就变成了那个豆沙色的女孩。马东没有把这个梦告诉赵先生。

万圣节那天，赵先生来了，还带来一个女孩。那女孩黑黝黝的皮肤，走路一蹦一跳的。这时候马东就知道了，看见豆沙色女孩的担子已经全部落在了自己的肩上。赵先生那晚上玩得很开心，那个黑女孩也是疯得不得了，和赵先生划拳、喝酒，大声的笑。赵先生那天喝了比平常多很多的酒，还一点不醉。

酒吧打烊了，马东收拾完吧台，又帮老板收拾桌椅。老板说，他先走了，老婆还在等他。马东就一个人继续扫地。马东扫到靠落地窗前的时候，就看见一个女孩还坐在椅子上没走。打烊了，马东很疲倦的说。女孩好象没听见马东说什么，只看着马东，神态很专注。马东也抱着扫帚专注的看这女孩。马东问，你的皮肤是豆沙色的吗？女孩摇摇头。那你走路是懒懒散散的吗？女孩笑着站了起来，她朝马东走了几步，很平常。马东最后问，你拣到过什么东西吗？女孩迷惑的说，没有。马东便拿起扫帚，继续扫地。

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com


何小竹——女巫系列

『何小竹 著』

莫小姐需要一本小说

（一）

Ｍ发觉自己是一个女巫，还是上个星期的事情。Ｍ坐在城南的“老实人”酒吧，先是一个长得像哥哥（即张国荣）的男人走过来，称呼Ｍ为莫小姐。Ｍ先是一惊，继而哭笑不得，因为当时无论怎么说，Ｍ看上去都还是一个地地道道百分之百的男人。接着，那个晚上Ｍ就发现，酒吧里看他的男人越来越多起来，还有要请他喝点什么的。最先称呼Ｍ为莫小姐的那个哥哥似的男人后来干脆将自己的酒瓶和酒杯搬到Ｍ这边的桌子上来，和Ｍ坐在一起不走了。后来Ｍ和哥哥告别的时候，哥哥还在Ｍ的脸上做了一个标准的男人对女人的亲吻。晚安，莫小姐。哥哥告别的眼神很像那么回事。

当晚回去之后，Ｍ便做了一个梦。

周六，Ｍ去春熙路的太平洋百货店购物， 和那些穿吊带裙的女孩以及乳房饱满的少妇们混在一起，逛遍了店里所有的女性用品柜。Ｍ第一次体验了女人似的购物乐趣。Ｍ满载而归，两只大大的购物袋里塞满了应有尽有的女性用品：口红，眉笔，睫毛膏，香水，面霜，洗面乳，胸罩，底裤，丝袜……等等等等。Ｍ在选胸罩的时候很确定的就选好了品牌、颜色，以及款式，只是到选择型号的时候，显出了几分犹疑。柜台小姐很理解的说，像这样贴身的物品还是让你太太亲自来买比较合适。Ｍ赶忙说，太太是告诉过尺码的，只是自己一时忘记了。他佯装思索，眼睛却盯住柜台小姐的胸脯看。如果说以前Ｍ也有用色情的眼光注视女人胸脯的时候，那么，此时他看柜台小姐，却完全没有以往那样的心态，倒像是姐妹间的那种欣赏。他觉得自己如果有像柜台小姐这样尺码的胸脯，也是可以满足的了。于是他说，不好意思，请问小姐你是多大的尺码？柜台小姐很惊讶，脸上的表情几乎要转变为愤怒了。Ｍ也意识到自己这样的唐突是需要解释的。我太太与你差不了多少，他马上对柜台小姐做了说明，但眼睛却再也不好往人家的胸前看了。柜台小姐再一次表示出对Ｍ的理解，默默无声的取了一个型号递到Ｍ手上，Ｍ也二话没说，当即付款，窘迫地离开了那个内衣专卖柜台。

Ｍ用带黄瓜味的洗浴液很好的洗了个澡，他身上的体毛就是在那个时候随着泡沫被淋浴喷头冲掉的。Ｍ抚摩着自己很有光洁感的皮肤，对着浴室里的镜子，自己也感觉到那种表情是怪怪的。然后Ｍ用眉钳修理了眉毛，修成那种细细的，弯弯的，并用眉笔重新描画了一遍。Ｍ又涂了眼影。最后一道工序是抹口红，Ｍ呆呆的在镜子中把自己的嘴唇看了半天。那是和朱丽娅.罗伯茨相仿的嘴唇，这样的嘴唇涂上口红会是什么样的后果？Ｍ有点紧张。口红在他的手上已经旋转出暗巢，像一根湿润的小指头，泛着微暗的光泽。凡是小指头都是有魔力的。Ｍ突然记起曾经在哪本书上看见过这样的句子。那可能是一本童话，也可能是类似于斯蒂芬.金的恐怖小说。但不管是从哪里看到的，Ｍ的手都有点轻微的颤抖。当他终于将那根湿润的小指头对着镜中的嘴唇点下去，除了看见镜中那个有点僵硬的微笑之外，其余一切仍然是那么平静。

奇迹是在他开始穿内衣的时候发生的。Ｍ从购物袋里取出那只胸罩，当他戴上身系好背扣，一种从未有过的膨胀感便隆起在胸前。Ｍ长出乳房了。这是不用去照镜子就能感觉到的事实。长出乳房的Ｍ站在地板上，有点手足无措的样子。大约几秒钟后，他穿上那条带花边的底裤，并小心翼翼的朝镜子走去……

（二）

1999年春天，一位自称姓莫的小姐经朋友介绍与我认识。她说她很喜欢漫画，并有创作漫画的计划。但她没有故事，希望我能写一些故事作为漫画的脚本，也就是说，莫小姐需要一本小说。

第一次见面的地点约在玉林的白夜酒吧。约我们的朋友却没有来，打电话来说让我们自己认识。可我连她长什么样都不知道呀，我有点不高兴的对那位朋友说。别担心，朋友说，莫小姐能认出你，她已经看过你的照片了。这么说，我只要去酒吧坐着，就有女人主动与我打招呼了，毫无疑问，那女人就是莫小姐。你是何先生吗？我刚进酒吧还没坐下，靠玻璃窗的一个女人便从座位上欠起身来与我热情的招呼。你是莫小姐？她点点头，并抬起手来让我握了一下。说实话，她的手有点冰凉。这是下午六点过，白夜酒吧的客人还很稀少，干脆说，除了我们，就没有别的客人。酒保小赵坐在吧台前看墙上的电视，电视的音量开得很大。我喊小赵把电视的声音关小点，小赵这时候才知道我来了，便先去调了电视的音量，然后过来问我要点什么酒水？我坐下来，看莫小姐喝的什么，莫小姐说她喝的茶。我说喝酒好不好？莫小姐说她酒量不好。我说不需要酒量，就喝点甜酒问题不大。莫小姐笑着点了头。我也朝小赵点了点头，小赵也不问什么，就走开去了。他知道我请女孩一般要的是哪种甜酒。等小赵去调酒的时候，我才开始注意到莫小姐的容貌和衣着。莫小姐也用眼睛看着我。这样大约过了五六秒钟（心理时间可能还要长一些），莫小姐先笑了起来。我也笑着问她，你笑什么呢？莫小姐便笑得更厉害起来，并把头深深的埋了下去。我尽管也还保持着适当的微笑，但心里已经觉得，这女人有点怪。幸好小赵已经把酒调好送来了，莫小姐也抬起头来，脸上平静了许多，但看得出来，笑的分子仍然覆盖在她的皮肤，至少是那一部分裸露在外的皮肤。莫小姐端起酒杯来和我碰了碰，可能是还在为刚才无缘无故的笑感到几分歉意，甜酒还未入口，她的脸就开始红了。她迅速的抿进一口酒，与此同时，她飞快的朝我瞟了一眼。这一眼风也没能逃过我的眼底，我慢慢的将酒杯举起来，慢慢的饮下一口，心里却暗自在想，这莫小姐是有点怪。

我们一边品尝着百利甜+蓝橙的甜酒，一边开始了交谈。你很喜欢漫画吗？我问这话的时候，抽起了一支烟。我有这方面的天赋，莫小姐回答说。能不能抽一支你的烟？莫小姐问我。可以可以，我递过香烟，并表示歉意。莫小姐抽烟的神态真好看，厚厚的嘴唇夹住香烟更显肉感。我要画那种给成人看的漫画，莫小姐吐了一口烟圈出来，把香烟夹在手指间说了这句话。我对漫画没什么研究，但据我所知，成人漫画好象一般说来就是色情漫画，我这样说。她沉默了片刻。在她沉默的时候，我主要观察她抽烟的神态，以及她的嘴唇和手指。莫小姐沉默的那一分半钟，眼睛看着桌面的酒杯，这沉默便明显的带有思索的意味。她的头发是漂染过的，从肩上披下来，很艳丽的那种。仔细看，她脸上的皮肤还不是十分的细腻和光洁，毛孔有点粗。但或许正是这样的皮肤，让我觉得这女人有点神秘。你看过成人漫画吗？她突然这样问我。我承认看得很少，曾经在色情网站上有过零星的接触。你也上网？还看色情网站？她的眼睛透着兴奋的光芒。我说不是经常性的，偶尔，一般是小说写得很疲倦的时候。她要我给她推荐几个XXX网站的网址，我说也没有记得住的，一般在搜索引擎里介入三个X，就能找到。当然，我又补充说，那要看你用的搜索引擎是否也有相同的爱好。

第二次见面，是在百花潭芳邻路的漂流木咖啡馆，是下午，莫小姐开始为我即将要写的这本小说提建议。

总之，你可以写得极富幻想性，莫小姐说。那天我们一直谈到太阳落山。而整个下午，我都被莫小姐身上散发出来的香水味所笼罩。我几次在那种没话找话的时候，问她用的是什么牌子的香水，她都回答不出来。最后一次她好象还有点生气，反问我，这很重要吗？我说也不是，随便问问。她又说，能随便问女人的香水吗？我也有点不高兴了，我说，好象没这忌讳吧，除了女人的年龄，有什么不能问的呢？也许她突然觉得这话说得有点幽默，表情便放松下来。那也不一定，她说，还有很多都是不能问的，比如……。她又像那天那样把头埋到了桌子上。你又在笑了，我说，我能不能告诉你一句俗语？她说，你说吧。男笑痴，女笑怪。什么意思？她已经控制住笑，很专注的听我解释。就是说，男人无缘无故的笑就是白痴，女人无缘无故的笑就是妖怪。她半天没说话，只是静静的喝咖啡。我后悔跟女人说话不该这么直接。后来在共进晚餐的时候，莫小姐一边剥着基围虾，一边问我，你觉得我像个妖怪？我很不喜欢基围虾，主要是嫌它吃起来麻烦。我说，妖怪说不上，顶多是个女巫。莫小姐的牙齿咬着基围虾发出了吃吃的笑声，她笑起来就像朱丽娅.罗伯茨。你有点坏，她说。

（三）

我们已经有一个多月没见面了，因为我要专心写莫小姐需要的那本小说。我写啊写啊，自己也不知道在写什么。莫小姐有时要打电话来问我写得怎样了，还要我把写得精彩的段落念一点给她听。她一边听还一边吃吃的笑，完了她说，色情得很哦。我有点困惑，因为我不觉得这小说有那种色情的意味。我说，无非是有点卡通而已嘛。她说，好了好了，你自由写吧，我不干扰你了。随后，她就和我在电话上聊起了别的话题。最近我总是睡不好，她说，整夜失眠，白天又总是处于那种无助的状态。什么原因呢？我问。我也不知道，要知道就好了。她沉默了片刻，又说，今年的成都雨下得少呵。我说，下雨的日子可能还在后头。你喜欢下雨吗？她又问道。我想了想说，看情况，有时喜欢，有时不喜欢。你呢？我问。啊，怎么说呢，她的语调像是要撒娇的样子，也跟你差不多吧，或者说，没雨的时候我盼着下雨，真要下起雨来，我又烦得要死。是吗？那你是叶公好龙了，我打趣的说。这是我第一次觉得莫小姐还不完全是一个乏味的女人。

莫小姐真的是很需要这本小说。她虽保证了在这期间决不上门来打搅我（我们是有合同的），但却没说过不给我打电话。最初的一个月，基本上还是周末打来，以后频率越来越高，到最近几乎是每天都有电话了。

喂，你是不是写得很艰难？她有一次还这样问我。

我记得我们刚刚还在聊一件比较开心的事情，好象是在讲彼此都熟悉的某个人的笑话。我突然有点不悦，我说，你怎么以为我写得很艰难？她还没听出我语气中的情绪变化，她说，我不懂写作，但我听人说，写作是需要灵感的，你可能是最近没有灵感了，是这样吗？哈，这个傻B！我马上问她，你知道什么是灵感？她好象感觉到我的不高兴了，就说，我说了我不懂写作的，什么是灵感？你说呢？你最清楚嘛，我也是好意，你这么凶干什么？写不出来没关系呀，出来散散心也许灵感就有了，我就是这意思。

我得承认，我为自己刚才的态度感到了羞愧。说到底，我最近的小说是写得不顺，是出了点问题，这我知道。因此我的反应才会那么强烈，那么敏感，那么容易被一个女人真切的关怀所伤害。

好了，我需要冷静。记得那天在挂断电话之前我就是这样对她说的，我说：好了，我需要冷静。

（四）

根据我以往的经验，回忆是使人冷静的最佳途径。很多天我呆呆的坐着，陷入了深深的回忆。我先回忆我的童年。这很愉快，我童年还不算悲惨。尽管我的童年是在阅读高尔基的《童年》的过程中长大的，但高尔基比我惨多了。可能我的童年唯一算得上不愉快的一件事，是我在快满六岁的时候和邻家的一个小女孩发生了不正当的关系，这在我幼小的心灵中是一个阴影。回忆很快滑过童年，进入少年时代，我把从小学到中学的所有能回忆起来的女同学的面孔都回忆了一遍。还不错，痛苦的事情不多。接着就是青年。但我几乎没有那种称得上是青年的时期，我常常被人们说成是少年老成。我十六岁不到就和一个跳舞的女孩过上了准夫妻式的生活，直到二十五岁，我才找到机会跑去一个贫穷落后的山区补了三年单身汉的生活。我发现越到后来我的回忆越是晃晃荡荡，跳来跳去的自己也看不明白。尤其三十岁以后，简直是太乱了，回忆不出个名堂。我知道老在某个地方打转，老对一些问题纠缠不清，就不容易冷静下来。比如有三个女人，我有点分不清楚到底先认识的是她们中的哪一个。我努力去回忆当时的一些情景，也还是确定不了。太乱了。于是，我干脆跳过去十年，从认识莫小姐那天下午开始回忆。但是，从那个下午开始，我觉得事情更乱，比我一生中任何时候还要乱。见面时的那些情况还好一些，喝茶，吃饭，抽烟，舀汤，顶多当中夹杂一点眉目传情。乱就乱在不见面的时候。莫小姐的电话是世界上最乱的电话，我情绪的不稳定和心情的郁闷肯定就与她的这些乱七八糟的电话有间接的关系。比如，她在那些无数个电话中给我讲她所做的各种梦至少也有四十多个。一个女人四十多个怪里怪气的梦啊，全灌进你的耳朵里，想象一下那是什么概念！我没有选择。我必须理清这些梦的来龙去脉，给它们编号，取标题，并重新划分存储的空间，不这样我根本没办法冷静。但有的梦事实上已经有点残缺，不可能完整的回忆起来。关于有些梦境，我需要打电话去向莫小姐求证。好了，我突然找到问题的症结所在了，我不能老是被动忍受莫小姐的电话，我应该主动给她把电话打过去，这样，我就不会像以往那样老是被电话铃声所惊吓。当没有了那些让人心惊肉跳的莫小姐的电话铃声，我的被损坏的神经就有希望得到修复。莫小姐，你的那个梦……我可以在任何时间将电话打过去向她进行这样的求证。我可以在电话上深入她的灵魂。就是这样，我要了解莫小姐究竟想要什么。是的，以往的所有问题可能都出在，我只顾埋头写啊写啊，却并不知道，莫小姐究竟需要一本什么样的小说。

（五）

然后，就是我们的第三次见面。她告诉我，她是个女巫。

我说，当你发现自己是一个女巫之后，有什么明显的反应呢？她说，想画漫画，一种特别特别的想画漫画的冲动。我说，这倒是很奇怪的。为什么会有这样的冲动呢？莫小姐说，她也不知道。我也的确觉得这很费解，女巫和漫画之间，有什么联系呢？我又问莫小姐，那么生理上有没有特别一点的反应？我是说，比如，有没有什么不适和异常？好象没十分特别的，很一般吧。莫小姐表情茫然，我感觉她对我有所隐瞒。月经正常吗？我下意识的看了一眼她那正在呼吸着的小肚子。我希望我在问这句话的时候语气和神态都像个老中医。但也许是我的天性使然，那话连我自己听上去都觉得有点淫秽。莫小姐的回答却让我大感意外，她说，我一直没来过月经的。石女？我当时脑海中立即冒出这个疑问。但我没表露出来。哦，我轻微的发出这样一声叹息，就再没说什么了。

成都是女巫的多发城市。在成都，但凡有点幻想气质的男人，要相遇几个女巫，简直是轻而易举的事情。

所以，莫小姐说她是女巫的时候，我并不惊讶。这些年来，我已经和好多个女巫睡过觉。我对女巫的习性是比较了解的。一般情况下，她们跟普通的女人没什么两样。但是，不一样的时候，还是很明显的。我决定这一次坚决不和莫小姐睡觉。见一个女巫就上床，那太没意思了。

（六）

秋天来了，我把小说打印好，交到莫小姐的手上。莫小姐看上去气色不太好。她坐在南郊公园那片梧桐林前面的长椅上，背后是太多枯黄的树叶。我知道女巫的情绪周期一般都是很紊乱的。当一个女巫情绪低落起来，任何人都拿她没办法。

她并没有照我预想的那样，迫不及待的去翻看手上的小说。而是有点神不守舍的看着我。这很麻烦了，情况往往就是这样变得复杂起来的。她说她最近特别的沮丧。我问为什么？她说从进入秋天开始，她就发现她想要画漫画的冲动在逐渐减弱。她担心冲动最终会彻底消失，真要是这样，就太绝望了，她说。如此糟糕，却一点办法都没有。真无助，她强忍住眼眶里的泪水说。女巫们要哭起来，也是跟普通女人没什么区别的。尤其是当她们面对一个有幻想气质的男人，那一哭足以将其幻想全部摧毁。我记得以前遇到的好几个女巫就是这样，说着说着眼泪就夺眶而出。我又有吻女人眼泪的嗜好。但我也清楚，那一吻之后，非到床上去不可。我已经下过不和莫小姐上床的决心，所以这次我告戒自己，她就是把眼泪流出来我也不去吻。

我说，就没想到和别的女巫联络联络？她摇摇头，女巫之间是无话可说的。真的吗？我真是孤陋寡闻，到今天才知道，女巫们竟然是如此孤独。

后来我们去武侯大街的一家小水饺馆吃饭。我碰见了过去认识的一个女孩。我们互相打了招呼，还站着聊了一会儿。女孩穿了一件淡蓝色的毛衣和一条长裙，头发扎的是一根独辨，长长的垂在背上。而我记得，她以前留的是齐耳的短发。我觉得她那种精致的五官蓄短发更适合。我们先谈了几件过去的琐事，又问了一点近况，其间她发出过几次咯咯的笑声，我当然也跟着哈哈哈的笑了几次。我们聊的时候，莫小姐没有靠近，她隔了有两米远的距离站着，眼睛好象并不注意我们，但耳朵却分明是朝向我们的。而我也注意到，有一个男人也像莫小姐那样，站在离我们有两米远的地方，也是眼睛好象并没注意我们，但耳朵却分明是朝向我们的。男朋友？我轻轻的问了一句。女孩笑了笑，并含情的朝男人那边瞟了一眼。我看差不多了，就说留个电话吧。我拿了电话本出来，但没有笔。女孩就喊，老伍，有没有笔。两米外的那个男人像是早就准备好了似的马上握着一杆笔跑了过来。老伍，女孩接过笔，并顺便用笔头指了指那个男人说。我便微笑着和那个男人握了握手。然后，我回头往还在两米外的莫小姐看，我本来是想叫她也过来，但她瞥了我一眼，就躲进饺子馆去了。我从女孩手中拿回我的电话本，再一次和那个叫老伍的男人握了一次手。

莫小姐已经在水饺馆里找了个位置坐下了。我对她说，是以前认识的一个女孩，叫梅和眉，很久没往来了。莫小姐表情漠然，对我说的话一点反应都没有。我们就那样默默的共同吃完了30个水饺。

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com


何小竹——女巫系列

『何小竹 著』

宠物鸭

一个闲得无聊的男人，养了一只鸭子当宠物。他的名字叫张小凡。张小凡在遛鸭的时候碰上了一个遛狗的女人。这个女人叫宋小影，一个闲得无聊的女人。接下来将会发生什么事情谁都猜得到。所以，这个故事也就没什么好讲的了。

就这样完了？她问。

我看见她的耳朵在一动一动的。每次她专心听你讲什么的时候，那对透明的耳朵总要那么颤动。如果你说什么她还没怎么听懂，那对爱颤动的透明的耳朵就会停几秒颤动一下，停几秒又颤动一下。我又看了看她的耳朵，便知道了，她此时的状态，就是还不相信故事就这么讲完了。怎么可能谁都猜得到？她还在想这个问题。难道你猜不到？我问。我怎么猜得到呢？她固执的认为生活是复杂而多变的。一个遛鸭的男人和一个遛狗的女人碰到一起，该会发生什么样的事情，不会简单到一目了然的。她坚持这样认为。与此同时，她的耳朵继续着那种疑惑与沉思的颤动。

谁要是见过她的耳朵，谁都会猜得到，她是一个认真的女人。

好吧。假设我就是那个张小凡，你就是宋小影。这样假设好不好？她点头。看得出来，她很有兴趣。我说，那就好。现在先让张小凡搞一搞宋小影。说完我就去解她的扣子。她说不行不行，刚说碰面，怎么就会上床做爱了呢？也许他们连话还没说上呢。那他们在干什么，什么时候才说上话？好吧。假设他们还话都没说上，只是相遇了，看见了对方。即我，张小凡，看见了你，宋小影；或者，你，宋小影，看见了我，张小凡。是不是这样？好吧。我看见你牵着一只卷毛狗，从楼梯上走下来。你穿的什么衣服？你当然穿的是一条细吊带的连衣裙。半透明，乳罩和内裤若隐若显。这有没有问题？我以为她会不喜欢这种比较暴露的关于宋小影穿着的设想。但她说，挺好，我如果牵了一条卷毛狗，也是会那样穿的——半透明，乳罩若隐若显。还有一双粉红的拖鞋，我又补充了一句。这也被她认可了。好吧，我接着说。我问你这狗叫什么名字？你说，叫卷儿卷儿。我又问你叫什么名字？你说，叫宋小影。接着我就问，你就是住在三单元6号的那个被台湾人包起来的女人？你说，就是。于是，我伸手摸了摸卷儿卷儿，顺便又摸了摸宋小影。你摸的她哪个地方？她问。你说呢？该你说了。好吧。她，也就是宋小影，开始往下说。

你摸了我的裙子，她说。我说不对不对，再想想。你摸了我的手，她说。我说还是不对，再想想。你摸了我的脸，她说。脸有什么好摸的？我说。那么是头发？她问。你说是就是吧，我笑了起来。现在是你说了算。好吧，她说。你摸了我的乳房。她好象是很不情愿的说出这句话来。你摸了我的乳房，她说。你是偷偷摸的，在我还没有反映过来。然后我就问你，怎么，这鸭子是你养的？你说，是。它叫什么名字？你说叫扁扁。那么，你叫什么名字？你就说了，你叫张小凡。

你叫张小凡。你住在四单元26号。你是那种面孔漂亮的男人，曾经做过男妓。是不是这样？是这样，我说。那么，你为什么不想做了？有谁想做呢，如果不是为了钱。那么，你现在是不是很有钱了？不，我说。我还缺钱。但问题不是这样。问题不是这样，我说。好吧，问题不是这样。那你为什么不做了？很简单，我说。就是不想做了。她，宋小影，听见张小凡这样的回答，显得情绪不佳。她似乎意识到，故事又有可能在此终结，一切都会因为不想做了的简单回答而变得索然无味。于是她说，还是说一说你养的那只鸭子吧。你为什么要养一只鸭子当宠物？我说，为什么不从我摸了你乳房开始呢？怎么开始？她显得犹豫不决。张小凡摸了宋小影的乳房，我说。就这样，张小凡可以搞宋小影了。然后，我就像故事中讲的那样，先摸了摸她的乳房，再去解她的扣子。她推开我的手。我去洗一下，她说。

她要去洗一下。这个要去洗一下的女人从床上爬了起来。她头发有点凌乱。有些零散的头发缠在耳根和脖子上。这样的头发形态让人误以为我已经搞了她。尤其她说，我去洗一下。但这同时也可以证明，我们还没有开始，因为，她还要去洗一下。现在，她已经从床上爬了起来，脚已经落到地板上。她是光着脚落地的，这使她站起来的姿态格外轻盈。她是从背对我的方向站起来的。她上身的短衫和下身的裙子是被揉皱了的。这又会让人误以为我们已经干过一番了。其实没有。至少是今天还没有。她背对我站在床边的地板上，开始解自己的扣子。这个过程很慢。这也使我有足够的时间继续张小凡与宋小影的构思。也可能她是对的。当带着宠物鸭的张小凡在楼道上碰到带着宠物狗的宋小影，他不会那么大胆和唐突的就去摸了宋小影的乳房。她只是看了看宋小影的乳房，只是比一般情况下看得要凶狠一些而已。所谓凶狠，就是让宋小影感觉到了他看她乳房的那种目光。这是完全可能的。宋小影也就下意识的自己看了看自己的乳房。张小凡看宋小影乳房的角度与宋小影看自己乳房的角度是不一样的。所看见的乳房的形状也就不会是一样的。[……这种不一样留待她洗完回来后再做比较]。宋小影看了自己的乳房，抬起头来再看张小凡的眼睛。而张小凡的目光也从宋小影的乳房移向了宋小影的眼睛。这过程很慢。这时候，她已经完全解开了自己的扣子，并背向我将上身的短衫脱了下来。她将脱下的短衫拿在手上，折过半个上身。他看见了半躺在床上的我。她看见我半躺在床上也在看她。她把手上的短衫抛到了床上。从空中抛过来的短衫降落在我弯曲的膝盖旁边，一只衣角还轻轻的搭在我的小腿上。她折过上半身抛出手中的短衫，有三到五秒的时间，她保持这个姿态不变。我便也有三到五秒的时间，从侧面观看了她那被乳罩包裹着的乳房。然后，她又背过身去，脱下了裙子。张小凡将目光从宋小影的眼睛上移开，晃过胸部，停留在宋小影的小腹上。薄而轻的丝绸面料覆盖住她的小腹。如果张小凡不是用那种凶狠的目光，是看不见紧贴在宋小影腹部的三角形内裤的。内裤的颜色与裙子面料十分接近，在裙子的遮掩下一般是显露不出来的。她脱下裙子。这次，她没有折过身来，就将脱下的裙子反手抛到了床上。她往浴室走去。我看她的臀部。看她乳白色的三角形带花边的内裤。

你又想起了什么？我问。她的耳朵又开始一动一动的。这个认真的女人。她说，他们应该以什么方式上床才合理呢？在相遇与上床之间，最合理的间隔时间应该是多长？认真的女人总是习惯去思考事物的合理性。我没有过这样的思考。我相信张小凡也没有这样的思考。张小凡在看了宋小影的乳房之后，只是在想，这个女人太舒服了，我一定要和她上床。张小凡完全有这种冲动的可能。当他还是一名职业鸭子的时候，就有过想要主动去猎获他认为很舒服的女人的强烈冲动。在一次公共汽车上，他看见了一个很舒服的女人，他便感到那种冲动来得是那样突然和强烈。还在公共汽车的座位上，他就有了勃起的生理反应。他把这样的反应看得很重，并上升到人生有无价值和意义的高度。在她下车的时候，他也跟着她下了车。

张小凡想，一定要搞到这个舒服的女人。就这一个念头，可以将他支撑很久。他会把很多时间用在对这个女人的跟踪、打探和研究上。而他的这种花费也的确有了结果。仅两周不到的时间，他已经掌握了这个女人的所有资料。姓名，年龄，身高，三围，属相，星座，血型，学历，家庭背境，供职单位，上司是谁，同事有哪些，具体工作，有何特长，业余爱好，婚否，正在进行中的恋情，常去的酒吧，最喜欢哪一条街道，最想给朋友说的一句话，喜欢的宠物，宠物的名字，最恨的人，最崇拜的人。这个名叫宋小影的女人，最崇拜的人是张爱玲，过去上海的一个女作家。

张小凡开始猛读张爱玲的作品，她的小说，她的随笔；同时还搜罗了由她小说改编的电影影碟。在这期间，他时常有勃起的生理反应。只要他头脑中一出现宋小影三个字，他马上就会勃起。这突如其来的袭击经常弄得他很狼狈。他决定减少阅读。因为，他是为了宋小影才读张爱玲的。所以，他只要一读张爱玲，就马上会想起宋小影。到后来甚至都不需要这样的过渡和转换，只要一读张爱玲，他马上就会勃起。这感觉太不好了。有次他和一帮人在明清茶楼喝茶，那帮人中有人带来一个女孩，不知怎么，就谈起了张爱玲。那女孩喋喋不休的谈了半个多小时，之后又断断续续的提起这个话题。张小凡也就有了半个多小时的生理反应，之后又断断续续的有过反应。他觉得这样下去不行，必须尽快搞到宋小影。只有搞到了宋小影，勃起的现象才会消失。

他开始实施那个早已预谋的计划。

他在棕南的芳草苑租了一套两居室的房子，房号是四栋一单元26号，与五栋二单元的宋小影相隔不远，出苑区的门是一个通道。晚饭后宋小影带她的卷毛狗出门散步，张小凡在阳台上就能看见。张小凡也在晚饭后下楼散步，并与宋小影不期而遇。每次遇上，他都要学两声狗叫，然后说，这狗好乖，什么名字？但狗的主人却不看他，也不正面告诉他狗的名字。她看见他弯腰去摸狗的卷毛，她就喊，卷儿卷儿，勒吃狗。那只狗就一拗头从他的手下滑了开去。

他决定也要养一只宠物。他去青石桥宠物市场转，把所有的猫和狗都看完了，都没满意的。在路过菜市场的时候，他看见一个农民在卖鸭仔。几十只黄绒绒的鸭仔装在篮子里。这小东西可爱。他买了一只，三元钱。那农民说，你买一对就五元。张小凡说，我只要一只。旁边一位中年美妇用眼角瞟着他，也说，买就买一对吧，买一对多好玩。张小凡觉得这女人有点面熟。但他还是坚持只买了一只。我为什么要买一对？他看了那女人一眼。那女人笑一笑就走了。就这样，张小凡养了一只鸭子当宠物，并取名叫扁扁。

有了扁扁，情况就不一样了。扁扁还是鸭仔的时候那情况还不明显。当扁扁长大成摇摇摆摆走路的鸭子，张小凡又在它的脖子上系了一条红绸带之后，宋小影开始对张小凡有了注意。

你养的？我养的。哈，多有意思。叫什么？扁扁。你的呢？卷儿卷儿。卷儿卷儿便用鼻子去嗅扁扁，扁扁嘎的一声摆开去。卷儿卷儿对那嘎的一声很不高兴，冲扁扁的尾巴发出一连串尖利得有点可笑的汪汪声。傲慢的扁扁，宋小影说。张小凡说，是它们不同类。卷儿卷儿还在追逐扁扁。扁扁跑得急了，就扇开翅膀飞跑。卷儿卷儿，宋小影在呵斥。然后，宋小影迈着碎步追向那两只宠物。张小凡也跟在后面。扁扁被追了一阵，也懒得跑了。它甚至拉开了架势，迎面对着那只狗，准备着用它扁扁的嘴还击对方的挑衅。卷儿卷儿也站住了，它看起来有点胆怯，汪汪的吠叫声并不响亮，而是哑哑的卡在嗓子眼。卷儿卷儿，宋小影在喊。扁扁，张小凡也在喊。于是，这两只宠物各自在片刻之间回到自己主人的跟前。

还需要讲出结尾吗？我问的时候看着她的耳朵。她的耳朵已经趋于平静，不再神经质的跳动了。好吧，我说，该我们开始了。

她就是那个舒服的女人，我第一次看见她，就产生了想和她睡觉的强烈冲动。我知道我们素昧平生。我更懂得，过分单纯的目的难度反而更大。但我还是努力去做了，并在此时真的实现了那个单纯的目的。有没有超出你的想象？没有，跟我想的完全一样。其实，关于这个想象，在她洗完澡从浴室走出来的瞬间，就基本上得到了证实。.

版权所有 何小竹
果皮工作室独立制作
 www.koopee.com