《春天在哪里》作者：欧亚

©这里生产社制作.版权所有
2001年10月26日


《春天在哪里》目录

『欧亚』: 福建人，1976年生。2000年和朋友创办"个"文化论坛。
『观点』：艺术的最大品质是自由。我对任何一种可能都抱有兴趣。
『作品目录』：
A：第一辑
B：第二辑
C：第三辑
©这里生产社制作.
版权所有


第一辑

【第一辑】这是9点11分的北京......

◆《这是9点11分的北京》

这是9点11分的北京

我拍一下她的屁股就走了

几天来跟我鬼混的兄弟姐妹

还在梦中

我在寒气里打呵欠

仿佛在抽烟

跟许多外省的下半身一样

我让这座历史文化名城

发出哼哼唧唧的爽声

而在阳光下

它象一只名贵的皮鞋

随时可能给我一脚

我站在祖国的心脏

感到寒冷

北京的风把一粒粒沙子

丢进我的眼睛

我咒骂着流下眼泪

而祖国的心脏一动不动

◆《满足》

（一）

饥肠辘辘的早晨

楼下是铁锹的噪音

远处的青山，

只要喂一点露水

便露出可爱的笑容

（二）

我肚子里充满了

粗制滥造的大杂烩

有声音，也有气味

它们像泥石流

磨损着我的胃

◆《甜食》

--病人的娱乐

（一）

我喜爱甜食

它让我的嗅觉、味觉

舒舒服服地做梦

（二）

喉咙渐渐发烫

仿佛吞进了小太阳

太阳是个修理工

在我体内闲逛

有时也敲敲打打

更新一些零部件

◆《木棉》

啊！木棉

你把自己点燃

烧掉所有的树叶

赤身裸体 挂着火焰

◆《暮春的寒冷》

春女王

撮合了一对对男女

又怕他们

私奔 向夏的宫殿

◆《我朦朦胧胧》

我朦朦胧胧

仿佛夜色中的灯

被谁安慰

却什么也听不懂

◆《我病了》

我病了。

我不愿你

俯下身来

亲吻

◆《七月之晨》

阳光

像一群野小子

一下子跳进我的窗户

吵吵嚷嚷把我弄醒

◆《演戏》

为了演好

一个落魄的英雄

我将生命的珍宝

一件件抛掉

可我的小脚

在皮靴里打滑

还没爬上戏台

就从梯子上跌倒

……

……

现在我身无分文

是世界上最瘦的狗熊

1999

◆《表现》

我拧开台灯

灯光照亮我的脸

跟一秒钟之前

在黑暗中不同

我的脸迷惘、端庄

富于表现

我仿佛看见

墙和家具

都在眨眼

此时，什么东西

摸索着我的脚趾

我本能地跳出座位

在椅子倒地声中

我摸着疼痛的膝盖

眦牙咧嘴

一只小老鼠

迅速窜向墙角

1999

◆《需要》

和朋友聊天

从开心到疲惫

为了陪我

他说不出要走

而我更不可能

要他走

一次次沉默

一次次发动嘶哑的喉咙

真挚的温情

已难以隐藏被动

2000.8

◆《黑夜是黑色的光明》

黑夜是黑色的光明

白昼是白色的黑暗

我们跟时间鬼混

还要同它作战

迎风摇摆的麦杆

等待季节的收割；

我们点燃自己

任其烟消云散

◆《冲 脚》

踏进水槽

把脚弄湿

水冲走饭粒

却带不走臭脚

想着黑夜

和另一个世界

眼里是挑灯夜战的同学

红色、黑色的扑克

◆《阳光下的马路》

现在我的心情

就像阳光下这条马路

车辆在他宽阔的胸膛上

爬 行

钢铁的骨骼震响

并不妨碍他

晒太阳的好心情

◆《知知》

（一）

手握球拍

跑在大雨中的男孩

他在想什么

（二）

他捧着一粒桔子 像女孩

瞅着心爱的首饰

（三）

他在倾听的时候

总爱把脸颊

贴在别人肩上

◆《我害怕粉笔》

我害怕粉笔

在黑板上的刮擦声

就象有人

要在岩石上耕种

如果刺耳

就能加深印象

那么教算术

地雷更能胜任
『上页』『返回目录』『下页』
©这里生产社制作.版权所有


第二辑

【第一辑】慢一点、再慢一点

◆《 慢一点、再慢一点》

--给自己

世界不会以

资本家赚钱的速度

发展

你也不必

赶着做一次好汉

而要把腿锯断

生活需要理想

但理想不是粮食

而是光

1999

◆《秋老虎》

秋老虎在窗外

张望

空调像一辆装甲车

守卫着房间

它爪子搭在玻璃上

不声不响

同样是男人

我为什么怕老虎？

            2000.9酷热

◆《插头》

--仿余怒

他拿着一只插头

连排插都满了！

他伸手去拔

发现人都在

他插进自己的鼻孔 走出去了

◆《亲人》

一只猫

看着我上楼

它坐在商店房顶

像一条狗

我有点不安

它就这么盯着

像一个严肃的亲人

它似乎经常

看着我

◆《偶像的力量》

巴乔

在墙上奔跑

激发我

踢

这面墙

◆《给妈妈》

妈妈

如果您不愿看到：

自己的儿子

变成菜叶上的蠕虫

您就不要叫他回家

◆《登山》

我们血气方刚

向群山呼喊

碎石跌入深谷

阳光照耀前方

大风像对付树木

一阵阵将我们摇撼

我们拍着光秃秃的峰顶

谈着刚才遇到的姑娘

◆《传统诗人一种》

电灯垂下来

像一颗胆

灯光舔着我

疲倦的脸庞

爱情在卷册中

沙沙作响

我一打开

就吐出芳香

茫茫人世间

我是一根蜡烛

既不躲进黑夜

也不相信太阳

2000.8

◆《接近》

诗人写诗

写到眼睛痛

眼泪不由自主地

滴下来

模糊了诗句

他内心一阵激动：

自己已经接近了荷马

          2000.10

◆《西川以西》

西川以西

是耶酥

还是悉达多

这些天上的孩子

到人间留学

这些下凡的星宿

不食烟火

以期早日回国

2000,8

◆《赞美》

我赞美

火焰

没看见

白菜

烧焦的脸

      2000.10写于厨房

◆《一只昆虫》

一只昆虫

在空中

飞来飞去

太阳太大

我只看见了

它的影子

2000.9酷热

◆《花生》

有人问我

花生

是什么花

生的

是呀

区别于众多果实

它不是花

生的

可它却叫

花生

          2000.10

◆《感觉》

厕所里的水管

漏了

常识告诉我：

此处漏出的

和厨房流出的

没什么不同

可我还是感觉

特别脏

            2000.10

◆《春天在哪里》

一个老头背着春天

走遍了世界

人们憧憬春天

像嗷嗷待哺的小鸡

春天是烧鸡、烤鸡、

卤鸡、还是盐水鸡？

老头子背着春天到处走

躲避着饥饿的爪子

            2000.10

◆《大地母亲》

诗人大叫一声

"大地--母亲"

就被土匪

埋了进去

◆《金色耳朵》

我祝你生日快乐；

你垂下一只

金色耳朵

毛毛虫般

蜇了我

◆《诗歌皇帝》

为了保护

那些文学美女

我只好

戴着王冠
『上页』『返回目录』『下页』
©这里生产社制作.版权所有


第三辑

【第一辑】比牛屎更牛B

◆《比牛屎更牛B》

"太阳照在牛屎上"

写下这句话

我感到很牛B

在城市

找一沱牛屎

是困难的

我牛B地写下

然后去吃饭

◆《爱我有多深》

"我爱你......"

"我知道"

"可你不知道我有多爱你!"

她气喘吁吁地说

"三千尺"

他做了个飞流直下的动作

"我是潭里的鱼"

他递给她一杯茶

◆《仁慈》

一只老鼠

不大不小

在前面

爬

它的速度

令我失望

我赶上一脚

就可以

把它踩住

我悠然地

看着它爬

有点恶心

◆《大小狗》

大狗碰到小狗

大狗不是小狗爹

小狗不当大狗娃

大狗咬小狗

于是大狗

被熬成汤

给小狗补

小狗是洋人

◆《有一口痰》

走在路上

喉咙不舒服

有一口痰

我想找地方

它已经

升到 嘴里了

几乎是呕吐

我把它喷到

地上

嘘一口气

舒服多了

◆《老男人》

收到朋友的信

开门见山

要我帮他女朋友

办几件事

交代很仔细

末了

叫我有空过去玩

他有空

也会带她过来玩

我觉得有趣

毕业没几天

他说话的口气

就像个老男人了

我仿佛听见

有小孩叫我叔叔

◆《可怜天下父母心》

昨夜玩电脑

两点回家

起床后

妈妈唠唠叨叨

还下楼买兰枣

给我补血

我的好妈妈

只有你不停地

给我补血

并希望

永远都不要流出

那些女人对我好

就是想吸我的血

可我

就是乐意

◆《我在寂静的屋子里》

我在寂静的屋子里

摸着脚趾

刚脱下袜子的时候

它是温暖的

散发着恶臭

现在它已经冰冷

也不再有味道

现在它成为

我全身最冷的部分

我抚摸着它

为它按摩

在没有热水的屋子里

我要让它暖和起来

然后

无忧无虑地睡去

◆《让我们耳鬓私磨到天亮》

让我们耳鬓私磨到天亮

让太阳看我们睡到傍晚

让月亮叫我们起床。

我们坐起来　不说话

想想太阳

它威风凛凛却无可奈何

晚风轻吹

掸去身上的灰尘

我们手拉手

奔向夜晚

◆《吸管》

(1)

我把盒装牛奶

倒出来喝

吸管

也就被丢掉了

(2)

我写了这个细节

有多少读者

下半身

一阵惆怅

◆《我们得到黄金》

我们乐于接受

冰冷的黄金

矿石在火炉中折腾

流出滋滋叫的

老虎般的液体

然后冷却、定型

最后捧在

我们温暖的手中

◆《一面特别脏的墙》

我坐在床上

安安静静地看

阳光洗着

肮脏的墙壁

这面墙

和其它三面墙

站的时间一样久

它们构成了

我温暖、体面的囚房

我让它们

变得肮脏

现在墙上的种种污渍

象疮疤

睁开了眼睛

阳光流下来

像脓水

◆《一只篮子》

一只篮子

可以放苹果、纸张

和剃须刀

也可以拎起来买菜

也可以什么也不装

摆着

也可以不摆

它就是一只篮子

直到它变成一只破篮子 直到它散成一些碎竹片

直到它什么也不是

◆《右边的脸》

我从左边走到右边

为了看清

右边的脸

一片电影给我留下深刻印象

她一半是美女一半是野兽

我走到了右边

眺望似的迷起眼睛

右边的脸

跟左边一样

我有些失望

◆《爱情》

如果我要安全地走到对面

如果路上有个坑

如果我绕开

如果我掉进坑

如果我爬上来

如果你还在对面

那么

我嘴里含的泥沙

是不是叫爱情

◆《水流进水池》

水流进水池

这我们可以看到

再流进下水道

这我们可以猜到 我们不会想得更多

水继续流过我们的手

流进水池

流进锅里

有一天

流不下来了

我们会不会问

水都到哪儿去了

◆《猎狗叼走了我的皮鞋》

猎狗叼走了我的皮鞋

像叼着一只兔子

像叼着一只耗子

它在草地上转悠

在干净的草地上

蹦蹦跳跳

根本不看我一眼

好象我是一只死兔子

好象我是一只死耗子

◆《有人告诉我落下的是一只杯子》

有人告诉我落下的是一只杯子

是告诉我响声是清脆的吗

是告诉我结局是粉碎的吗

此刻，我像伽利略，看着它坠落

2001.7

◆《她要到处流浪》

她是个奇怪的姑娘

她要到处流浪

她和一个奇怪的人谈恋爱

也就显得平常

她是个平常的姑娘

需要男人的重量

她和所有的好姑娘一样

受着爱情的折磨

◆《芒果什么时候成熟》

芒果越长越大

越垂越低

等它垂到手中

也就成熟了
『上页』『返回目录』『下页』
©这里生产社制作.版权所有