《熵》
我只有两天，一天用来路过，一天还是路过。 许巍《两天》

《今天的发育经历》

标题就写在第一页
我的一个旧笔记本上
大约100个字
其中有这么一句话
深夜的雨水顺着落水管幸福的投向下水道的怀抱，可我不是下水道
还有一些姑娘说的话
我没有具体回忆起
那天到底发生了什么事
只是现在想想
这些也快有一年了

《醒来的黄昏》

现在我等待着
在八楼的马桶上
想象窗外的太阳慢慢消失
从城市最高处
到另一城市更高处
接着所有的厕所也就暗了下来
回到教室想起出门之前应该洗手

《小畜生》

一个想要回家的小女孩
她可不可以用捏在手里的粉笔
红的蓝的白的黄的
在车站广场上写下一首诗
字体端正色彩分明
可不可以跪在你面前
几个小时 一动不动
她还可不可以扎两小辫
挺起还没开始发育胸膛
注视我从面前走过
在成都南站
我没有多余的时间
留意这种意外,只是
火车开动了
广场上人会越来越少

《走在街上》

马达声一直延续在这条街上
从东到西 一个老太婆
接着又出现一个更老的老太婆
她们很努力的互相推拉着
她们好象不都情愿
后来一个老太婆捡起一张地上的报纸
接着出现的老太婆站在那里
一动也没动

《六一国际儿童节》

儿童节的这天
妈妈会煮两个鸡蛋
大的给姐姐小的给我
但一直没有买牙刷给我们
我们一直用爸爸的
先是姐姐用完之后再给我用
今天我去超市买了两只儿童牙刷
我把蓝色的留给自己
她把红色的留给了我

《祭祀》

两枚一块钱的硬币
一面是花
一面是国徽
把它们叠起来
合在手掌中
跪拜祈祷之后
硬币被落在地上
如果同一面朝上
就要再来一次
如果是不同两面
妈妈会舒一口气说
他们终于愿意来吃饭了
去年清明节
我和妈妈各仍了两次
爷爷奶奶大妈妈和姐姐
才肯被请来吃饭

《可能的早晨一》

如果早晨起床
我要考虑的第一件事
是想想去看书上网
还是到大街上散步
或者干脆做下来写一首诗
前奏如同一首迷幻摇滚
而且还在一路继续

《可能的早晨二》

应该有这样的可能
三个和玄
简单直接
朋克一样有力
充满节奏

《可能的早晨三》

但大多数情况
我没有起床
也不想继续睡觉
我会把自己比喻为
一堆滩在床上的大便
如果天气不错
我也会打电话给阿思阿日或者小琳
但是如果这天天气特别好
那么我只好想一想
挂在墙上的那双破帆布鞋
是不是应该丢掉或者洗洗干净

《城市的尽头》

两张报纸
一张打开再对折
随空气顺势落下
回到原处
躺在第二张的上面
距离刚好
整个面积压住双脚
小雨 轻音乐 出租房

《蓝西湖》

蓝西湖软装
20枝价格一块五
摆在前排靠左第三个位置
老头以半个三斤四量重的东瓜换取
我多次经过西湖
想到要买这包烟
未遂

《去A城》

A城不远不近
远是走不到的远
近是看得见的近
A城象所有A城那样
悬浮而又踏实
它坐落在高高山峰之上
有四条路可以通向A城
但只能走一条
一次一条路
每条路蜿蜒曲折
远远看上去
分不清
哪条更近
哪条更宽
似乎都能顺利到达
我站在山脚下
现在我要去A城


《13站》

《屁事》 因为早上起床看到太阳还没照耀透过玻璃墙穿上裤子来到厕所刷牙 推开门闻到身体的味道怎么刷啊 也没牙齿刷出来之后由喉咙往外想吐恶心 请把头底下我的牙刷 是蓝色的小的短的旧的没牙膏有烟味的痰 往外往外气运丹田慢慢把手指伸入再伸入 把水笼头向右拧到最大哗的一声 它们是红的加白的 《二卒骨》
在去东冠集团的路上（听歌）
在去东冠集团的路上（3块钱的空调车票）
在去东冠集团的路上（11月了）
在去东冠集团的路上（没想到要死掉）
在去东冠集团然后回来的路上经常发现
稻子都熟了
《乱谈琴》

就是拿起一把琴
乱七八糟的搞一下
这样的行为
就是拿起一把琴搞一下
乱七八糟的行为
或者就是
乱七八糟地
拿起一把琴
乱七八糟地搞一下琴
这样的乱七八糟的行为
或者就是
乱谈琴
乱谈情
卵谈琴

《熵1》　　 　 我不知道 是什么鸟东西在 你把烟头掐在手背上 所搞出来的 声音和你180度转身进入 候车厅后 我从身体内部到外那一种 在回来的公交上 想的 怎么表达 的什么东西 呢 这时候我们都想象 到了一辆火车上头 狂奔狂奔的 小鸟拉下的小大便 看上去 我说了句 真他XX的鸟 和顺便把 张楚的歌词送给你 在有一种的时候他会真的伤心就是别人的裙子比她身上的好 《13站》

K（投币声）
KK（再投币声）
K555路公交车开往火车城站，请——
叽咋叽咋（说话）
1到了，请——
KK
叽叽咋咋，叽咋叽咋
（有古龙水味道）
车辆前面转弯，请——
2到了，请——
KKKK
叽咋叽咋叽咋叽咋叽咋
叽咋叽咋叽咋叽咋叽咋
DTDDT（流行金属）
3到了，请——
KK
叽叽叽叽叽叽叽叽
咋咋咋咋咋咋咋咋
插播广告（利群，永远利益群众）
DTDDT
4到了，请——
DDDD（手机）
叽咋
KAKA（可乐罐压扁）
WUWU（汽车前进）
CHI（汽车停 红灯）
叽咋叽咋，卖比儿子（杭州骂人话）
汽车前进
5到了。请——
KKKKKKKKK，叽咋，广告，DD
（还有古龙水味道）
叽咋叽咋叽咋叽咋
叽叽叽叽咋咋咋咋
叽叽叽叽叽叽叽叽
咋咋咋咋咋咋咋咋
叽
叽
叽
咋
咋
咋
6到了，请——
下车
喘气

《乱》
一个苹果
草绿色T恤旁边
喂，大声点
你的声音我听不见
现在太吵太乱
（《钟鼓楼》歌词）
我喝着可乐
莉香
一个人的名字
《东京爱情故事》
老板说：3块7
我买下
乌乌声
火车开过
从武汉到杭州
到出租房四楼405室
看地上
两只小鸟
飞了
听——
声音
《Wish you were here》时
感觉一把比首
从左向右
一条条象
猪肉价格4-5块人民币
我要大声赞美：
生活美好
婚姻幸福
歌唱社会主义好


《发展是硬道理》

《我和它们是多对多的关系》

我已经说的够明白了
我需要什么
它们可能是一个苹果（老感的说法也可以是桔子）、香烟、赶着去上网
或者生活、小树一棵在路边许多大便和诗歌
我还需要高分贝嘈音、柔美的旋律
我需要不饿着、快乐地幸福着
在中午太阳的照耀下随机产生某种荒谬突然发现
从不远处走来的农民工、顺便把烟弹出五米之外
包工头两快钱的一碗饭栓住了他们的身体（斯人的话）、懒惰还有
朋友李龙华我对你说过了
它们同样也需要我

《2块6毛钱》
记得是你说
总是没话好说了
和我豁出嘴巴的气体变成白色后消失在
电话机旁边的墙壁上药物海报上写着杨秀鹃除此之外
晚上黑乎乎的有些冷
我付了口袋里的2块6毛钱

《下地》
隔壁邻居被锁住
被锁住用铁链
在自己房间里
被房东
一个半老妇女
都已经半个月了
他们都不知道
在这个季节农民不下地

《发展是硬道理》

在一掌拍下去之后
被使劲搓成一个小圆团的东西
原来是个蚊子
这一结果使我不需要
起床来
去走下楼梯
趁着天黑
在赶着去超级市场高地不平的路上
经过公司大门口上的标语牌
发展是硬道理

《在每个地方我都能找到让我舒服的地方》

即使在每个地方
我都能找到
让我舒服的地方
即使
在每个地方我
都能找到一个能让我
感到一点点的舒服
一点的让我感觉到
舒服的
任何一点地方

《我在家》
夜晚，我躺在阳台上
天空很高，颜色很淡
在离我七米高的上方
有一群蝙蝠飞过来，又飞过去
还有一阵风吹过
我知道，阳台离地面才三米
我的卧房有一个挂钟
它和楼下另一个挂钟的距离，刚好就是阳台离地面的距离
有时候，我看到它们的时间并不一样

昨天晚上，我还经过几只鸭子

《整个夏天我肯定什么事都没有干》

我一直底头走路
经过学校工厂大门
吸一口烟
听到工人们摆弄机器的声音

我的衣服是两年前买的
还算干净
只是它不应该这么快就破了

碰到他们
我会问
最近好吗
接着继续我们的话题
宇宙是怎么来的

如果天气不错
我会坐下来想一想
然后给姑娘打个电话
我叫她丰琳
有时侯也叫琳
琳，今天好吗
《我不需要会飞的摩托车》

我来到大街上
拦下三辆出租车
他们说七点钟要交班
我只好坐上一辆摩托车
去火车站
我需要一辆车
它要足够快
能够抢在姑娘之前到达

《K1533，杭州——武汉》
要是我不出火车站
那么天就不会下雨
我站在天桥上
雨真的就越下越大
我想我要坐上公交
随便一辆
11路也行
只要两个硬币
它就会带你穿过城市
朝你的目的地行进
离开这里
下车是因为雨停了
雨停了我必须下车
在车上我数了数街上的树
总共386棵
而一节车厢应该有180个座位
《纪念杯》
上面写着
浙江工业大学97-1469
离校那天下午
我把它绑在背包后面
一起走在街上

《我不能对着一个姑娘写诗》

小尘，你好
我现在一边和你聊天
一边在写诗
你说，今天吃了吗
我就停下来回复你
用夹着烟的手指在键盘上打下
wo1chi1le1（全拼输入法）
你问我是否喜欢吃草莓
还说家里种了草莓，结果了
我告诉你我不知道是否喜欢吃


《镜子》

唐明皇把巍征比喻镜子
称他为人镜
他对一面镜子的想象力
发挥到了极点
我每天经过镜子
但我为什么没有想到
镜子只是镜子
还有人用它来写成一首诗

《我是这么样一个人》

很快
我们的感情越来越深
有一天你问
我是怎么样一个人
那我只能这么说
发育正常不高不矮
长得象《香港制造》的中秋
最重要的一点
其它的你都知道了

《意外》

我很少回家
去年暑假我要去朋友家
妈妈说他犯罪被抓了
我问为什么
新闻里说是意外

《执着》

小明
小学四年级
数学差
后来
他每天放学
做一百道数学题
期末考试
数学满分

《老鸭》

我 吴新峰
和巍金在吃饭
聊到高中同学老鸭
吴新峰说他几个月前死了
魏金也证实在新闻里见过
据说他是被破脚骨(流氓)杀死的
死的很难堪(蒙脸 生殖器被割)
尸体浮在县城的一条江上
后来我们把鸭肉从单子上退掉
继续吃饭
回来的时候
我在公交车上看到一家叫
嵊州市第一老鸭馆的饭店

《老头A,B,C》

老头A
在杭州大厦
朗诵情书
天气
是四月一号的天气
广场上
围了一层又一层
他得到的奖品
是一合巧克力
老头B
在久久澡堂
不知道干了多少年
白色的衬衣
有点破
钮扣全没
他给我46号钥匙后
闭上眼
唠叨某种佛经
这动作
延续到我洗完澡
还钥匙时
我没问
他多少年没洗过澡
老头C
带眼镜
头发半脱
教师
再仔细看
你会发现
有股很重的泥土气息
走橡棋
或者
有空没空的时候
他会问我
交女朋友没有
而这个老头
才是我爸爸

《张毅？》

问号代表某个字
英还是瑛
以前我的名字叫毅俊
那么应该是瑛
而现在身份证上写的是毅军
妈妈叫我军阿（家乡话）
而叫那个人 英老办 （同样
也是家乡话，是英还是瑛
在这里没关系）
那个叫张毅？的小女孩
在绝大多数情况下
我叫她姐姐
因为在1979年12月某天晚上
她提前于我15分钟脱离出妈妈的子宫
后来她死了
（那天，一具漆黑的棺木从家抬到村子后山
，敲锣打鼓，香烟迷漫，场面壮观）
我十岁夏天的那个下午阳光明媚
就在几天前
我们躺在床上
赤身裸体
我说姐
让我们把嘴巴对嘴巴好不好
其实我怎么知道她这么小
就已开始正常的心理发育
对于我接下来的恳求
她无论如何也没同意
我说咱们把下面也对准吧
但请你不要怨我姐姐
有很多次我都想起你
就在昨天
今天还有明天
我想知道你怎么就死了
就在刚才
我从火柴盒里取出两根火柴
一根点着
一根却没有

《生活在左边》

我经过你
和以前一样
递上一支烟
我们没说话
能说什么
但我明白
你裸露出
半截左腿的理由

《失控》

并不是你
首先就象到的
汽车失去控制
而是
我真的
失控了

《阴谋》

阴谋在你看不见
的地方躲藏却
在你不想看见
的地方显现
于是你最不愿意
相信的阴谋
真的成为了
你的阴谋

《挖掘》

在一块你曾经
苦心经营的
土地上
挖掘
最后将连同
锄头一起
和你埋葬


《桃花》

我写一首诗
很难
一首关于桃花的诗
没有烟抽的时候
就更加不可能
这次回家
门口菜地的三颗桃树
果然开满了花

《妈妈睡着之后》

推门进去
妈妈正躺在床上
睡觉的姿势
让我联想到去世的外婆
她的呼吸总是这样
被子压在她身上
一动不动 好久
直到我确定她已经睡着
我走上阳台
把烟点上
猛的吸一口
然后吐在
天气还不错的空中

《如果那是辆汽车》

有许多种车
都可以这样
在吃饱饭的中午
经过
我的身旁
然后
在我点上烟
抬起头的刹那
我想到
如果那是辆汽车的话

《走到主韵琴行》

刚巧碰上李龙华
我们又聊了一会
旁边是他的学生
认真地按住C和玄
正弹着一三四六

《吃完了饭》

并没有在车厢里
转转
而是想写首诗
叫《我看你来了》
然后到吸烟处去
转转

《从窗户往外看》

我并没有将头
伸向窗外
窗户的金属框架
显得有些模糊
镜头从三楼逐渐向下
依此经过二楼
凉出不久的衣服
渗漏的水下落
直到一楼阳台前
几株桃花上
再稍微移进便
能看到平地上
一堆建筑废墟中
跳跃着两三只麻雀
十点钟的阳光下
即使收破烂的从旁边经过
它们也没散开

《我来看你了》

我对你说过
我会去看你
现在春天快要过去
所以我一定得去看你
大多数情况下
我是个不愿失信的人
火车到武汉
还要十多个小时
从出站到现在
基本上没干什么
为了打发剩余的时间
我决定看完手头上的书
之后
我想火车很快就会到站

《从杭州到武汉》

很少看到太阳
慢慢下山
火车在铁轨上
平稳前进
金黄色的油菜花
还有空旷的麦田
在黑夜落幕的那一刻
都融杂为一种颜色
火车继续前进
我也有节奏地
到车厢中间吸烟
偶然去厕所
拉点小便
从杭州到武汉
火车上并没有什么
让我觉得无聊

《一天从早晨开始到另一个早晨结束》

从早晨开始
到另一个早晨结束
吃中饭前
去学校后门烟
（有时侯买一条再加五个火柴）
下午到晚上
等待时间过去
结束最后一道工序
之前
让我想想
打电话给姑娘
说我想你之类的话
把烟抽完
结束一天的第二个早晨
偶尔也发觉内裤有点湿
（毕竟我还是青春期）
不管是打飞机还是画地图
你看
我的一天就这么完了
继续又开始

《从出租房出来》

抬头
我才发现
一只蚂蚁
正站在
车来人往的
十字路口
东边
南边
西边
北边

《烟之二》

我不敢说
烟之二
写的不是烟
有人这样说过
我无论如何辩解
最后只是仿效
所以
我说烟之二
写的是烟
而且
绝对是烟
也只是烟


《锄头》

终于写锄头了
心里不免一惊
究竟是什么样
的一把锄头呢
太阳幸福照耀大地
晚上我做梦
巨大无比的锄头
在月亮下
闪闪发光
清晰得可以看到
粘在铁片上的断草
这是父亲的锄头
去年暑假
我看见父亲
正是握着
这把锄头
在自留地里
转来转去

《方向》

在摸不到
看不到
但可以
感觉到的地方
姑娘说
方向
手指指向窗外
我看见
蓝天？
没有
白云？
也没有乌云
只有灰蒙蒙一片
她的手
不漂亮
象羊脂球
比起脸蛋
她的手
一直指着那个方向
依然是一片灰蒙蒙

《其中三个问路人》

前两位
他们想要去的地方
我也不知道
直到
第三个问路的人
他走在路上
从延安路到杭大路
一直等待着他（她）的出现

《你想从新长大一次》

你说
想从新长大一次
我猜测
你的表情委屈
陈思
你现在几岁了
你看了我写给丰琳的信
就想到要哭
你又说
你想从新长大一次
我告诉
这是不可能的
你看到这些话
就要知道从新来是不可能的
至于你问的那什么可能
我就不知道怎么回答你了

《我可能害怕也可能喜欢一个人呆着》

红黑相间
带格子衬衣
左口袋
没右口袋
一包烟
一只火机
一个手机
衬衣里面
深绿色的T恤
现在春天还没过去
T恤上
红色的五角星下面
一行字
大写的英文ALL　ＳＴＡＲ
也是红色的
从上口袋
到下口袋
距离不算远
左边
两张卡
借书卡和饭卡
右边
一些钱　有多少
十二点五十分
从看不见的地方
传来听不懂的音乐

《《请问你是不是葛中华》重写》

请问你是不是葛中华
她这样问我
手里捏着手机
我抬头看看
这位不漂亮
也不难看的姑娘
在新奇网吧
就现在
她表情疑惑
面带笑容

《李龙华的CD》

《春》是第一首
听得出来
鼓是MIDI做的
比起琴声和贝斯
他的声音模糊很多
混音差了些
接下来几首可能是
《我操》《掘》。。。

《一划》
从左向右
注意力量均匀
速度适中
用左手右手
或者双手
在纸上手腕上
也可以是脖子上
拿起笔玻璃片
和菜刀
轻轻地正确地
一划
并 轻声跟我念
一
听 声音

《完》
从看不见人的山坡上
传来听不懂的哭喊
隔着一条小溪一条马路
稻田边上一堵墙
墙内的人四处张望
同样是黄昏
她还在继续
直到发现一种痛
6/2


《一朵棉花的部分情况》

我家后门山上的自留地里有一株棉花树。棉花和枝节分开，白色的棉花以一定高度悬浮在棉花树上，随风飘荡；走近闻，有棉花的气味。今年回家，我特地去看了它，它还在，并且在一动不动在原来的地方。四周已经不在有庄稼了。我原打算采它回去，弹成被子。后来发现太硬，而且怎么都扳不动，只好放弃，下山回家去。我问妈这株棉花树的情况，妈说她也不清楚。有段时间很多科学家考古学家都来了，但到了最后，大家在棉花前拍完照之后，就走了。

《一朵棉花的部分情况》
我家后门山上的
自留地里有
一株棉花树
棉花和枝节
分开
白色的棉花
以一定高度
悬浮在
棉花树上
随风飘荡
走近闻
有棉花的气味
今年回家
我特地去看了它
它还在
并且在
一动不动在
原来的地方
四周已经不再
有庄稼了
我原打算
采它回去
弹成被子
后来发现太硬
而且怎么都
扳不动
只好放弃
下山回家去
我问妈
这株棉花树的情况
妈说她也
不清楚
有段时间
很多科学家
考古学家
都来了
但到了最后
大家在棉花前拍完照
之后
就走了

《是先有鸡还是先有蛋？》
是先有鸡还是先有蛋
还是先有鸡蛋还是
先有蛋鸡蛋
鸡蛋鸡蛋母鸡蛋
和公鸡蛋或者小鸡
下的蛋孵的鸡生的蛋鸡
是先有鸡还是先有蛋
是先有鸡还是先有蛋
是先有鸡还是先有蛋
是先有鸡还是先有蛋
是先有他妈的鸡
还是先有他妈的操蛋
是先有操鸡还是
先有他妈的操蛋
是你要蕃茄蛋
还是你他妈的要蕃茄炒蛋
是你先要了份鸡而我
看你却象个蛋
是你看上去象是被孵出的蛋
又象是被蛋下的鸡
今天阳光灿烂
我决定下个蛋
不管我的脑袋象不象是个鸡蛋
我总觉得是先有鸡还是先有蛋
你要的是鸡还是蛋
你要不要鸡蛋
五毛钱一个的鸡蛋
鸡蛋五毛钱一个
不一样的鸡就下不一
样的蛋
不一样的鸡就下不一样的蛋
不一样的鸡就下不一样的蛋
不一样的鸡就下不一样的蛋
不一样的鸡就下不一样的蛋
不一样的鸡就下不一样的蛋
请你买我的蛋
请你买我的鸡蛋
请您买我的鸡下的蛋
请您就买了我的蛋
请您就买了我的蛋
吧
请您
一个五毛
不一样的
请
鸡
蛋
是不是
先有
不是
先有蛋
是有鸡
蛋
鸡
鸡蛋鸡
蛋
蛋
鸡
鸡
哦 我的天
是不是 我的天哪
是不是越鸡蛋我就 哦
是不是越鸡蛋我就 啊
是不是越鸡蛋我就 哈哈
是不是越鸡蛋我就
什么

《十万个为什么》

乌青有个30万字的小说
《十万个为什么》
他把为什么
这三个字
写了十万次
里面没有提到
为什么李白叫诗仙
为什么冬天容易感冒
为什么我们不能摇小树
......
这些为什么
是我在《十万个为什么幼儿版》里看到的
我知道很多个为什么
我也知道有很多个为什么
我无法知道为什么
今天我又写了一首
《十万个为什么》
这是为什么

为什么
wei shen me

《热》
晚上很热
醒来时
全身是汗
我想到
我爱你
这三个字
很舒服
我轻声地说了一边
我爱你
然后就凉快起来了
我站起来
在心里说：我爱你
的确很凉快
可是这种凉快
很短暂
（大约能维持5秒）
我内心的声音越大
就越凉快
于是我加快频率
在出租房里走来走去
不停地内心里说
我爱你
开电脑
我爱你
点烟
我爱你
喝水
我爱你我爱你
开门
我爱你我爱你
去厕所
我爱你
哈
我爱你我爱你
上阳台
我爱你我爱你
哈哈
我爱你我爱你
我台起头
对着头顶上最亮的一颗星
以内心最大的声音说
我爱你我爱你
哈哈
我爱你我爱你我爱你
我爱你
我我——爱你
哈哈哈哈
我真的，我他妈的，我特
爱——你——
我已经，我操，我
我我我我——
还是爱
你算了


《请重复朗读》
修理（升调）煤气灶
修理（升调）电饭堡 热水器
修理（降调）电风扇

《茄子》
她坐在我旁边
她在看电影《X》
她不是我的A
我的A在武汉
（20岁，发育正常，体态丰满）
我想她没有B
她的B离这里应该很远
至少比杭州远
我觉得她很象C
越看越象C
（但有时侯，
特别是从背后看的时候）
她很象D
但她既不C
也不D
并且我们都知道
E和F并没有什么关系
也没发生什么关系

这一切都在说明一个事实
在夏天，会有越来越多的茄子

《我要开着一辆拖拉机离开这里》
我要开着一辆拖拉机离开这里

我要开着一辆拖拉机
我要离开这里

我离开这里
我要开着一辆拖拉机
离开这里

我再说一边
我要
开着
一辆
拖拉机
离开
这里

《被剁成八块的西瓜》
很久
很久
以前
以前
在哪里
在哪里
有一个姓张的男小孩和
一个姓张的女小孩
他们在玩
很久
很久
以后
以后
在这里
在绍兴路
他买了一个西瓜
它被剁成八块

《有山，有庙，还有和尚说》
从前有座山
山里有座庙
庙里有个小和尚
小和尚对老和尚说
从前有座山
山里有座庙
庙里有个小和尚
小和尚对老和尚说
从前有座山
山里有座庙
庙里有个小和尚
小和尚对老和尚说
从前有座山
山里有座庙
庙里有个小和尚
小和尚对老和尚说
从前有座山
......

《一首诗的正面和反面》
这首诗有十一行
我很刻意地写下它
从稍微远的地方看
你会看到一些
黑乎乎的印刷体
它们被弄到白纸上
分段排列的样子
真象一首诗
这的确是你看到的
一首诗的正面

接下来我说反面


《有一天，我死了也不会告诉你口袋里还藏着的红领巾》
不会告诉你
也不会告诉你
就是不会告诉你
就是也不会告诉你

《我需要一辆会飞的有刹车的摩托车》
我要怎么才能说出
那辆汽车
要不是它从黑暗拐角
轻轻地
转个90度的弯就
不见了

《平均速度》

上桥的时候
由于我的速度比她快多了
她是在下桥的时候
第二次经过我的
时候
由于平均速度的缘故
这次又是她最先
到达了十字路口

《拉瓦格》

在杭州，我有很多朋友
他们住的地方
也可以在我隔壁
离我一点也不远
在地图上，我看到
广州，武汉，济南，还有成都
它们离杭州不近也不远
不远也不近
而这个叫拉瓦格
在赤道和北回归线中间的小地方
实在离杭州太远了

《突然就这样了》

不知道为什么
我突然就这样了
从楼下走到楼上
从楼上走到更高处的阳台
在阳台上做了一个向下跳的姿势
下楼来
打死两只苍蝇
把它们放在蚂蚁洞口
接下来的的时间
抽烟，掐死较大的蚂蚁
一边拨弄墙上的电灯开关

《她们还有很多路要走》

在杭大路，在三联书店
我坐在玻璃大墙前
看天空下雨
天空下着雨，然后我给她打电话
我说下雨了，我要一把伞
这时候，她坐下来
在靠近我才一米的地方
她也和我一样抽看不出什么牌子的烟
这时候，她从我眼前走过
吊带衫，白色高根鞋
很快消失，雨越下越大
我看到她没有穿鞋，她把鞋放在大肥料袋旁边
我看到她的乳房扁扁的，拉得很长
我还看到她把烟头仍得很远
然后和我刚才一样，看着这条街道
我们就这样坐着，在各自离对方一米的地方
这时候，我们就这样看着她们
朝自己特定的目标，可能是回家
刚好这时候，她来了
带着两把雨伞，抱歉地对我说
从她家到这里挺远的

《哥，我快22岁了》

哥，好久没有写信了
你最近好吗还有大嫂？
我一点也不好
我什么都不好
我没有什么是好的
我不想上班也
不想做无聊的事
我越来越发现
我这人真是的
我每天做梦
醒来就忘了
我梦见我想到了自杀
可在白天一个人
站在十字路口谁来理啊
我最多只能站到四楼的阳台上
就那么一动不动地
面朝东方
其实什么也没看到
除了黑乎乎的那些玩艺儿
我想我需要点什么吗？
好象我什么都不需要
好象我什么都没有
需要没有什么？
我什么都没有 除了
我还能写信给你以外
那么我到底想怎么样嘛

《梁山泊和祝英台的故事》
和着衣服
我还是躺下了
在蚊子叮咬下
又被迫竖立起来
轻轻地点上烟
看着这什么也没有的房间想
想梁山泊和祝英台的故事

《高音喇叭》

它们就这么面向蓝天
在高高的水塔边上
两只高音喇叭
在杭州指挥学校操场上
的两株香樟树上面
不到两米的高处
你从二楼看过去
偶然会有小鸟
从旁边飞过
一只面向东方
另一只和一只成
十五度夹角

《和忘了谈恋爱》
这个叫叫王兮兮女人
在昨天晚上的梦里
她叫忘了
有时侯我也叫她猴子
大概在我们谈到一半的时候
她仿佛变成了另一个人
这时候我们从梦中醒来
我发现她已经不见了
这个梦有个很好听的名字
叫《和忘了谈恋爱》

《三朵云》
今天下午
我在看天空
上面的三朵云
一朵是红色的
一朵是绿色的
一朵是白色的
红色的一朵象
小孩子的裙子
绿色的一朵
想一棵小树
白色的一朵象
一朵白云
我花了一个小时
还是没有看到它们


《我们越来越不象话了》

从火车站出来，我们走进一家茶楼
我们抽烟喝茶，象他们一样
六回说：茶楼很漂亮，里面摆着很多摆设
服务员小姐不时地添水
四包烟抽完之后我们去了西湖
路上，他说我很象他哥，特别是在说话
或者出门喘气的时候
我也觉得他走路的样子
很象乌青
我们绕了半圈西湖，总共系了十三次鞋带
（我十三次，他一次没有）
在一个桥下的草坪上坐下
现在，我躺在六回旁边的西湖上
西湖很大，晚上的风很凉快
我们各自给自己的姑娘打电话，她们都已经睡着了

我说：我想撒尿
六回说：随便撒吧，但不要撒在西湖
这句话不好
那么，我只好说：我想撒尿
去一个离我们这里挺远的地方

《我问你，天空是什么颜色》
夜晚，我躺在阳台上
天空的颜色很高，很淡
在离我七米的上方
有一群蝙蝠飞过来，又飞过去
还有一阵风，从哪里吹来
我发现，我家的阳台离地面才三米

我的卧室里有一个挂钟
它离楼下的另一个挂钟，刚好是阳台到地面的距离
有时侯，我看到它们的时间并不一样

昨天晚上，我还经过几只鸭子
它们在小溪里游来游去
完全不顾马路边，有一个人在走来走去

《我的房间》
我的房间
有三面墙
一面玻璃大墙
正向南方
从门口透过玻璃能看到
天空和云
房间里有一张床两台电脑
鼓和一些音乐
现在我的房间
里剩下我一个人
大多数时间
我不在房间里

《跳下去》
跳下去
从一米高的扶栏
跳到草丛
我就不姓张
你身高155
体重40公斤
挂着干净的白色小背包
你会跳下去吗
即使你已经费力地爬上去了
你要知道
你是跳下去
从扶栏到草丛
晚上黑乎乎的
什么都看不见
我不知道
这时候
你做了一个向下跳的姿势

《他经过我的时候》

他看到我
我没看到他
或者我看到他
但他没看到我
还有就是
他看到我了
我也看到了他
最后只剩下
他刚好看到我
而我刚好
也看到他
遗憾的是
大多数情况下
好象
并不是这样

《今年夏天我22岁》
吃下半碗面条
买了包烟
就上四楼来
在大概16节的地方
我差点跌到
房间很暗
空气也很热
我打开风扇
打开玻璃窗
打开电脑
放进一张A片
十分钟之后
我关了它
站起来
不想手淫
发现全身是汗
去洗手间
水挺温
我在喷水头下
站了好久
不停地
发抖

《丰琳》
昨天夜里
我在看《东京爱情故事》
第九集二十分钟的时候
我很难受
还有眼泪从
我的
两只眼睛里
流下来

《不知道我和丰琳就那么点事》

很快我们就
相爱了
傍晚我们手牵着手
去西湖散步
有时侯她会帮我
买烟 系鞋带
西湖很大
很舒服
我们回家 做爱
每次和朋友聊天
我都会说
我和丰琳就那么点事
他们就问了
丰琳是谁啊？
她是哪里人？
她叫什么？
她——？
啊？

《自由过度者的生活》
在出租房
我把匕首弹出
收起
上厕所
抽烟
听到雨自由下落的声音

《你的朋友走了，可这跟今天的月亮有什么关系》

早上八点起床吧
随便吃点就去公司
老板说剪辑得很不错啊
于是她就下班了
走在路上
又不想回家
是没有风？
气候干噪？
还是因为热？
好好，去上网
碰上我 问：在哪里？吃了吗？
早着呢，才十点，你过来一起吃？
好吧，我看到今天你换了件红色的T恤
怎么？看上去不高兴？
你不说话，那我随便叫了，就香姑混饨好了，谢谢
今天怎么了你，你是不是发生什么事了？
怎么了你今天，你不说话我怎么理解你
是不是有人欺负你了，我是你朋友，告诉我
我马上去劈他，操，你怎么有眼泪
你怎么哭了，你别哭出来啊
你这么难受吗？
你把头埋在肩膀下干什么？

《6月9日，大雨从晚上11点开始》

而夜晚却不知道从什么时候
在哪里已经开始了
我静静地坐在床上
不停地抽烟
张小夜说一切从夜晚开始
因为那时候没有光
因为那时候有一种声音

仅仅只有一种却不是雨的声音
从窗户外传到室内
进入我的耳朵
仔细一听似乎是在很远
要多远就有多远的地方
我害怕
那是夜晚的声音

我从来没有听到过
也无法把它描述出来
它不是雨声
如果真的是雨发出的
那也是夜晚的雨
夜晚的雨声在6月9号
就已经不是雨声了
而是夜晚的声音


欢迎使用「李尔」汉化的软件

桥牌世界是一个专业的桥牌网站,主力栏目有桥牌软件、桥站导航、网上教室和桥艺测试,并设有会员特区。主要以介绍桥牌知识,导航桥牌网站,推荐和提供桥牌软件下载为主,还有斑竹制作的桥牌软件和其它工具的汉化补丁。如果您是一位桥牌爱好者,不妨常来看看。
如果在使用过程中有什么意见和建议请发邮件。


《变态》

事情是这样的，这个时候，我非常想有谁和我打架。他们从汽车里下来，或者走路经过，看到我，向我走来。他们手里拿着刀也可以是棍子，对我说：我们想你和打架，同意吗？我说：可以。然后我们就打起来了。 从下午三点开始，我就蹲在这个叫X的商店门口。我抽了几根烟，然后看起杂志来。我用七块钱买的这本七块八毛钱叫《通俗歌曲》的杂志，前半部分讲的是一场在北京开的露天摇滚音乐节，后半部分基本上是乐器广告和一些街头仔的照片。里面讲的乐队我基本上都没听过，我看到挂在他们裤腰上的链子比我的粗，封底是一个外国乐队的三人照片，底部有个看不懂的条形码，旁边写着建议零售价7.8￥。
下次经过的时候，我想好了。我会给老板一块硬币，说：谢谢。老板应该找给我两个一毛硬币，我估计她会说，没关系。我接着说：真不好意思，上次没带够钱，还是得谢谢您。然后她又说：没什么，小生意嘛。一边说一边笑。然后我又说：其实我是个好人，很少这样干的。这下她肯定这么说：今天又来了一些新杂志，要不你看看？那么，我只好这么说了：对不起，今天没钱。说完之后，我转身就走，这个时候，天空最好下起雨来。 眼看着烟就快抽完了，还是没有人过来和我打架，也没看到街上有谁打架。甚至连一起交通事故都没有。随着天黑下来，我看到有喷水车经过，地面上升模糊的水气，还有有些人拥抱着，象情人一样。很快，他们都消失得无影无踪。 我饿了，网吧就在大街对面，我想去上网。可是我身上一分钱也没有，有时侯或者现在我经常一分钱也没有，每当这种时候，我就会饿。每当我饿，我就会想到要去上网或者想到一个苹果。如果先想到上网，身边没钱，如果先想到一个苹果，身边也没有钱，如果上网络和一个苹果同时想到，但身边还是没有钱，那么我就会想我不是正在恋爱吗，我的姑娘在武汉，然后打电话给她。我们已经二十四个小时没有联系了，我差不多已经忘了她。
她和一个苹果的区别就是，苹果很近，就在不远处的水果摊上。
我没有打电话给她，这种时候，她不应该在家，好姑娘都这样。 我是这样想的，既然我想不出要做什么，或者说我根本就不象做任何事情，那么我总的找点事情做吧，难道我要一直坐在这个连美国间谍卫星都不会注意的地方。 所以，我必须找一个人聊天。条件有：一，她是个姑娘（没有人愿意和男人聊天），必须漂亮（没有男人愿意和不漂亮的姑娘聊天）。二，她在杭州，我应该能尽快和她取得联系。三，我认识她，了解她，但不能了解的太多。四，她可以不认识我，也可以认识我，但最多只知道我的性别和名字。 我认识的姑娘并不多，从15岁到35岁不等，很多都没见过面，无从谈起漂亮和丑陋。她还必须在杭州，这两个条件已经差不多把我的想法给排除了。而且，我认识她，但她不认识我。这么一来，这事已经变成了一个智力问题。我一直觉得我是个反应迟缓的孩子。 我想了好久，才想起电视广告里有这么一个人。这个广告是这么拍的，一个小女孩（特别可爱）说，我又有新妈妈了，我讨厌她。这时候，新妈妈正在为她披毛衣。晚上，睡觉的时候，新妈妈在给她盖被子，小女孩（特别可爱）说，她好象没有那么坏嘛。画面上出现一个月亮，渐渐变成新妈妈的牙齿。第二天早上，小女孩（特别可爱）去洗手间，看到一只牙刷，旁边放着一只牙膏。小女孩（特别可爱）对着新妈妈笑了，妈妈露着一扶洁白的牙齿。广告词：雕牌牙膏，真情奉献，浙江纳爱斯。我说的不是小女孩，虽然她特别可爱，而是那个新妈妈，她看上去特别舒服，和我妈妈一样。我真的很想和她聊天，可惜她已经结婚了。 我想了好久，到后来还是什么也没有。他们在街上走过来，走过去，红色的出租车开过去，又开过来。我停止思考，看着自己十分钟那么长，和他们一样正常。
后来，也就是我烟快没了的时候，有一辆汽车在路边停了下来，他手里拿着修理汽车用的东西，我不管它叫什么，这种棍棒似的确金属打人肯定不错，他在向我走过来。我把烟掐在地上，咽了口水。他走过来，看着我，越来越近，我站起来，喘了口气，准备答应他的要求。他走到我跟前，把烟仍在地上，在离我左肩膀3厘米的地方擦肩而过，走到旁边的汽车修理厂。 我想我找到一个聊天的人了。她很漂亮，杭州人，我认识她，了解她，但不是很了解，她认识我，而且只知道我的性别和名字。我要做的是，什么也不想，然后去找她。我必须要和她聊天。 我站起来，四周没有什么认识的人。她在哪里？我不知道她在哪里，反正她在杭州，反正我必须和她聊天。我决定了。 我朝一个方向走了好久，也没发现她。她叫什么名字？我不知道她叫什么名字，反正我认识她，反正我必须现在和她聊天。 我走了好久，我问交通警察，它们说没见过这样的人。我怎么联系她？我以前有她的电话号码，后来被我仍掉了，我的朋友应该有她的电话号码。我问老罗，他说他只知道她家的电话。我打通电话，可是没有人接。我问老罗，你是不是搞错了，我问的是我们班最漂亮的姑娘啊。他把号码再报了一遍，没错。我第二次打通，还是没人接。我问老罗她的手机号码。他说他不知道，但他的朋友知道。他给我他朋友的手机号码。我打电话给他，他把她的电话号码给我。我打电话给她。打通了，没人接。过了五分钟，我再打，通了，手机里传来一个标准中年女人的中底音：对不起，对方手机已经设置呼入限制，Sorry,the....。


《叉叉叉》

我不得不从新开始不定地写作，因为只有在写作的时候我才会感到一点点的愉悦。我对自己说，今天是个好日子，我必须不能总让自己老是这么难受着。
上班的地方，离我的出租房一点也不远，每天早上，我只要骑车分钟就到了，傍晚又延同一条路，相反方向回去。骑车是我以前生活中所没有的部分，一个多月来，我已经习惯了路上暗藏着的一些危险，我并不会太去在意。
脑袋一片空白并不代表什么都没有，把早上七点钟的太阳下拉着几十公斤蔬菜的三轮车，从距离我一米两米不远处一堆堆干净的平稳缓慢行进的屁股，从左向右从右向左前后前后左右右左来来往往来来往往赶着回家赶着上班上课赶着去死的吃饱了的快饿死了的农民工人警察还有我们，和骨感女人站在我早上买肉包子的地方，突然她叫我张羞我回答哦有数百辆武装车开过文三路边带红章老妇女吹的时候，很多这样的时候这些时候差不多是时候下班的时候混合在一起的时候。
就成了现在这样子。
从严格的理论角度讲，我是个极端的，悲观的，理想的，存在的，浪漫的，颓废的，喜欢抽外烟但没什么钱抽的今年快岁的瘦弱青年。认识我的人都叫我老妖，不过你千万别这样叫我，要不我已经无法跟你解释为什么我叫老妖了。在异常清醒和理智的情况下，我会去写作，它是我唯一以前很少干但也是唯一干的事情了。可是很不幸，我想告诉你，我已经好久没有写东西了。
一般在这样，我又从新开始写点东西的时候，我就会想起要写一个叫叉叉叉的东西。我甚至，不，我应该根本就不知道叉叉叉是什么东西，它可能是一人，也可以不是，或许它可能是一件还没有发生的事情，但我想我就假定好了，叉叉叉在多数情况下应该什么也不是，在汉语辞典里，叉发音第一声。在很多种时候，在我做很多事情，比如说洗澡或者睡觉，又一次我在回家的路上我想起关于叉叉叉的事来。哪是到底什么是什么东西呢？
老实说，我不知道。但我又想告诉你，让你觉得以为我知道，可事实上我真的不知道，我不知道很多事情，比如说叉叉叉。比如说在大热天洗澡的时候，我会长时间站水笼头下，然后不定的发抖，那时候，我就叉叉叉了。比如说我在下班的路上，在教工路右拐到文一路的时候，我的车突然就卡的一声，接着又叉叉叉起来，这种时候它应该就是一种声音。还有，它仿佛挺有刀子查入身体某部位的感觉。
上面几段话我概况一下变成下面这句：我好久没写东西，但脑袋里没什么东西，我只能告诉你我自己和无法用嘴对着嘴告诉你的关于叉叉叉的这么一个东西。
下面我把上面的几段话重复一次。
我不得不从新开始不定地写作，因为只有在写作的时候我才会感到一点点的愉悦。我对自己说，今天是个好日子，我必须不能总让自己老是这么难受着。
上班的地方，离我的出租房一点也不远，每天早上，我只要骑车45分钟就到了，傍晚又延同一条路，相反方向回去。骑车是我以前生活中所没有的部分，一个多月来，我已经习惯了路上暗藏着的一些危险，我并不会太去在意。
脑袋一片空白并不代表什么都没有，把早上七点钟的太阳下拉着几十公斤蔬菜的三轮车，从距离我一米两米不远处一堆堆干净的平稳缓慢行进的屁股，从左向右从右向左前后前后左右右左来来往往来来往往赶着回家赶着上班上课赶着去死的吃饱了的快饿死了的农民工人警察还有我们，和骨感女人站在我早上买肉包子的地方，突然她叫我张羞我回答哦有数百辆武装车开过文三路边带红章老妇女吹虚的时候，很多这样的时候这些时候差不多是时候下班的时候混合在一起的时候。
就成了现在这样子。
从严格的理论角度讲，我是个极端的，悲观的，理想的，存在的，浪漫的，颓废的，喜欢抽外烟但没什么钱抽的今年快岁的瘦弱青年。认识我的人都叫我老妖，不过你千万别这样叫我，要不我已经无法跟你解释为什么我叫老妖了。在异常清醒和理智的情况下，我会去写作，它是我唯一以前很少干但也是唯一干的事情了。可是很不幸，我想告诉你，我已经好久没有写东西了。
一般在这样，我又从新开始写点东西的时候，我就会想起要写一个叫叉叉叉的东西。我甚至，不，我应该根本就不知道叉叉叉是什么东西，它可能是一人，也可以不是，或许它可能是一件还没有发生的事情，但我想我就假定好了，叉叉叉在多数情况下应该什么也不是，在汉语辞典里，叉发音第一声。在很多种时候，在我做很多事情，比如说洗澡或者睡觉，又一次我在回家的路上我想起关于叉叉叉的事来。哪是到底什么是什么东西呢？
老实说，我不知道。但我又想告诉你，让你觉得以为我知道，可事实上我真的不知道，我不知道很多事情，比如说叉叉叉。比如说在大热天洗澡的时候，我会长时间站水笼头下，然后不定的发抖，那时候，我就叉叉叉了。比如说我在下班的路上，在教工路右拐到文一路的时候，我的车突然就卡的一声，接着又叉叉叉起来，这种时候它应该就是一种声音。还有，它仿佛挺有刀子查入身体某部位的感觉。
上面几段话我概况一下变成下面这句：我好久没写东西，但脑袋里没什么东西，我只能告诉你我自己和无法用嘴对着嘴告诉你的关于叉叉叉的这么一个东西。


《出门之前》

琳，深情吗？回答是肯定的
我知道你肯定不会来和我肯定会来网吧等你来，我还知道我肯定会给你写信然后你不知道在某一天看到我的信和你看了信之后用十到二十个字回我的信
我很累
我骑车越来越慢了，我想把车骑得飞起来。所以我特别想要飞，忘了说她相信人会飞，其实这我是知道的，我一直在飞，理想或者摩托车。
怎么样的开始和怎样结束是我永远在寻找的问题，奇怪的是我竟然在寻找问题，而不是问题的答案。答案是我在寻找这个问题的时候我在寻找答案，如果有一个游戏是这样的，游戏的规则是游戏里的人它要做的就是寻找游戏的规则。 我的生活还没有这么的样子，只是脑袋昏沉有种跌到的感觉，我要把一块豆腐变成我说谎的样子。 我是说了，我说了吗我不抽眼了现在不要。什么时候说的，我是说了，那又怎么样？我要怎么样你才会不相信我抽了呢？我不想怎么样，明天我就发钱了。我会去某个地方找个房子，等待着你的过来，象个等死的人一样，不需要什么其他想法。不要说我这个不好，我这人有很多好，和很多不好，但这个我没什么不好，我就那样的人，这个我实在是说不好，我说着说着就这样了，这个很不好你不要这样，好不好。其实我挺好的，你好吗？
你还是做车去上班吗？
还是在出门之前打死一只苍蝇之后
我有每天中午打电话给你吗？不，我仅仅有的是想法，我想现在就打电话给你，可是，可是，我得停下你的信，出网吧不知道左转还是右转才能找到电话厅。我猜你这时候不是在练琴就是在看书，还好了，在我住的地方我总是能找到让我舒服的地方。突然有个问题，你左边的耳朵挂了两个白晃晃的耳环，虽然便宜，但的确挺好看的。
以至于我怎么也联想不到，四块钱一碗的牛肉粉丝让我联想到你还有《东京爱情故事》里的梨香。她是个每其他理想的人，除了爱情，也不会在一个人的时候手里拿着小刀努力象割断自己的手腕。她很坚强，她的坚强有时侯会让我觉得想他妈的哭。我想你是个善良的人，象张楚说的那样，在平凡而又坚定的日子里，我的理想和爱情在向后纷纷跌到。 昨天晚上，我做了个梦，其实在梦里有一个这么样的镜头，我看到了她的背阴，我追了上去，这时候，在我追上去的时候，她突然开始跑了，仿佛知道我在追她，她跑的是那样快，穿着蓝色牛仔裤和格子衬衣，左转右转怎么也看不清楚它的脸。那时候，我在梦里急了，我真的想走上去，面对她，对她说，其实我只是想和你说句话而已。
那么她是谁呢，我肯定是那么的熟悉，我需要你来回答。难道这一切都是在做梦，我只是做了一个梦？如果那不是梦，那又是什么呢？难道又是一个梦？在每次经过修车的路摊。我总会设计一个场面：我推车过去对他说，我要修车。他说车什么地方出毛病了吗？我说不知道，你给看看，我的车有什么毛病。他说你不知道来修干什么。我说我知道了我还修什么车，他说你有毛病啊。我说是啊，那又怎么样？他说这个不知道，也许你应该去医院。我最后说，他们也是这么说的，你最好去修车的地方。 顺便说一下，早上把车冲了下气，前后两个轮胎，他手了我5毛钱。


《我的鼓棒丢了》

不能说已经丢了,只是在我搭完鼓后,我突然发现鼓棒不知道在哪里。地点是朋友的出租房，他们刚睡着。我翻边房间也没找到。没办法，只好推醒阿牛，他说好象没见过，我说没事。但怎么可能呢，搬家时我还问他有没有忘了鼓棒。一直到天亮，我发觉饿了就搞了碗面，吃完后就回了寝室睡觉。
我的鼓棒是红颜色（暗红还是淡红我不清楚），也可能是黑色。平时大约30CM左右，有一次我用米尺量是33厘米，而它却比我的皮带长，皮带应该有一米左右，由此可见我的鼓棒伸缩性能极佳，这对于我来说是很有用处的，因为我的两只手臂长短不一，而用这套鼓棒，我就可以击打任意高度的嚓片。它对于我有特殊意义的另外一个理由是，它是爸爸在十岁时候送给我的生日礼物，是他在后门山砍柴回来，从柴堆里抽出来，砍了三刀之后形成的。那时候棒的颜色是绿色，也很短，那天晚上我就是用它们来吃饭的。
但是，你们看到的就不是这样，它和普通的鼓棒没有区别，唯一能辨别的就是在棒的末端上各刻有两个字 张羞 和 之棒 。这里我先做个免费广告。如果你们在前天以后曾见过它们，请联系我，联系地址浙江工业大学3710#，邮编310014，我的电话13064735830或者也可以发E-MAIL：zhangxiu@sina.com（为保险起见，另发一份到yj.zhang@netease.com） ，重谢。
第三天早上我被检查卫生的老太婆叫醒，她勒令我起床扫地。没办法，同寝室的都外出旅游去了，今天又是学校50周年校庆，打扫卫生也是我应该做的。其实老太婆这人很不错，我说：阿姨，你今天很漂亮哦。还问有没有看到过我的鼓棒。她说没有，你在寝室里找找，我们这幢楼的治安很好，从来没有发生过小偷事件，肯定在。我把寝室里所有东西搬到楼道结果也没发现鼓棒。
等我把东西再搬回寝室，我真累死了，又倒在床上，我决定打电话给女朋友。她叫阿琳，是武汉人。我们是一个乐队的，每到双休日，我就乘K8031火车从杭州到武汉，第二天我们开始排练，当天晚上我就返校。每次我都带鼓棒去，她也非常喜欢这套鼓棒，有时侯我们做完爱，她会用它们来替我捶背。
阿琳啊，我的鼓棒找不到了，在你那里吗？
什么鼓棒，你是谁啊？
我操，张羞了
谁？什么，你是不是打错了
什么？你不是阿琳啊？
在哪里我见过你？
我每星期都去你那的呀
暗号错误，你不是我男朋友
是吗，有暗号？我靠
我挂断电话，暗号？好象有，怎么回事？
我躺在床上，什么都没想，动作缓慢，那根烟抽了一个小时，我什么都不想做，我得去找我的鼓帮。
我走到街上，有阳光。街上没什么人，只有汽车。大家都装在汽车里，里面肯定有空调，我看到的都是些类似易拉罐的物体。它们都象失去贞操似的到处乱跑，我有些恼火。我问交通警察有没有见过我的鼓帮。他说可能见过吧，我特喜欢摇滚，经常看MTV，那什么什么乐队真他妈太帮了，他们的鼓手用的棒和这个一般大。说着从腰里抽出点警棍。还说，你看你的是不是也这样。我说谢谢你，不过我的鼓帮是红颜色的，不是黑色。我从上塘路左拐到潮凰路右拐再左拐到延安路笔直走经过武林广场
西边的孩儿巷路边的 为你服务 小卖部，在那里买了包烟，继续出发路过植物园动物园幼儿园老年活动中心疯人院最后到达少年宫。在那里碰上我多年未见的朋友，他现在已经沦落街头，我假装不认识，但还是丢了两块钱在他面前的大白碗里。整个下午我没碰上见过我鼓棒的人，于是我去网吧。在寻物启事网站留了言，就是开头第二段上写的。本来打算和老友聊天的，可惜我的密码被黑客攻击了，我想这可能是乌青干的，那时候他挺想搞个黑客玩玩，而他又是知道我任何密码的人。
我打电话给他，我说你黑我干什么，你见过我鼓帮吗？他说是的，是不是红色的那两根，有时侯忽长忽短。我说是啊，你怎么能看出来是红色的，你在哪里见过？他说你不是已经卖给我了吗，我用一首诗买了你的棒，这玩艺敲背挺不错，后来我搬家给丢了，怎么？我说那两根是我鼓棒生出来的儿子鼓棒。他说哦，那我就不知道了。我说你丫的。
时间已经很晚了，我从网吧出来。手机响了，那头说你是不是在找鼓棒。我说是吗？在哪里我见过你？他说没有啊。我说暗号错了，应该是 在那里我没见过你 。我按掉电话，去西湖完洗澡，打车回学校睡觉了。
第二天早上我又被老太婆吵醒，她还是要我扫地，理由是今天是学校40周年校庆。我看了看她，这不是我女朋友吗。


《孤独了，就应该搂搂抱抱》

题目是，孤独了，就应该搂搂抱抱。
关于大便我们还能说什么呢？关于大便我们还能怎么说呢？关于大便除了大便之外还能有什么呢？应该没什么了吧，一点点大便在厕所马桶里，一点也不好笑。今天下午在公司拉了点点大便。我说的拉大便其实是拉肚子。
我把烟头再从烟灰缸里取出来的时候，大便的颜色和形状已经出现在我脑袋里，还有身边的姑娘张什么样呢？或许是金黄色吧，可是我的大便，在很多时候，也可以是今天，他们呈现了不同的颜色。黄色，也有的是暗黄色。暗黄色的大便在黄色大便的下面，暗黄色的大便特别大，当然是类比于黄色的大便了。另外，暗黄色的大便比其他颜色的大便更硬一些，只是感觉没有去碰过，虽然有种无限靠近的冲动。说到这里，可以把题目改成《我的在公司快下班时候拉的一点点暗黄色的大便比黄色或者其他大便更应该象大便》了。其实暗黄色可能不怎么正确，首先是光线，已经是黄昏了，我有什么理由说我看到的一定就是暗黄色，也许它是红色的，至少可以带点红色嘛。反正可以不至于刚刚是暗黄色。颜色的问题一直扰乱人们至今，也没什么好的办法区别两种暧昧的颜色。如果一定要从颜色讲这是否是大便是完全可以的，如果确定了这是一堆大便而不是其它的话。那么我们能从大便开始联想到什么呢？那么我们能从大便的颜色联想到什么呢那么我们真的能联想到什么呢？那么难道我们真的能联想到什么吗？那么是什么呢？
我和大便的情结是从上星期开始的，每天早上，在我还在做梦的时候，我就起床去厕所大便了。你看这里的大已经成了一个动词。记得我以前两个星期才大便一次。情结总是很复杂，它象一个庞大复杂的计算机程序。首先我必须带上烟和塑料火机，那样才显的我可能是去大便，而不是别的乱七八糟的鸟事。我还必须在厕所门前找好长时间的钥匙，说明我还在梦中。梦中的事情也很复杂我就不说了。等开门进去，我要检查厕所是否干净，厕所比马桶大多了，也很脏。比起马桶，我觉得它应该很干净。最后请轻轻地把玻璃门窗达开，做一些正常的程序。这种时候，你往往会感觉到世界是那么的安静。以至于我用了那么这样的词。 在讲述完这么多关于大便和我和大便情结的事之后，我被迫再点上一根烟，接下来我要跟你们介绍一下我身边的三个女人，她们左右片右后这样分部着，再加前面的电脑，我几乎被包围在不住25平方厘米的网吧里，我动弹不得，出来手可以动我几乎什么事都干不了，再者就只能用耳朵听听从看不见的地方传来的歌曲一连穿的心理描写搞的我喘不过气来。我操，我总是这样。就象文字写了一点点就离题目非常遥远了。我教书的老爸常批评我不三不四的写作态度。他唯一赞扬过我的一次是小时候的事情。在日记里我把我家的月季花写的特别美丽。我说它和妈妈一样漂亮。爸爸说我好的时候，我正躲在他们之间的被窝里假装睡着了，不知道有没有妨碍他们的性生活。为什么我十多岁了，我还和父母睡在一起，这事自己也搞不清楚。
突然回到大便上来，我记得写过一个关于大便和我妈的事情。难道这是一种遗传。妈妈和大便也有不解的情结。当我特别悲伤的时候，他们总是绞在一起。
想象一下你干过最缺德的事情是什么？你说把大便捞出来用棍挑起来，慢慢地送到要饭的瞎眼老头嘴上算不算。我告诉你，在小时候我真的没有干过那样的事情。那是一个叫张叶的人干的，我亲眼所见，后来他被抓了，做了三年的劳，今年我回去过一次，在游泳的时候碰上了他，聊天的时候大家还觉得是朋友，和小时候一样。他始终没有说一些自己在牢里的故事。其实我特别想听啊，难道你不知道吗朋友，我想知道在现代化的监狱里，你们是怎么解决大便这个必须的实际问题。 我们又孤独了，我们搂搂抱抱吧，然后我们再离开吧


《封面》

短篇小说

《变态》
《叉叉叉》
《出门之前》
《孤独了，就应该搂搂抱抱》
《我问你，天空是什么颜色》
《我的鼓棒丢了》
《我的四块毛巾》
《张小夜》

中篇小说

《熵》

诗歌

《熵》

《今天的发育经历》《醒来的黄昏》《小畜生》《走在街上》《六一国际儿童节》《祭祀》《可能的早晨一》《可能的早晨二》《可能的早晨三》《城市的尽头》《蓝西湖》《去A城》《镜子》《我是这么样一个人》《我是这么样一个人》《意外》《执着》《老鸭》《老头A,B,C》《张毅？》《生活在左边》《失控》《阴谋》《挖掘》《桃花》《妈妈睡着之后》《如果那是辆汽车》《走到主韵琴行》《吃完了饭》《从窗户往外看》《我来看你了》《从杭州到武汉》《一天从早晨开始到另一个早晨结束》《从出租房出来》《烟之二》《锄头》《方向》《其中三个问路人》《你想从新长大一次》《我可能害怕也可能喜欢一个人呆着》《《请问你是不是葛中华》重写》《李龙华的CD》《一划》《完》

《13站》

《屁事》《二卒骨》《乱谈琴》《熵1》《13站》《乱》《一朵棉花的部分情况》《一朵棉花的部分情况》《是先有鸡还是先有蛋？》《十万个为什么》《热》《请重复朗读》《茄子》《我要开着一辆拖拉机离开这里》《被剁成八块的西瓜》 《有山，有庙，还有和尚说》《一首诗的正面和反面》

《发展是硬道理》

《我和它们是多对多的关系》《2块6毛钱》《下地》《发展是硬道理》《在每个地方我都能找到让我舒服的地方》《我在家》《整个夏天我肯定什么事都没有干》《我不需要会飞的摩托车》《K1533，杭州——武汉》《纪念杯》 《有一天，我死了也不会告诉你口袋里还藏着的红领巾》《我需要一辆会飞的有刹车的摩托车》《平均速度》《拉瓦格》《突然就这样了》《她们还有很多路要走》《梁山泊和祝英台的故事》《高音喇叭》《和忘了谈恋爱》《三朵云》《我们越来越不象话了》《我问你，天空是什么颜色》《我的房间》《他经过我的时候》《今年夏天我22岁》《丰琳》《不知道我和丰琳就那么点事》《自由过度者的生活》《你的朋友走了，可这跟今天的月亮有什么关系》《6月9日，大雨从晚上11点开始》

随便写

《艺术诗歌中的一些鸡毛蒜皮》

《封底》


《艺术诗歌中的一些鸡毛蒜皮》

一，艺术在汉语中发音yi shu；
二，从事人员基本上为吃饱喝足没事干者或者精神上有问题者。
三，艺术附加在艺术作品之中，看不见摸不着，只能感受。
四，艺术作品=极度脑力劳动+轻度体力劳动，一种很少有实用性（比如说画还是可以用来作为烧饭时的燃料）的东西（东西就是东西）
五，农民不理解，但被从事人员认同的人叫艺术家，但他们和农民一样在劳动时产生大量的无用东西（比如说，大便），不同的是他们的排泄部位和排泄方式。
六，所以艺术作品也就是各种不同的屎（为了区别于大便的另外一种说法），而艺术在屎里面。
七，具体地说，面对一堆堆屎，你用各种所有身理系统感受到的就是艺术。
八，这种感受到的往往使你身理上变态（不同于正常常状态），导致你拉不出大便来。
九，那么你想拉屎吗？
十，这里只假设你想拉，但拉不出来怎么办？
十一，解决方法：1，多挣钱，让自己无聊起来；+2，多去看看艺术家拉出来的屎，如果没有，那去看一个叫张羞的家伙在浙江工业大学教学主楼七层男厕所靠窗的马桶上的屎，黑呼呼的，都很小；+3每天到大街上大口喘气，让大家觉得你应该去青山医院（杭州市上塘路888号）。
十二，为什么有的人天生就会拉艺术屎？我不知道，据说是那些有的人叫天才（一个很好听的名称）。
十三，还有一些其它问题想不起来了，如果你知道请告诉我，我的EMail-Box：yj.zhang@netease.com

诗歌中的一些鸡毛蒜皮
一，什么叫诗歌作品（简略为诗歌），太简单了，就是艺术屎的一种嘛。诗歌（简略为诗）就在这堆屎里。你感受到了吗？
二，你说：臭，香或者味道好极了。这是诗吗？不，这叫大便。
三，当你说：我看了，很难受，很高兴，很兴奋，有性冲动。这是诗吗？我不回答，也许你把它当情书，决心书，黄色文章来看了，这很好，我也常常喜欢看这些东西和这样看它们，但我请你再看一次，把它首先当成诗歌作品再看一次。
四，当你说：好，非常好，太好了，那种东西（什么东西？）就叫它诗好了。为什么说好的东西就是诗呢？我的解释是你见到一只苹果不会首先说好，而是它可以吃吗？什么味道？苹果几岁了等等。而你见到“苹果”这两个字出现的时候也许会说：好。
五，好诗（诗歌），你又说了一句，激动得大便都不想拉了。
六，构成诗歌的要素：目前为止只有语言加上一些符号，通常分段（看起来读起来不那么累），里面有诗。
七，你反驳：每个人写的都是诗歌，因为自己肯定说好，所以里面就有了诗。那是你的诗歌作品（任何人都有权利说苹果是香蕉），但在别人眼里看来并一定是，他们觉得你去做农民最合适。这是悲哀的，你辛苦的劳动，最后还是没有得到诗人的头衔。
八，我承认并相信（我无法反驳所以我只能相信）诗歌在具体形式上有标准，标准就是常识，对诗歌常识的认识是在诗歌创造劳动中不可缺少的过程。永远不能停止，永远要持怀疑的态度，虽然我还是无法反驳。因为我相信任何事物都是未知的（我相信吗？不，我暂时相信。）
九，那么到底有多少常识呢？我说不清楚，越是小的问题越是复杂。我想一首诗歌至少应该让读者看完吧。
十，诗歌之外的一些问题：1，我要对诗歌负责吗？回答：不。我就是因为无聊，脑袋有问题才会去干这事，而且我怎么对它负责，它也不需要你负责，你别一相情愿了，还是对你的生活负责吧。但我郑重它，因为它是创造性劳动的产物，而且是在无聊，脑袋也成了问题的情况下完成的。不容易啊。
2，我需要诗吗？我需要诗干什么？我到底需要诗怎么样？昨天我觉得这首诗歌好，今天又觉得不好，这是好诗歌吗？对于诗我需要交流吗？我能交流吗？怎么交流？那么，怎么写？写什么？什么是诗意？我们要反文化吗？自发写好呢？还是自觉写好？今天你先锋了吗？不，我不知道，反正今天我下半身了。反正今天我写了很多。反正我才不管它是不是诗歌呢。反正我越来越觉得自己牛B起来了。
操，写得越来越臭了，又是一堆大便。


《我的四块毛巾》

老感说多了，他说我有四块毛巾的故事，说完之后，我们就去后门的超市买菜去了。晚上十点多，菜地里黑乎乎的什么也看不见，我点上塑料火机才看清楚，一些毛豆和几株果树。小尘和老感采了些毛豆和几条丝瓜，后来老感在田埂上刷了一下他从书包里拿出来的乐购消费卡。之后，我们朝各自的方向回家去。
关于我的毛巾的故事，老感的说法是。张羞有四块毛巾，有一天，他决定把它们都仍掉，他先仍了一块，那块很破，和其它几块一样，当他仍第二块的时候，发现怎么也找不着，只好把第三块送给里李滨。第四块被仍在楼下的垃圾堆里。张羞看了看地上的毛巾，捡了起来，上楼把它洗了洗，接着从窗户仍了下去。整整一夜，张羞都在找那块找不着的毛巾，后来找到了，发现原来一直挂在自己的脖子上。那是块紫色的毛巾，虽然很破，但也一样臭。张羞想了想，我怎么能把所有的毛巾都仍掉呢。于是。。。。我说差不多了。
老感在讲故事这个时候，小尘叫我把脸转过去一点，转过去一点面向她。她说那样我的鼻子就好看了。我把紫色的毛巾挂在头上，出租房的风扇是三档，看上去很慢。其实把头放进去还是能砍下来。小尘把画好的图给我看。刚好这时候，也就是老感在说完：后来找到了，这句话之后。我掐掉手头的烟，和老感一起点上另外一根。小尘的画看上去象被风扇砍下的我的头。房间的情况还是有些模糊，整个房间很大很高，农民式的，五十瓦的电灯炮，从高处往下看，老感的手影在抖动，南面正对着一道玻璃墙，反射回来的光线，使房间金壁辉煌，看上去挺美。还有两张床，和一台电脑，电脑里放了点音乐，小尘做了一个站立的姿势，老感象是在看他的手影，还有我的确什么都没做，半躺靠在地板和墙上。空气指数大约为89，温度适中，从隔壁厕所传进难闻的味道。我的朋友进来，他买了五个青色的桃子，放在地上的时候，老感的故事刚好被我打断。
大约有一分钟，我们三个人没有说话，我的朋友上了厕所。
在之前的三个小时，我们三个人进房间，自己找了位置做下或者躺下，我的朋友穿上衣服和裤子走了。老感开始和我们正式说话，其间接着好几个电话，我听到胡纯，阿董一些名字和喝了差不多一壶熟了的开水。小尘在房间里走来走去，后来她找到一把比手，在刀刃距离我三十厘米的地方，我看到她的眼睛很可怕，老感说眼睛最真实，我想了想，应该是这样的，眼睛是最假的东西。她把比手折起来，接着开始画画。这里应该有场景描写，可惜一下子想不起来。
我说我想的一组画面的时候，老感把身子俯下来，他的头发颜色很难看。我说啤酒的时候，画面应该出现一个人的特别清晰的左耳朵。我没有说左耳朵，只说了耳朵，然后紧跟着是一瓶啤酒。在走出酒吧的时候，大街上空无一人，商店里也没有人，只有高楼大厦，什么都有，就是没有人。老感说有一个人。对，只有一个人，走着。小尘停下手里的画说，这很恐怖，老感说这房间也很恐怖，然后小尘说了一个她做的认为很恐怖的梦，最后也是没有什么人出现。我们三个人一致决定把电脑的音乐换一下，改成唐朝的《国际歌》。
小尘问老感，你为什么留胡子。老感跟她说留胡子有至少十个理由。按王家卫的说法是我没有剃须刀。他自己的说法是他的胡子硬。我问小尘，如果你问我我为什么不理胡子，我应该会回答：哦，是啊，我为什么没理胡子。我问小尘，你为什么不理胡子。她说她没有胡子。我问小尘，你为什么不理胡子。她说她没有胡子。老感问小尘你为什么不理胡子。老感说，你没有胡子为什么还不理胡子？是啊，你没有胡子，那你还留胡子干什么？我们都笑了，我说，天空是什么颜色。小尘说蓝色，因为天空是蓝色的。然后我们又笑了。这个笑持续很长时间，大约有二十五秒。


每个人都有一个花园，在那里，我们把闯入花园的人称作为花肥。
——李滨

写在前面的话
结尾部分我点烟抬头，一辆什么车从眼前开过，我莫名其妙想象和它擦边而过，就那么轻轻一下，结果，又到了每星期乐透开奖时间。

鸟一
我决定让一切都随机发生，当鸟第三次出现在我面前时，我轻生地对自己在内心里说，这他妈肯定又是巧合。它站在窗户外面，和所有我熟悉的鸟儿一样，它面对着我，我也面对着它，由于近视眼的缘故，我没有看到它长在头两侧的眼睛里我的面对他站着的样子。我似乎有种靠近它的冲动，在我喘了一口空气之后，我眨了下眼睛，稍微向前移动一步，它站在那里没有动，依然保持原来的姿势。当我再走一步前时，外面突然向起混泥土机器的声音，它惊吓着向后跳一步，但没有飞走。我不敢往前，只能站在远处注视着它，许久。这样子搞的我他妈想哭。从它的眼睛看到一个瘦弱的家伙，立墙而站，慢慢抬起手，装成手拿AK47的样子。这时候，它突然跳飞起来，矶砟矶砟消失飞向看不见的远方。
这只鸟的名字叫麻雀。

鸟二
我生活在一个鸟城市里，这里到处都是有色彩斑斓或者光秃秃的鸟，我属于后者。喜欢呆在城市里人多的地方，最经常去的地方是垃圾场里最高的垃圾堆上，我在那里休息和抽烟，看对面马路上上上下下公交车的人们，我表现得一点也不紧张。每次我都是从垃圾堆里飞奔下来，象只真正的鸟一样，一会儿就消失在人群中，他们谁都不知道，有这么一回事。

1
9月16号，农历7月13，传说中的土地公节。下午搬家到一个叫益乐的小区。一些传统的记录将被删除，房间很舒服（自由），我一掌打死了在小腿上的一只蚊子（丰琳的话）。丢它入烟灰缸里。
这是那天的日记，下午我从李滨的出租房搬出来到另一个出租房。现在我已经习惯于搬家这种行为，特别是在阳光灿烂这样的下午，即使面对陌生又新鲜的地方，我也不会感到紧张。远离城市中心的郊区，除了田地就是坟墓，当然现在都看不到了，他们在上面盖起挺好看的小房子，供各种各样的人居住。他们突然由原来的农民变成了真正的地主，并不是因为他们拥有自己的土地。我向房东要的是顶楼的房间，在外面还有个小阳台。能在这样的城市搞到一个暂时属于自己的地方，对我来说并不是件很难的事情，还有我的确喜欢接近天空的感觉，这样会让我觉得自由或者不自由。
卡车在门口停下，我和他一起卸下我的所有家当，我付给40块钱给他后，他就开车走了。我意外地发现他没有把自行车给卸下，还是本身我就没把自行车搁上车或者在途中掉了？我那钢印着HL88的24寸自行车是在半个月之后在公司楼下停车棚被偷的。我的意外和我的依偎一样，带给我安慰。我经常意外地发现我意外地没有中奖票。我打电话给李滨看看自行车是不是还在他那边。
李滨在出租房里说了个故事。有个老头退休之后喜欢上了捡破烂，他用那些捡回来的玩艺搞干净后用来种花什么的，后来破烂越来越多起来，他把自己房间里的家具都搬掉，整个房间都用来装破烂，平时喜欢呆在那里摸东摸西，然后再出去。我们躺在自己的床上，他的床靠墙和进来的门成90夹角，那个下午我们正听着电脑里放出来的音乐，我把烟吐的老高，大玻璃墙的房间被我们搞的很乱。
他们在忙着装修，我走过去抽出烟来递了根过去说，帮个忙，给看一下东西。他没有理会我的意思还是听不懂我说的普通话，没有开口，只是看着我，一个满头是汗的陌生青年。我说能不能帮忙看一下我的东西，我搬东西上楼。他还是没说话，我把半包骆驮放在他们站的竹排上，走过去拿上一堆书开始搬。进门口时，他问我，那东西是什么。我看着他手指着的地方说，那是计算机。
快到三楼时，我觉得不应该对他说那是计算机，我怕他把电视机一样大的显示器当成了计算器。我把书仍在地上，下楼来，他们已经开始抽起烟来，比他站的高的家伙正忙着刷墙，好象有什么东西掉下来搞在他身上，他们就开始说起话来，说的很快，我很少听的懂他们的土话。出门口时，我想纠正一下对他说那是电脑，可他们突然就大声起来，我就没说话，把烟从竹排上拿了回来。我在想要是这时候我突然比他们更大声说那是电脑会怎么样。我看了看西边的太阳，它象是快要下去了。
最后一次上楼时，我正确的记录下抱着低音鼓晃动着上楼时头突然撞在墙上的感觉——晕。眼前一片黑乎乎，太阳象是已经下落到城市最高的建筑物。我把鼓一仍，倒下床去，睡着了。

写在后面的话
不是我故意把后来想说的话放在这里，是突然就这样了。这里本来是写在前面的一些话，关于这个小说。我想我有说一点的必要，因为它对于我来说可能是太重要了。很长时间以前，我就开始想写这么样一个小说，那是因为李滨说如果我们搞个乐队的话该取个什么名字，我说一堆柴禾什么的，后来他说是熵。我们都觉得这词特别好，我把熵理解为在生活或者文字中的各种不同状态。感觉很巨大的一个东西。我对他们说这个小说会很牛B，然后说应该怎么样写，写成什么样等各种各样的想法。可是我一直都没写，以至于我后来越来越发现自己变的没什么话好说了。或者已经不想说什么了。太多的懒惰和热爱思考搞的我失去大部分行动，变成了一个嘴上没毛话特多的家伙。同时脉冲状态的生活又让我百无聊赖起来。开始写它是因为那天我穿拖鞋上班去公司的公交车堵的厉害，它让我再一次在考勤卡上出现红色字样，迫使坐在显示器面前重复听着《天生杀人狂》里面歌的我无所是事后十分紧张得激动起来。也许这些世事无常的生活正是我所最终能等到和忍受的。在追求永恒的谎言中，我最终妥协，试着不去思考游戏里面游戏人物寻找游戏规则的规则，而去寻找一些生活中平凡而应该让我坚定的一切。不能照顾一切的风雨太阳，过会还会默默开始（张楚《棉花》）。

另外我说这个小说（我觉得还应该可以是小说），我觉得并不完全写给自己，当然我也没什么爱心要献给谁谁，也不想感谢什么人，即使是他们可以让我还活在这个鸟城市里。我就说我把它写出来了，然后不想在语言的逻辑上搞的我什么都说不清楚，之后，我想我们都已经这样了，那么就让我们开始点什么吧。


2
我躺在床上，醒过来，已经是很晚的时间，外面工地不在发出机器撞击水泥地面的声音。我竖立，起来把被子盖在丰琳背部，走进洗手间里去，顺便在滑湿的地面上跌到。我没有任何理由站起来，即使有我也爬不起来，我太累了，索性躺在地面上，很安详的样子。过了几分钟，我觉得地面很凉，我有些吃不消了，我试图企图着靠着墙壁慢慢起身，结果发现一切都是徒劳。丰琳想必睡得很深，可能她也太累，我们两在一起总是过分激动，那么就让我躺着吧，能躺在厕所里也不是件可耻的事情。再说我已经习惯呆在厕所了，我喜欢这个地方。这个洗手间和我以前见过的都不一样的地方是，它不是长方形的小空间，它的顶墙是斜的，斜得有一定道理，因为这是顶楼，雨水必须向下才能流淌掉。所以我最多只能叫它六面体洗手间。我觉得它很象一个很大的棺材，我说的是感受。虽然我没有在真的棺材里躺过，城市里也没有这玩艺。我从电影里看到他们躺在里面就觉得应该是这种感受。我让一只眼睛闭上，另一只左眼观测整个洗手间，垂直于我的头部刚好是喷水笼头里滴下的水我没有躲过，滴在我闭着的右眼睛，我的左眼睛下意识地合了一下。除了可以进来的门，就是面向东方的一个小窗户，里面有几根钢条竖着，用来防盗和遮蔽光线，对于不必要的光线，应该让它发射或吸收掉，从玻璃看出去，对面正在建设的大楼内的工地照灯还一直亮着。剩下的都是物品，一个马桶（抽水的），一个洗手台（没有镜子，有个向右拧可以出水的笼头），一条挂毛巾的钢管，一块蓝白毛巾（对折挂在钢管上），一块全白小毛巾（也挂在上面），一块破的蓝色和稍微有点黑色的毛巾，它很旧，没有挂在上面，被放在脸盆里，一个蓝色脸盆，里面放一个蓝色更深的小水桶里面在有一袋大号装的OMO洗衣粉，我用余光注意到开袋口上写着：建议零售价3。9元。墙壁上全是白色的瓷砖，有的上面有画小狗和大母狗和几条小狗在一起洗澡在画在上面的澡盆里，这里没有澡盆，我也没买沐浴液，我只买了一瓶洗头发用的飘柔和三块同样的肥皂。虽然我看不到洗手台上面，但我知道那里放着我毕业后唯一留下的物品，一个钢瓷杯子，在一个诗歌里我把它称做纪念杯，上面用红色的大号字体写着，浙江工业大学97-1406的字样。这时候，除了我以外，整个洗手间里没有任何看的见的物体了，但能感觉到流动的空气和一个蚊子突然咬了我一口，我快速拍下去，它鸟(念diao, 第二声)一样的飞走了，操，蚊子象鸟（还是念diao, 第二声）一样的飞走了？这就是后来也就是住进房间后丰琳从武汉来我这里的某一天晚上醒过来的一点事。
3
还是在这个洗手间里，我哇哇乱叫着，躺在喷水笼头下的地面上一边颤抖一边手淫。那天我刚搬进来，房间和洗手间都充满了一股新鲜的味道。

4
后来那只鸟出现在我窗口，我大概是被它吵醒的，这是我第三次见这只鸟，它和前两次我搬东西上来时候一样，停在窗口原来的位置，我决定让一切都随机发生，我轻生地对自己在内心里说，这他妈肯定又是巧合。它站在窗户外面，和所有我熟悉的鸟儿一样，它面对着我，我也面对着它，由于近视眼的缘故，我没有看到它长在头两侧的眼睛里我的面对他站着的样子。我似乎有种靠近它的冲动，在我喘了一口空气之后，我眨了下眼睛，稍微向前移动一步，它站在那里没有动，依然保持原来的姿势。当我再走一步前时，外面突然向起混泥土机器的声音，它惊吓着向后跳一步，但没有飞走。我不敢往前，只能站在远处注视着它，许久。这样子搞的我他妈想哭。从它的眼睛看到一个瘦弱的家伙，立墙而站，慢慢抬起手，装成手拿AK47的样子。这时候，它突然跳飞起来，矶砟矶砟消失飞向看不见的远方。
这只鸟的名字叫麻雀。
我喜欢这只鸟，我实在是太喜欢了，我一定要记住它的样子和我给它的名字，因为我喜欢它，它很美丽，刚才我应该描述一下它在夕阳下唱歌的样子，样子虽然不怎么样，但它的声音美极了，我还要记住它的声音，所有的一切等我自己变成一只鸟之后，我也要发出那样的声音，因为我们同样都可以是鸟，同样可以是麻雀这个名字。
后来它还是飞走了，我也回到了街上，我要去李滨那拿自行车，明天是星期一，星期一我要去公司上班。
上班不久，我就从李滨那搬了出来，以前说过好几次要搬，不是没钱就是没有足够的钱。工作了一个月，公司发了半个月的工资，我决定从他那里搬出来，主要理由是公司里住的地方太远了，我必须的每天早上七点就醒过来，慢慢起床，磨磨趁趁的搞个半小时才能骑车出去，加上城市最近老搞交通建设，道路十分不通畅，我总是在快要上班的时间才正时到达公司。我的身体本来就不行，烟抽的太多，而且不正常吃饭，按正常的身高来计算，我偏瘦达十多公斤，骑车或走路的样子看上去象是喝醉了酒，随时具有跌到的危险。另外，我也想单独住一段时间，搞不清楚为什么我突发奇想要自己住，以前大二开始我就和李滨一直间断地住在外面，如果我不在寝室住的话。我很习惯了和朋友住在一起。最近的这个想法也许和我工作进入社会有一定关系，当然和我的性格也有关系，我的性格更多的是莫名其妙，这样或者那样，连自己也很少搞的清楚。搬家那天，天气很好，我感到前所未有的孤独。
我曾在他的出租房一个人呆过一段时间，因为我刚毕业，等待着就业，而他放假了就回了北京老家。差不多整个暑假，我都一个人独自呆着，平时就是无聊和无聊到实在无聊就写点东西，听听歌。写东西的时候，我必须得一个人，我天生就敏感，身边稍微有人在就会妨碍我做事。因为这段时间想要写小说的缘故，我也就有了搬家的想法。还有最重要的一点，我喜欢干净整洁也可以是乱但绝对不允许脏的房间。
我的想法就是这样的，很长一段时间，自从我上班以来，下班回房间开始，我就变的更加无事可做，慢慢地我开始喜欢上了不需要动大脑的工作。我擦地板，从墙脚开始擦，每擦一个小块，我会把毛巾洗一次，拧干再擦，再洗，再拧，再擦，拧擦，擦拧，倒水，擦擦擦，拧啊，擦啊，完了就没的擦了。坐在床上想能不能再干点什么。后来我开始擦起了墙，擦能够的着的地方，还有门，还有电脑，我的电脑里全是灰尘，而且不能用湿的东西擦，我就拿卫生纸擦，先把它拆开，声卡，显卡，机箱一个个擦，显示器也擦，擦完了组装起来后发现怎么也开不起来，只要重新搞一次，还是不行，那就算了，我用削苹果的刀在电源上捅了几下奇迹般的就点上火了，我操，电脑毕竟是电脑，没有人脑那么容易坏。等房子里差不多没东西可以让我觉得擦了，我竟然开始想到要洗衣服来，我把倾在背包里的去年留下没洗的衣服一件件拿出来，有红的，蓝的，黄的没有，绿的统统仍到洗手间的地上，水笼头一开，先用脚踩，再在上面搞一些OMO，等差不多了，在用水搞一下就OK了，那天晚上，我洗了六件秋天的衣服，两双袜子，一双鞋。完了之后，我马上上床打电话给丰琳，说我的房间太他妈干净了。她说是吗，我说是的。她还是没有相信，她来过两次我和李滨住的房子，给她留下了非常深刻的影响。我说是真的，特别干净，连一颗灰尘也没有。我说你现在相信了吧，她说不信。那怎么办，我说。她说不知道办，到时候过去不就知道了，我说也是。
我特别激动，我很少这样的，我说了很多关于房子的事情对丰琳，我告诉她我把鼓也拿过来了，我把它们放在我刚买的毛毯上，是那种特别好看的红黑格子毛毯，漂亮极了，我还把鼓，每个鼓包括叉片和鼓棒也擦了，现在打上去声音完全不一样呢。她在电话那头不停的称赞和表扬我，说我长大了。我说不会吧，我都22了，我告诉你我的房间真的很漂亮，里面的摆设也不错，我这里没有垃圾，但有垃圾桶，我在里面放很多东西，有卡带、CD、水果刀，香烟，手机，收音机什么的，本来我还想说我现在的烟灰缸已经换了，但样子和以前的还是差不多。她说好了，你要好好休息哦。我说哦。
电话挂断后，我开始睡觉但睡不着，我又起床把地板擦了一次，把书整理了一下，上床来睡觉。差不多已经是一两点钟的时候，我听到外面有一阵尖叫声。我打开窗户，也没发现什么。我想起了那只麻雀。


5
第二天我早早起床去上班，在路上，我想起昨天晚上的梦来，昨天晚上我到底做了什么样的梦，已经记不起来了，好象打斗的很厉害，起床的时候，发现床单已经掉地下了。
骑车去上班的路上象首迷幻摇滚，晃晃悠悠随时准备跌到。太阳早就升到头顶，它永远象傻B那样不需要动运大脑来保持平衡，但又能正确地按时走下去。我需要在三分之一的路程的时候，停下车来挂链条，挂上耳机继续前进。骑得飞快是种很好的感觉，也就是飞起来的感觉，飞起来，我坐在自行车上却想怎么飞起来的感觉和怎么飞，我操，要是我骑再快点，肯定就撞上前头那辆24寸了，我不敢，我怕我的自行车散了。要是它完了，那我什么也没有了，因为我走着去上班会迷路。做工交车老是会到离城中心很远的郊区，这样我走着回来就迷路了。所以我骑车很慢，这符合我的身体状况。我要以最慢的速度骑车去上班，慢慢慢慢地骑车去，这样我经过乐购超级市场，经过李宁专卖店，经过下城区药店、人生汽车、二手书折价甩卖、动力火车洗头、金碟VCD一直往前交叉十字路口、上坡、大拱桥、下坡又一交叉十字路口、红灯停下来等着抽烟、继续前进过各种不同的学校左拐入教工路再前进两条路右拐骑半分钟左右，最后到达公司大门口的小卖部。
向他要两肉包和一瓶牛奶付三块钱找七毛上楼去，在二楼大镜前立两秒种检查身体各部位表面情况，之后，轻松上楼打卡找到自己位置做下开电脑，看显示屏，坐着，想想昨天晚上做的梦里面到底有什么。
有一天，其实每一天都一样，一样无聊有很多事可干但没有干，我突然想打电话给乌青，并不是我突然想打电话，而是我突然想打给他电话。每天我都会免费在公司打长途或者市内电话。只要拨一下99，接下来什么号码都拨的通。
是乌青吗，电话里传来女人的声音。我知道她是离，我说找他有事。她叫我等一下，都他妈中午了他还在睡觉，他们到底在搞些什么
我是老妖
哦，你
是的，是我
我还在睡觉呢
我他妈知道，操，你丫老这么懒
我（念WO第四声）操，我不习惯这样吗
怎么，最近怎么样，日子还过的去吧
还乃样，写点东西，搞点搞费什么的，最近在卖碟
我看到了，你那东西是不是贵了点，你和离怎么样了
没什么好说的，还是那样
挺好的
恩，也没什么不好
操，你丫怎么老这样
呵，你丫怎么样了，工作干什么的
操，别说了，什么鸡巴工作，混日子了
到底是干什么的
没干什么，什么也没干
橡皮那边怎么样了，好象不行了，翘掉了？
没什么劲，一直都这样，不过我们可以保证质量，只要我们的网刊还出，那肯定是最高质量的。
是有点那么回事情，哎，来的来去的去，还不都那样，该得到的都得到了，开玩笑呢
对了，六回在你那边怎么样了
他还是没工作，现在在一家网吧干点活
这样不是办法吧，撑着总不行，他能不能找到工作
挺难的，他退学没毕业你说谁要
我说你们那个《找钱》片段我看了，还行，挺好的，六回他演的不错
他演戏不错，还有离也挺好的，这个片子刚开始搞，不怎么成熟，拍之前我没摸过摄像，现在有些经验了，下次拍肯定牛X，
那叫他去当临时演员怎么样，四川不是有峨眉山电影厂吗
靠，那个怎么行，他们一年才出一本，那种又是鸡巴烂的东西
哈哈，那到也是，那做鸭怎么样，酒吧什么的
这个反正也得慢慢来，他在这里还有我们在，平时照顾着，再说大家在一起，挺高兴的拍电影，去喝茶什么的。
恩，也是，我说你们两怎么一个得性
就那样，你和你女朋友怎么样了
操，我姑娘啊，还不那样，挺好的，也没什么不好
哈哈
哈哈
她过些日子，可能国庆吧，得过来一躺，这不情不自禁嘛
你们挺好的，你在杭州有份工作不错
别提了，还不那么点钱，我这人也是小钱不开，大钱来不了，我觉得你那《找钱》挺有意思，你上次说的那个买胶卷太逗了
哈，我肯定会延续荒谬的东西
恩，都他妈荒谬，这年头。我不太想干了
那你干什么
这个不知道，反正不想干了，挺他妈闲的，程序什么的鸡巴搞的我头昏
别搞的象我们一样，日子难过
没事，你也知道，我死不了的那种
哈，行，我可能会回杭州，到时候排点小电影
还拍啊，你那个PMC是不是来真的，上面写着要排20本，行吗
基本上是你们自己编剧，我来搞一下，下次来杭州我肯定要请你当演员，你丫长的挺象李灿森的，到时候买的人多
我操，大陆版，不过肯定比《香港制造》强。
哈哈
行了，你丫继续睡吧，我他妈快上班了。
白天打电话早上在，晚上有可能出去白夜酒吧或者去和离看电影
成，我知道了，就这样。
就这样，我挂掉电话。那就这样吧，有什么呀，什么都没有。
轻轻地99，听到嘟的一声，拨02782777680，我找丰琳。找丰琳啊，请再拨一次。我第二次拨时，是丰琳接的电话。
你在干什么
哦，是你啊，哈哈
是我，你为什么笑
哈哈，我就这样的，我在和同事下棋
你在下棋，然后就笑了
是啊，我刚吃完饭
哦，你刚吃完饭，然后你在下棋，你就笑了
哈哈，恩，我笑了
我吃完饭，打给你电话，他说再打一次，然后你这时候正在下棋，我再打过去，你接的时候，你就笑了
恩，今天说话很有意思哦你
是吗，我很有意思吗
不，是你今天说话很有意思
哦，是我今天说话很有意思，你在下棋，你就笑了
哈哈哈哈
哈哈哈哈
今天怎么样，还好吧
好（长音），你呢
我啊，我不怎么样啊，我打电话来，你笑了
哈哈，我笑了，然后你打电话来
没什么，给乌青打了个电话，也没说什么
他们还好吧
他们不怎么样，还不是老样子
恩，这几天住新地方习惯吗
还好了，我喜欢一个人呆着，只是附近没什么可以聊天的人，一个人呆太久也很无聊
恩，马上就好了，我们又要见面了
你要来，十一，票买好了吗
买了，没有十月一好的票，我买了30号的票
我操，你这么聪明，那不要请假吗
是请假，不过没事的
那成，到时候我去接你，好就这样再见
稍微留意一下，你就能看到我右手一直在玩铅笔，我习惯用左手拿话筒按在右耳朵打电话。所以我的右耳朵比左耳朵大，你再留意一下，用电影里的特写大镜头的话就可以看清楚我右耳朵上有一颗小小的黑痔，在那上面如果打耳环的话，会是怎么样呢？
下午上班是件痛苦的事情，我很累，吃饭完了之后打电话完了之后，我必须睡觉醒来之后，就很累，我似乎随时都准备着很累。整天坐在电脑面前，影响视力，听歌又影响听力，坐着又影响腰力，大部分情况下，我要每隔一个半小时出去抽烟一次。从六楼看很遥远的地方，那里会有一些绿色的小山下面是各种不同类型的建筑物包括公路上各种不同类型的车和各种不同类型的人，他们保卫了整个城市或者整个城市包围了他们。我站在高处，有种脱离城市的感觉，又高高在上，后来我想了想，我还是没脱离城市，原来一直被城市包围着。我希望我能象一支机关枪那样突突突突围。
我站着的地方，也就是进入公司门口的地方，所有公司里抽烟的人都倒这里来抽烟。他们会聊些事情，狗屁和我没关系。我宁愿喜欢和管电梯升降的她发生点什么关系。我就把烟弹出窗户，按了一下往下去的按钮。很快电梯就上来了打开老式的门，里面空无一人除了她，说实在我喜欢电梯里面的格调。这种老式的电梯很大，主要是用来公司载货的，管升降电梯的妇女她长的挺漂亮的，象她这样的女人应该躲在家里，以免受到突如其来的袭击。可是她没有这么想，她说去几楼。我就说一楼，因为我想到烟已经抽完了，我要去小卖部搞包烟上来。我说这电梯挺大的，我期待着她能说句话来打发这样尴尬的局面（也许她没有这么觉得，也许她觉得如果我是领导的话可能会尴尬一些，可我觉得）。非常遗憾，她没有过多的言语，她说好。于是按了一下往下的按钮。我们两个人在新世纪初某一年某一月某一日的一个下午乘着同一辆只有我们两个人在的电梯从六楼一直到达一楼。我一直从背后看着她，她身上的白领职业装。她在看报纸，她是坐着看报纸的，当然干这个活的人肯定的他妈坐着。我觉得我想这样的场景里最值得提起的是那个超级有艺术点缀效果的红苹果。这个放在小桌子上旁边穿着白领职业装妇女的一个破旧不堪的拉货电梯里的红苹果。它被洗的是那么干净，和它的主人一样，而且竟然还被我看到了，我操。我说到了谢谢，就走出来去小卖部来了包烟。


6
写到这里，我突然想起了一个故事。故事里面说从前有一个法师，专门去度一个妖怪，非常遗憾的是妖始终是妖，它不可能被超度，法师使出了浑身解数。那天妖怪被很多法师包围住了，妖觉得自己逃跑不掉，就对那法师说，如果你能掏出自己的心脏，那么我这次就让你们超度了。那个法师二话没说，就掏出自己的心脏给了妖怪。妖怪那到心脏之后哈哈大笑起来，逃了。剩下的法师傅问那个法师，你既然知道妖怪是妖不可能被超度，那为什么你还要把心脏掏出来，牺牲自己呢。法师说了一句话之后就死了。
我买了烟上楼来，在聊天的时候说起了这个自己瞎编但已经对很多人说过的故事。我问他们那个法师说了句什么话之后就死了呢。他说，可能他说了句XXXX妈。我说不是。另一个说，他是不是说了句哦，真他妈痛啊。我说也不是。他们说了很多，其中有个人说，他肯定是说了句立地成佛，回头是岸。我觉得他说的很有道理，我说是吧，但真的不是。然后他们哈哈大笑起来。他们问我法师到底说了什么呀。我说要回去上班吧。他们一定要我说，那我只好说我也不知道，我是瞎遍的。大家一伙很扫兴的样子回去上班，在上班的时候，他们不时回在局域网里发消息问题，到底他妈说了什么呀。我回话过去说我自己也他妈不知道，我为这个自己糊弄搞的来的乱七八糟的故事害的我老是睡不着觉。
其实我知道法师想说什么，只是它没有说出来，我是在电视里看到的，我想我似乎应该已经知道了他想说什么。遗憾的是他想说什么也没有用，在下班5点15分左右我打完卡之后，我怎么也找不到我那印着HL88的自行车了。我一直以为它能带好运气给我，因为我在的公司前两个字母是HL，88就不用说了，是拜拜的意思。我在车蓬里找了好几圈还是没有发现，也没发现什么车没琐。我走过去问看门的。我问他有没有在整理车的时候看到过一辆没有琐上的自行车，钥匙和锁链都放在前面筐内。他疑惑的看着我说，你是哪个单位的。没有。我说你问我哪个单位干什么，我问你有没有看到。他证实一遍态度很坚决的样子快速地说，没有。还问我你为什么没锁。我不想和他再继续搞下去，但他是有责任的。我含糊地说了声操就走开了。
我必须走着回去，这一个多月来，我已经习惯骑车活动了，我去哪里都是骑车，现在车没了，到是不习惯起来。以前我习惯走路，在大学里我买过两次车，每次不到一个月就没了，这次还算我走运，毕竟坐工交上下班也要花那么多钱，而且我异常讨厌坐公交，一听这名字就没好感。
我走着走着又开始怀念起早上还在我身体下的车来，有时候我会被它搞的很累，但骑在上面混在车群中听着音乐的时候又会被感动得想他XX的哭，在上下班路上，每次都会被一块电池搞成这样。
7
可是子弹还有宝宝，我想对你们说，你们的分手和我的自行车不一样。我在下班路上进风铃网吧在OICQ上对子弹说。你们见了面，你们觉得不合适，你们就走开了，从武汉到北京再到辽宁是那么的远，你们却什么也没说，你们就这样分开了，你在诗歌里还说你没有去过辽宁，你说你去了辽宁就回来了。这让我觉得真他妈没意思，什么都玩蛋了。可是我还是要说，你们的分手和我的自行车不一样，虽然我每天都跨在她身上，但还是分手了。我今天很难过，并不是因为我喝了点酒和看到你们还有我和我的自行车分手了，而是分手了。OICQ，O I Seek You,O I f**k You。我说过我是个禁不起离别的人，我真的希望大家在孤独的时候能够楼楼抱抱，然后也不需要离开。我不相信乌青说两条狗在一起完了之后不愿离开是为了等待下一次性交，即使真的是那样，我还是不相信，我不愿意，我不是一般的动物，你们也不是，你们即使不合适，我也狠你们，你们完蛋了还不算，还要让我也觉得也完蛋了。
我说子弹你在北京还成吗，他说还行。我说子弹你要是日子真不行了，那就打电话给我，好歹我在这边还有份工作，他说行。我说子弹，你他妈不要这样子行不行，他说行。我说子弹那我走了，我想去李滨那里坐坐，他说行。我说你保重，有些事情你自己看着办吧。他说行，你也保重了。
我是走着去李滨那边的，我说要过去吃饭。自行车丢了后，我身上已经没什么钱了，中午还能在公司吃顿午饭，晚上饿的时候就去他那里撑。这个李滨是知道的，本来我是去政波那里撑的，我摸索到他住的地方，从外面没有看到二楼窗口里有什么光线出来，我走进去敲了两下门，里面有人说谁，我说政波。政波开了门，我进去的时候，发现里面还有一人，是个女的，我知道是他的朋友，他们正打算吃饭，水都已经开了，桌子上摆着各种食物，我说笑着正赶上了。政波说这样最好，大家一块吃。我准备脱衣服的时候，他女的朋友挎上背包说要走。让我们两吃，我说没必要吧。她说她在这里不能复习功课。我说那我走好了，反正我也是路过，本来去李滨那边的，她说她还是要走，我说真的没必要，政波没说话。我说还是我走吧，反正很近，有空可以过来，然后没等他说话我就出门来，我对政波说你们慢慢吃。他的女的朋友好象放下包来，反正门关了我就不知道了。
走出门来，秋天似乎不应该去的那么快，好象是冬天的气温，我把里面的衬衣塞进牛仔裤里，外面的还是开着口子，任何时候我都必须保持着自己应有的个性。我听到后面有叫我名字的声音，是政波，我说有事？政波说有事电话联系。我说好。
走出来我就不认识路了，因为是晚上，我对没有规划过的小区路线不熟悉，我记得左拐右拐后，在电线杆下会有一棵小松树，从那里出去就是大路了，可我怎么也找不到这个小松树，我试图走回去，再试一次，但我想这么晚了没有必要搞的这么有个性。我就不管了，直接从围墙里翻了出来，来到大街，我又找回了安全的感觉。
七八点钟的夜晚，出来街上的人越来越多。这条街的两边都是学校，学生是大街上主要的流动量。我喜欢看她们，她们有的很漂亮，穿着各种不同的衣服表现自己的个性，进进出出各种灯光设计漂亮前卫的商店，我想我也应该好好表现一下，于是点上了烟，把手缩进袖子里，头发刻意搞地乱，店面和路边的灯光照在身体各个部位舒服极了。以至于我忘了还饿着的肚子，特别是当我进过唱片商店的时候，我总能合着节拍走路，那时候我不会去看她们一眼，我真的习惯了低头走路。要是能在比较黑暗的角落捡到点什么，我会高兴的要死。可是一路上，我出了踩到一堆软棉棉有点湿的东西外，再也没有什么让我惊奇的事情发生。只是有一次，在一学校门口，一个女的她好象飘了我一眼，我不以为然，继续往前走，但余光一直关注着她，结果使我意想不到的是她再次又回过头来飘了一眼之后就没再回头过，我刚刚还觉得她可能会转身追上来，跑到我面对对我说些话什么的。我设计好的情景是这样的：
她跑上来，但可能不一定马上走动我面前，也许会跟着我走一回。如果是那样，我会放慢脚步（其实我脚步已经够慢了，身体不行），走几步就应该上前了，如果她继续跟，那我就停下来，再摸出烟（如果还有的话），装出点烟的样子，但不吸，我要省着点用了。然后我们就碰面也就是俩人的目光对峙住。这里将会发生很微妙的转变，主要是根据她的长相，具体我就不分析了，当然是按好的方向考虑。我肯定不会先说话，看着她。她也应该看着我，不应该说话。时间长了会尴尬起来。我稍稍改变一下没有表情的脸，对她疑惑又关心轻声不准确发音地说，有事吗？
想到这里，我已经思绪万千了，虽然在我很自然回过头的时候，发现她早已经消失的无影无踪，我还是很满意这种意淫式的幻想。我不愿意从那里面出来，等我快走到李滨那边的时候，我已经想到她三十岁某一天在街道上的情景。那时候我也三十多岁了，我正在这条街上要饭，低着头，在正午的太阳底下休息。突然有只狗对我汪汪大叫，这是条十分凶悍的母狗，属于警圈的那种，它被她牵着，她的样子似乎似曾相见，但她肯定不知道我了，就过来给了点钱，我突然想起十年前的那个晚上，原来是她。我十分满意地看着她，除了乳房大了以外，该凸的地方也没怎么凹下去，我没和她聊天，我没资格和她说话，我说了声阿弥陀佛，她也没说什么，从我眼前走过去，我从背后看到她的T恤上写着巨大f**k OUT英文字样，还有那条狗对我又大叫两声，似乎不愿意离开。。。。。。
李滨好象不在，两天没来，门口加了道防盗门。我敲了敲防盗门，又叫了几声，李滨、李滨、李滨。没有人开门，也没有人答应，我仔细听房里面也没有声音。我没办法，是他叫我过来，怎么人又不在，我只不过走了一个半小时的路，他不应该突然就走了吧，可我又进不去。我在走廊上的梳妆台前坐下，这个梳妆台旧的，从我们搬进来之后，一直都放着，也没人要，很破烂的东西这年头已经没人要了，要不入送到垃圾堆里去。我看着镜子里的我，听着从丹田附近发出来的声音，越看越觉得难受起来。我起身来到厕所，点上刚才恰掉剩下半根的烟，拉下裤子，在马桶上抽起烟来。晚上很安静，厕所难闻的狠，我听到隔壁电视机发出的声音，还有房子外面突然有人放炮，可能是中国队进球了，这是难得的喜事，值得庆祝。我没有拉出大便，也没见放什么屁就出了厕所来。


8

我家后门山上的自留地里有一株棉花树。棉花和枝节分开，白色的棉花以一定高度悬浮在棉花树上，随风飘荡；走近闻，有棉花的气味。今年的一次回家，我特地去看了它，它还在，并且在一动不动在原来的地方。四周已经不在有庄稼了。我原打算采它回去，弹成被子。后来发现太硬，而且怎么都扳不动，只好放弃，下山回家去。我问妈这株棉花树的情况，妈说她也不清楚。有段时间很多科学家考古学家都来了，但到了最后，大家在棉花前拍完照之后，就走了。这是关于我家后山上那株棉花的部分情况。
妈妈在电话那头说她刚去地里采完棉花回来。我对妈说，妈，我想搬到老鼠那里去住些日子，我马上要开始上班了，老住李滨那里不太好，主要是不方便，太远了，我得骑车45分钟才能到公司。我说爸呢，他身体怎么样了，最近还忙吗，我挺好的。我笑了笑对妈说，妈，我明天大概就搬了，这里太热了，老鼠那边房子挺大的，我们家要那么多棉花干什么，我们不是有很多被子吗。妈说被子是给你弹的，你爸出去了，去后门山干点活，要不要寄点钱。我说，妈，不用了，我都上班了，这样不太好，爸的工资你们留着用吧，这里这些天实在太热了，根本就没法睡觉，我身体不是很好，上班路上骑很长的车回比较危险。妈，我想到时候找一里公司近的地方住。随便你吧，过些日子寄钱给你，在外面不要莽撞，做事情要慎重些。我说行啊，我都这么大了，妈，那你们注意身体了。
第二天我真的搬家了，我记得那天天气很好，下了雨，下午三点我打架完赶着骑车回去经过黑水河上的拱桥时，看到天上有两条彩虹。两条彩虹挂在天上，没有云，弯弯的样子，一条比另一条谈，也更弯。有很多人都停留下来立在那边看，他们指着天上的彩虹，说一些话。我打电话给丰琳说是这里有彩虹，两条的，她不相信，我说我去打架了，可是没打成，我在那里傻B样等了他们三个小时后，他们还没出现，我打传呼给他也没回，我打电话给另一个他时又没人接，后来，我觉得这事没什么意思，就在等待他们的公交车站买了5注彩票回来了，你相信吗。（我突然不想写这段对话了，我觉得很烦，被打断了三次，第一次是去洗手间盛了些自来水来喝，第二次房东老头叫我出去帮点忙，第三次我突然发觉我很烦，不想写这段。反正后来她大概也相信了我去打过架和天上有两条彩虹的事实）。
在去打架的路上和所有赶着去死的路上一样虚伪和害怕。我在网站上看到他们发贴说是要在一个车站打架，我无聊极了，等待上班的日子里我不是到大街上转转就是去网吧转转，我决定再无聊一下，从高中来我没碰上什么让我紧张激动的事情，再怎么说我也已经回了贴，我也要去看你们打架，然后再跟你们打。我留下电话号码，记下他们的通信方式出了网吧。本来我是打算去老鼠那里搞把刀的，昨天我搬家过去，吃饭的时候他买了把西瓜刀和一个六斤多重的西瓜，这种刀的感觉总是非常好，西瓜被我们砍成乱七八糟，一边吃一边看电视连续剧。老鼠说着吃着看着接听电话，他说明天他大学同学要到这里来住。我还有一把匕手，那是去年在湖南买的，我一直保留着，这种刀不是用来砍，我更多的时候是用来叉，叉苹果或者手上某个部位。叉苹果的时候就直接那么叉进去了，叉手我是不敢的，这里我改个词汇用擦或者厉害点就拉，有时侯意外的也会出点红。老鼠说不在家，在公司上班，说是很忙，那我说算了。没有东西在身上除了自行车在身下赶着去打架，这样会让我有些慌张，我一慌张，天就下起雨来，不是很大，我调整脸部表情，多次深呼吸才有些平静下来。一路上，我越来越累，我发觉自行车很难骑，所以我越骑越快，轮胎踩过地面洼坑时，湛起好大一片水，我只能这么着一直骑下去。如果我真的带刀了，我想还是先不用为好，我怕打不过对方，用武器对我来说是件愚蠢的事情，因为很少有人见过我真正凶猛的一面，我想我可以直接把任何人打倒在地，然后把自行车拎起来砸在他身上，在顺便踩几脚。我这么想着，想着想着就来力气了，他们不知道这时候的我已经带上了小时候拿柴刀疯狂砍仇家大门的勇气，我一边砍一边哭着，大声喊妈的X，把笔记本还给我姐，我妈的砍死你们。
我惊讶于这种由爱而带来的狠给我的力量，过多荷尔蒙的分泌的我在音乐下差点搞出来眼泪。我把音量调节到最大，音乐变成了嘈音，想象着插到入对方的感觉，我慢慢倒下，他们围过来，他们拖着自行车慢慢围过来，小孩钻在大人的裤档下，他们的头脑拥成一个很小的圆圈，我感觉黑乎乎一片，没有太阳，我的眼睛直盯着能看得到的最高出，那里什么也没有，什么也看不见，我就什么也不想，安详地听着音乐睡着了。
雨差不多停了，我刚好到车站，我看了看牌子，应该不会搞错。在附近找他们，觉得他们不应该是那些样子。他们都是玩摇滚的。等待是漫长又无聊的事情，我把车倒在一边，开始不停抽起烟来。雨停了，他们把各种颜色雨衣服退下显露出各种颜色的衣服，天空变得明亮起来，美丽极了。我搞了下头发，打电话给他，电话响了很久，没人接听，接着CALL了另一个，是人工台的，呼叫中心小姐熟悉的声音，问我姓什么，是否要留言。张先生再见，我说谢谢，小姐再见。
我发现，我的左脚上有一根毛特别长，我应该属于那种进化和净化比较完全的人，我的胡子很少，只有稀疏几根，但脚毛却很多，也很密，这是不是跟我走路多有关系。后来丰琳也发现了，她观察我身体的时候这么问我，这是什么毛，这么长？我说不知道，就是有这么长。但这和今天来这里打架有什么关系。那个下午就是这样的，他们一直没有来，我把烟抽完，用剩余的钱买了5注彩票，回来的路上看到两条彩虹。
那天下午还发生了点事，就是在回来的路上，我撞上了她，一个小妇女，是我违反交通规则逆向行使，在一个拐角出，我和她撞了一下，我说对不起，她说没事。我们就各自朝自己的方向离开了。
回到老鼠住的地方，他还没有回家，是他要过来住的朋友打电话来说已经在门口了，但没钥匙，打电话给老鼠说是钥匙在我这边。这时候我才明白那天是老鼠叫我配钥匙去的，我出门来找不到合适的地方，就来上网来，我叫他等会，我就过去。我骑车过去走七楼到达时，靠到门口有两子包，但人不在，我问在走廊上的人是不是他，他说是老鼠朋友，我说是老鼠的朋友也就是我的朋友。他把东西放先就走了。我说，再见，他也说再见。我去厕所搞了一下身体，坐在床上休息了会，就开始把早上刚拿出来的东西整理起来，知道他要住这边。我在胸前背后各挂了包就出门了，电脑就留在他那里，我实在没力气也不想整天把电脑搞过来搞过去。打电话给老鼠，我说走了，还是让你朋友住着，反正我可以住李滨那边，他回去了，虽然阿牛在，但房子挺大的。老鼠没说什么，叫我走好。我说我们就不用说了，我把钥匙放在窗口到时候你自己拿。他说好的。我把毛巾挂上脖子，听着音乐就出门了。把钥匙放到窗口后，我转身听到它掉下到地面上发出清脆的声音。


9
我不知道该怎么办，有时侯我不知道真的改怎么办，我只能等着，坐在草坪上等老鼠回来。已经是晚上了，他还没有下班，还是他干什么去了，今天好象也没中国队的比赛。我在小区门口的草坪上看对面进进出出乘凉的他们，抬起头看看天山的星星，什么话也不想说，可是我太饿了。
我没有通知老鼠我要过去，我没钱，打电话和坐公交。我是骑着过来的，已经八点多了，他为什么还不回家。乌乌的有火车开过，方向是从那头到另一个头，这里附近没有车站，所以不会停的下。我也不会停下嘴里一直向地面吐口水的和以几何速度数着星星的行为。我没有必要可怜自己，尽管他带着她和他们的孩子出门了，我还是没有，没有这个必要。我只是想听听火车远离的声音，可是下一辆火车要过好久才能经过，我干脆索性就躺在草坪上，高高的小区楼下没有什么清凉的风吹过，蚊子变的越来越猛。丰琳说她在出门之前一巴掌拍死一个蚊子。我说这里的纹子特别多，现在已经是秋天了，我这又是四楼很干净的房子怎么可能有那么多蚊子。我没有点纹香的习惯，在家里的时候爸一直没让我们点这个，说是有毒，既然能毒到蚊子，对人肯定有害。因为蚊子的生命力是很可怕的，虽然它被你轻轻一拍就炸血死了。我躺在床上，没有拍死在耳边嗡嗡叫的纹子，抬抬手，想把它赶走。丰琳起床来打开灯开始找，房子里的墙壁是刚刷的，很白很容易看的清楚。她没有花多长的时间就消灭了一些，我开玩笑说它们可是我的朋友，这房间里很少有活的东西。这时候她正搬起鼓櫈站上去打死了一只定在墙上很高的纹子。下来说蚊子就是蚊子，当然要打死它们。我说你打不完的，你打不完还打？我劝她还是睡觉吧。她没有理会我走到洗手间把门一关，很猛的打起蚊子来。我耳边再次响起攻击力强悍的声音，我毫无顾忌地猛拍下去，这下打得我脸很痛，我揉了一下脸，纹子就成了一小黑团，它死的很难看。我直了自腰，爬站起来，推上自行车从摇晃小区出来。
从政波那里出来到达李滨的出租房已经很晚了，走了一个多小时的路使脚很酸，基本上软了。我先上了厕所，从里面出来，发现门已经开着。李滨正躺在床上休息。我问他我打过电话来吃饭，怎么你不在，我杂厕所里呆了一下，你又回来了。他说吃饭去吧。我问有没有烟。他说有，下楼出门问我去哪里吃。我说随便吧，反正我没钱。我们一致同意去夜排档吃。我们两个已经好久没在一起喝酒了。
从小巷里出来的时候，我们在看到一只猫，很小的那种，颜色是黑的，白的相间。我妙妙叫了两声，它突然跑开，溜进更黑安的黑暗中。我说还是狗好，大一些的狗。李滨喜欢还是猫，以前他说猫有灵性，很鬼异。我觉得猫不舒服，很懒惰，和我一样很脏，晚上出门，白天睡觉。而且猫不能和孕妇在一起，那样对出生的小孩子不好。李滨说这里附近有只野猫知道吗，叫起来挺吓人，象小孩子在叫。我说好象听到过，以前我们住学校也不是，宿舍楼下的野猫发春的厉害，叫起来象孩子在哭，妈的挺可怕的。我说你养只怎么样，他说不行，要真养了又麻烦。说着去小卖部过去买烟，我看着他，在看看我立在马路上快要到下的样子觉得我们两都他妈是猫科动物。
学校后门的夜排挡一直来声音都不错，他们喜欢在关灯之后出来活动，虽然已经毕业了，但我还保持着这样的习惯，我选了对面就是学校宾馆的位置坐下，李滨在点菜，我走过去说少点几个反正胃不是很好，吃不了那么多，这你是知道的。是不是在每个地方我都能找到让我舒服点的地方，我在一个诗歌里这么写过，现在我要再说一遍，在每个地方我真的能找让让我舒服点的地方和让我舒服的人。 我们要了玉米甜豆，酱爆茄子，还有一份辣的肉丝，两瓶西湖啤酒，等着抽起烟来。
两个人坐着，不说话能干什么？抽烟，烟抽多了能干什么，看风景。我们抽着烟看街上的人和植物。啤酒上来后，他用牙齿摇开一瓶，我拿过来喝了一口觉得很苦，我就说着酒真他妈难喝。还记得以前我们在这里吃饭时候那两小女孩吗？李滨问我她们怎么了，今天好象没看到。她们被抓了，被那些在街道上巡逻的家伙给抓的，我觉得有一点特别逗，在电视上你知道那播音员叫那两小女孩子什么吗。两个称号，氓流和卖唱女。我操，我觉得这个是不是过分了。最先上来的甜豆好象没有怎么熟透，可能是他们生意太忙了，这个挺好的。李滨说，她们看上去挺高兴的。是啊，一小女孩一天晚上搞那么多钱，肯定很高兴了，记得我小时候买摘茶叶卖，一天赚了两三块钱，真他妈高兴，那时候两三块钱其实也挺多了，我说着说着话就多起来，那两小女孩子随便乱谈琴搞一下就两块钱，还记得那次吗，她们唱的挺好的，技术虽然不怎么样，哈哈。其实暗中有人看着她们吧，这么小。
我给了她一根烟，准备说电视上看到的这个事情。她却一直没动没有离开，但嘴还是张开着，象笑的样子。我们看着她，意思是要她离开。她用方言嘀咕着大概意思是要钱，而且把手更进一步伸下我面前。我说我们没有钱，我们也他妈是穷人。穷人你知道吗？她就是没动，笑的厉害起来，有乞求的成份。我真的没钱，大姐，要不我们不给你烟了吗，是不是帮你点上。李滨说算了，拿了几个硬币给她，然后我们自己喝起来，完全不顾她在那里说些什么好听的话，反正也听不懂，祝你好运。
大概是好久没这么喝了，很快我们就喝完了酒，再要了两瓶，李滨叫我多吃点，我说吃不下，烟抽多了有些想吐。你胃不好就少抽点烟，我他妈也快不行了。（此处省略半小时对话内容，环境描写是乱，怪味道，嘈杂，有时侯我们听不到自己在说什么。）后来，在酒喝的差不多时，我也差不多完蛋了，没有想说多余的话。这是最近才发现的问题，我不能话多，说多了就特别累，然后就大喘气，看远处移动的东西。我们朝各自习惯的方向保持沉默。忘了是否有风吹过来，我说，
我现在就喜欢呆着，一个人，这样挺好。
是啊，人就这样的，有时侯这人，反正我也说不清。
象今天我们喝酒，聊聊天什么的，很舒服，好久不见大家坐在
一起，就够了，然后再回去呆着，搞点东西。
我没有想到，她又出现在我面前，表情和刚才一模一样，我说不是给过你了吗，就刚才，你也不能老这样吧。她什么也没说，走开了。
这人就这样，大家叉来叉去，能结合就凑一起交流完了，再按自己的路线叉开，最后总是一个人，死了就什么都完了。
就象你说的，这也没什么不好。
给我滚，我很大声音对着他，一个特小的孩子说话。不知道他什么时候靠到桌子边上看着我们。他似乎是怕了，抱着桌子腿紧张的样子象个犯了错误的孩子。他太脏了，我说你走吧，给了
他一硬币，他把它捏在手上走开，头也没有回。我说这个过分了，喝了点，嗓子热，说话太糙。
没事，走吧。他算了钱，问我成不成，我说还行，没事。我要尽快找个地方睡觉。
那天晚上，我不知道是怎么走回去的，我就是看到一些人，他们在路上搞来搞去的，还有一些声音，天气很凉快，没有鸟屎从天空落到我的头上，快走到离住地不远处的垃圾堆，闻到特难闻气体，我恶心直接把食物吐出来，新鲜加腐朽的味道，再次恶性循环，最后差不多把胃都给吐出来了，当然事实上并没有那么夸张，我只要用手指伸入喉咙，稍微搞一下，就会很顺利地吐出来。在这种情况下，我懒得爬上垃圾堆，去上面休息抽烟，我直接回去睡觉了。
我还没睡着，政波来电话问我怎么样，叫我过去吃点，他们还剩下点水饺。我说吃了，在李滨那边，现在不饿。我知道肯定是这么回事。明天过来吃。我说在说吧，明天还要去上班。晚上，我开始做梦，一连做了好几个，时不时就惊醒过来，全身是汗，不知道做了什么梦，还没醒来就想不起来了。那些到底应该不应该叫做梦呢？用一泡尿来回答这个问题，最为合适不过，我看到我的尿黄的很，而且很稠，象是得了糖尿病。随着轻轻一拉，所有的一切都被冲进马桶深处直接渗透到地下。
10
那天，就是我对阿牛（一直住在李滨的出租房，暑假他回去过一段时间，那时候整个房子就我一人住）说，我走了去上班然后关上门的那天，也就是我刚上班不久但我还没有从李滨那里搬出去的那天但刚从老鼠那里又搬回来的那天的第二天，反正我自己也搞不清楚了。如果平时聊天，我会直接简单的说，那天是公元2001年9月20号（我瞎说的，也存在正确性），有一场特别大的，还没有下，但在下班之前快下了的雨。
对于将要发生的事情，我不太会有什么过多的想法。假如即将要发生，那么它肯定会在正确的时间按时发生，而且我无法把握住，它到底会怎么样来，虽然这一切早就已经是事实，存在在那里。我常想这种宿命的观点很容易让我随时丧命，所以只好以同样的观点来安慰自己，一切都是命中注定。
刚骑车出公司大门，真的就是这样，有雨开始下，我不想解释为什么偏偏在我等了一段时间过后让我觉得暂时还不会下的时候就开始下了呢。我不想解释，我怎么解释，无法解释。这太正常了，这肯定又是巧合。雨下的不大，我点上烟抽。下班的时间是放风的时间，我很高兴能活着下班，在通往住处的路上，没有什么比下班的时间更来的让我轻松，那种感觉往往会让我飘荡起来。
雨似乎在越下越大，我脱衣服来包书，两本从公司借的书，我怕搞坏了赔款会让我痛心。我让自行车骑的快点，自行车跟着就快起来，雨也突然大了起来。在十字路口还没等绿灯亮，我就湿透了。还是夏天的空气，雨打在身上并没让我觉得有什么不舒服，他们不怎么喜欢这个，纷纷挂上雨衣服，他们肯定是傻B，我原谅他们——一群刻意远离自然的家伙，仅仅为了保持一件干燥的衣服。我不想和他们呆在一起，主动从人群中脱离出来。这个他们并不在意，他们更喜欢在意我光光的排骨般的身体。从背后看我的脊椎骨是件愉快的事情，它们象干了的竹节一样原型毕露，加上肋骨和真皮的组合，差不多可能成为合格的人体标本。
雨让我的身体干净起来，我等待着辆军车从十字路口开过，脱下鞋打个节挂在笼头上，用光光的左脚支撑着。那些大型军车上装载着各种不同类型的武器，还有一些士兵，他们守卫着武器。很难在城市街道上看到这样的情景，大概有百辆车它们缓慢行使使我停留在十字路口太久，雨真他妈象盆到下来那样，我得每隔三秒钟摸一次脸，以便将水抹掉，我发现眼角边上的水有些热。我不知道怎么解释，军车、这么多人、街道、大雨、还有我的破自行车所有的一切怎么就搞在一起，而且它们看上去都停滞不前了，虽然各有自己的方向。我不管什么警察不警察，抽了空直接骑车过来，我拼命骑，怕什么士兵突然向我的背后开一枪，这么结束一个善良人的生命是有他们道理的。我不相信整天吃蔬菜的他们到底是不是最可爱的人，我爸没去过什么战场，他从小教育我与世无争的态度。我变态似的将车骑飞起来，一边啊啊大叫，他们不知道我到底在他妈干什么，我也不知道，我只是喜欢这样。我喜欢在特别大的雨下骑着特别快的车发出大量特别的声音，东倒西歪撞击各种物体，然后突然卡住了在另一个十字路口转弯处。很好，我没有中枪，只是链条出了问题，我没事，猛一踩继续前进，这辆自行车时刻准备着让我随时送命。
我拼命地骑车，生怕飞不起来，丰琳坐在后架上紧紧攒住我的腰，她问我累不累，那时候我正在唱《国际歌》。依然下着雨，只不过是三更半夜和小一些。我穿了件秋天的衣服，还是有雨渗透进入到我体内，我骑车的动作让丰琳害怕吗？如果她不害怕，那我很害怕，我怕这么晚了，都一点多了，街上没什么人，也没什么移动的物体，除了边上有些树摇晃着以外，就是一辆车带着两个摇晃的人。我说不累，不是很累，真他妈累死我了，回去好好休息。那么要不要下来走走，我说不用了，只想早点骑回家。这辆车是政波的，丰琳来的那几天，他刚好回家，把自行车留在我这边。也就是丰琳来的前两天，我的自行车被偷了，我不埋葬小偷，他不是故意的，他肯定是看到了我没有锁上。我打算骑着它去火车站接丰琳回家，不管路程有多远，我会起的很早赶过去，我想丰琳还没坐过我的车呢。政波的车比我的大，更重一些，我很快习惯了用右手刹车，和我刚分手的车一样，它也时刻准备这送死的人，只不过这一次是两个，我不敢让它飞起来，所以我骑得更快了，这样做是为了让雨下得更大。
我对丰琳说过天下班的大雨的事。她说是吗，我说是啊，回到李滨那里，阿牛正在玩游戏，我刚走进去就滑到了，真他妈痛，小时候的事情了这都，烟整合都湿了，阿牛说这还能抽啊。我把钱从拿出来，贴在墙上。哦，是这样啊。是的，是这样，后来有朋友过来，丫痞，革命小四还有一个叫阿董的家伙，他们来电话，说是在桥上等我过去。


11
我不知道怎么记录这个过程和左手拍死了多少个蚊子，以下这段的时间是现在，现在估计已经是10月16号了，我不知道时间，电脑上有时间但不正确，我看了一下是1998年1月1号，今年应该是2001年，我没有力气打算下床去看手机看时间，也不想看窗口上摆着的闹钟的时间，虽然它永远正确即时，可惜它已经没有记录时间的功能，它有刻度却没有写着数字，每隔一秒还发出一样的小声音，外面黑乎乎的，我只要把它倒过来放，时间就马上经过12小时，那么现在到底是几点呢？这个太不重要了。现在我把闹钟从窗户拿过来放在键盘右边上，它的时针和分针还有闹的那根我不知道叫什么的应该黄色的针重叠在一起，我看不到，秒针走着，还发出声音来，它想说明告诉我什么，我知道现在所有的闹钟都是这么一个指向，它们都应该是一样的，因为我的闹钟？我拥有了和所有人同样的时间，虽然我不知道。关于现在的时间，这个问题似乎太复杂又简单，我已经不想多说什么了，面对它们，我仿佛没有任何力量。事情是这样的，我不知道在梦里拍死了多少蚊子捎了多少会痒，我相信整个过程我是睡着的，因为我清楚，现在还清楚的记得我在做梦，到底梦见什么这不是个问题，我记得我一边做梦一边拍打耳边的纹子，还捎痒痒，从脑袋到肩上，小腿全身体一下子都氧得难受起来，对了我知道我梦见我在思考怎么写这个小说以及明天搬家的事情。我差不多一星期没有洗澡了，我很难受，是身体而且烟也没什么味道，我又掐掉一根。我想说说那个声音，是它们一下子多起来，变的很大，我突然就竖立起来，我还以为已经是白天了，汽车的声音从看不见的地方传过来，还有隔壁有推门或者开门人走动的声音，房间里不知道什么东西倒地板上了，很清脆的响声，我睁开眼睛，痒。然后一下子安静下来，现在到底几点了？没想到我摸了生殖器的手在键盘上敲字有这么快，比我脑袋想的还快，够快。我怀疑现在是否还在做梦，如果是那么已经是不同的梦了，或者是我在梦里做了另外一个梦，我梦见我起来，用水果刀在主板的电源开关上短路了一下，电脑就开了，然后点上烟，开始写东西，还是有很多纹子，显示器上就有，它就定在“没想到我摸了生殖器的手”这句的手字上。我写了时间，痒，还有声音，接下来我又写到
梦，我梦见我起来，用水果刀在主板的电源开关上短路了一下，电脑就开了，然后点上烟，开始写东西，还是有很多纹子，显示器上就有，它就定在“没想到我摸了生殖器的手”这句的手字上。我写了时间，痒，还有声音，接下来我又写到，我梦见我起来，用水果刀在主板的电源开关上短路了一下，电脑就开了，然后点上烟，开始写东西，还是有很多纹子，显示器上就有，它就定在“没想到我摸了生殖器的手”这句的手字上。我写了时间，痒，还有声音，接下来我不打算再复制和粘贴。我想安心地躺下来，把自己睡着。明天还有太多的事要做，搬家，上网，找朋友吃饭，还钱，等着发早就应该在我辞职时发的工资，给家里打电话说我没事请放心，到银行去交手机费用，出门之前刷牙之前起床之前醒过来从他XX的梦梦梦梦梦梦里。
12
我站在栏杆上等他们过来，（我是不是要把这段写下来，我觉得很没劲，刚起床，明天搬家了，我在明天的明天早上九点起床，李滨不知道几点回来，玻璃大墙外面是白色的云，一堆堆的飘浮着，也说不上有多好看。）他们过来的时候我从建筑物上走下来，招手的时候，突然板塌了下去，我差点从高处掉下来死掉。
进门的时候，我说随便找能坐的地方坐下，地方确实乱了些，会乐器的他们随便操了几下，我放了点音乐说着关于他们的事情，摇滚或者诗歌。我说我们吃饭去，他们的意思是等小尘过来。阿懂硬是要走，理由是得回家和老婆吃饭去，我们没说什么，小四说要学琴去李龙华那里，打了电话，我说叫他也过来吃饭怎么样。李龙华在电话里的意思是学琴到琴行学就可以了，没必要搞到家里去学，小尘还是没有来，接着他又打了电话结果还是没来，我说还是去吃饭吧，我说这样没劲。丫痞的说法是不知道有劲，想打架。吃饭的时候他们还有一朋友过来，是同学也是乐队鼓手，吃完了饭，他们找了辆公交就回去了，好象是免费的。小尘还是没来。
从进门到吃饭完了，我没什么太大的想法，只是从突然跌到到有写醉意，他们身上都搞了一个绿色军包，上面写了看不太清楚的字体，有的想赚钱，有的想打架，这个城市到处都是这些人，他们始终没有搞清楚发展是硬道理的意思。
在十字路口我仿佛听到有人从背后叫我，不是警察的声音，我没有回头去看，在这种时候，我要做的就是安全地进过马路，直到有人在背后扯我衣服，原来是小尘。我取下耳机说，怎么这么巧，你不是五点半下班吗。是的，她点点头，但是提前了，我把事情做完就回来了，刚才叫你怎么没听到。我说我听到了，好象还看到了，但我觉得不应该是你，你总是在下班的时间下班或者更晚一些。你今天穿的衣服还可以，这句话我没有说，她走到我前面时，从背后看好象又不怎么样。
我问她这两天怎么样是因为回家的时间不是我等着带她回去就是她等我我带她回去，搞的跟谈恋爱似的。还好了，这些天没什么事情干，你呢。我还不一样，我不怎么样的。我说丫痞和你怎么样了。什么丫痞和我怎么样了，我们是朋友。这个我知道，他好象老是找你，那天上网他急着要你的传呼号码，我说忘了他他妈还问我，我说你是不是想搞她，他说操，那么你们到底是怎么回事情，怎么搞得这么麻烦，你上车行不行，操。
没什么呀，我们是朋友嘛
我懒得理你们的事，年轻人做事情简单点不行吗
哦，不要这样嘛，爸爸
爸爸这也不是为您好吗，坐稳了，看到前面有警察没有
没有，GULUMU，黑黑，GULUMU
GULUMU，我有气无力，少来着套，老子他妈累死了，GULUMU
O，BA。要不要我下来，小尘说着摇晃着脚。
不用，还行，你怎么老回答，别他妈摇晃。
这样才好玩嘛，爸爸，哦，爸爸累死了，爸爸加油。
我说这样不太好吧，你他妈差不多比我大了，你要吃什么，这要是别人听到了，不就乱伦了吗，你知道乱伦是怎么回事吗。她不轻也不重，自行车还打了气，穿过两个路口右拐，前面是一些夜排挡，我说吃面。
我找了家有刀削面的，我说这里的面很好吃，我和政波经常来，你不知道了，他是高中一同学，你今天看上去不错。
谢谢，今天我在马路上捡到一只袋鼠，现在杂家里。
是吗，是猫吧。我想这孩子就是这样，快不行了。
恩，比猫大，还能和我打拳击呢。我让它睡在合子里。要不要给你养几天。
好啊，不过那只猫不可能不太喜欢
不是猫是袋鼠
行啊，我知道，不就是猫嘛，我见过的
真的是袋鼠
行，袋鼠就袋鼠吧，你知道袋鼠吗，袋鼠长什么样你他妈知道吗
知道，就是我们家OM先生
OM先生，哦，你的猫还有名字
不，是袋鼠，说了是袋鼠，不相信你去看，我早上还喂它吃呢
我相信，我怎么不相信了，我说你知道袋鼠或者猫也可以，你的东西有口袋吗，在肚子上？我不太相信会有这种事情的发生，但她几乎从来没说谎过，就连上次她说她两次看到一个跟我长一模一样的人，我也相信了。今天这孩子也好象没受什么刺激。
我问她，你知道老鼠吗，老鼠，袋鼠，还有猫
你为什么不相信，爸爸，我真的捡了只袋鼠，呆会我要要去书店，看它喜欢吃什么。
恩，我很相信，你，今天早上起床捡到一只原产于澳大利亚突然就出现就出现在杭州某一街道上的一只袋鼠，是这样吗，而且它还叫OM先生，我操他XX的OM先生。
你不要不相信嘛，爸爸，是这样的，小尘点了点头说，我还给它洗澡了呢。
行了，我很相信，我又什么理由不相信呢，我不就天天等待奇迹发生吗，这下好了，面好吃吗，明天我给你的OM先生买猫食去。
这就是关于袋鼠，猫，老鼠，小尘，还有OM先生在我下班之后的天气十分凉爽的傍晚发生的事情，我叫她跳下去，从马路的栏杆上，她说行啊，然后爬上去作了个向下跳的动作，在骑车经过下坡路的时候，他远远地指着我们叫我们下来和过去。我始终相信一句话，警察的眼睛是雪亮的，群众更多的是近视眼。他叫我把车停在旁边，意思是要罚款。周围他们马上围了过来，说着些话，我没注意，我叫小尘不要过去，自己走上前问他要多少钱，他说20。我说请把你的证件给我看看，他一边开发票一边指着口袋上的身份号码。把票给我的时候，他自己也留了一份，我对着他们笑了笑，很自然的把钱给了他，对他说你是不是得念一下我犯了第几条规则。他没有打算理会我的意思，我说可以了吗，其实最先的时候你应该敬礼。我估摸着把整个警察罚款的过程说了一遍，对小尘说可以走了，他们马上散开，朝各自不同的方向，我们没有看接下来警察干了些什么，走过十字路口，我叫小尘上车。她说警察还在呢。不会的，怎么能做那么绝，你上车就行了。
回家的路还有一小段，小尘问我给了多少钱，我说是20，我的自行车他妈也只要100，要是天天罚款那还成，要是下次我就说没钱。 我就说我真的没钱，要不你把自行车给拿走吧。我问她警察有没有可能在大黑天拖一辆自行车回去，如果我不给钱的话。她说不知道，我说我也不知道，管他呢，反正我没钱，没钱了他还能拿我怎么着，再说我违法交通规则管警察什么事情，我没有认同交通规则，即使我发生了意外，那也是我的事，我自己倒霉，这时候警察他哪里去了，我操，关警察什么呀，你说是不是小尘。小尘说是的。以后每次下坡她都会提前要求我停下来，她走着过去。


13
第二天下午，我没在公司上班，吃完中饭，独自一人骑车去了西湖。我已经好久没去那里了。
在路上我要买包烟以便于我在西湖边上找快好一点的土地上坐下来看风景和把它抽完之后再骑车回家去休息。我问她要一包西湖，然后把耳机取下来。她说你要哪种，硬的还是软的，或者精装。我说要最便宜的，我说两块钱能买什么烟，而没说最便宜的西湖要多少钱，还有我没有正常音量的说话让她重复了好几次问我要什么烟。我朝着她靠近我的漂亮脸蛋说，西湖，或者其他只要2块钱的烟。那只有西湖了，她对着旁边的人说，他要蓝色的西湖，还有吗。那人说找找看。我就在那里傻B样的等，这等待的确漫长也很陌生，以至于我害怕，我怕她说没有，那怎么办。我都骑车找了这么多家，才发现合适的。我总不能让她说那你再买其它的吧，我说不买然后走开？我玩着钥匙，她把烟拿过来，还找了我钱。
著名的西湖即使在炎热的夏天还是会有很多人走过去走过来，他们和我一样，在西湖有自己的想干的事情。我大口连续的抽烟并不是为了吸引附近靠在树下的小妇女，她在干些什么？我没有看她，她的衣服应该是红颜色的，我看前面坐上船的人，对面我曾经跟王睿坐过的柳树下的石头櫈，随便把烟头弹到湖面上。
西湖很小，它很伟大，乌青的想法是，面对西湖，我只想跳湖，我的想法是西湖要是我的就好了，好了，好了，我要回家。我抽不完整包烟，把火机塞进烟合，仍进西湖喂鱼掉了。那天下午我还是没有想清楚辞职和西湖到底有什么关系，挂上链条后，我有气无力回到李滨的出租房，永远在玩游戏的阿牛问我的第一句话就是，操，这么早就下班了？
我想起小尘问我明天星期六休息干点什么，我说去西湖。
在去西湖的时候，我写过一首诗《我们越来越不象话了》
从火车站出来，我们走进一家茶楼
我们抽烟喝茶，象他们一样
六回说：茶楼很漂亮，里面摆着很多摆设
服务员小姐不时地添水
四包烟抽完之后我们去了西湖
路上，他说我很象他哥，特别是在说话
或者出门喘气的时候
我也觉得他走路的样子
很象乌青
我们绕了半圈西湖，总共系了十三次鞋带
（我十三次，他一次没有）
在一个桥下的草坪上坐下
现在，我躺在六回旁边的西湖上
西湖很大，晚上的风很凉快
我们各自给自己的姑娘打电话，她们都已经睡着了

我说：我想撒尿
六回说：随便撒吧，但不要撒在西湖
这句话不好
那么，我只好说：我想撒尿
去一个离我们这里挺远的地方

在再次去西湖的路上，我没有了更多的想法，我打电话给小
尘问她去不去西湖。她说不去，她在吃饭和OM先生，在吃肯德鸡，要排一小时的队。她似乎想解释什么，我说不用了，我自己去，去西湖我已经习惯了。
《在去西湖的路上》
我挂了块白毛巾
她们有的带上了合适的乳罩
和我一样希望和紧张
我被迫在药店买了强力枇杷露
在走前十米的小卖门来包烟
同时想象美丽的西湖和
赶着去死的人和
去你妈的肯德鸡
去你妈的OM先生还要
吃肯德鸡排一小时的队
在去西湖的路上
再次想象面对西湖的样子
站起来点烟走到大街上表现自己
（李滨说我写不出来了，看他高兴的样子，我抽着烟在吃饱了饭的中午，把歌重复播放，喝口水，看看墙外的天空，他问我天空为什么是蓝色，我说没有颜色，丰琳留下的梳子挂在脑后待的头发上，带着眼睛的我在太阳底下听着《SWEET JOHN》，要是你看过一个法国电影，就知道那个女杀手和她的爱人隐居到高原上的故事，她在清晨浇花的时候手音机里放的这首歌，秋天的高原风很凉，音乐很柔美。）
关于西湖，还有很多。关于西湖上的人，关于我和西湖，我和丰琳在西湖，或者仅仅是关于西湖本身。丰琳说我这人挺好，就是有一点不好，她说的一点是我喜欢重复，我老是重复着说她的头发怎么样了，她的头发怎么染黄色了，我说不好，她的头发直了吗，我说长头发好看。我说我是不好，我什么都不好，连着点也不好，以后我不会这样了，我有时侯会懒得这样。那么我有哪一点好，或者比较好。丰琳说除了这点都好。我说是吗，她说是的，我说我一点也不好。她把烟头弹到水面上，一群雨游聚过来，又游开去。我问她对面上上了保淑塔看上去象什么，象不象生殖器。这么一说她说还真的象，我说是不是太美了。这么美丽的西湖象个巨大的处女被人糟蹋，最后千窗百孔，而这个塔就象一个男人保卫着她。每个到这里来的人都想把西湖强奸一边。

14
丰琳是在十月一号到杭州的，前一天我矿了一天工。没有理由，矿工不需要任何理由。
我只是需要有一定的时间来准备迎接一定的感觉，在再次分别之前我尽量做到不去想些其它的事情。我无事可干，到大街上走走，去垃圾堆里坐坐，看着太阳慢慢移动，时间象时间那样过的很快，中午我打了电话回家。妈的意思是叫我回去一躺，如果丰琳同意，最好一块回去。在这个长大半个多小时的电话中，我尽量在解释我和父母对某些事情上看法的不同，还说不要太担心我的事情，我对目前的工作有些想法，妈后来不怎么说了，最后她说随便你吧，反正我们也是为你好。我说这个我知道，到时候再说，中间丰琳来电话说上快上火车了，叫我去火车城站接她。
电话还没打完时，她又来电话说是火车东站下的车，我问她几点，她说七点吧，我说没问题，那么你想不想回我家去。她说好。我没有多说，叫她注意休息。
不愿意直接回答回家是觉得这事情根本不重要，但父母会认为这是件严肃又重要的事，他们除了担心我衣服和钱以外就是安全问题。他们很老了，这不应该。我觉得有必要回家是因为他们太老了，爸似乎就剩下唯一的心愿。我只好说到时候再说吧。我已经没有感觉和时间去思考太多额外的问题，整个脑袋被什么东西充斥着，我决定回家去把房子搞一下再干点别的。
早上，我用十块钱换了九个硬币在车站边上的包子店，车还没开到一半，丰琳说已经到了，到了城站。我说怎么这么早，才六点半不到，而且不是说火车东站吗，我怎么才能找到你？
我下车走上台阶到二楼经过擦栏杆的妇女左边进入看台四处寻找电话厅建筑物立柱仍烟头垃圾桶下楼来的楼梯附近还有没有比较熟悉的人一边注意手机震动的感觉，很幸运我没费太大的力气在上下四五次楼梯之后终于在大钟下面看到她，站在栏杆边上看下面马路来回走动的她叫丰琳，根本不需要太多我回忆。不习惯感情表现的我做了个欢迎的姿势，我提起她的包说，咱们回家吧。
我们都不想说多余的什么话，最多聊些天气的话题。我说差不多了，走吧。她把烟头掐在手背上，我没注意到右手弹回的细节，也没看她有什么表情，我意外地觉得意料之中的事情可能会这样发生，我听到她笑着说，现在有些痛了。抓住她的手我们走到入口处，象所有的情人们一样，我说，在火车头上好好休息，到了打电话给我。
我没有注意到刚才聊的天气有什么变化，雨还在下，我觉得这样写不好，有很多东西我不想说，说出来自己就没有了。
在七天假期的回忆中，我突然发现没有离开过她，有时候她会远远的走开，但那时候她还是在我视野之内，尽管第二天，我就不习惯起来，说了些很冲的话，她喜欢装没有听到的样子让我变本加厉起来，我的情绪来之另外一种情绪，我没法具体解释，后来她说了句操，滚。那是第六天的晚上，外面黑乎乎的，你到底要去干什么。她说去到外面走走。
我觉得这样不太好吧，我说，我说着她就开始想哭起来，穿衣服的时候，我怕她会开始整理包，外面黑乎乎的什么也看不见。最后，她没整理包关门走了。
前一天的晚上，我哭的越来越厉害，象受了童年的委屈，我开始放声哭起来，把头靠在她手上，象个孩子。丰琳一边抚摸着我的头发轻声说很难受吗。我说我不想这样，这样不好，你要走了没什么，但你怎么可以走呢，我都这样了。那怎么办，我不知道，丰琳也不知道。别告诉我任何道理，也别想安慰我，我很喜欢这样，我觉得一点也不难受，我只是想哭，毫无顾忌的，我有这个权利。其实我也没说什么，我说丰琳这次你走了什么时候能再来。就这么一句话，我想想就这样了。
可是你是这么走的，你的车票还没到时间，就走了。也没带上包，你去大街上干什么，即使你经过了垃圾堆来到大街上，你又能去哪里，难道你要去西湖，你一直没有在晚上去过西湖，我说那里没什么的，那里什么也没有，面对西湖，你能干些什么。
后来的事情我已经告诉你了，用第二人称。你走了以后，在窝里坐了会穿上衣服就出门了，猜测你去西湖我必须得加快脚步，可是我忘了带眼镜，我看到穿红衣服的人就走上去看看，他好象不象你，她也不是，他们人太多在街上，我还要回头看看，是不是你跟着我，我怕走得太快，如果你喝了些酒抽太多烟是会醉的，东倒西歪走起路来不快，晚上有很多开车的人，他们也有可能和我一样不带眼镜，那些傻B从来不看红灯。我走了半小时的路，按平均速度应该可以超过你了，去西湖的路有那么多条，我也不知道你走了那条，我是按最近的，我希望在路上没有看到你之后提前到达我们坐在湖面边上很久的地方，那里没有栏杆，后来小尘不是也来了么，她一直是个调皮的孩子，抓柳叶从来是奋不顾身，而且我怕那地方会很滑，风又有些大。我走了那么多的路，才走了一半，我累了，我想也是，但我在风铃网吧上网的时没有碰到你，还有一个陌生人对我说你好，我必须出拉，走着走着就到了李渐红卖打口的地方，我们坐在那里聊天，才第一次没说两句话，他就去买了酒，我喝了小小两口，意外地吐了一地，他问我身体怎么这么差，我笑了笑回答是性生活过度吧可能。我连忙取出电话，还好不是你打来的，政波问我在哪里，他已会杭州了，我说在街上，丰琳走了。她一直没有来电话，我都在朋友这边等三小时了，正要帮他收摊时，你打电话来说到家，没钥匙，我要你等着，别动，那里也不要去。我跑了一段路，打了车看到你正在往家走，我追上过去说，怎么了。怎么了，这么喝这么多酒，还抽烟，护着我慢慢走，怎么搞成这样。她说没事，我就走了走，在西湖带了回，人太多，我觉得很没意思就回来了。我放下心来，把手快速伸回说，很痛。我说我的手很痛，你关门走后，我很无聊，在房间里没事干，学着在手上烫烟头玩。
我们没有老家，也没发生更多的意外，假期里我们几乎整天在一起，去李滨那里吃饭，去西湖，再去西湖，去看潮水，丰琳说潮水怎么这样，也没看到钓鱼的人有什么鱼掉上，去书店，在浙江大学附近的面管吃混屯时，她告诉我墙壁上那个发蓝光的是灭纹器，还有在房子里聊些诗歌和音乐这些我似乎已经远离它们的东西，我们还经过很多商店门口，看他们进进出出，我们也没想到什么，后来我们半夜骑车去工大边上的夜摊吃混屯，她说了句心里话，她喜欢吃混屯，但是她每天出门买早饭时带回来的总是肉包子和两瓶牛奶，我问她饱了没有，我们还有一次坐错了车，差不多来到了郊区，在走回家的路上，我没有告诉她我就是在刚刚经过的那家药店给她买的药，我问她想不想要孩子，她说想，大必须两个一块生，我这说太遥远了，你明天就要走了。


15
丰琳走了后，我还是每天上班，这样会搞得我不习惯，而且我连自行车也没了，我讨厌坐车，也不喜欢太累了走着去上班，她们太滑稽，十字路口管交通的妇女还穿着群子，秋天照样来临，我照样上班睡觉，吃完饭玩点游戏。我早就不想这么干了。
我对他说，那么我辞职好了。他说没必要吧，以后不要玩游戏好了，在公司…..。我说不用了，等会过来请你签字。我想我终于他妈要辞职了。
但我还是要给家里打个电话，我对爸说我考虑把工作辞掉，而且还说了一大堆让他们不要太担心的理由。我说以前我没太和家里交流是我怕我们之间的代沟会误解对方，我这么说的时候，作为小学退休教师爸用很激动但压抑着的的口气说了句马上让我喉咙硬起来的话，军啊，家里都是为你好啊，再这么说，我们和你在利益上是一致的。我压抑着走到走廊上阴暗点的地方，我不知道怎么说，爸的意思让我自己做决定，我说行，到时候我告诉你们结果。
整个下午，我就拿着单子取签名，我似乎越来越高兴，不值钱的签名越来越让我感到自由起来。我在后勤部签名之后，回来发现位置上电脑不见了，我笑了笑还发现连他妈椅子也没了，我握了握他的手，说谢谢。人力部长是个非常好的人，他问长问段我都喜欢敷衍他，看到他因为我没有做好本职工作，我也觉得有必要道歉，最后他们给了我两张纸，户口迁移证和解除劳动合约书。去财务部要钱的时候，他们怎么也不给，他们说非得到15号才发钱，我没办法，走出门对她笑了笑，发现从六楼跳下去自由下落的感觉已经在我体内，我没跳只做了个姿势，那个公关小姐真他妈难看。
这到马路上我就得面对现实，这个我清楚的知道，辞职也是长久积累的结果，我并没去想那么多，迟早的事情。我还得去感谢一个人，是他把我招进公司的，我说试用期还没干完，让你白白浪费人情了，真是不好意思。他说很意外，前两天不是还去过他那里，聊了些话吗。我说没事的，但还是谢谢你。我不想和什么人多说话，我用本来做身份证公司退还给我的十块钱买了包骆驮和一个火机，那么我只剩下2块5毛钱了。我花了1块钱上了会网，给丰琳写了信。
在电话那头，妈说它还不知道发生了什么事情，当我问她爸是不是已经告诉她了时。我说不用太担心。我总是说这么一句话，除了这，我还能说什么呢。妈后来也不说了，只是在那头难过起来，还好是那头，我没有看到。我说在杭州我有朋友，钱你们先不用给了，饭我先在朋友那里吃着，上个月的工资你们不都给我了吗。一个在父母眼里永远是孩子的人，他还能坚强到哪里去？
我试图用一句话来说清楚辞职后到今天10月18号我都干了些什么，我在写小说。在原来的地方写了些，后来那天搬家了一直在李滨房子里写，家里还是给钱了，又是老爸的工资，预料之中的事情还是照样发生着，那天我和李滨走在街上，我们已经好久没在这样有风的秋天下午走在一起，也就走在一起在街上了。
经过很多商店的时候，我在捡起路边的木棍，一边走一边打地上的塑料罐，我把它们打到很远的地方，打到再也打不到的地方。李滨说GULUMU，我们就开始笑起来，一边笑一边看商店的门牌。我们看到很多还没人住进去的商品房，经过正在建造的NOBEL公寓时，我把写在广告牌上的电话号码念了两边，里面有很多8或者7，这一带全是欧式建筑。前面传来巨大的声音，李滨看着从打撞机上冒出浓浓的烟说，象猜火车。我们爬上围墙，看着一片杂乱的建筑工地，机器发出正发出巨大的声音，坐在下面的围墙也在震动，我们各自抽烟，没有说话，只是看着，最前面是正在建造的楼房。太阳照耀着工地，有个工人象睡着了。
那天走了很多的路，象是永远也走不完，我不想说我们走了很多的路，才走到路的三分之一这样的胡话。
回到我住的地方，我们爬到四楼的水塔，风很大，能看到很多同样的农民房子。我说李滨等会太阳块落下的时候会很美，是红色的，很柔的那种。他看了看说了句，光芒万丈。
后来，太阳很块落了下去，我们看上去象两只鸟。
16
将来的几天里，所有大概率事情将会发生，吃饭，抽烟，听歌，或者去上会网，看这世界又有些什么变化，我也将会在19，或者20号的时候那到9月的工资，那天，我请所有在杭州的朋友过来吃饭，李滨，老鼠，政波，小尘，方银，丫痞，李渐红，晨霞，老罗。我们会聊些关于天气和城市建设方面的话题，然后我把欠了好久的钱还给他们。
吃完饭，大家都回去了，我去上了会网，没有发生什么意外，付了钱出了门来到大街上。


《我问你，天空是什么颜色》

我又看了看，天空是蓝色的。
7月1日，建军节，我的手机在出租房响了，响了很久，突然停了。
昨天，昨天是6月30号的晚上，大概几点。我从网吧出来，网吧的名字叫做，它在一家茶楼的旁边，茶楼的对面就是一家很大的超市，超市叫乐购，杭州就一家叫乐购的超市。玻璃大门前有一个喷水池，很好看的那种，喷水池里有水。
我需要坐到水池边，然后给小尘打电话。让我想想应该先说点什么，让我先点上烟之后再开始想，一直以为喷水池里的水应该会喷出来，在音乐或者灯光下。
我说，是我，我是张羞啊，你，小尘吗。我真实的记录下第一个声音，是的。那么我说了。哦。
你在干什么。这句话是她说的。我说，哦，我吃了，你呢。我还说，对了，我刚下网。小尘是个可爱的孩子，她不会欺骗我。她说，我真的吃了，在家。这让我十分疑惑，我问你的家不是在湖州吗，你没说要回家呀，湖州离这里很近？这时候我仿佛听到旁边也有一人在说话，是她的旁边。她说，我在杭州的家，在出租房，我和朋友一块住。我只能说，很好啊。我也住出租房。我现在在乐购呢，我要站起来走走了。
你在抽烟，一个人，大街上人多吗，我也住在乐购附近啊 中间我加了哦，哦，哦，哦。我想她习惯了我这样的回答。 你在干什么，我好象听到你旁边有人在说话 我刚洗完澡，在刷牙，才一半，你电话就来了。 哦 你怎么就一个人，李滨呢，你们不是在一块吗。 哦 我听到你走路的声音了。你穿拖鞋？ 哦，是的，你怎么知道，路很烂，没路灯，我现在在小巷，好象没路灯。我走路声音很大吗。 是呀，你不是说过吗，你喜欢底头走路，小心路。 哦 今天很热，你热吗。 热，对不起，请等一下。 我已经走到出租房楼下了，我觉得没有必要上楼睡觉，我觉得和一个孩子一样的姑娘说说话让我很舒服。于是，我向老板要了罐百威。我住的地方整个一农村，以前，其实是不久以前，这边除了田就是坟墓，很快，有钱的农民就在田地上立起来一座座类似纪念碑似的建筑物。我和李滨就住在建筑物的里面。
下午，他刚走，我说，我没有去送他，我上网去了。
为什么
不知道，可能太热了吧，今天天气不错，走在小巷里很舒服，我的前面是一个中学。
中学，我们就在中学旁边住，七楼，把头抬起来。
哦
你看到了什么。
哦
抬头
哦
抬头，你看到了什么，张羞，抬头，你会看到什么。
我说我没抬头。我知道，天上什么都没有。小尘第三次要我抬头的时候，我以为我会看到她。如果是这样，那么她会是怎么样。 我真的抬起了头，我说有星星，而且很多。
漂亮吗。
挺好的，我得坐下来，这里有块草坪，学校大门前总会有块草坪。草长的很漂亮，它们黑乎乎的，而且很漂亮。我一边喝酒抽烟一边和她聊，后来，我说我要站起来走走，说完把罐子仍进水沟里，朝一个方向继续走动。 我对小尘说这里没有风，我看到前面有灯光，我朝那边走了。路过西瓜摊时，我问她今天吃过西瓜没有，她说吃过，她喜欢吃西瓜。我说昨天我买了一个西瓜，它被砍成了八块。我想，这样走下去肯定不是办法，我仿佛有点累了，我问她，你是用手机接的电话吗。她说是的，你打我手机，我当然用它接了。我非常抱歉的说，对不起，我在浪费你的电话费，我以为你在呼叫转接。她说没关系的，是张羞的电话，多久都没关系。
真的对不起，我必须得坐下来和你聊天了，我很累了，你累吗。我坐下来，好象又回到了原来的地方，乐购早就关了门，十字路口下还是有些拼命的出租车在移动，我用词不当地问她一个在我看来十分严肃的问题 我问你，天空是什么颜色。灰色，她回答。
我问你，天空是什么颜色。灰色呀，城市里的天空是灰色的。
我问你，天空是什么颜色。我看看，呀，有点蓝，今天晚上天气不错，云少。
她马上问我在哪里，我说在乐购水池边。我躺在上面，很舒服，你过来吗。
她说很近啊，我马上过来，你别动啊
我能听到她下楼梯的脚步声，她应该穿一双木头鞋，颜色是红的，不过这些都没关系。
我能问你一个问题吗。我问你，天空是什么颜色。
蓝色，天空是蓝色的。小尘的脚步越来越快，这和她的名字一点也不相符合，我说小心别跌到。除了回答我的问题，她一再强调别叫我走开，她要来踩我一脚。我说，我一定不走，其实我只是想问你，天空是什么颜色。从走下楼梯到我躺的地方，我问了她14遍同样的问题，她就回答，蓝色。
我说，你肯定吗。
我真的躺在那里，水池边上。她也真的来了。只不过并没有踩我。其实故事才刚刚开始。我看到她很干净。我说你刷牙。她说是的，并坚持要回去之后再刷。
我们就这样开始了，从诗歌开始，我说今天晚上我要告诉你什么是诗歌。我说其实我知道的也很少，现在我只能告诉你三点，她听得很安静，她的衣服是红色的，穿着花白裙子，她还穿这一双红色的木板鞋。我完之后，我问她，我写的算是诗吗，她说是啊，你写的很好。我说谢谢，要是我姑娘也象你一样可爱就好了。她笑了笑，没有说话。我们朝两个不同的方向看远方，远方什么也没有，黑色一片。
我爸爸妈妈死了你相信吗。
她说不相信，她说的时候还笑了笑。我也笑了笑，弹掉烟头，点上第二只。
我说我爸爸妈妈在昨天晚上11点31分死了你相信吗。
我说我爸爸妈妈在昨天晚上11点31分在县城的嵊州大道死了你相信吗。
我说我爸爸妈妈在昨天晚上11点31分在县城的嵊州大道181号嵊州宾馆前死了你相信吗。
我说我爸爸妈妈在昨天晚上11点31分在县城的嵊州大道181号嵊州宾馆前被一辆白色的小汽车撞死了你相信吗。
小尘没有说话，她只是哭了，她哭的越来越厉害。我没有说话，在一边抽烟。
你见过死人吗。
有，跟睡着了一样。
那么你见过死的人，它的头和身体分开的吗。就象一首歌里写道的那样，他的身体在车轮下被发现，但头却再也没有被找到。
她说没有，叫我别再说了。我大笑，很奇怪的问，这和你有关系吗。一点关系都没有。是我爸爸妈妈死了和你有什么关系呢。即使头和身体分开，第上是一滩红色的血，对了，我想问你一个问题。
你说一个人的血是用碗去接好呢，还是用比较大的盆子，杀猪用的那种比较好。
你别说了，在哭的小尘。我看了看她，真的不能在折磨她了。我说
其实头和身体分开的死人并没有什么，我是想说我爸爸是怎么死的呢，一辆车，一辆很小的汽车，就那么轻轻的一下，不可能撞死两个人啊。第一种可能是司机想逃跑，我爸爸追上起然后打起来了。你知道我爸都已经七十岁了。要不可能是这样，我爸爸看到妈妈这样了。伤心过头了。难道会是这样一种情况，天气太热，我爸爸昏过去死了？其它的情况我实在想象不出来。你说呢，小尘。
小尘真的没话了。她只知道哭，我不知道她有没有眼泪，太暗了，我看不见，但我知道哭应该会流泪。我说，别哭了，你一哭我也难受起来，你看我现在一点都不难受，我平静的很，我努力解释眼泪是怎么一回事情，从物理的角度还有感情的角度。到后来我也解释不清楚了。对面的西瓜摊还没有收摊，我抬起头看了看天空，说。
“其实，这都是假的。”
“我就知道这是假的。”
“是吗，为什么？”
“没为什么，就是假的。”
“那为什么你哭的那么厉害。”
“因为就是假的。”
“其实观众永远不知道导演在想什么。”我知道说出这句话之后会有一段时间的沉默。
“那你是说这件事情是真的了？”她很疑惑，我知道她非常希望这是假的，遗憾的她是疑惑。
“是啊，要是假的有多好啊！对不起，你先坐一下，烟抽完了。”我朝路对面的烟店走去，她跟在后面，我发现了，但没回头。我买了一罐啤酒和一罐可乐，要了一包骆驮。我们回到原地，她坐下，我躺下，之间保持着原来的距离
她说“这些都是假的对吗？”
“真的，假的和你没关系。”
“有关系。”
“有什么关系，我爸爸妈妈的死和我也没关系。”
“不是这样的，就是有关系，我们是好朋友。”
“我没有朋友。”
“你没有朋友，王浩呢”
“不是。”
“李滨呢？”
“不是，我说了我没有朋友，我现在问你天空是什么颜色。”
“蓝色。你为什么要告诉我这件事情？”
“不知道。”
“我知道这肯定不是真的。”我看着她说，你看着我，我象是在开玩笑吗。
“那你发誓。”
“发什么誓，没用的，事实就是这样，我以前对我姑娘也发誓过，我说我再也不对她开玩笑了。”
“反正你发誓，这件事情是真的吗？”
我发誓，忘了什么誓言。我说你现在相信了吗。如果你同情我那么你就哭吧，我觉得完全没必要，你看我都没事。其实现在说什么都没用，不说也一样，因为事情已经发生了。我不用把话说完，小尘又开始哭了。我非常讨厌姑娘在我面前哭，她们一哭我就害怕。我特不喜欢这样。我笑了笑说
“其实，这是假的，我骗你呢。”
这时候哭的小尘已经不可能再相信我说的话了。尽管她也希望是假的。她说，
“这是真的。”
“假的。”
“真的。”
“假的。”
“真的。”
“假的。”
“真的。”
“假的。”
“真的。”
“好了好了，不管真的假的，事实上和你毫无关系。”
“真的。”
我看到她哭的越来越厉害，真不知道改怎么办，我说你就当我说的是假的吧。我说了观众永远不知道导演在想什么。
“真的吗”
“是的”
“那你为什么还要发誓？”
“我是对你发誓，不是对我姑娘发誓啊。”
“但你发誓了。”
“是的，发誓有什么关系呢。只不过是一句话巴了。”
一直到现在，我还是想不通当初小尘为什么没有生气，每次我说第二句话都吧前面的话给否定了。她一次一次的被我折磨，为什么还不会生气呢。我真的不愿意看到姑娘哭，而且在我看来，这事真的和她没有一点关系。我必须努力让她觉得这事是假的。
“我现在告诉你，这事情真的是假的。我只不过给你讲了一个故事，我知道这个故事讲完以后，你肯定会相信它，因为我太投入了。
”说完，我开心的笑了笑。”
“本来我打算把这个故事讲给孤山夜话（西湖之声电台一谈话节目）的人听，说完故事之后，我只想知道一点，主持人有没有哭。我想不会，因为他不认识我，而你是我的朋友，你哭了。我想你比她更善良，其实我在试试你是否真的是我朋友，要是我，你说这样一个事情我也会哭。”
“我就是这么一个人，一但我进入某种状态，我会马上投入进去，出不来，我只是和你开了一个玩笑，只不过玩笑开大了，我特不喜欢姑娘在我面前哭，现在你相信了吧。”
我解释了将近半个小时，如同那天我第一次也是最后一次和我姑娘开玩笑一样，最后她们都停止了哭。我说，这个世界多美好，你看看街上，她们很漂亮，她们朝一个特定的目标走着，回家，休息，第二天起床，一切都是新的，你再看看天空，是那么的蓝，一切都和童年一样美好。
我说，现在我告诉你，这个故事真的是真的，我和你是导演和观众的关系。然后请你回答我，你相信这件事情是真的吗。我不知道小尘会怎么回答，这时候，她真的成了一个观众，而我却在导演这出永远没有结局的戏。 她说，是真的。
我说，我已经解释过了，这事情是假的，你信不信我无所谓，本来就不应该和你说这事情，但我还是希望你不要哭，这会让我难受，我不象再说了，我要睡觉。”我躺在那里，我在想我姑娘睡了没有，要是我和她讲这事会怎么办呢。要是我和她说我和小尘今天晚上这件事情又会是怎么样呢。我不知道，但我知道这是两件不一样的事。
我起身走来，朝出租房走去，我要拐过三条小巷才能到出租房。我走的时候什么也没留下，给她的可乐还摆在那里，没喝。我不能肯定她会不会跟来，事实上没有，我比较失望。拐进小巷的时候，她应该还没有动，但我知道她一直在哭。7月1日凌晨，你在乐购超市门口会看到一个很小的姑娘在哭，她穿红衣服，花白裙子。
我走了很久，也不知道走了多久，其实只有一点点的路，我在小巷边的水泥板上坐下，抒了一下情，很难受，虽然是凌晨还是没什么风，空气里没有什么味道，除了眼前一个高大的铁塔，什么都没看到。我拿出手机，拨了这个号码，13064792521。
我们之间的距离很近，她在武汉，我在杭州不知道一个叫什么地方的小巷。我们之间的距离很远，只有两条小巷。其实故事才刚刚开始。
“这事是真的。”
“我知道，”我问她在哪里，她问我再哪里，我说我没走多远。我这就过去。

其实，那时候她已经离开了，我们再拐口碰上，我立在那里，一直在哭。我知道接下来要做什么，我得不停的解释这件事情的真和假。事情很简单，我说是假的，我不会再说这件事情是真的，一开始，她当然不相信是假的，但既然我能讲一个故事让她觉得是真的，同样我也完全可以把这解释清楚，不幸的是，我好象并没有那个意思，我越来越觉得这非常没有必要。我说现在只有一个办法让你相信是假的，那就是打电话到我家。虽然已经非常完了，父母也肯定睡了。我拨了家里的电话，家她不要说话。好象是有人接了。她放下心来，说真的有人接电话。我说，如果我现在说我给你的电话号码是假的你相信吗。差不多有半个小时，在我说完这句话之后，我们什么都没说。我也不知道该说什么，她也不知道要说什么。后来，我说我很饿，要去吃点东西。
我们在路边的大排挡坐下，可能是因为没有好吃的还是其他原因，她没有说要吃，我要了碗自己喜欢的面条，说吃饱了好上路。接下来，我一直和她开玩笑似的说些话，我说你知道一个自杀的人死之前是什么样的吗。说完她又开始哭。我说别哭，只是说说。海明威在死之前非常痛苦，因为他再也写不出东西了。痛苦会让一个人有死去的勇气，鲁滨逊在死之前非常平静，他一边笑，看看海边的落日，然后用脚趾头结束了自己。他死之前就象我现在一样。
“你会自杀吗？”
“不会，为什么要自杀？”
“不知道”
“你说我会去自杀吗，今天晚上？”
“不要”
“为什么”
“你还没告诉我这件事情是真，还是假。”
“你说呢？”
“我也不知道，接下来你会做什么？”
“不知道，有很多种可能，反正我先送你回家，然后你别跟我来就是了。”
“反正我不管，你不能去自杀，明天早上我打电话给你。”
“打不打电话是你的事情，我最后问你一次，天空是什么颜色？”
“完了吗？”
“完了。”
“不，未完。”


《张小夜》

张小夜姓张叫小夜，此刻他坐在三楼扶梯上，我叫张小夜。
他并没有砸门的念头，并不是因为凌晨三点的夜安静的可怕，而是实在太可怕了，可怕得让你连寝室门都不敢碰。张小夜知道，同学们都睡着了。他刚下网回来，剩下四个一块钱的硬币。在路过杂货店的时候，他停下来打算买一点水，但想了想还是不买，再想一想就买了。喝着可乐懒洋洋地回到寝室。正常情况下，他应该带钥匙，可是今天没有带，没有带的原因是因为没有钥匙，我知道他的确没有321寝室的钥匙，而且他从来不带钥匙。那么，现在口袋里只剩下一个一块和一个五毛硬币。两个他熟悉的货币符号，在走廊路灯下他看了看，一个九七年发行，一个九九年。思维到这里断了。他接下来应该做什么，这应该由小说情节决定。

也许他应该敲门，轻轻地敲可以让还没完全睡着的人听到，运气好的话听到的人会来开门，然后对他说声对不起，太晚了打扰。如果轻轻的敲不行，屋内的人没反映，那么重重地敲，不停地敲，有节奏地敲，往死里敲，敲到整幢楼都听得到。这样一来听到敲门声的人会来开门，然后对他说声对不起，太晚了打扰。如果还是不行，那么他应该砸门，就象大一那年他用哑铃砸门的时候一样，先在门上砸个洞，然后伸手进去把门打开，对醒来正要开门的人说声对不起，太晚了打扰。但是，他，张小夜并没有砸门，并不是因为凌晨三点的夜安静的可怕，而是实在太可怕了，可怕得让你连寝室门都不敢碰。他听到寝室里传来的呼吸声。

如果他有十倍口袋里的钱，他可以再到网吧，还可以再买一罐可乐边喝边上。如果累了就听点张楚的歌。如果有二十倍，那么真是太好了，他可以先去大排档吃一碗牛肉面，再买一包骆驼，一罐可乐，然后去网吧通宵。如果累了就听点张楚的歌。如果有五十倍，不用张小夜，连我都觉得好的不得了，他可以先去吃饭，再去美容厅，完了之后买一包骆驼，一罐可乐，然后去网吧通宵。如果累了就听点张楚的歌。如果他竟然有五百倍口袋里的钱呢。天那，简直好死了。就连我都不知道要干什么了。在昏暗的灯光下，张小夜并没有在离厕所只有两米距离的楼梯上发现什么奇迹发生。他安静地坐了下来。 坐下来的时候，他发现他的两只脚离开地面大约二十公分，双手抓住楼梯，弯着脖子，也许是太累了，一动也没动保持着这个姿势。要是我还能想象点什么，他的这幅摸样会让我想起小时候蹲茅房的样子。只不过不是在晚上。我怕黑，不知道张小夜是不是也怕黑。遗憾的是他没有想到这个。一只老鼠从面前经过他没有注意到。他的目光一直注视着面前的那堵墙。墙被漆成淡绿色，本来应该是白色，但是在暗淡的光线下，白色也就变成了绿色，他想，如果墙是绿色，那么在这样的情况下，看上去会不会是白色。他知道这并不是一个问题。他根本就没任何问题。地面基本上算是干净，只是有些潮湿，丢在地上除了报纸还有几个饮料罐。他努力把目光移向报纸，只看到一个标题：我们的儿童教育是否存在问题？。张小夜没有接下来去看，因为看不清楚。而且这也不是什么要用脑袋思考的问题。

他就这么坐在那里，足足一个小时，连一根烟都没得抽。厕所里传来滴水的声音。水下落很有规律，象时针在摆动。我们就这么呆着，没有说什么话。我曾想对他说什么，哪怕是聊天也好，这样的夜晚实在让人觉得无聊。我从掏出烟递给他一根，我说难道你就不想说点什么话吗。比如说我们可以聊聊姑娘什么的，或者诗歌小说也行，虽然我不是怎么懂，你平时不是也写点诗歌什么的玩艺吗。或许我们真的可以聊聊，我们都这么熟了。要是真不行，那你知道宇宙是怎么会事情吗，它是怎么来的，我想你肯定想过人是怎么回事吧。你觉得活着有意义吗。对了，你为什么老是低头走路，在学校里还好，要是在大街上，你知道车来人往的，难免回出点事情，再说了对视力也不好。你真觉得没什么可以聊吗。这个春天你他妈都干了些什么？ 看来我的发问是多余的，他象是死了。我摸摸他的手，果然冰凉，脸色越来越白甚至变黑。这怎么可能，你肯定只是太累了。我把耳朵靠近他的心脏，竟然没有心跳。我推了他一下，他从扶梯上倒了下来，重重摔在地面上。