《死神浮上来》作者：木桦

这里生产社制作.版权所有
2001年10月19日


死神浮上来-目录

 | 作者简介：木桦.1980年生，现就读于沈阳师范大学中文系。写诗三年，崇尚 "非非"、"他们"和前期的"莽汉"。2001年初转入口语写作。2001年三月创建了白桦林诗歌论坛。
观点： （1）把生活日穿 （2）以事物的本体进入事物 （3）诗就是废话 （4）追求口语生活中产生的超现实效果 （5）现实和梦可以结合 |  |  | 第一辑 《死神浮上来》（15首） 第二辑 《一大片黑色的阴影》（15首） 第三辑 《喷水池》（16首） 第四辑 长短句（12首） 第五辑 抒情诗（4首） 第六辑 长诗《周末的恍惚》（1首）
 |  | 这里生产社制作.版权所有 2001年10月19日


专集：A

第二辑》》》

《死神浮上来》

《花坛》

市中心，从那里向外走，通过医院
折一段小巷，到达红旗门
红旗门，把小巷卷起，吹过医院
从那里向里走 ，然后才是市中心

每天都是如此

《自杀》

我真想从6楼跳下去
我爬在窗前
想了好久
最终还是没跳
因为我看见
下面的火葬场
今天开张了

《玻璃》

抚摩自己的大腿
由慢到快
感到热的时候
我就停止了
然后
等它慢慢的凉下来
我知道
接下来
就是空气的事儿了

《工具》

睡觉之前
我吃了一个橘子
然后在梦中
我就看见
一个橘子
被针尖刺破了
流出鲜红的血

紧接着,门开了
一个巫婆
举起我
向一头牛
砍去

《吸血鬼》

我从未见过这样美丽的女人
我从未见过这样美丽的衣服
我从未见过这样美丽的大腿
在中山广场，她冲我笑了一下
说实话
当时我真想从照片里
站起来
伸出手
把她的心挖出来
然后放进嘴里，吃了

《快感》

作爱的时候
我就会感到
在头顶上
一种类似于光线的东西
压迫我
从我的大脑里
向外
散发着一种气体
后来
当我见到一个女人
从10楼上跳下来
也出现了这种症状
妻告诉我，那就是快感

《上帝》

在火里
我拉回了
我的一只胳膊
它被烧焦了
皮肤发黑
不过
穿上长袖衣服
就什么也看不见了
此刻
也不知道
落在火里的那些颜色
是否见到了上帝

《要起风了》

整整一个下午
我都紧紧攥着那把油纸伞
不是单单因为在雨中漫步
也不因为我的女友
就在身旁
只是我感觉，前面要起风了

《我被仰面抬进一座平房》

晚上十点
在十字坡
我喝醉了
因为
我看见
眼前的世界
突然横了过来

《我能不能像雨滴一样>

下雨了
我走在街上
从中山广场
走到黄河大街
我明白
假如现在
一辆汽车
从我的身上轧过
那么，这辆汽车
一定是
从黄河大街
开往中山广场

《两种飞》

一架飞机在夜空上面飞
或者说
一架飞机
在夜空
上面
飞

在夜空里
我终于想起了
森林底处的
一只花斑老虎

《一个跟随手指滑动的阴影》

用手指在空气上写字
之后静静地倾听
手指划破气流的声音
接着,空气中就掉下了石粉

刀,划破皮肤
然而,我的身体上
却始终没有流下一滴血
我只看见
两具骨架简单的面对着
最后,直到衰老

《让一手诗抵达黎明》

我爬在<诗江湖2000>上睡着了
起初看它的时候
我就担心
那雪白的纸张
被我的大手染黑了
于是我戴上了白色手套
醒来的时候
有一首诗进入了我的耳朵
我使劲挖耳洞
企图把它从黑暗里挖出来
外面下雨了
我撒了一泡尿
就走进了卧室
我知道
今夜不属于我和我的耳洞

《死神浮上来》

原以为
躺进温柔的被窝
当肉体进入肉体的时候
就安全了
实则不然
在梦里
家乡的河经常涨水
河水淹没了桥
涌过屋顶
涌上街道

而每次梦见这些的时候
我都忍不住去了河边
顺便看一看
有没有死鱼浮上水面

《关系》

我敢肯定
此时你正在吃饭
用筷子
而不是餐刀
你吃得一定是牛肉
而绝对不是猪肉

我敢肯定
在昨天晚上
我看见
外婆拿着一把剪子
站在门外
一定和你有关

上页--返回目录--下页
《这里生产社》制作.版权所有


专集：B

第二辑》》》

《一大片黑色的阴影》

▓《圣光四溅》

一家人
长住在药泉山
于是成为了香客
太阳又升起来了
我躺在禅房里
渐渐开始发烧
任我怎样改变睡姿
总会有那么一小束阳光
照到我的身体上
它就像一柄长剑
在黑夜里闪着光芒
我害怕极了
因为，我发现
在我的皮肤上
在背光的部位里
慢慢的亮了起来
一小时过后
我就看见 我的周身
圣光四溅

▓《一大片黑色的阴影》

邻居家的男人死了
他静静地躺在灵堂上
除此之外
那里还有悲凉的唢呐
和一股枕木的味道
我静静地走回卧室
坐下来听
新买来的CD
我把音量调到最大
我在想
我是否应该为他写一点什么呢
不过，当音乐停止的时候
我就发现
在我的眼前出现了
一大片可怕的寂静
更确切的说
是在2001年8月3日凌晨
一大片黑色的阴影
准确的出现在
我的正前方

▓《干枯的天堂》

我向下看
我向底下看
我向最底下看
当什么也看不到的时候
我就掀起公路上的井盖
钻了下去
然后，高潮来临了

▓《插头》

马路上放着一个插头
我拿回了家
从那以后
我就开始有了
一种意念
捏着它的金属片
向电源插
而每次
我的手心都是潮湿的
比见了大灰狼和丑陋的巫婆
还要湿

▓《悲哀》

我的女人走了
其实不是去了远方
而是和别的男人走了
她说，她看不起诗人
其实不是看不起全天下的诗人
而是单单看不起我
我有以下她说的毛病：
为世界悲哀，为女人悲哀
为性能力悲哀
喝酒的时候不用小杯
作爱的时候像个动物

▓《上升的烟》

想起了家

是这样的，在两指之间

冒出了烟

我单身横穿铁路线

因为火车

我先向左看了看

又向右看了看

我感觉，一个杯子

落了下去

我忍不住回头

又看了看

▓《太阳升起的时候》

花了一个晚上的时间

我洗了一个澡

顺便把内裤，牙齿.

领

带

还有心脏

统统都洗了 然后把他们挂在月光里

我多么希望

在明天早晨6点

太阳刚刚升起的时候

能以最干净的姿态

见到你

让你在阴间

也不必为我担心

▓《杀鱼……》

用剪刀，沿着鱼肚上纹线

从鱼尾至鱼头

将它的皮肤和肉剪开

然后，用手指抠出里面的内脏

这回是从鱼鳃下面开始

至鱼尾结束

反复几次，直到掏空为止

然后你会闻到，内脏散发出的臭味

如果你把一条鱼埋在地下

最先腐烂的，也是这部分

▓《腐肉》

一把菜刀

是怎样落到我的腿上

我已经记不得了

炎热的夏天里 我亲眼看见，一根针在我的伤口上穿梭

几天后，伤口上就长出了嘎巴

（一种黑色的，类似于锅底灰的物质）

我忍不住掀起了一块

竟然发现，里面长出了腐肉

我继续掀，于是看见了更大的一块

倘若我把全身的皮肤都掀起来

你说会不会

看见满身的腐肉

▓《脸谱》

我曾仔细端详过这张脸

我曾抚摸过它上面的每一寸肌肤

在它的左下方，有一个红色的美人痣

笑的时候，只有右面的酒窝

眼睛上面有一块疤，厚厚的胭脂

当我在它面前裸奔时

我经常会听见，它内部发出沉闷的叫声

它的眼睛一直在盯着我手中的刀

但我却怎么也想不起来，它究竟是属于谁的脸

▓《直通列车》

你要走了，你说你要坐最快的火车

从沈阳到达爷爷那里

你要走了，你说你要把能带走的全部都带走

带不走的，让我们帮你烧掉

你要走了，你却成天看着高大的烟筒发呆

你要走了，你说你很快就会见到爷爷了

你走的时候，我们在月台上为你送行

并且烧了一些，你没带走的纸钱

▓《我知道》

我知道

你现在正和一个男人约会

我曾经告诉过你

一定要找个思想单纯

四肢发达的男人

不要像诗人那样太敏感 你说不

你还说,男人的头脑

都是复杂的

此刻,我知道

你正在黑夜里

与那个男人

干和我相同的事

▓《寒山寺在寒山里》

关上房门

千万别让雨淋进来

街上雨声很大

大得即使你捂上耳朵

也能听见

不信你看

远处的山

都已经白了

▓《想象一架飞机》

想象一架飞机的时候

我正坐在床上

抱着棉被

怀孕的猫坐在我的身边

它瞪大了眼睛看天花板

我也仰起头看天花板

看上面的一只苍蝇

我总是这样

把它由大变到小

再到很小

最后，直到消失

▓《饥饿感》

坐在火车上

看另一辆火车在铁轨上跑

火车开过去了

我发现

还有什么东西在上面跑

我紧紧的盯着枕木

我的目光

从清晰到模糊再到眩晕

在这时，有一种饥饿的感觉

从肚子里向外滚动

于是，我低下

头抓起一个火车车轮

大嚼起来

上页--返回目录--下页


专集：C

第三辑》》》

《喷水池》

▓《当我看见有人打破一个鸡蛋》

当发现第一根白发的时候

我顺手就把它揪了下来

结果头皮被掀起来了

鲜血顺着我的头

向下流

在2000年暑假

我只干了这件

现在还令我激动不已的事

▓《浴池里》

浴池里四季平等

它留给颜色的遗像是

万物肮脏

我们每天用手洗过的脸

一旦到达这里，上面还有泥迹

但用柔软的布条轻轻一拭

它就像往事一样飘走了

我甚至还怀疑过女人的审美问题

她们站在淋浴水头下

任经流水席卷周身

他们打过数次香皂

但脸上的表情仍然十分痛苦

而一墙之隔的那边

传来的是略带幽默的笑声

我想，男人的一生是乐观的吧

想这些的时候，那年我只有5岁

我还可以随便进入浴池女间

那时我还不没有性欲

▓《喷水池》

一座喷水池

已初具雏形

桃花没开的时候

那里还什么也没有

但现在

它就矗立在运河的尽头

运河的水来自远方的大河

此时,河水还没有涨过来

不过,不出五一

喷水池就可以喷出大河的水了

一座喷水池

正已桃花的速度

盛开在人们中间

▓《谋杀》

一条狗

还来不及交配

就被谋杀了

一条狗

临死之时

竟然成了哑巴

一条狗

静静的躺在肉包子的前面

它死的时候

一滴血也没流

一条狗

仅仅招来了围观的人群

他们说："多么可爱的狗呀！"

在同一时刻里

一个罪犯被押赴刑场

一个老者被装进棺材

他们又是被谁谋杀的呢？

▓《列车在平原上匀速前进》

我站在月台上

本想怀念一下背影

黯然的掉几滴眼泪

但迎面而过的列车

凿实让我气愤

他们呼啸着

对这个人烟稀少的小站

视而不见

那天我坐在火车上

同样也经过一个小站

我却什么也没有想

只是希望

火车加速前进

那种感觉真他妈的爽

▓《春风的力量》

我怀疑自己的性功能

是从我看见父母作爱的时候起

到现在

这已经是个不争的事实

正是因为此事

我经常点燃野外成片的枯草

在里面，我会听到

一种崩溃的声音

我１２岁那年的一个风天

父亲带我去看原野

他烧毁了自家的秸杆

表情十分黯淡

说实话，那天我激动的哭了

眼泪汩汩流出

像一滴滴精液

在原野的春天中闪着光泽

▓《鱼干》

我独自站在顶楼上

吃鱼干,这种鱼干

是通过朋友的妻子

从大连带回来的

在我们这里极为罕见

我知道

大连是一座沿海的城市

那里有广阔的大海

还有会晒鱼干的女人

据说这种手艺世代相传

那么很早以前

那里的人就开始享受这种美味了

在这样一个傍晚

我独自站在顶楼上

吃咸鱼干

而此时,我唯一想做的事就是:

找一杯水喝

▓《我们都站在那里看》

在阳光底下

一些民工

开着推土机

在平地上挖土

土被运到校园后面

说是要建后山

过了几天

平地上就有了一个大坑

我们都站在那里看

他们也不时看我们

乳房大的女人

成了他们的目标

他们眼里放着绿光

异常的亮

我们知道

他们是南方来的

而且在这样的烟花三月

那边的西湖早已门庭若市了

他们只是在流汗

又过了几天

一个湖建成了

里面有鱼还有水草

我们都站在那里看

▓《从小看到大》

我穿开裆裤的时候

经常会坐在家门口的青石上

像一只可爱的小狗

见谁骂谁

那时我更喜欢看电视上

转瞬即逝的暖昧镜头

后来我长大了

祖国将我培育成了

一个沉默寡言的男子汉

我还进了著名的学府深造

村里有人经过论证

得出了如下的结论：

孩子从小就能看到大

淘气和好色的孩子长大了

一定有出息

▓《腿之后》

只有在夏天

才能看见女人裸露的大腿

我甚至单纯的认为

只有看见了这些

夏天才真的来临了

在公共汽车上

妓女就在我们中间

在美丽的大腿中间

我尽情的看着他们

看着他们的眼睛

和生机勃勃的屁股

她们就在汽车上

在这作庞大的城市里

这个时候，给我们的视觉感受是

她们的生意越来越红火了

就像一种罪恶被端上了餐座

秋天如期的来了

和女人的经期一样的准时

我不知道秋风是否也穿紧身裤子

现在落叶了

我在担心着妓女的命运

那天，我看见了扫大街的老女人

戴着口罩，把成堆的落叶装上车

说实话，我的心情好极了

▓《墙 》

一个男人背靠墙壁

高大的灰墙

也可以作为他吸烟的背景

烟雾弥绕，他的手

正插在泥土里

像转井的转头。泥土纷飞

墙那边是一座平房

一个端盆的老女人

开门，泼水，然后把门狠狠关上

她总是这样

开门，泼水，然后关门

我站在高楼上俯视这些

我仿佛看见了

两个骨架在瞬间的静止

然后又分离

▓《音乐就是这样消失的》

我站在阳台上，听音乐 似乎背后的每一样东西

都试图占据我身体的一部分

而且死死不肯离开

切割的声音，无数雨滴经过我的眼睛

向下落

我紧紧闭上眼睛，单独想象着一个雨滴

它落下，慢慢的落下，它慢慢的慢慢的落下

音乐就是这样消失的

▓《巴山夜雨》

我们登上了巴山

看见了天池

我们穿越了巴山

也穿越了天池

我为何要登上巴山并且非要穿越天池

▓《在电梯里我想到了……》

这六楼，为什么

从今年春天开始

就变得如此d的沉闷和不幸呢

先是有一个老女人

躺在昏暗的屋子里

静静的死去

接着，一个孕妇

从这里跳了下去

那是个晚上

我站在家里的阳台上

楞楞的看

警笛，人群，叫声

向这里涌

然后

就变得异常的寂静

我经常会有一种双脚踏空的感觉

我站在她的上空

好象被什么东西抓住一样

身子软绵绵的，四肢无力

在这时

一股腐烂的味道

就会弥漫在空气里

之后

又慢慢消失

▓《自杀之前》

她伏在我的颈上

它们伏在我的身体上

是在吸血么

我明明看见

有许多蚊子和苍蝇

正经过我的眼睛

往地上落

在浴室里，我已经准备好了

刀片，毒药，香槟

和一缸蒸馏过的水

我脱得一丝不挂

然后用潮湿的毛巾

在身上擦

我使劲地擦

我使劲地擦

在我死之前，我真想

从我的身体上

擦出

一堆堆 潮湿的骨灰

▓《轻或者坐火车去俄罗斯》

如果我再向前一点

如果我再胖一点

如果栏杆再细一点

如果时间能后退一点

那么我就是一堆破铜烂铁

如果能再真实一点

我大概已经到达了

莫斯科 红场

而且正在下降

我从音乐厅里走出来

发现

他正直挺挺地

躺在火车的前面

上页--返回目录--下页


专集：D

第四辑》》》

《长短句》

▓《耗子能不能生孩子》

我在吃酒，酒在透明的杯子里，我跑

天空也跟着我跑，桌子也跟着我跑，灯光亮起来了

一个两只眼睛，一个鼻子的巨人，亮起来了，他忽然朝我

射过来什么东西，我害怕极了，用口接住，然后咽了下去，呀，是精……

▓《桥》

一条大腿，拦在面前，我骑上去

扬起鞭子，它就走了

我回来的时候，桥就被拆了，有一群人在上面撒尿

▓《椅子 》

在水平面上

我坐着一把椅子

产生欲望的椅子，让我看清雾和天空

突然，水面上升，上升的还有我的鞋

里面有红酒的味道，我闻到以后，全身笑了起来

随后，一个女人也笑了，穿上了衣服和裤子，拿起斧子，跳进了汪洋大海

▓《梦境虚幻》

一张大嘴浮了上来

水面不停的摇晃，嘴渐渐变大

向我后退的方向游来，紧接着水面被抬起

像一只鹰在翱翔，我看见了巨大的乳房，脐带和黑色的树林，一条鳄鱼

从水里直立起来，抓起我，就像我抓起一个橘子，掰开，去掉皮，然后放进嘴里

▓《苹果亮了》

棕色的地板，平铺着

木头的味道在上面轻轻地蔓延

我躺在一个平面上，静静地呼吸

天上掉下了苹果，他们为什么不能互相作爱呢？

苹果呱呱落地了，一树的声音，从我眼前延伸进黑夜

一条河，铺满落叶，我从河上经过，满眼的苹果，竟然亮了

▓《梦境虚幻-2》

我坐下，一群人在拥挤

忙着向外跑，屋子就要塌陷

琉璃瓦坠落，粉碎了我面前的桌子

我像骑在马上，我的一条腿临近桌子的边缘

桌子也在震颤着，红色的绢册翻滚，一块大印磨成一顶钟

不同的阳光，在不同的地点，向不同的时间落去，而我的目光盘旋上升，终于覆盖了我的疆土

▓《老女人》

隔壁住着一个老女人，她单独的住着，没有亲戚

春天来了，也从未见过她，像其他女人一样晒太阳

我们一直想象她死了，有时想起战争也会不由的想起她

在那棵梧桐树下，我经常会看见，一群红领巾

提挑担水，问寒问暖，好象当年的八路军

▓《阳台上的鞋》

阳台上，在背光的部位，放着一双鞋

我躺在床上看它，我不知道它是否在看我

阳光里有灰尘，我可以清晰的感到

灰尘在皮鞋的前面，我在灰尘的后面

以至于我感到它是黑色的，而且泥迹斑斑

更确切的说，是在早上9点，阳台上放着一双鞋

而此时阳光正慢慢地向它逼近

▓《同性恋》

密封的屋子里，菊花吐出氧气

两条长腿中伸出一个头，剧烈的震动，像地震

接着，厕所的灯开了，又一阵水声

空气里，二氧化碳盘旋下降，最后坠毁在床上，和氧气合衣而眠

▓《斧子》

在喜马拉雅山口，人们找到了化石，石头背靠着石头

另一条公路是平坦的，燕子的身体深深雕刻进土地

我是一只鹰，旋转上升，冲破大气层，好像一把斧子

砸烂了相框，从墙上飞离出来，鸟视苍生

▓《我坐在椅子上》

我坐在椅子上，午后的椅子，被我坐着

一个画师在画板后面，用一只眼睛看我

在我的面前，画板渐渐升起，像城墙一样，握在他的手中

我知道，在不久以后，我的身体会穿越那座城墙

挂在另一面上，就像去年挂在我家墙上的那把钝刀

在黑夜中放着刀光

▓《推进》

列车直达沈阳，太阳直射在某个角落里

三月的麦田已经启动，父亲稳稳的坐在上面

窗外有风，风里含沙，我目睹了一个女人在黎明前死去

此时她的身影在窗外，列车的边缘上

我的思绪也在向那里推进，向更远的远方眺望

车过黎明，我们也从家乡同居到沈阳

上页--返回目录--下页


专集：E

第五辑》》》

《抒情诗》

▓《水的流动》

写苍白，于是，在面前平铺一张白纸，一张脸

天空是我的背景，我紧握着一个水杯

倾斜，旋转，直到水 流下，流在白纸上

然后我静静的坐下，观看水流，观看两种物质的融合

水在白纸上蔓延，浸透，忽然又改变了方向

白纸在呻吟，狂啸，它们在静静的承受着流动

我知道，水的进入，让我站在了教堂的顶楼

我想飞，从一群修女的额上飞过，掠过黑纱，眼泪

和白菜，掠过姿态，亲吻和伤命，掠过战争和坟墓

我只看见，我从纸上流下，重重的一摔，连形状也变了

抽搐的白脸，像天空一样的白

▓《远方降临了》

在机械表的前面，我就像一根香烟

阳台的风中，我想象着自己从点燃到熄灭

我依旧坐下来，等待着什么东西的降临

时针在走动，在某个时空的细节里，我在欣赏着

它渐渐接近卧室，渐渐离开厨房

只有瞬间是僵直的，而且也是静止的

我不知道，一棵大白菜在何时变黄

那件衣服在何时，被风干，一把锁是绿色的

可它为何流出棕色的精液，寂静的锁眼

让我相信，绿色的是棕色的

在面对时钟的过程里，我慢慢将自己推向了针头

此刻，远方降临了

▓《有一种意念正悄悄的离开我》

我的头倚在墙上

墙外是我们曾经仰望过的星空

在同一时间之外

我听到了风声

其实我一直在思考着流星的滑过

它经过我的面前时，好象有一只手

轻轻的弹落了什么

又狠狠的抓住了什么

此刻，我想起了一种柔软的物质

在我的手掌里静静的蠕动

瞬然间又崩塌，坠落

就像一场大雪

让我联想起洁白的皮肤，泉水

和在月华中行走的女人

而每次思绪至此

它又会在顷刻间消失的无影无踪

之后便飞来了母亲的厨房和生锈的镰刀

我总感觉，有一辆汽车在天花板上奔跑

我离它愈来愈近

就像一个溺水者，渐渐贴近水面

我的背后是天空

我从天空中急旋下降

深深的把自己埋葬在土地里

而作为一张蜡黄的照片

它也深深的埋葬在我的记忆里

面对它时，我感觉

▓《雪》

去年的一场风雪无意覆盖了

我的记忆。在烟蒂的垂落中

世界支离。破碎而自然的景色

在遥远的虚空里

虚度。有一场暴风雪

又将来临。没有休止符

一年的风化。迷恋于远方的人们

时间已经吞食了意识

你？是否以自然的步伐迈向死亡

雪，悄悄的融化

那时我已走过了一个朝代

（也许他远比一年漫长）

我夜夜迷失：人群背后的颜色

是否通明。人已迷失于阳光

在这样刀剑之世中，我的迷茫也正在

迷茫。可怜我的母亲

雪的飘落让我产生了一种感伤

对它的本身。我蓄谋于飘落

天没有给我思考的时间

雪是上苍的遗孤，天地的遗孤

然而它从天而降

别离着远大的秘密。有一天它也可以

从地而降

雪，悄悄的融化

上页--返回目录--下页


专集：F

第六辑》》》

《长诗《周末的恍惚》》

▓《周末的恍惚》

（1）

造成我恍惚的原因

有空旷的视野

在白色内裤上流下的精液

一个黑洞在我站在来的时候

右手餐刀

雪白的桌面

半个馒头

（2）

我自己的身体向里面收缩

李小丽用手搂着我的脖子

我知道

一把刀在我的后背

正悄悄的插进

（3）

穿上巨大的外套

我走上黄河大街

我被速度深深的架空

我向前

然后向左

我站在衣服的外面

作为了一个

虚伪的旁观者

（3）

我试图深深的插进人群

沿着它，进入到

它的子宫

或者就像她里面的肉一样

渐渐腐烂

（4）

我总感觉

我把一件重要的东西留在了那个地方

但我却不知道那个地方究竟在哪里

是在我背后

留下了那一小时的空气么

此时，五个气球正在下降

（5）

音乐停止了

其实不是他停止了

也不是她停止了

而是它停止了

（6）

"噩"

给你加上引号

李小丽，你妈让我告诉你

要作个好丫头

（7）

我变胖了，我知道

在这个世界上

有一个人正在变瘦

昨天，在雨中奔跑

我使劲的跑

但我无论如何

也没有跑的感觉

（8）

一只苍蝇拍打着翅膀

在我的眼前飞过

初秋的早晨

一只苍蝇又从我的眼前飞过

我不禁打了一个冷颤

是的，就像一块石头砸进了大粪池

溅起的大粪

落到了我的脸上

（9）

我站在6楼上赏月

切记，是6楼

而不是9楼

（10）

我砍下了我的一只手臂然后把它塞进我的影子里

她说，花坛中间往往是一块空地所以她经常在里面大小便

一头猪的屁股上刻上了公章让我知道了世界这个大市场里

肉的质量问题

(11)

两条黑裤子和一件黑衣服

躺在我的床上

无论我怎样蹂躏和搭配

在这个秋天里

在明天早晨

在别人眼里

我都是一身黑

告诉你，是黑暗的黑

（12）

一个女人死了

她的身影

却一直浮现在我的眼前

我拽着她的手

紧紧的向河边拽

我想起来了

这是我曾经幻想过的

那天在夜里她骑在我的身上

我发现那时

自己和她

异常的临近

（13）

和李小丽上床

我的脚突然抽搐了一下

这种症状

让我他吗的担心起来

因为那年冬天

它也抽搐了一下

就这样

一块伤疤刻在我的脚上

让我感到

它无时不在

（14）

钟挂在墙壁上

这也许是一句废话

但挂在墙壁上的钟

在2001年9月18日

终于进入我的视野

此时，墙壁上出现一个

巨大的空洞

（15）

楼梯以楼梯的姿态

在那里躺着

我爬上去

我已经深深的进入了

时间和公路的底部

现在，我要告诉你

我不是一个素食主义者

（16）

我把手指弯成了一把枪

然后把它放在太阳穴上

如果天亮之前

你发现我还没死去

那么，你就把我的手

掰开

就像掰金黄的苞米

（17）

她在酒吧里吸烟，喝酒，跳舞

她疯狂的吸烟喝酒跳舞

她感觉她升起来了

除了性交和生育

她只升起了

一堆肥肉

（18）

这次是

蜻蜓在太空上面

飞

（19）

李小丽的笑容很单纯

阳光烂灿

李小丽说话的时候象个孩子

不过，像对待别的女孩一样

我依旧是先脱外衣

再扯下乳罩

然后给我脱裤子

（20）

我的眼睛已经无法分辨一切颜色

我说话我唱歌我喊叫我大骂我冲着蓝天张开嘴

我说：蓝天 真鸡吧蓝

因为我试图把颜色转变成为声音

（21）

红饭店的桌子上

排列着绿色的黄色的白色的黑色的餐布

他们分别是眼睛皮肤精液欲望

(22)

在寂静的卧室里面坐着

看着自己的身体

透明的身体

我弯着腰

我大叫

像虾

皮

（23）

一张大嘴

黑糊糊一片

一定是刚刚吃完死孩子

又吃了一穗烧苞米

（24）

在镜子里

终于看见了自己

一个鼻子，两只眼睛，一排大白牙

和别人没有什么两样

（25）

24小时以后

我看见

昨天我抛下楼的门牙

现在

从天而降

（26）

我和

在大酒店坐台的李小丽

坐在同一辆汽车上

然后，在晚上

在我自己的床上

我用手狠狠地

打了自己一个耳光

（27）

多么明媚的下午啊

一场车祸即将来临

上页--返回目录--下页