《嚎叫》目录

 | 金斯堡，A.(Allen Ginsberg)（1926～1997）美国诗人，"垮掉派"诗人的代表人物。生于新泽西州的纽瓦克；其父在中学教英文，是个默默无闻的小诗人；其母是位思想激进的共产主义者，对金斯堡的政治倾向影响很大。 1943年，金斯堡 从帕特森的中学毕业，进入纽约哥伦比亚大学攻读经济学专业。在中学时代，就认识了诗人威廉·卡勒斯·威廉斯，受到他在诗歌方面的指点。大学时结识了威廉·巴若斯和杰克·凯鲁亚克，与他们一起过着放荡不羁的生活。1948年，金斯堡从哥 伦比亚大学毕业，获文学学士学位。1953年，经威廉斯介绍来到旧金山投奔大名鼎鼎的雷克斯罗思，落脚在费尔林盖蒂的"城市之光"书店附近，做了一段时间的市场调研员，次年秋开始创作《嚎叫》。1955年10月，金斯堡在6号美术举行的朗诵会上朗诵了《嚎叫》的第一部分，在听众中引起强烈反响。1956年，《嚎叫》全诗由"城市之光"书店出版，第一版是在英国印行的；次年，美国海关干涉该诗的第二次印刷，经过旷日持久的审理，法庭宣布海关败诉，认为《嚎叫》不无"社会意义"，这使得金斯堡声名大振，"垮掉派"诗人们也因而成为公众关注的焦点。《嚎叫》共印了36万册，创当代诗集销量的纪录，并从它诞生之日开始就成为青年运动的圣经。1972年，艾伦·金斯堡出版了《美国的衰落》，这是他最后一部具有影响力的著作，1974年获当年度美国"全国图书奖"。1997年4月5日，艾伦·金斯堡在其一生中的战友和朋友--威廉·伯罗斯的注视下安详地死去。 金斯堡的长诗行洋洋洒洒，其中既可见惠特曼的遗风，又可见凯鲁亚克散文风格的影响，因而显得充满活力和新鲜感。《卡迪西及其他：1958一60年的诗》(1961)和《行星消息》（1968）等诗集中的诗都是这种诗体的佳作。金斯堡的其他诗集还有：《现实三明治》（1963）、《亚美利加的衰落》（1973）、《白色裹尸布》（1986）等。 金斯堡的诗歌创作活动一直持续到90年代，其大部分诗作都是在吸毒后写出的，但后期的诗都未能超过《嚎叫》。诗人的成名作因而就成了他唯一的代表作。
目录 作品： A:《嚎叫》 《在阿波里奈墓前》 《致林塞》 《在真实的背后》 《我的黎明俪歌》 《死亡与荣誉》 《魔颂》 B:《祈祷》 《美国》 《在灵犭是车站行李房》 作品之外： 《对着时代的嚎叫》 《纽约无艾伦》 《我在人群中寻找艾伦》 《世间再无这一代》
 |  | 《这里生产社》 制作.版权所有


作品：嚎叫

              《嚎叫》

                      致－卡尔-所罗门

                            I

    我看见这一代最杰出的头脑毁于疯狂，挨着饿歇斯底里浑身赤裸，
    拖着自己走过黎明时分的黑人街巷寻找狠命的一剂，
    天使般圣洁的西卜斯特渴望与黑夜机械中那星光闪烁的发电机沟通古　　　朴的美妙关系，
    他们贫穷衣衫破旧双眼深陷昏昏然在冷水公寓那超越自然的黑暗中吸　　　着烟飘浮过城市上空冥思爵士乐章彻夜不眠，
    他们在高架铁轨下对上苍袒露真情，发现默罕默德的天使们灯火通明　　　的住宅屋顶上摇摇欲坠，
    他们睁着闪亮的冷眼进出大学，在研究战争的学者群中幻遇阿肯色和　　　布莱克启示的悲剧，
    他们被逐出学校因为疯狂因为在骷髅般的窗玻璃上发表猥亵的颂诗，
    他们套着短裤蜷缩在没有剃须的房间，焚烧纸币于废纸篓中隔墙倾听　　　恐怖之声，
    他们返回纽约带着成捆的大麻穿越拉雷多裸着耻毛被逮住，
    他们在涂抹香粉的旅馆吞火要么去”乐园幽径“饮松油，或死，或夜　　　复一夜地作贱自己的躯体，
    用梦幻，用毒品，用清醒的恶梦，用酒精和阳具和数不清的睾丸，
    颤抖的乌云筑起无与伦比的死巷而脑海中的闪电冲往加拿大和培特森　　　，照亮这两极之间死寂的时光世界，
    摩根一般可信的大厅，后院绿树墓地上的黎明，屋顶上的醉态，
    兜风驶过市镇上嗜茶的小店时那霓虹一般耀眼的车灯，太阳和月亮和　　　布鲁克林呼啸黄昏里树木的摇撼，
    垃圾箱的怒吼和最温和的思维之光，
    他们将自己拴在地铁就着安非他命从巴特里到布隆克斯基地作没有穷尽的旅行直到车轮和孩子的响声唤醒他们，
    浑身发抖嘴唇破裂，在灯光凄惨的动物园磨去了光辉的大脑憔悴而凄凉，
    他们整夜沉浸于比克福德自助餐馆海底的灯光，漂游而出然后坐在寥落的福加基酒吧喝一
    下午马尿啤酒，倾听命运在氢气点唱机上吱呀作响，
    他们一连交谈七十个小时从公园到床上到酒吧到贝尔维医院到博物馆到布鲁克林大桥，
    一群迷惘的柏拉图式空谈家就着月光跳下防火梯跳下窗台跳下帝国大厦，
    絮絮叨叨着尖叫着呕吐着窃窃私语着事实和回想和轶闻趣事和怒目而视的对抗和医院的休克和牢房和战争，
    一代睿智之士两眼发光沉入七天七夜深沉的回忆，祭祀会堂的羔羊肉扔在砖石路上，
    他们隐入新泽西禅宗子虚乌有乡留下一张张意义含糊的明信片，上面引着亚特兰大市政厅的风光，
    在纽华克带家俱的幽暗房间里忍受药力消褪后的痛楚，东方的苦役，丹吉尔骨头的碾磨和中国的偏头痛，
    他们徘徊在夜半的铁路调车场不知去往何方，前行，依然摆不脱忧伤，
    他们在货车厢里点燃香烟吵闹着穿过雪地驰往始祖夜色中孤寂的农场，
    他们研究着鲁太阿斯、艾仑·坡和圣约翰之间的精神感应研究爵士乐中犹太的神秘学问因为在堪萨斯宇宙正在脚下本能地震颤，
    他们孤独地穿行在艾达荷的大街小巷寻找爱幻想的印第安天使因为他们是爱幻想的印第安天使，
    他们只觉得欣喜万分因为巴尔的摩在超自然的狂喜中隐约可见，
    他们带着俄克拉荷马的华人一头钻进轿车感受冬夜街灯小镇雨滴的刺激，
    他们饥饿孤独地漫游在休斯敦寻找爵士乐寻找性寻找羹汤，
    他们尾随那位显赫的西班牙人要与他探讨美国和永恒，但宏愿无望，他们远渡非洲，
    他们消逝在墨西哥的火山丛中无所牵挂只留下粗布工装的阴影而壁炉芝加哥便散满诗的熔岩和灰烬，
    他们出没于西海岸留着胡须身穿短裤追查联邦调查局，他们皮肤深色衬得反战主义者们睁大的双眼十分性感他们散发着费解的传单，
    他们在胳膊上烙满香烟洞口抗议资本主义整治沉醉者的烟草阴霾，
    他们在联合广场分发超共产主义小册子，哭泣，脱衣而洛塞勒摩斯的警笛却扫倒了他们，
    扫倒了墙，斯塔登岛的渡船也哭号起来，
    他们在空荡荡的健身房里失声痛哭赤身裸体，颤抖在另一种骨架的机械前，
    他们撕咬侦探的后颈，在警车里兴奋地怪叫因为犯下的罪行不过是他们自己进行了狂野的鸡奸和吸毒，
    他们跪倒在地铁里嚎叫，抖动着性器挥舞着手稿被拖下屋顶，
    他们让神圣的摩托车手挺进自己的后部，还发出快活的大叫，
    他们吞舔别人自己也被那些人类的六翼天使和水生抚弄，那是来自大西洋和加勒比海爱的摩挲，
    他们造爱于清晨于黄昏于玫瑰园于公园和墓地草丛，他们的液体欢畅地撒向任何哪个可以达到高潮的人，
    他们在土耳其浴室的隔墙后不停地打嗝试图挤出格格傻笑最后却只有哽咽啜泣，而金发碧眼的裸露天使就扑上前来要一剑刺穿他们，
    他们失去了自己的爱侣全因那三只古老的命运地鼠，一只是独眼的异性恋美元一只挤出子宫直眨眼另一只径自剪断织布工匠智慧的金钱，
    他们狂热而贪婪地交合手握一瓶啤酒一个情人一包香烟一只蜡烛从床上滚下，
    又在地板上和客厅里继续进行直到最后眼中浮现出最后的阴门昏倒在墙壁上在意识消散的最后一刻达到高潮，
    他们使一百万颤抖在落日下的姑娘享受甜蜜的时刻，
    甜蜜的双眼在清晨布满血丝但仍然准备着领略日出时分的喜悦和谷仓里一闪即逝的屁股以及湖中的裸体，
    他们浪荡于科罗拉多在偷来的各种夜车里奸宿娼妓，尼-卡，是这些诗句的主角，
    这位丹佛的雄鸡和阿东尼－他的往事令人愉快，他放倒过无数的姑娘在空旷的建筑基地和餐车后部，
    在电影院东倒西歪的椅子上，在山顶的洞中，或者在熟悉的幽径撩起憔悴的女侍生的衬裙，尤其在加油站，在厕所还有家乡胡同里的主观论，
    他们渐渐消失在巨大的肮脏电影院里，在梦幻中被赶了出来，惊醒在突然出现的曼哈顿，
    冷酷的葡萄酒和第三大街铁石之梦的恐怖驱散了他们地窖里的宿醉，既而一头跌进失业救济所的大门，
    他们鞋子里渗透鲜血彻夜行走在积雪的船坞等待那条东方河流打开屋门通往一间贮满蒸气热和鸦片的房间，
    他们攀上哈德逊河岸绝壁公寓的楼顶在战乱年代水银灯般的蓝色月光下上演惨痛的自杀悲剧而他们的头颅将在冥府冕以桂冠，
    他们食用想象的烧羊肉或在包瓦里污浊的沟渠底部消化螃蟹，
    他们扶着装满洋葱和劣等音乐的手推车对着街头的浪漫曲哭泣，
    他们走投无路地坐着吸进大桥底下的黑暗，然后爬上自己的阁楼建造大钢琴，
    他们头戴火冠咳嗽在哈雷姆的六楼，结核的天空被神学的橘园围困，
    他们整夜信笔涂鸦念着高深的咒语摇滚为卑怯的早晨留下一纸乱语胡言，
    他们蒸煮腐坏的动物肺心脏蹄尾巴罗宋汤和玉蜀黍饼梦想着抽象的植物界，
    他们一头钻进肉食卡车寻找一枚鸡蛋，
    他们把手表从楼顶扔下算作他们为时间之外的永恒投下一票，从此之后闹钟每日鸣响十年不得安宁，
    他们成功不成功三次切开手腕，洗手不干又被迫橇开古玩商店他们在店里自觉苍老暗自悲戚，
    他们在麦迪逊大街披着天真的法兰绒西服备受煎熬，
    目睹低级诗会的狂欢和流行的铁汉们醉生梦死的笑闹和广告仙子们硝化甘油的尖叫和阴险而睿智的编辑们的芥子气，
    还被绝对现实的出租车撞倒在地，
    他们纵身跳下布鲁克林大桥这确有其事然后悄悄走开遁入雾蒙蒙的窄巷和水龙忘在唐人街的精神恍惚里，甚至顾不上一杯免费的啤酒，
    他们在窗台上绝望地唱歌，翻过地铁窗口，跳进肮脏的巴塞克河，扑向黑人，沿街号哭，
    在破碎的酒杯上赤脚舞蹈，摔碎三十年代欧洲怀乡的德国爵士乐唱片喝光了威士忌呻吟着吐入血污的厕所，
    小声地叹惜而震耳欲聋的汽笛忽然响起，
    他们沿往日的大道风驰电掣前往彼此的破车殉难地牢狱般孤独的守候或伯明翰爵士乐的化身，
    他们一连七十二小时驱车不停越过田野看看是你是我还是他发现了美景，他们要寻找永恒，
    他们旅行到丹佛，他们死在丹佛，他们回到丹佛徒劳地等待，
    他们守望着丹佛沉思和孤单在丹佛，最后离去寻找时光，如今丹佛却因为失去了自己的英雄而孤单寂寞，
    他们跪倒阿无望的教堂为彼此的解脱为光明和乳房而祈祷，只求灵魂得到暂时的启迪，
    他们在监牢里焦躁不安等待着金发的恶徒，等待着他们对着鹈鹕鸟吟唱悦耳的布鲁斯和内心现实的魅力，
    他们隐居墨西哥修身养性，或去洛矶山皈依佛陀或远涉丹吉尔寻找故友或去南太平洋寻找黑色机车头或去哈佛寻找那西塞斯或去伍德龙寻找雏菊花环或坟墓，
    他们要求公正的审判，控诉麻醉人的无线电，而无人过问他们混乱的神志，他们的双手和悬而不决的陪审团，
    他们投掷土豆色拉驱赶纽约市的达达主义演说，继而自己踏上疯人院的花岗石级表演光头和自杀的滑稽演说，请求立即实施脑叶切除，
    而他们反被施以胰岛素痉挛强心剂电疗水疗信疗职业疗这些实在的虚空，乒乓和健忘症，
    他们愤怒的抗议仅仅掀翻了一张象征性的乒乓桌，暂且罢手因为精神紧张，
    多年之后卷土重来光秃秃的只剩下一头血样的假发，泪水和手指，回到这东边的疯城，
    这病房中疯人们无法逃脱的恶运，
    朝圣者之州的大厅罗克兰的大厅格雷斯通的大厅腐臭难闻，他们跟灵魂的回响互相争吵，
    孤独－长凳－石屋，午夜的摇滚在爱的王国，人生万事恰如恶梦，肉体变石头沉重一如月球，
    最后跟母亲－－，最后一本天书扔出窗外，最后一次门关闭在临晨四点，
    最后一部电话甩在墙上回答最后一间布置好的房间清洗一空，
    只留下扭在壁柜铁丝钩上的黄纸玫瑰这最后一件精神家俱，就连这也纯属想象，整个房间空空如也之存一线幻觉的希望－－
    啊，卡尔，你不安稳时我也不安稳，而你如今可真正困入了时代的杂烩汤－－
    因此他们奔跑过冰冷的街道梦想炼金术的光芒突然闪现，为他们寻找省略，排列，韵律的用法和震颤的平面指点迷津，
    他们用并置的意象实现了梦想，让活生生的沟壑横亘于时空，在两个视觉意象间逮住了灵魂的天使长，
    他们联接基本动词，将名词和意识的破折号合在一处，欢跳在万能之父永恒的上帝感觉里，
    以改造人类贫困的句法和韵律，他们站在您面前无语，睿智，羞愧得发抖，被拒绝但表明心迹，他们光裸而深邃的头脑适应思维的节拍，
    疯狂的浪子和天使压着点子敲击，鲜为人知，但仍要留下死后来生可能想说的话，
    脱胎换骨站起在爵士乐的奇装异服里在乐队号角的阴影下，并吹奏出在美国袒露着心灵求爱所遭受的苦难，
    吹出萨克管中以利以利拉马拉马萨巴各大尼的哭喊，这哀鸣捣碎了城市直至最后一台收音机，
    从他们自己身上剜出的这块人生诗歌的绝对心脏足以吃上一千年。

                                II

    是什么水泥合金的怪物敲开了他们的头骨吃掉了他们的头脑和想象？
    火神！孤独！秽物！丑恶！垃圾箱和得不到的美元！孩子们在楼梯下的尖叫！小伙子们在军队里抽泣！ 老人们在公园里哭泣！
    火神！火神！火神的恶梦！得不到爱神的火神！精神的火神！惩治人类的判官火神！
    火神这无法理解的牢狱！火神这骷髅股骨自由化没有灵魂的监狱这忧患的会合处！火神他的高楼是审判！ 火神这战争的巨石！火神这不省人事的统治！
    火神他的思想是纯粹的机械！火神他的血液是流淌的金钱！火神他的手指是十支军队！
    火神他的胸脯是吃人的发电机！火神他的耳朵是冒烟的坟墓！
    火神他的双眼是一千扇堵死的窗户！火神他的摩天大楼沿街矗立像数不清的耶和华！ 火神他的工厂沉睡在雾中，喊叫在雾中！火神他的烟囱和天线耸入城市上空！
    火神他的埃是不尽的油料和石头！火神他的灵魂是电力和银行！火神他的贫穷是天才的鬼魂！ 火神他的命运是一团无性的氢气！火神他的名字叫意志！
    火神我孤独地坐在其中！火神我梦想天使在其中！在火神中疯狂！在火神中放荡！ 在火神中丧失爱情和男性！
    火神他钻入我幼小的灵魂！火神在其中我是没有形体的意识！火神他吓跑了我天生的乐趣！ 火神我抛弃他！在火神中觉醒！光明泻出天空！
    火神！火神！机器人寓所！隐形的郊区！骸骨宝物！盲目的资本！魔鬼工业！幽灵国家！
    不可救药的疯人院！花岗岩阴茎！怪兽原子弹！
    他们累断了脊梁送火神上天！砖石路，树木，无线电，吨位！把城市举向无处不在的天堂！
    梦境！凶兆！幻影！奇迹！狂喜！没入美国的河流！
    梦想！崇拜！光亮！宗教！一整船敏感的谎话！
    决口！泛过河岸！翻腾和十字架上的苦刑！倾入洪水！高地！显现！绝望！ 十年的动物惨叫和自杀！头脑！新欢！疯狂的一代！撞上时光的岩石！
    多么神圣的笑声在河里！有目共睹！那圆睁的眼睛！神圣的叫喊！他们摇手道别！ 他们跳下屋顶！奔向孤独！摇手！带着花儿！沉入河流！没入街道！

                              III

    卡尔－所罗门！我跟你在罗克兰
    在那儿你比我更疯狂
    我跟你在罗克兰
    在那儿你一定坐立不安
    我跟你在罗克兰
    在那儿你摹仿我母亲的阴影
    我跟你在罗克兰
    在那儿你谋杀了你的十二位秘书
    我跟你在罗克兰
    在那儿你嘲笑这无从察觉的幽默
    我跟你在罗克兰
    在那儿我们是伟大的作家敲打同一台糟糕的打字机
    我跟你在罗克兰
    在那儿你每况愈下收音机上有你的病情公告
    我跟你在罗克兰
    在那儿大脑的机关不再容忍感觉的蛀虫
    我跟你在罗克兰
    在那儿你饮那尤提卡老处女们乳房上的茶水
    我跟你在罗克兰
    在那儿你一语双关戏弄护士的身体她们是布隆克斯的女人岛
    我跟你在罗克兰
    在那儿你捆在疯人衣里乱叫唤怕是要输掉这局深渊里真实的乒乓球赛了
    我跟你在罗克兰
    在那儿您敲打那患紧张症的钢琴灵魂是天真的长生不老它永远不会荒唐地死于那武装起来的疯人院
    我跟你在罗克兰
    在那儿再休克五十次也不能将你远往虚空中的十字架朝圣去的灵魂还给肉体
    我跟你在罗克兰
    在那儿你控诉医生们神智不清并对法西斯国家骷髅地策划着一场你那希伯莱式的社会主义革命
    我跟你在罗克兰
    在那儿你将劈开长岛的天空从那超人类的墓穴中挖出你那活着的人间基督
    我跟你在罗克兰
    在那儿一共有二万五千发疯的同志唱着《国际歌》最后的诗节
    我跟你在罗克兰
    在那儿我们躺在床单下拥抱亲吻美利坚合众国那整夜咳嗽不让我们入睡的美国
    我跟你在罗克兰
    在那儿我们从昏睡中惊醒被自己轰鸣在屋顶上的灵魂飞机所震撼他们飞达此地要投下天使炸弹那医院照亮了自己 想象的墙壁纷纷倒坍 啊星光灿烂火花飞溅的安死奇袭那永恒的战争已经来临
    啊胜利忘掉你的内衣吧 我们自由了
    我跟你在罗克兰
    在我的梦中你身上滴着海上旅行的水珠在横跨美国的大道上噙着泪水朝我沐浴在西方夜色
    中的茅舍之门走来

                                圣弗兰西斯科 1955－1956

                          《嚎叫》脚注

    神圣！神圣！神圣！神圣！神圣！神圣！神圣！神圣！神圣！神圣！神圣！ 神圣！神圣！神圣！神圣！
    这世界神圣！灵魂神圣！皮肤神圣！鼻子神圣！舌头，阳具，手和屁股神圣！
    一切神圣！人人神圣！各处神圣！每个人都在永恒中！每日尽在永恒中！人人都是天使！
    浪子与六翼天使一般神圣！疯人与我的灵魂一般神圣！
    打字机神圣诗神圣声音神圣听众神圣狂喜神圣！
    神圣彼德神圣艾伦神圣所罗门神圣路西安神圣克鲁亚克神圣汉克神圣伯罗斯神圣卡萨迪神圣那被蹂躏和受难的乞丐神圣那些丑恶的人间天使！
    神圣我在疯人院的母亲！神圣堪萨斯祖父们的阴茎！
    神圣那呻吟的萨克管！神圣那爵士乐的启示！神圣爵士乐队大麻爵士乐迷和平和海洛英和鼓点！
    神圣摩天大楼和砖石路的孤寂！神圣人如潮涌的自助餐馆！神圣街底下神秘的泪河！
    神圣孤独的黑天大神！神圣中产阶级巨大的羔羊！神圣那疯狂的反叛牧人！谁发现了洛杉矶谁就是洛杉矶！
    神圣纽约神圣圣弗兰西斯科神圣皮奥利亚和西雅图神圣巴黎神圣丹吉尔神圣莫斯科神圣伊斯坦布尔！
    神圣永恒中的时光神圣时光中的永恒神圣空间中的闹钟神圣四维神圣第五国际神圣火神中天使！
    神圣大海神圣沙漠神圣铁路神圣机车头神圣梦幻神圣幻象神圣奇迹神圣眼球神圣深渊！
    神圣仁慈！恩惠！怜悯！信仰！神圣！我们的！肉体！苦难！宽容！
    神圣那超自然的无边无际的睿智的灵魂的仁爱之心！

                                              伯克雷，1955年

返回目录》》》》下一页
《这里生产社》制作.版权所有


作品：在阿波里奈墓前

        在阿波里奈墓前

        ……总会有一天
            人们将会认识未来
            而不必为此认知而死

    1

    在美国总统出现于法国参加各国首脑会议那天
    我参观了拉雪兹公墓拜谒阿波里奈的遗骨
    就算是在蓝色奥利的机场吧，那个春日的清澈笼在
    巴黎的天空
    艾森豪威尔从他美国的坟场飞过来
    而在法国人的拉雪兹公墓上空
    升起浓如大麻烟的虚幻迷雾
    我和彼得·沃洛夫斯基缓缓穿行在拉雪兹公墓，
    知道彼此都有死去的一天
    因此我们在城市一样的微型永恒中轻挽着手

    公路和大街的标识岩石和山坡以及各家各户门前的宅名
    寻找那虚空中著名法国人失踪的地址
    向他无望的史前柱石敬以我们小小的罪行
    将我那昙花一现的美国《嚎叫》置于他无声的
    《卡里格拉姆》上
    让他同诗人的X光眼睛阅读这些诗行
    因他奇迹一般朗诵了他自己在塞纳河上死亡的抒情诗
    但愿某个狂放的小和尚会把他的册子放上我的坟墓让上帝
    在天堂寒冷的冬夜阅读我的诗
    我们的手早已经从那个地方消失我的着只手在巴黎的一间
    小屋里写着

    啊威廉姆你的大脑里装满了何等勇气什么是死亡
    我寻遍了墓地可还是找不到你的墓
    在你的诗中你说那奇异的头颅绷带是何用意
    呵庄严恶臭的骷髅你要说的一切是乌有
    而这根本算不得是个答案

    无法开着汽车进入着六英寸的坟而这宇宙却是座
    大得足以装下一切的陵寝
    这宇宙是个坟场我独自徘徊在这里
    缅想五十年前阿波里奈就在这同一条街上
    他的疯狂就要到来而热内与我们一起偷窃书籍
    西方又一次陷入战争而谁的明智自杀会矫正一切
    吉约姆吉约姆我多么羡慕你的名声你对美国文化
    作出的贡献
    在你的墓区周围环绕了有关死亡冗长的牛屎疯话
    从墓中走出来通过我思想的门交谈吧
    创造一大串新意象海洋的俳句莫斯科蓝色的出租车
    和佛陀的黑人雕像
    在你以前生存的留声机唱片上为我祈祷吧
    用那绕梁的伤心嗓子和深沉甜蜜的颂神乐音容 悲伤
    像第一次世界大战一样沙沙作响
    我已吞下你从墓地和凡高的耳朵以及阿托德的疯人魔根里送出的罗卜
    我会披上法国诗歌的黑色斗蓬行走在
    纽约的大街上
    临场吟颂我们在巴黎拉雪兹公墓的对话
    还有未来的诗歌，它们的灵感来自血流一样渗入您
    墓中的阳光

    2

    就在巴黎，在这里，我是你的客人，呵友好的阴影
    马克斯·雅各布未到场的手
    青年时代的毕加索为我担来一桶地中海
    我自己参加了卢梭的古老红色宴会我吃下他的手提琴
    在巴多拉伏瓦举行的盛大聚会没在
    阿尔及利亚的教科书中出现
    布瓦德布罗的查拉解释着
    机关枪的炼金术
    他哭泣着把我译成瑞典语
    蓝紫色的领带和黑色的裤子穿戴整齐
    甜蜜的紫红胡须从他脸上生出像
    挂在无政府主义的苔藓
    他不断地唠叨与安德列·布鲁东的争吵
    而他却在某一天帮这人梳清了金色的胡须
    年老的布莱兹·松德拉请我进了书房他疲惫地
    谈起漫长无边的西伯利亚
    雅克·瓦谢请我参观他可怕的手枪收藏
    可怜的科克多被一度了不起的哈迪约弄得伤心
    他最后的念头让我昏眩
    雨果写了一封给死神的介绍信
    而纪德却赞扬电话和其它伟大的发明
    他们大体上达成一致可他却喋喋不休地说到欧薄荷内衣
    无论如何他深深地喝下了惠特曼的草还被
    所有名叫科罗拉多的伤者弄的心碎
    美国的王子们捧着子母弹和棒球而来
    啊吉约姆世界如此容易就陷入战争好像这么容易
    你知道吗伟大的政治古典主义者们曾准备入侵蒙帕那斯
    没有一枝先知的桂枝为他们的前额铺上绿色
    他们的枕上没有一丝绿色因为战争之后没有了桂枝--
    马雅可夫斯基来了他在呕吐

    3

    回过头来坐在你的墓前凝视你粗糙的柱石
    一块薄薄的大理石如一尊未完成的阴茎
    一只十字架褪成了岩石的颜色两首诗搁在石上
    一是《倒置的心》
    另一首是《你预备像我一样迎接我所预言的
    天才吉约姆阿波里奈德柯斯托威茨基吗？》
    有人用果酱瓶装满菊花放在墓前还有一枝
    5或10美分钱超现实主义大字员的搪瓷玫瑰
    插满鲜花和一颗倒置的心的小小快乐的坟墓
    在一棵布满密密苔藓的树下，我坐在弯弯的树干下
    夏日的枝叶伞形覆盖在柱石之上这里空无一人
    这猫头鹰的叫声何等凶险吉约姆你近来可好？
    他的邻近是一棵树
    在那里在地底堆积的交叉枯骨或许是黄色的头颅下
    还有我口袋里这些印好的《酒精》诗
    他的声音在博物馆
    如今中年的脚步走在卵石路上
    一个男人凝视着这个名字并向那座
    有焚尸炉的大楼走去
    同样的天空在云间翻卷像战争期间
    在河上的地中海的日子
    在恋爱中饮酒的阿波罗偶尔饮用鸦片
    他吸入了光
    当他出来时我们一定感受到了圣日尔曼的震惊
    雅各布和毕加索在黑暗中咳嗽
    一条绷带打开而头颅还留在床上伸开的
    臃肿手指神秘和自我已经远去
    街上教堂的塔尖上钟声呜响栗树上鸟儿做成的肿块
    布勒蒙家族躺在附近基督在他们的墓中悬着宽敞的胸脯十分性感
    我的香烟在双膝中冒烟将我的诗页填满了烟与火苗
    一只蚂蚁爬过我的灯心绒袖子我靠在上面的这棵树
    缓缓的成长
    草丛和树枝穿过坟墓向上生长一道银色的蛛网在大理石上熠熠生光
    我被埋在这里坐在一棵树下守卫着自己的坟墓

              致林塞

    伐切尔，群星闪出
    薄雾罩在科罗拉多的大路上
    一辆汽车缓缓爬过平原
    在微光中收音机吼叫着爵士乐
    那伤心的推销员点燃另一枝香烟
    在另一座城市那是27年前
    我看见你的墙上的影子
    你穿着吊带裤坐在床上
    影子中的手举起一枝手枪对准你的头
    你的身影倒在地上

            在真实的背后

    在真实的圣约瑟调车场背后
    我孤寂的徘徊
    在一家油罐场面前
    而后坐上长凳
    靠近扳道夫的小木屋。

    一朵花开在干草堆上
    开在柏油大路上
    --是可怕的干草花
    我想--它生着
    酥松的黑枝还有
    穗须暗黄的
    花冠像耶稣的窄小
    王冕，中间那污秽
    干枯的棉族
    像一把用旧的剃须毛刷
    扔在杂品堆里躺着
    足足已有一年。

    黄色，黄黄的花儿
    工业之花，
    僵硬多刺丑陋的花儿，
    然而还是花
    那种鲜黄的外表
    象你脑海中硕大的玫瑰！
    这是世界之花。

    圣约瑟，1954
上一页》》》》返回目录》》》》下一页


作品之外：２

            纽约无艾伦
                                  北岛

    艾伦的诗用的正是纽约的节奏。他像个疯狂的梭子，把一切流动的、转瞬即逝的都织成诗行。现在终于歇了。这是个不再需要诗歌的时代。很多年了，他的愤怒显得多余。
    艾伦.金斯堡（Allen Ginsberg）死于九七年四月五日，中国的清明节。据说当时他已处于昏迷状态，而病房挤满了朋友，喝酒聊天，乱哄哄，没有一点悲哀的意思。那刻意营造的气氛，是为了减轻艾伦临终的孤独感：人生如聚会，总有迟到早退的。正当聚会趋向高潮，他不辞而别。我琢磨，艾伦的灵魂多少与众不同，带嘶嘶声音和绿色火焰，呼啸而去。我想起他的诗句：女士们，抓住你们的裙子，现在准备下地狱啦……
    在艾伦去世一周年后，我到纽约上州的一所大学朗诵，路过纽约。阳光明媚，能在汽车声中听见鸟叫。我穿过时代广场，沿十四街，拐到第三大道。这是没有艾伦的纽约。
    行人被红灯挡住了。他们的肤色年龄性别不同，但眼睛极其像：焦躁、空洞、不斜视。偶尔有几个东张西望的，没错，准是外地人，如我。绿灯亮了，他们急匆匆的，连狗都得跟上那步调。艾伦的诗用的正是纽约的节奏。
    他像个疯狂的梭子，把一切流动的、转瞬即逝的都织成诗行。现在终于歇了。人们把这梭子收进抽屉，再钉上。这是个不再需要诗歌的时代。很多年了，他的愤怒显得多余。久而久之，那情形有点儿尴尬。他死的那天，盖瑞.施耐德在电话里对我说，平时有意忽略艾伦的媒体，这回可要来劲了。果然。不过在这一点上，媒体体现了民意：美国人纪念，是为了尽快忘掉他们的过去。
    我住在安那堡（Ann Arbor）时，他常深更半夜来电话，声音沙哑："我是艾伦。"他跟我东拉西扯，谈梦，谈最近的旅行，谈他的男朋友。我不属于他的圈子，这种闲聊对他很安全。
    有一天，他在我的电话录音机留言，声音气极败坏。原来有个住波士顿的中国人被同行打了，状告到艾伦法官那儿。他得到的情报相当具体：鼻青脸肿�"为甚么要打得鼻青脸肿？"他在电话里怒吼，似乎马上要发表一个关于鼻青脸肿的声明。再让媒体相互打得鼻青脸肿。"为什么鼻青脸肿？"他又问。我试着帮他理清那鼻青脸肿的历史，没用，他越听越湖涂。中国人的事他是永远弄不清的。
    艾伦有过中国男朋友，是个来自云南的小伙子，用的是笔名。我在艾伦家见过他。他个头不高，很精明。在国内大学读英文专业时，他写信结识了艾伦。艾伦早就告诉我，他要为一个中国小伙子做经济担保，让他来纽约读书。我当时还纳闷，他老人家哪儿来的这份儿慈悲心肠？小伙子一到就住进艾伦家，管家、做饭，兼私人秘书。艾伦很得意，不用下馆子，天天吃中国饭。那天我去艾伦家，只见小伙子手脚麻利，一转身，四菜一汤。艾伦也待他不薄，除了给他缴学费，还另付工资。几年后，小伙子攒够了一笔钱，回国办喜事。艾伦告诉我，那小伙子是个双性恋。他诡秘一笑，说"他什么都想试试。"
    他老了，只能守株待兔。朗颂是个好机会。他怒吼时八成两眼没闲着，滴溜溜乱转，寻找猎物。等到售书签名，搭讪几句，多半就会上钩。我想同性恋之间的信息识别系统并无特别之处，也少不了眉目传情。有个小伙子在等待签名时告诉艾伦，他也写诗。正好――有空到我家，我教你。"诗太美，不可救药。"说到此，艾伦叹了口气："他太年轻了，只有十九岁。"听起来有股惋惜的味道。
    市面上出版了两本艾伦的传记。按他的说法，一本是马克思主义的，一本是弗洛依德式的。我问他觉得怎么样？他摇摇头，"挺有意思，但都不是我。"
    我从不问艾伦的私生活。他说，我听着。一天夜里，克鲁亚克（Kerouac）喝醉了，在艾伦家借酒撒疯，和别的客人大打出手。忍无可忍，艾伦把他赶出去。他砸门，在外面叫喊，引起邻居的抗议。再放他进来，他更疯了………那真是灾难，艾伦叹了口气。那夜是他的伤口，一辈子也愈合不了。
    生者与死者往往有一种复杂的关系。艾伦和我并非莫逆之交，但死后，他的影像总是挥之不去。死亡好像是一种排队。艾伦排前头，眼见着他的大脑袋摇来晃去。他忽然转过身来，向我眨眼。
    记得艾伦来安那堡看我，在我住处门口，他搂着我，用湿漉漉的厚嘴唇猛亲我腮帮子。站在旁边的李点看傻了，用胳膊肘拱拱我："老头子是不是喜欢上你了？"
    九三年秋天，我到东密西根大学，在英语系做客座教授。那时我刚从欧洲过来，英文结结巴巴，只有听课的份儿。一个沉默的教授！我唯一能做的就是为大学开个朗诵会。我向艾伦求救，请他撑腰，他一口答应。这，等于请神仙下凡，把小庙的住持乐坏了。但经费有限，而艾伦的价码是天文数字。艾伦很痛快�"为哥儿们，我们可以分文不取。"他的秘书鲍波（Bob）气哼哼地嘟囔："他，他可没经过我同意。"
    礼堂挤得满满的，不少听众坐在台阶上。那天艾伦精神特别好，比我音量大十倍，根本不需要扩音器。他那些俏皮的脏字把学生们逗得哄堂大笑。我发现他近些年的诗中，对器官的重视远远超过政治。结束时，我们一按中国的绿林传统，向观众抱拳致意。
    九O年夏天，汉城。上午开会，艾伦把我拉到一边，叮嘱我晚上别出门，有人来接我们，还有俄国诗人沃兹涅辛斯基。记住，别告诉任何人。他把食指贴在厚嘴唇上。
    艾伦积几十年地下斗争之经验，巧妙地避开了盘查，把我和沃兹涅辛斯基领上汽车。一个中年汉子跟我们握手。出城上山，道路越来越荒凉，最后在夜色中的住宅区停下。一帮孩子叽叽喳喳，把我们拥进一家临坡的院落。有女人尖叫，一个人影应声出来，双手合十。据中年汉子介绍，这是朝鲜有名的庙外高僧。三个超级大国的叛贼逆子，加上一个高丽野和尚，真可谓四海之内皆兄弟。
    高僧家眷在院子里支起小桌，端来饭菜，斟上家酿米酒。我们席地而坐。中年汉子做翻译。那高僧黝黑，结实得像砍柴的。他从不念经，娶妻生子，能诗善画，还出过不少书。有些画，是把毛笔绑�"那话儿"上作的，可见其野。艾伦平时滴酒不沾，也跟着众人干杯。沃兹涅辛斯基开始发福，总乐呵呵的，跟想像中的那个解冻时期愤怒而尖刻的俄国诗人相去甚远。月朗星稀，酒过三巡，我们的话题散漫，从中国古诗到朝鲜的政治现状。
    回旅馆路上，艾伦毫无倦意，大谈野和尚。他就是这样，凡是跟当局过不去的、惊世骇俗的、长反骨的、六指的，还有鼻青脸肿的，统统都是他的朋友。恐怕这就是他十五年前在北京跟我秘密会面的主要原因。
    艾伦死前的最大愿望就是去趟西藏。他盘算了很多年，最后把时间锁定在九六年夏天，跟旅游团混进拉萨。年初他跟我叨唠此事时，又决定西藏之行后，秘密访问北京、上海。他问我能不能安排他和年轻诗人见见面。不久，他病倒了，死亡没收了他的计划。
    诗人之死，并没有这大地增加或减少甚么，虽然他的墓碑有碍观瞻，虽然他的书构成污染，虽然他的精神沙砾暗中影响那庞大机器的正常运转。
                                                信息来源：elong
上一页》》》》返回目录》》》》下一页


作品之外：4

            世间再无这一代
                                        高秋福

来源：eLong

    纽约曼哈顿地区的格林尼治村，那里没有这个城市常见的摩天大厦，只有一些老式低层楼房。在这些有点古色古香的楼房里，居住着形形色色的作家和艺术家。在美国文坛上名噪一时的"垮掉的一代"诗人和作家大多居住在这里或附近街区。几年前，我曾去那里，希冀采访他们之中一些人，但因地址欠详，未能如愿。1997年4月初，我再度访问美国，事先打听到这一文学流派的代表人物艾伦金斯堡的确切住址。4月6日，我飞抵洛杉矶，随手翻阅当天的报纸，不由一惊：金斯堡已于前一天因肝癌去世。时隔不到四个月，我在电脑上调阅外电，不由又是一惊：这个流派的另一位代表人物威廉·伯罗斯于8月2日因心脏病发作而亡。而早在1969年10月，这个流派的另一位著名作家杰克·凯鲁亚克因酗酒中毒而死。这样，"垮掉的一代"作家群的三根台柱均告崩摧，这一文学流派从此烟消云散，成为一个只能供人们研究的历史现象。

    "垮掉的一代"发轫于40年代末至50年代初。当时，第二次世界大战刚刚结束，战争造成的惨祸仍象梦魇一样纠结在人们的头脑中。同时，由于以美国和苏联为首的两大集团的对峙，热战甫停"冷战"又开始。美国反共的麦卡锡主义异常猖獗，大肆迫害文化思想界的进步人士，弄得美国文坛一片萧条和沉寂。这种情况促使许多美国人，特别是年轻的一代，对美国的社会制度、道德准则和价值观念产生怀疑，并以不同方式发泄不满，进行抗争。这种情况反映到文学上，就是作为反传统主流文化现象�"垮掉的一代"的出现。

    "垮掉的一代"文学的首倡者是一批青年学生。他们或正在大学学习，或刚刚涉足社会，对现实极端不满，但又看不到出路。他们愤世嫉俗，身着奇装异服，不修边幅；他们放浪形骸，性关系混乱，甚至同性恋；他们寻求刺激，酗酒吸毒，终日沉湎在幻境之中。这样做，他们还觉得不足以宣泄心中的积愤，就以嚎叫当歌，以涂鸦为画，以记述自己怪诞经历的文字充作小说。这伙文学青年的代表人物最初是伯罗斯。他从哈佛大学毕业后来到纽约，结识了哥伦比亚大学学生凯鲁亚克、金斯堡、路西安、卡萨迪等人。他们聚集在一起，鼓吹性解放�"开放的人生"，主张打破传统文学形式的束缚，随意挥洒个人的胸臆。他们提出，他们的生活就是他们的作品，他们的作品就是他们的生活。他们的生活和作品都是对社会正统及社会禁忌的挑战与反映。

    1956年，金斯堡的诗集《嚎叫及其他》在旧金山出版。翌年，凯鲁亚克的小说《在路上》发表；再过两年，伯罗斯的小说《裸体午餐》问世。这三部作品，从形式到内容，都具有鲜明的反传统特点，震动了美国文坛。人们或许是考虑到他们的诗作特有的跳动(英文字beat)节奏，或许是综观其作品"颓废"(英文字beat也有这种含义)的思想倾向，就以"垮掉的一代"(Beat Generation)来称呼这一新出现的作家群落。

    作为一个流派，"垮掉的一代"在美国文学史上是一个比较短暂而奇特的文学现象。它滥觞于40年代末到50年代初，兴盛于50年代中到70年代末，前后只不过三十多年时间。70年代以后，随着美国社会生活情况的变化，凯鲁亚克的逝世，伯罗斯移居伦敦，"垮掉的一代"渐趋衰微。1981年，伯罗斯返回美国，又写了小说《死路之地》(1984)、《西域》(1987)、《机会渺茫》(1991)，但采用的是传统的写作手法，因为这时他已觉得"垮掉"手法不时兴了。他同金斯堡在晚年把主要精力投到演艺界，同美国一些流行乐师和歌手合作，创作了一些歌曲。伯罗斯晚年还演过电影，作画出售。

    "垮掉的一代"被文学史家称为"以扭曲的心理反映扭曲的世界而产生的扭曲的文学现象"。这个群落的作家们对美国社会不满，就采用不同的方式进行抗争。他们作为继往开来的一代作家，在美国文坛上还是留下了一定的影响。1995年，金斯堡的最后一本诗集《世界的迎迓》获得普利策诗歌奖。1996年，他终生创作的结集《诗选，1947-1995》出版，受到书评界的好评。

    金斯堡直到逝世前三天还在写诗，并一口气写了10首。其中，有一首题名《名声与死亡》，成为他不平凡一生创作的绝唱。得悉他的死讯，许多读者前往曼哈顿吊唁。在那里的一个寺院，住持遵照他生前的遗愿，焚香鸣钟，按佛教仪规为他举行了葬礼。伯罗斯去世前一天，他写下毕生最后几行诗：

    爱?什么是爱?纯天然的止痛剂。
    世间有什么?爱。

    在堪萨斯州劳伦斯城举行的葬礼上，他终生的莫逆之交威廉·西尔弗伯格将这几行诗散发给250多位悼念者。他慨叹说，"伯罗斯逝世后，美国再也没有几个称得上'伟大'的作家了。"悼念者闻此无不鼓掌表示赞同。他的话当然带有不少感情成份，但也确实在一定程度上反映了美国人对伯罗斯及其为先导的"垮掉的一代"的追怀。

上一页》》》》返回目录》》》》作品之外完


作品之外：3

          我在人群中寻找艾伦
                                          北岛/文

                              一

    艾伦得意地对我说："看，我这件西服五块钱，皮鞋三块，衬衣两块，领带一块，都是二手货，只有我的诗是一手的。"

    提起艾伦·金斯堡，在美国几乎家喻户晓。这位美国的"垮掉一代"之父，自五十年代因朗诵他的长诗《嚎叫》一举成名，成为反主流文化的英雄。他在六十到七十年代席卷美国的反越战抗议浪潮和左翼造反运动中，扮演了重要角色。可以毫不夸张地说，没有他，这半个世纪的美国历史就会像一本缺页的书，难以卒读。

    前车之鉴，艾伦不吸烟不喝酒，除了偶尔有个把男朋友，他过着近乎清教徒的生活。但他是个真正的工作狂。他最忙的时候雇了三个半秘书。他们忙得四脚朝天，给艾伦安排活动。艾伦反过来对我说："我得拼命干，要不然谁来养活他们?"这纯粹是资本家的逻辑。艾伦告诉我，他是布鲁克林学院的终身教授，薪水不错，占他全部收入的三分之一，另外版税和朗诵费占三分之一，还有三分之一来自他的摄影作品。和他混得最久的秘书鲍勃跟我抱怨："我是艾伦的脑子。他满世界应承，自己什么也记不住。最后都得我来收拾。"

    从艾伦朗诵中，仍能看到他年轻时骄傲和野蛮的力量。他的诗是为了朗诵的，不是为了看的。有一次在新泽西的诗歌节上，艾伦和我一起朗诵。他读我的诗的英文翻译。他事先圈圈点点，改动词序。上了台，他就像疯狂的火车头吼叫着，向疯狂的听众奔去，把我孤单地抛在那里。以后我再也不敢请他帮我读诗了。 　　去年他过了七十岁生日。他身体不好，有心脏病、糖尿病。医生劝他不要出门旅行。最近他在电话里告诉我，他常梦见那些死去的朋友，他们和他谈论死亡。他老了。我想起他的长诗《嚎叫》里的头一句："我看见这一代精英被疯狂毁掉……"

                                二

    下午有人来电话，告诉我艾伦今天凌晨去世。我把自己关在房间里，脑子一片空白。傍晚我给盖瑞.施耐德打了个电话。盖瑞的声音很平静。他告诉我最后几天艾伦在医院的情况。医生查出他得了肝癌，还有三五个月可活。艾伦最后在电话里对他说："伙计，这意味着再见了。"

    我记得曾问过艾伦，他是否相信转世。他的回答含混，几乎是否定的。他信喇嘛教是受盖瑞的影响，东方宗教使他那狂暴的灵魂安静下来，像拆除了引信的炸弹。他家里挂着西藏喇嘛教的唐卡，有高师指点，每年都到密西根来参加禅习班。他和盖瑞不一样，信仰似乎不是通过内省获得的，而是外来的，带有某种强制性的。他的禅习班离我当时的住处不算远，他常从那儿打电话，约我过去玩，或溜出来看我。我叫他"野和尚"。

    在安那堡(Ann Arbor)有个喇嘛庙，住持是达赖喇嘛的表弟，艾伦的师傅。在喇嘛教里他是个自由派，比如重享乐，主张性开放，受到众多喇嘛的攻击。我想他的异端邪说很对艾伦的胃口。艾伦请我去听他讲道。这是我有生头一回。说是庙，其实只是普通的房间布置成的经堂，陈设简朴，地板上散放着一些垫子。艾伦是贵客，我又是艾伦的客人，于是我们被让到显要的位置，席地而坐。听众四五十，多是白人，来自不同的社会阶层。住持方头大耳，一脸福相。他先介绍了艾伦和我，然后开始讲道。那是一种东方的智慧，讲的都是为人之道，浅显易懂，毫不枯燥。艾伦正襟危坐，双目半闭。 　　东方宗教有一种宽厚的力量，息事宁人。再说对像艾伦这样西方的造反者来说，只能借助基督教以外的精神力量才能向其传统挑战。而艾伦在东方又恰恰选择了一种边缘化的喇嘛教，把自己和一块粗犷而神秘，充满再生能力的土地与文化结合起来。

    艾伦的眼睛里有一种真正的疯狂。他眼球突起，且不在同一水平上。他用一只眼看你，用另一只眼想心事。他送我一本他的摄影集。在这些黑白照片里，你可以感到他两只眼睛的双重曝光。其中多是"垮掉一代"的伙伴们，大家勾肩搭背，神情涣散，即使笑也显得很疲倦。在艾伦试图固定那一瞬间的同时，焦点显得游移不定，像他另一只想心事的眼睛。声音沉寂，色彩褪尽，他让人体验到消失的力量，一种真正的悲哀。有一张是艾伦自拍的照片。他赤裸地盘腿坐着，面对浴室的镜子，相机搁在两腿中间。他秃顶两边的浓发翘起，目光如炬。这张照片摄于二十多年前。他想借此看清自己吗?或看清自己的消失?

    艾伦是我的摄影老师。1990年在汉城，他见我用傻瓜相机拍照，就嘲笑说："傻瓜相机把人变成了傻瓜。"他建议我买一个他那样的手动的Olympus微型相机。他告诉我，这种相机轻便小巧，便于抓拍，而且一切都可以控制，你能获得你想获得的效果。但现在已不生产了，只能买到二手货。他警告说，千万不要用闪光灯，那会破坏空间感，把景物压成平面。最好用高感光度的胶片解决曝光不足的问题。第二年春天在纽约重逢，我真买到了一个那样的相机。艾伦问我在哪儿买的。这位二手货专家在手里把玩着，对新旧程度和价钱表示满意。接着他教我怎样利用光线，以及在光线不足的情况下如何夹紧双臂，屏住呼吸，就这样--卡达卡达，他给我拍了两张。

    艾伦总是照顾那些穷困潦倒的"垮掉一代"的伙计们。据说他多年来一直接济诗人科尔索(Gregory Corso)，买他的画，给他生活费。我在艾伦的公寓里见过科尔索。他到来之前，艾伦指着墙上几幅科尔索的画，一脸骄傲。科尔索很健硕，衣着随便，像纽约街头的建筑工人。我们坐在方桌前喝茶。艾伦找来我的诗集，科尔索突然请我读一首我的诗，这在诗人之间是个奇怪的要求。我挑了首短诗，读了，科尔索咕噜了几句，好像是赞叹。艾伦坐在我们之间，不吭声，像个证人。然后他请我们去一家意大利餐馆吃午饭。路上科尔索跟艾伦要钱买烟，艾伦父亲般半信半疑，跟着他一起去烟摊，似乎怕他买的不是香烟，而是毒品。

    艾伦极推崇科尔索的诗歌才能，建议我把它们翻成中文。他专门带我到书店，买了本科尔索的诗选《思想场》(Mindfield)送给我，并把他认为重要的作品一一标出。我与朋友合作译了几首，发表在杂志上。艾伦很兴奋，让我马上寄一本，由他转给科尔索。

    走在街上，艾伦常常会被认出来，有人就近在书店买本诗集，请他签名。他只要有时间，会几笔勾出有星星和蛇神陪衬的佛像，佛爷还会发出哈的一声，不知是祈祷，还是愤怒。艾伦对我说："我签得太多了。有一天我死了，每个签名也就值两块钱吧?"两年前，艾伦以一百万美元的高价，把他全部手稿和来往信件卖给了斯坦福大学图书馆，成了一大新闻。艾伦告诉我，如果把他的每张纸片都算上，平均最多才值一块钱。再说这笔钱缴税后只剩六十万，他打算在附近买个大点儿的单元，把他的继母接过来。

    艾伦曾在安那堡搞过一次捐款朗诵会，四千张票一抢而空。这件事让我鼓起勇气跟艾伦商量，作为我们的顾问，他能不能也为我们一直入不敷出的杂志帮个忙。艾伦痛快地答应了，并建议除了施耐德，应再加上佛林盖第(Lawrence Ferlinghetti)和迈可勒(Michael McClure)。朗诵会订于去年十月初，那时"垮掉一代"的干将云集旧金山，举办四十周年的纪念活动。没想到艾伦病了，没有医生的许可不能出门。盖瑞转达了艾伦的歉意，并告诉我，医生认为他的病情非常严重，随时都会死去。

    说来我和艾伦南辕北辙，性格相反，诗歌上志趣也不同。他有一次告诉我，他看不懂我这些年的诗。我也如此，除了他早年的诗外，我不知他在写什么。但这似乎并不妨碍我们的友谊。让我佩服的是他对权力从不妥协和戏谑的态度，而后者恰恰缓和了前者的疲劳感。他给我看过刚刚解密的五十年前联邦调查局对他的监视报告。我想这五十年来，无论谁执政，权力中心都从没有把他从敌人的名单中抹掉。他就像个过河的卒子，单枪匹马地和严阵以待的王作战，这残局持续了五十年，而对峙本身就是胜利。

    此刻，我端着杯酒，在纽约林肯中心的大厅游荡。我来参加美国笔会成立七十五周年的捐款晚宴。在客人名单上有艾伦，但他九天前死了。我感到那么孤独，不认识什么人，也不想认识什么人。我在人群中寻找艾伦。

                                                        （摘自elong）
上一页》》》》返回目录》》》》下一页


作品：死亡与荣誉

                死亡与荣誉

    当我死后，
    我不在乎我的尸体如何被处置，
    把骨灰抛向天空，一部分扔向东河，
    把骨灰瓮埋在新泽西州伊丽莎伯布莱犹太人墓地。
    不过，我希望举行一次盛大的葬礼
    在圣帕特里克教堂，圣马克教堂，以及曼哈顿最大的犹太教堂，
    出席者首先是我的家人，我哥哥，侄子外甥，９６岁高龄的继母埃迪丝精力仍充　　沛，
    还有亨妮姨妈，从纽瓦克赶来
    还有乔依医生，堂弟朱迪，哥哥尤金，他一只耳聋，一只眼失明。
    嫂子布隆德康尼，还有五个侄子，继母方面的兄弟姐妹以及他们的孙儿女，
    我的伴侣彼得·奥洛夫斯基，管家人罗森塔尔以及赫尔，比尔·莫金
    然后，是我的宗师金刚大师宗喀巴的灵魂，格勒克活佛，萨康雍法师
    某喇嘛的紧急悼念信，他正巧来美国访问，还有萨齐担南塔斯瓦米
    希瓦南塔，德霍拉哈瓦巴巴，喀玛巴十六世，降魔法师ｋａｔａｇｉｖｉ以及铃　　木罗什的
    幻影
    贝克，华伦，戴多路里，翁，已经老迈，白发苍苍的卡普洛罗希以及圆彻喇嘛，
    当然最重要的有我半世纪以来所有热爱过的人，
    数十个，上百，也许还要更多，那些老伙计们头已经光秃，而满头浓发
    的年轻人不久前还在床上赤裸相遇，这么多人相互聚会真不胜惊异，口若悬河，
    亲切无拘无束，勾起无限回忆，
    "他教我冥思，这不，我现在可是一个老资格闭门一千天的冥思者……"
    "我总爱在地铁站台上弹奏乐器，我很直率爱他他也爱我。"
    "我们躺在一起盖着被聊天，读我的诗，拥抱亲吻。"
    "我常常穿着内衣上了他的床，次日早晨我的内衣裤全都扔在地板上。"
    "我们整夜谈论着克鲁亚克和卡塞迪，不睡觉坐在他的大床上像佛陀。"
    "他似乎需要更多的爱，真惭愧没能使他快活。"
    "我以前从没有单独同谁在床上赤裸，他真可爱我的肚子震颤不已当他的手指在我的乳头
    上抚摸……"
    "我什么也不想只是躺下闭着眼任凭他的嘴唇和手指沿伸滑向我的胸脯听凭他随心所欲。
    "
    瞧，就是这样一些闲聊交织着１９４８年的爱，尼尔·卡塞迪的亡魂
    与１９９７年年轻的肌肤与激情，
    于是随之而来的是惊讶--"你们也这么干过，可我认为你们挺正常的，"
    "我倒是，可金斯伯格却是例外，他总有理由来令我开心，"
    "我不记得我是否算是个真格的男同性恋者，尽管可怪或可笑，我
    只感到他温柔深情的吻仍在我的头顶停留……
    在我的前额，脖子、胸膛和太阳神经上，腹中部，用他的舌头从后舔我�"
    "我喜欢他朗读，可在我身后，我常常听见时间带翼的轻车紧紧追来时的神态，
    头靠着头，双目相视，倚在枕头……"
    在这众多的伙伴中跚跚来迟的是一个英俊年轻的小伙儿，
    "十七岁时，我选修他的诗歌课，总爱找些缘由跑上他居住的没有电梯的公寓大楼，
    挑逗没有兴致的我，让我再去，后来我回了家，从此再也没见过他，也没了那心思………
    "他总是力不从心，可他喜欢我，…'一个可爱的老头，…'他总让我最先冲动兴奋。"
    参加追悼仪式的公众最出乎意料而且夸夸其谈的莫过于这些往事……
    悼念者还有诗人和音乐家--大学生乐队--老资格的摇滚明星，
    披头士，吉它演奏者多午来始终不渝，男同性恋者，古典音乐指挥，默默无闻的流行爵士
    乐
    作曲家，身上散发着怪味的号手，吹奏低音乐器和法国小号的黑人精英，民歌手，
    小提琴手，伴随着手鼓、口琴曼陀林，自动竖琴，袖珍口哨以及玩具小笛中发出的乐声，
    当然，也还会有艺术家，意大利浪漫主义现实主义作家，六十年代曾到过神秘印度求学
    后期野兽派画家--诗人，古典作品绘制者麻塞诸塞州超现实顽童派还有来自欧洲大陆
    的夫人儿童。从边远各地赶来的穷愁潦倒的素描画油画水彩石粉画家。
    最后还有高级中学教师，生性孤寂的爱尔兰图书管理员，考究优雅的藏书家，
    参加性解放运动的群众，不，岂止群众，简直就是一支大军，女士们的性别难以区分
    "我见过他十数次，可他一直没能记住我的名字，不管怎么样，我喜欢他，他是个真正的
    艺术家。"
    "绝经期间我精神不振，是他诗歌的幽默感拯救了我没在医院自杀。"
    "他真有魅力，才华横溢而且彬彬有礼，在布达佩斯我的居室作客一周，还亲自在洗涤槽
    里清洗餐具。"
    啊，到场的还会有众多读者，"《嚎叫》改变了我在伊利诺州利伯蒂维尔城的生活�"
    "我最先在蒙特克莱尔州立师范学院听他朗诵诗，从此也立志要成为诗人--"
    "他使我恍然大悟，我在汽车修理厂干活时便开始热衷于滚石音乐，在堪萨斯城演唱过我
    写作的歌曲。"
    "《卡第绪》使我为我自己以及在内华达城的父亲而哭泣。"
    "我妹妹１９８２年在波士顿去世时是《父亲之死》这首诗给予我安慰。"
    "我在一家新闻杂志上读到他的文章，豁然开朗明白了某些人的处境同我一样。"
    甚至还来了一些诗人歌手虽又聋又哑可他们用手势代替诗歌语言歌唱。
    也来了新闻记者，编辑部秘书，经纪人，摄影迷，摇滚乐批评家，有教养的劳工，
    文化历史学家也来参加这有历史的葬礼充当见证人
    还有超级诗歌迷，自以为是的诗人，上了年纪当年的"垮掉"分子和曾免费搭车的人，
    热衷于搜集手稿亲笔签名的人，不惜一切手段以图声名的自由摄影师，
    智力不俗站在那儿呆呆地观看的人
    每个人都已明白他们已成为"历史"的一部分，除了被悼念者，
    可这正发生的一切我真是一无所知，尽管我仍活在这人世。

    １９９７年２月２２日
    （文楚安 译）

    译后记：艾伦·金斯怕格（allen. Ginsberg）于１９９７年４月５日因患肝癌在其位于纽约曼哈顿第十三街上的公寓去世，享年七十岁。得知已身患不治之症，他异常平静，不过据说，曾不时哭泣；从诊断后，便一直困卧在床，逝世前几日，曾给在世的朋友打电话，写下好几首诗，《死亡与荣誉》便是其中一首，其平日的幽默，风趣，调侃依然如故，仿佛可以听到他爽朗的笑声，看见他微眯着眼的笑容，弥留前一晚，若干亲属、朋友一直守候在旁。他悼念父亲路易斯·金斯伯格（也是诗人）的那首诗《父亲死亡布鲁斯》钉在前门上。金斯伯格被安葬在新泽西州伊丽莎白镇一个犹大公墓（其父亲的墓地亦在此）。１９９８年我曾到金斯伯格纽约故居，并到伊丽莎白其墓地凭吊，感慨良多。值诗人逝世二周年之际，特以此诗悼念。

上一页》》》》返回目录》》》》下一页


作品：我的黎明俪歌

我的黎明俪歌 我已经浪费了五年光阴 在曼哈顿 生命凋零 才气耗尽 不连贯的谈话 耐心而又神经兮兮 桌上放着 滑尺和计算器 签了字的三份 说明书和税单 服帖地提示 微薄的薪金 我二十几岁的青春 在市场待价而沽 在办公室里昏厥 在打字机上痛哭 受骗的群众 酝酿大的叛乱 除臭的战舰 是严肃不怠的事件 每星期六 任谁 都可以狂饮我的血库 这是我的一部分 算不上犯罪 沉郁地劳作五年 从二十二到二十七岁 银行里没有一毛钱 值得一看 破晓 只有那太阳 那东方冒出的烟圈光临卧室 我注定要下地狱 任 闹钟喧响
 | 上一页》》》》返回目录》》》》下一页
 |  | 《这里生产社》制作.版权所有


作品之外：１

            对着时代的嚎叫

    从成就和影响来说，金斯堡是"垮掉的一代"的翘楚。金斯堡1926年6月出生在新泽西州纽瓦克市的一个犹太家庭。父亲路易斯当中学英文老师，崇尚传统文化，时而写点诗。母亲诺姆·列维是俄国移民，信奉马克思主义，患有歇斯底里症。父母对儿子后来激进思想的产生和对文学的爱好有过不同程度的影响。1943年，金斯堡进入纽约的哥伦比亚大学，初学经济学，意在将来"为劳工运动说句话"。但他对诗歌兴趣更浓，不久即改学文学。父亲得悉，担心他走向斜门歪道，警告他决不要写任何"有实验倾向"的诗歌。可是，他自有主张，没有听从父亲的劝告。他很快结识了高年级同学凯鲁亚克和从哈佛来的巴罗斯。他们意气相投，又都是同性恋者，就在格林尼治村合租一套公寓同居，整天谈论新的文学创作问题。他后来回忆说："自从结识凯鲁亚克和巴罗斯之后，我才认识到，我以前只是用一个空脑壳在讲话，没有想自己所应想，写自己思之所得。"1945年，他因受卡尔的一桩杀人案的牵连被迫退学，先后当过电焊工、厨工、搬运工、船工，广泛接触下层社会。1947年春，他重返哥伦比亚大学，着手根据自己的经历写小说。他父亲看到小说的部分章节后非常生气，认为主人公干的那些事情太缺德。金斯堡则认为，整个美国社会都腐化堕落，没有必要对此加以掩饰。1948年，他大学毕业，找不到理想的职业，就到 处打零工。他因撞车坐过牢，因言行异常接受过精神治疗。无论在何种艰难、窘迫的情况下，他都没有放弃诗艺的探索和诗歌的写作。

    1955年，金斯堡辞去在纽约一家广告公司的工作，离开正统学院派势力较大的东部地区，前往西海岸"呼吸更自由的空气"。他在旧金山结识了一些有相似思想倾向的文学青年。他们在一起酗酒吸毒，并由此找到"新的诗的灵感"。他的一首有13个打字页的诗作在一次聚会上朗诵后，由意大利裔诗人劳伦斯·弗林格蒂办的城市之光书店出版，立即引起轰动。这首题为《嚎叫》的诗一开始这样写道：

    我看到这一代最杰出的头脑毁于疯狂，饿着肚子歇斯底里赤身裸体，黎明时分拖着脚步走过黑人街巷寻找一针来劲的麻醉剂，头脑天使一般的嬉皮士渴望与黑夜机械中那繁星般的发电机发生古老的天堂式的关系……

    这首诗以松散的形式、毫无藻饰的粗卑语言，对美国社会视为圣洁的一切进行了无情的讥讽与揭露。它一出版就在美国文坛上掀起一场轩然大波。有人斥之为"淫秽之作"，甚至就此告到司法当局。旧金山警方和海关将这部作品扣留。出版商弗林格蒂受到传讯。但是，一些开明的评论家持有不同看法，认为《嚎叫》是"对社会的一种严厉批评，具有拯救社会的价值"。一年后，法院将此案撤销，宣布弗林格蒂无罪。这样，这场在美国轰动一时的文案，不但使名不见经传的金斯堡立时名闻遐迩，也使他及其朋友们的同类作品出版合法化。这不啻正式宣告�"垮掉的一代"作家堂而皇之地登上美国文坛。

    《嚎叫》一诗后来被一些评论家称为"美国新崛起的文学流派'垮掉的一代'的经典之作"，印行近40万册，风靡美国和西欧。金斯堡深受鼓舞，诗兴一发而不可收。1961年，他发表长诗《祈祷》。据说，这首献给母亲的挽诗是他在注射吗啡陷入幻境时所作。他在诗中追忆自己的童年、描述母亲的病痛、申说家庭的无奈，隐含着对第二次世界大战期间希特勒迫害犹太人罪恶行径的谴责。这首诗以意识流手法写成，想象丰富奇诡，被称为金斯堡的"最优秀诗作"。从此，他跳出自我，扩大活动范围，诗界进一步开阔。他到美国和世界各地漫游，并到处朗诵自己的作品。有时，为表示自己的率真，他在成千上万人的集会上赤身裸体进行朗诵。他积极参加民权运动和反对越南战争的大游行，成为美国群众运动中一名活跃人物。同时，他信佛参禅，耽于幻觉沉思，鼓吹性解放，宣扬同性恋。他说，他"把自己的这一切经历、一切信仰、一切失望、一切激忿都倾注到自己的创作中去了"。他先后出版有诗集《现实三明治》(1967)、《星球消息》(1968)、《飞机上的梦》(1968)。1973年出版的诗集《美国的堕落》中，有不少反对美国侵越战争的诗作。次年，这本书获得美国全国图书奖，他本人成为美国文学艺术院成员。通过这些作品，金斯堡进一步奠定了他作为"垮掉的一�"的代言人地位，受到美国和国际文艺界的广泛关注。

返回目录》》》》下一页


作品：祈祷１

              祈 祷

            --献给内奥米 金斯堡（1894-1956）

                        1

真奇怪现在想起您来，没穿紧身胸衣闭上眼晴就去了，当我漫步在格林威治村阳光灿烂的人行道上。

曼哈顿闹市区，清彻的冬天正午，而我却一夜未眠，谈啊，说啊，大声颂读《祈祷》，听雷 查尔斯的布鲁斯在留声机上声嘶力竭

节奏，那节奏啊 而今您三年前的音容在我脑海里 高声朗读阿东奈最后凯旋的诗节 器泣，想到我们遭受的痛苦

而且死亡怎样成为一切歌手梦寐以求的药方，歌唱，回忆，预言就像在《希伯莱赞歌》里，就像《佛家问答经》和我自己想象的一片枯叶 在黎明时分

梦想着回溯人生，您的时光和我的都向着上苍的启示疾驰，那最后的时刻 那花朵燃烧在白昼 和以后发生的，

回视思想本身它瞧见一座美国城市

一道闪逝的光束，以及我或中国的伟大梦想，或你和一个虚幻的俄国，或一张从未有过的揉皱的床

像黑暗中的一首诗 逃回冥冥之中

没什么再说的了，无可哭泣，只为那梦中的活物，它们陷在梦幻消失的泥淖里，

叹息，为综喊叫，买卖一片幻影，彼此膜拜，

崇奉卷在这一切之中的上帝 渴望或是渊薮？当它存于世间，就是一个幻象 还祈求什么呢？

这幻象萦绕不散，当我走上街头，回望第七大道，那些办公大楼雉堞般
的窗口交错比肩，挤撞在空中，在去朵下，瞬间高耸去霄 那头顶上的天际 古朴的蔚蓝之乡。

或顺这大街南行，去往 当此时我朝下东区行进 您五十年前曾经走过的地方，还是个小姑娘 来自俄国，第一次品尝美国那些有毒的番茄 您就这样颤抖在船坞旁后来在果园街的人群中挤向什么地方？挤往纽华克
挤向糖果店，那个世纪最早的家烤苏打饼，还有黑房里霉湿的褐色地板上手拌的冰棒

挤往窗前的钥匙 那反伟大的钥匙将它自己光辉的头放在曼哈顿之上，在地板上，在人行道上 在单一无边的光束里，闪动着，当我头一次朝那意第绪剧院走去 那贫穷的地方

您懂得为什么，正如我现在知道的一样，可再也不必为此费心了 真奇怪我们竟在培特森搬来搬去，还到西部，到欧洲，然后又来到这地方，
西班牙人在门前哭叫，大街上有黑人来往，防火梯苍老不堪，古旧得跟您样

不过您现在无所谓苍老了，已经轮到我的份上

我自己也老，如同这宇宙，我猜 我们的生生死死就跟这宇宙一样 这足以撤除到来的一切 因国来临的一切总一无例外地逝去 也好！这叫人无所遗憾 再没有恐怖发散片，没有无爱的烦恼，最后也没有了折磨甚至牙痛只在它到来之时，它是一头吞食灵魂的狮子 我们心中的羔羊，灵魂，呜*，在世事变适的狂怒和饥饿里它们将自己奉献 连头带发 还有骨痛的吼叫，赤裸的头颅，折断的肋骨，腐坏的皮肤，骗人的深仇大恨。

唉！唉！我们干得更糟！我们竟困在一挤毒药里！而您总算摆脱了，死亡放您走了，同通往上帝的路了结了 最终也了结了您自己 纯粹的了结 重返您你亲之前的婴儿黑暗，在我们大家之前的黑暗 在世界的前面
就在那儿安息吧，再没有磨难。我知道您仙去的道路，这太好了。

可再没有鲜花开放在纽约夏天的田野里，没有了欢乐，也不再怕路易，
也没有了他的甜蜜和眼镜，他教高中的几十年岁月，负债，爱恋，令人恐怖的电话，观念之床，亲戚，双手

再没有艾伦娜，那先您而去的姊妹 我们严守这道秘密是您害死了她 或算她弄死了自己而不再忍受您的困扰一场风湿性心脏病 可死神终究将您们一齐带走 无论也没有您对母亲的怀念，一九一五年躲在无声电影院里整星期地流泪 忘记一切，伤感，看玛丽 德丝娜宣讲人道，卓别林舞于青春时期，

或看波里思 哥都诺夫,或大都会的查亚平，他那哭泣的沙皇嗓子震响大厅 您跟艾娜和麦克斯在站席位眼看着资本家穿金戴银，紧靠着演奏席坐下，

追随青年解放协会，搭乖便车南去宾西法尼亚，穿布袋一样黑色的紧身裙裤，四位姑娘彼此搂腰拥抱在一起，照片上那大笑的眼，太害羞，一九二O年处女的孤寂如今，所有的姑娘都老去，或死了，那墓穴里的长发 幸好后来都找到了丈夫

您功德圆满了 我也醒悟 尤金我的兄弟他死得更早（现在还悲悼着，直到他最后僵硬的手指，他经历的癌症或杀场 可能要等以后 这他迟早会知道）

那是我知道的最后一刻，我看到一切，亲眼目睹 不知道您觉得怎样
我没有预见到您的感触 何等更为可憎的血盆大嘴首先张开 向您 那时您可有所准备？

去住哪里？在黑暗中 那 那天上的神吗？那道射线吗？那虚空中的嘛吗？像梦里那乌去中的眼吗？阿东奈最终，可曾跟您在一起？
我想不起来了！无法猜测！不只是墓中一具黄色的骷髅，或一箱蚯蚓拱松的尘土，和一条染了污迹的发带 罩上光环的象征？您信吗？
只有阳光为思维闪耀一次吗？只有那瞬间的存在，然后就不复出现了吗？

一切尽在我们手中 以前曾在您手里 没有什么可怜的而曾以一世，

也就足够荣耀，历尽沧海，如一棵树，枯裂；又若花朵喂养了大地 可疯了，它色彩缤纷的花蕾冥想伟大的宇宙，被摇落，从头砍下，脱去枝叶，躲在蛋盒医院里，裹以沙布，那月亮大脑上斑斑创痛，并无毁伤。
没有哪朵花儿这般自晓，它深知园中的冷暖，与刀斧搏斗凋零了

被一个白痴雪人冰凉奇怪的幽思所摧残 就在春天里 某尊死神 尖锐的垂冰在他手中 点缀着败谢玫瑰织就的王冠 如狗的双眼 工厂的阳具 他的心脏如电铬铁。

人生所有的积压，将我们大家累垮 钟表，肉体，意识，鞋子，乳房 代代子孙 您的共产主义 因"偏执狂"送进了许多的病房。

您曾踢打艾娜的腿，日后她就死于心脏病。您也死在中风。安息了吗？在一年之中，您姐妹俩个继去世。艾伦娜可是快乐吧？

麦克斯伤心透顶在百老汇的办公室里，大把孤寂的胡须伸向夜半的盘算中，不能肯定。他的一生过去了 如他所见 而他现在还犹豫什么？还幻想着赚钱，或那可能就捞了一笔，雇用乳母，生儿育女，甚至还找到了您的永生，不是吗，内奥米？

不入会看他去的。可现在我得说下去 跟您 因您能张嘴的日子里我没有。

永远。我们注定要这样，永远 像艾米莉 狄金森的马儿它直奔末日而去。

他们是老马识途 这些马儿 跑得飞快，超过我们的候象它们跨过的是我们自己的生命 并掠夺而去。

灿烂辉煌，不再伤悼，心已破碎，思想抛在脑后，梦想过结婚，生死变换 屁股和脸面一同毁于谋杀。在这个世界上，奉献了一切，花儿已疯了，没有建成乌托邦，在松树下闭眼，在地球上做过舞娘，在孤寂里受到抚慰，耶和华，接收吧。

无所声名，就一个面孔，永远远离我，无始，无终，就是那界的父。做这预言的不是我，因我未曾婚娶，没有赞歌，没有天堂，没有头脑在我仍旧赞美的快乐里您，天堂，在死神之后，是那唯一在虚无中得福的，既非光明，亦非黑暗，没有时日的永恒

从我手中接受它吧，这首赞歌，有一天它从我手中飞出，在我的某个时辰里，因它已奉给虚无 去赞美您 而不是死神

这就是终结，来自荒野的救赎，是为流浪者的路，为众生寻览的栖处，黑色的手绢被哭泣洗洁 赞美诗外的书页我和内奥米最后的变化 向上帝完美的黑暗 死神啊，留住你这些幻影吧！

      返回目录》》》》下一页


作品：祈祷３

                             颂 歌

在这世界上得福了颂扬了，主按他的意愿创造的这个世界颂扬了晨赞了欢呼了这有神圣的名的人他得福了！
这得福的人是他住在纽华克的家中！在疯人院中是他得福了！在死亡之屋是他得福了！
让他在同性爱中得福！让他在偏执狂中得福！让他在城中得福！让他在书中得福！
让他这生活在阴影中的人得福！让他得福！让他得福！
让泪中的你内奥米得福！让泪中的你内奥米得福！得福得福得福这病中的人！
让病院中的你内奥米得福！让孤独中的你内奥米得福！让你的荣耀得福！让你的牢笼得福！让你最后一年的孤独得福！
让你的失败得福！让你的中风得福！让你紧闭的眼得福！让你憔悴的脸得福！让死神得福！
让他这引导一切悲哀到天堂的人得福！让他这监终的人得福！
让他这在黑暗中建造天堂的人得福！让他得福得福得福！让他得福！让我们所有人头上的死神得福！

                            ３

只因为尚未忘记那一切的开始，那时她在纽华克陈尸所一样的地方和廉价的苏打水
只因为曾看见她在自己的世界里伏在那张灰桌上哭泣
只因为曾知道在门前看见有关西特勒的一切古怪念头。她头里的电线，那三根铁棒
一路插入她的后背，那天花板上的尖叫喊出她三十年来各种早期的不快，
只因为曾看见那时间跳跃，记忆飞逝，战争碰撞，那无边电休克的喧嚣和无声，
只因为看见她画过粗糙的画， 那上面高架铁路在布隆克斯的屋顶上飞跑
她的兄弟死在河边或俄国，她在长岛的孤独中写出的最后一封信--还有她说的窗前的阳光这意象
"钥匙在窗前的阳光里在窗栅里钥匙在阳光下，"
只因为来到那黑夜中的铁窗边她中风当时太阳就在长岛西沉下去
而无边的大西洋就在外面怒吼那是生存对着自己的伟大呼唤
从恶梦中醒来，那分裂的创造，她的头搁在医院的枕头上准备着死亡
那最后一次的回眸，这人世就只是那熟悉的黑暗中一阵永久的光之闪耀，别为此幻象哭泣了
可是那把钥匙应该留下来--在窗前，那钥匙在阳光里--留给生者--它可以抓取那一瞬时的光--可以打开门--回头看
创生在对着同一座坟墓回头闪耀，大如宇宙，如病院白色门框顶上那时针的跳跃

                            ４

啊母亲
我留下什么了
啊母亲
我遗忘什么了
啊母亲
你那长长的黑鞋
别了
你的共产主义和一只破袜子
别了
你胸疣上的六根黑毛
别了
你的旧衣服和阴道旁长长的黑色须毛
别了
你垂下有肚皮
你对希特勒的恐怖
你那讲些恐怖故事的嘴
你那在现已腐烂的曼陀林上弹过的手指
你像培特森的门廊一样的手臂
你那钟表机械和烟囱一样的肚皮
你那托洛茨基和西班牙大战的下巴
你那为潦倒和伤心的工人们歌唱的嗓子
你那不快的鼻子那有纽约华克泡菜味道的鼻子
你的双眼
你那俄国的双眼
你那没有钱的双眼
你那虚假中国的双眼
你那艾伦娜姑妈的双眼
你那闹饥荒的印度的双眼
你那在公园里撒尿的双眼
你那没落的美国的双眼
你那加利福尼亚亲属的双眼
你那马伦尼垂死于救护车的双眼
你那捷克斯洛伐克被机器人攻击的双眼
你那在布隆克斯上绘画夜校的双眼
你那看见祖母杀手从地平线上沿防火梯上来的双眼
你那光着身子从房间跑出来尖叫着冲向大厅的双眼
你那被警察带走送上救护车的双眼
你那被绑起来送上手术台的双眼
你那胰脏割除的双眼
你那流产的双眼
你那卵巢切除的双眼
你那脑叶切除的双眼
你那离婚的双眼
你那中风的双眼
你那孤独的双眼
你那双眼
你那双眼
别了
你那缀满鲜花的死去的双眼

                            ５

喔喔喔鸟儿叫在长岛墓碑上白色的太阳下
主呵主阿主阿内奥米就躺在这墓草下我的半生和我自己的一切都如同她的一样
喔喔愿我的眼被埋在同一片地下我就作为天使站在这里
主呵主阿这伟大的眼看透一切它在一片黑去中回巡
喔喔生存的奇哭喊在丐伏的树林上飞升天空
主阿主阿啊伟大梦想的研磨机我和声音在西奥尔无边的原野里
喔喔时光的呼唤超越只是宇宙的一瞬
主呵主阿天空的一次回响是风从朽树间吹过那记忆的吼叫
喔喔这些年来我的诞生是一个梦喔喔纽约是汽车那破裂的
鞋那广阔的高中喔喔主的开发视象
主啊主啊主啊喔喔喔主阿主阿主阿喔喔喔主啊
《祈祷》完
上一页 》》》》返回目录》》》》下一页


作品：祈祷２

                            2

一次又一次 重演 医院的旧事 未及写下您的往昔 它依然抽象难知 一些景象萦绕在脑际 就像不同住处和年代交织的萨克斯风合唱 一系列电休克的回忆。

在培特森的家中，漫漫长夜里我一个孩子守着您的紧张和焦虑 您肥 您下一步的举动 那天午后我旷课在家照看您 一次也算全部 在与人对宇宙的看法无法统一，我便无所适从了

又因日后的重负 发誓要启迪人类 这只是披露的一部分（跟您一样疯狂） （而心智健全只不过是苟同的诡计）

可您向窗外望去，凝视百老汇教堂的角落，窥见了来自纽华克的神秘暗杀，

所以您抓起给医生的电话 "好的快去疗养�"这样我披上外套扶您走过大街 途中一个小学生尖叫，无法责怪他："去哪，女士，去死吗？"我一阵颤抖

而您就用那虫蛀的皮手衣领盖住鼻孔，还有防毒面罩，抵挡祖母喷撒出来并渗入闹市空气中的毒瘴

那驾驶筒式公共汽车的司机也是这暗杀团的成员吗？他的面孔使您发抖，好容易扶您到纽约，时代广场的中心，为了赶上另一趟格里杭长途汽车

我们滞贸了二烛叶之久，与隐形的臭虫和犹太病症搏斗抵挡罗斯福毒化的微风 他们要逮住您 和接连而来的我，期望在湖边维克多式的静屋中作出终结。

三个小时乖车横穿隧道掠过美国所有工业，贝玉恩港繁忙地准备着二战，油箱，煤气田，苏打工厂，铁路餐车，要塞般的机车库 掠过新泽西片片松林中的印第安人 安静的城镇 长长的道路穿过松疏的林地

无鹿的溪水上座座小桥，古旧的贝壳串珠负载着河床 这儿一把战斧，那儿一件波佳洪达骨 百万老妪在棕色小棚中推先罗斯福，无数的道路远离疯狂之路我们到了那儿 瓦茨医生的休养所，她就躲在柜门后 要求输一次血。

我们被赶了出来 拎着手提箱踏过别家阴影重叠的草地黄昏，天暗之后的松林 长长的死街填满蟋蟀和有毒的长春藤

此时我将她关好 休养院里的大房子 给了房东一周的房钱 把铁皮提箱拎上去 坐在床上等着逃脱

阁楼上清洁整齐的房子带有悦人的床被 须边的窗帘旋转轮毯子 有污迹的墙纸跟内奥米一样苍老。我们到家了。我乖下趟车赶回纽约 坐在最后排靠上头，心情悲哀 还有更糟的要到来？抛弃她，呆滞中行路 年仅十二岁。她会躲在房里，到时欢快地出来进早餐吗？或许锁紧房门朝窗外探察街边的侦探？在锁孔旁监听希特勒释放的隐形毒气？或坐于椅中作梦 或讥笑我，在镜子前，独自一人？

十二岁夜半横穿新泽西，丢下内奥米给雷克伍德鬼影幢幢的房子中命运三女神 丢给我自己的命运之公汽 跌坐于座椅中 所有的提琴折断 心在肋骨下隐隐作疼 头脑空荡 她要棺木中会安全吗？

或早年在纽华克师范，身着黑裙研究美国 冬天在街头没有午餐 一便士一份 夜晚回家照看卧室中的艾伦娜一九一九年首次精神崩溃 她旷课在家躺在黑房中三星期有了麻烦事 从没说清 一点响都受不了 梦见华尔街嘎嘎作响

还在灰色大萧条之前 到了纽约北部 康复了 路易拍下她叉腿坐在草地上的照片 她的长发束满花儿 微笑 在曼陀林上演奏摇篮曲 有毒的长春腾在左冀夏令营里燃起烟雾而那时我在婴儿期望见了树林

或早年教书，与白痴们一起大笑，后进班级 她的俄语专长 痴人们睡眼惺松，瘦脚病手，脊柱 凹陷，向偻病症伟大的脑袋们在《艾丽斯漫游记》上犹豫不决，一黑板满是猫咪。

内奥米耐心朗诵，共产主义神话书中的故事《独裁者弃恶从善记》 《术士的谅解》 《干戈玉帛记》

绿桌旁的骷髅 国王与劳工 三十年代培特森出版社关门了，两者兼有。

啊 培特森！那天到家已经很晚。路易忧心忡忡。我怎能这样呢 没动过脑子吗？我不该扔下她，疯在雷克伍德。给医生去电话。给松林中的疗养院打电话。太迟了。精疲力竭地上床，想远离人世（可能就在那年刚恋上了雷 我中学的精神领袖，一个犹太少年后来成了医生那时还是一个小伙子整整齐齐他太出声）
我为他订下了自己的终身，转学到曼哈顿 跟着他考大学在渡口上祈褥要拯救人类如果能考上 发誓，就在我参加入学考试的那天

要当革命劳工的诚实律师 要为此练就本领 启迪我的有萨可 万泽蒂，诸尔曼 汤姆斯，阿尔特杰，桑德堡，艾伦坡 还有氖那些蓝皮书。我企望当总统，当参议员。

无知悲哀 后来梦到自己跪于震惊不己的雷面前，宣布我对他一九一四年的爱 他以前对我多么地关怀，不过，皆出自我对他的需求和绝望 初恋 这样一场灾难

以后，一场生死攸关之雪崩，整座同性恋之雪山，阴*之马特合恩峰，屁孔之峡谷 我忧郁的头顶住这些重负

这期间我走在百老汇大街，想无限即像一只皮球没有空间在那一头 外面是什么？回家到格雷汉姆大街，路过寂寞的青篱，仍然忧郁，看完电影后的梦想

电话在早晨两点响起 急诊 她发疯了 内奥米躲在床下急喊，墨索里尼放出了臭虫 救命！路易！布巴！法西斯！死神！女房东吓坏了 老同性恋服务员也对她大吼大叫

恐惧，惊醒了邻居 楼上几个刚过绝经期的老妪 大腿之间*满破布 干净的床单，为死去的婴儿难过 丈夫的脸色灰白 孩子们*视耶鲁大学，或在纽约大学往发上涂油 或像尤金一样在蒙特克莱师范瑟瑟发抖

她的大腿顶住胸脯，手向外伸 走开 手衣在她大腿上皮外套拖在床下 她用提箱躲在弹簧床下为自己构筑堡垒。

路易身着睡衣听着电话，吓着了 现在怎样了？谁知道呢？我的错，送到孤寂中？坐在黑屋子里的沙发上，发抖，猜想

他搭早班火车去雷克伍德，内奥米还在床下 以为他带来了毒气警察 内奥米尖叫 路易，当时你心里作何感想？内奥米的迷狂使你伤透脑筋吗？

拖她出来，等在街角，一辆出租车，连人带皮箱塞进车里，可司机将他们扔在药店就开走了。汽车站，二小时的等待。

我躺在床上，这个四间的住处使人紧张，大床在起居室，紧靠路易的书桌 我颤抖着 那夜他回家，很晚，告诉了我这发生的一切。

内奥米在处方后台保卫自己不受侵犯 成排的儿童书籍，冲洗袋 阿斯匹林，陶锅，血迹 别靠近我 刽子手们！滚开！他们要保证不杀害了！

路易在饮料机前大惊失色 雷克伍德的女童子军 可卡因毒贩 护士 按部就班的商人 来自郊外的蠢笨警察 还有一个在悬崖上梦见猪罗的教士？

嗅着空气 路易指向虚无？客户们呕吐出可卡因 或呆视路易羞辱难当 内奥米胜利了 阴谋的宣布，汽车来了，司机却不让他们进行去纽约的旅行。

打电话给瓦茨医生，她需要休息，精神病院 国立格里斯通医院的医生们 "带她来这里，金斯堡生。"

内奥米，内奥米 虚汗涔涔，双眼浮肿，肥胖，一侧的纽约扣没有扣紧 头发散在眉梢，袜子胡乱套在腿上 她尖叫着要输血 一只正义凛然的手高举 捏着一只鞋 在药店里光着脚

敌人逼近了 什么毒？录音机吗？联邦局吗？日丹诺夫躲在柜台后面？托洛斯基在药店后院配制老鼠细菌吗？山姆大叔在纽华克，密谋在黑人区撒播致命毒气吗？依夫雷厄姆大叔在政治酒吧醉于谋杀，海牙的策划？罗斯大妈穿过西班牙内战的针眼小便吗？

直到花三十五美元租来的救护车从红十字会开来 抓紧她的双臂 绑在床架上 呻呤，被幻景所毒害，到新泽西一路上吐出药丸，乞求饶命从艾塞县到莫斯镇

这样回到格里斯通，她一趟就是三年 那是最后的突破，又将她送入疗养院

在什么病室 后来我常去那里 患紧张性精神分裂症的老妪们，灰如云，似尘土，或墙壁 坐在那里对地板低声哼哼 椅子 和皱纹重叠的老巫婆皮肉轻抖，诅咒 乞求我这十三岁少年的原谅

"带我回家吧"有时我独自思忖，寻找失去的奥米，她在接受休克治疗 我会说："不，您精神不对，听医生的"而尤金，我的兄弟，她年长的儿子，一直远在纽华克一间带家具的房间里研读法律。

第二天他赶回培特森 坐在客厅的破沙发�"我们非得送她回格里斯通"她一脸惶惑，那么年轻，双眼泪涟 眼泪渐渐流了一脸"图个什么？"哀泣在她脸颊上抖动，两眼紧闭着，大声说话 尤金那张痛苦的脸 他远远的，逃往纽华克图书馆的电梯里，带家具的房间就在闹市的有轨电车铁轨旁 他一天干八小时，一星期挣二十美元 这样读过了法学院的岁月 紧靠在黑人妓院旁边可他一身清净。

从没有干过，可怜的童男 给《培特森晚报》的编辑写些有关理想和政治的书信 我们都写，谴责波拉参议员和孤立主义分子 感到培特森市政大厅神秘莫测 有一次我潜入其中 当地的莫洛克塔有阴茎做的尖顶的帽檐式的装璜，市场大街上站着奇怪的俄特式诗歌 里昂维尔的复制品

群楼，阳台和带卷轴画作的大门，通往市钟的通道，秘密的地图室里满是霍桑 税政会里的黑皮肤德比斯 伦勃郎在忧郁中抽着烟

擦净地书桌在巨大的会议厅里悄无声息 市议员？理发匠莫斯卡正在筹划 匪徒克莱布从厕所发布道道命令 疯人们在拼搏，与地区，大火，警察和秘密的玄学 我们全都死了 在市政厅外，紧靠汽车站，尤金在会议他的童年时代

那时这传播福音者已疯狂布道了三十年，头发蓬松，声音嘶哑，可对他那本破圣经效忠不疑 在路面上用粉笔写下"准备迎接你的上帝！"

或把"上帝即是爱"写在铁路天桥的水泥墙上 他愤怒，跟我一样，这位孤独的传道者 "市政厅之死亡"

可是尤金，年轻，在蒙特克莱师范呆了四年 教了半年书便撒手了，准备另起炉灶 害怕纪律问题 黑皮肤性感意大利学生，未长熟的少女们被开垦，没有英语，商籁体被弃置一边 对此他也一窍不通 他失去的就这些。所以他将生活分作两半，付钱攻法律 阅读厚厚的蓝皮书，然后乘古老电梯去一百三十里外的纽华克，为了未来而用功学习。

就在失意的门槛他听到了内奥米的尖叫，最终，内奥米走了，我们孤独 家 他独坐在那里 然后，喝了些鸡汤，尤金。这传播福音者对着市政厅大声哭泣。而就在这年，路易对郊外的中年人有了诗一般的爱意 秘密地 这是呀一九三七年读音乐的书 真切的 他渴望着美 内奥米尖叫后再没有爱 自一九二三？现在她失落在格里斯通病房里 新的休克疗法 电休克，然后是四十支胰岛素。
而梅特拉素尔痉挛剂使她肥胖无比。

就这样若干年后她又回家了 我们早就想到了而且有所准备 我等待着这一天 我母亲又开始做菜 弹钢琴 伴着曼陀林歌唱 炖肺片，还有斯坦卡拉辛，还有关于与芬兰大战的共产主义诗行 可路易欠了债 怀疑是涂了毒的货币 神秘的资本主义。

还走过长长的前厅，还看那些家具。她再也记不起来了。某种健忘症。察看了几块盘垫 厨房的餐饮套件已经全数卖光

红木餐桌 二十年来的爱物 也已归了旧货商 我们还剩下那架钢琴 还有艾伦坡的书 还有曼陀林，不过它已落满灰尘，尚缺某根弦

她走进后室。躺在床上沉思，或小睡，躲起来 我跟她一起进去，不让她独处 躺在床她的身旁 窗帘拉下了，黄昏沉沉，已是下午时分 路易杂前屋的书桌旁 ，等待着 或许在煮着晚餐用的鸡汤。

"我刚从精神病院回家，别因此怕我 我是你妈妈"

可怜的爱，失去了 害怕 我躺在那儿 说："我爱你内奥米" 生硬地，躺在她手臂里。我差不多哭了，这就是没有快乐的凄惨团圆？紧张，她很快便起了身。
她得到过满足吗？而 她独自坐在前窗的新沙发上，局促不安 双颊搁在手里 迷蒙起眼睛 盯着那一天怎样的命运

用她的指甲剔牙缝，嘴唇做了圆形，疑心 思想是衰老磨损的阴道 眼光无神的一瞥 一些丑恶的债务写在墙上，尚未支付 而纽华克松弛的乳房迎面而来

也许听到无线杂音通过他脑中的电线，记忆丧失时在医院，由匪徒们置进她后背的三根铁棒，控制着声音 引起双肩疼痛，再传回脑里 罗斯福一定知道她的情况，她告诉我说 不敢杀害她，因为政府知道这些人名 一直上溯到希特勒 想要永远离开路易之家。

一天夜晚，突然发作 浴室里她的喊声 仿佛来自灵魂的惨叫 痉挛，红色呕吐物从她嘴里喷射而出 腹泻的液体从她后部喷泄出来 四肢着地趴杂马桶前 尿液从她双腿间奔流而出，在瓷砖上涌开，混入她黑色的粪便 没有昏厥

四十岁了，静脉曲张，光着身子，肥胖，来日无多，躺在门外电梯旁报警，呼喊女友罗斯来救命

有一次把自己锁在屋里，拿一把刮胡刀或是一瓶碘剂 可以听见她在水池旁呛得流泪 路易从涂了绿色油漆的门上破窗而入，我们把她拖回了卧室。

那年冬天就这样安静了几个月 散步一个人，就在附近的百老汇大街，读《工人日报》 折断了胳膊，跌倒在冰凉的大街上

开始筹划逃脱这场巨大的经济谋杀 后来逃到布隆克斯大街她妹妹艾伦娜那里。这就有了过世的内奥米在纽约的另一番长话。

也许通过艾伦娜，或是通过"劳工社会"，她在那里找到工作，在信封上写地址，她清醒了 出门买坎贝尔番茄汤节省下了路易寄给她的钱

后来她找了个男友，他是位医生 艾莎克医生在全国海员联合会工作 如今是意大利秃头矮胖子老玩具 他自己也是孤儿，可他们开除了他 心狠手辣的家伙们。更加醉意朦胧，坐在床上或椅子上，穿着紧身胸衣白日做梦"我热 我在发胖 去医院前我的体形曾经那么好看 在伍德班你该看看我当时的样�"那是一九四三年在全国海员联合会一间带家俱房里。

看着杂志里的婴儿照片 婴儿爽身粉广告，勉强的羔羊红萝卜"我别的不想，只想思考那些美妙的东西。"她不停地转达着脑袋和脖颈，在夏天窗口的光线下，在幻觉中，在鸽子梦的回忆中"我摸他的脸，我摸他的脸，他用手摸我的嘴唇，我思考那些美妙的念想，那婴儿有双漂亮的手。"

有时她双肩一抖，表示厌恶 某种布钦渥德的念头 一些胰岛素穿过她的脑海 扭歪的神经不自觉地一抖（就像我小便时的抖索）她的大脑皮层上渗入了有毒化学物质"别想他，它是只老鼠。"内奥米："人死后会变成一只洋葱，一朵白菜，一根萝卜，或一支南瓜，一种青菜�" 我从哥伦比亚大学回来表示同意。她读《圣经》一样，整天思考些美妙的事情。

"昨天，我看见上帝了。他长得什么样？好吧，在下午我爬上梯子 他在乡下有间简陋的小屋，像门罗，纽约橡树林中的鸡场，他是个寂寞的老人，长着白胡子。

"我给他做了晚餐。做了一顿可口的晚餐 扁豆汤，青藤，黄没面包 牛奶 他坐在餐音标前吃了，他很悲伤。

"我对他说，看看那些争斗和屠杀吧，怎么回事？为什么您有制止这些呢？
"我试试，他说 他能做的就这些，他看起来疲惫不堪。他现在还是单身汉，他喜欢扁豆汤�"

同时也给我做饭，一盘冷鱼 滴着自来水的生发白菜 有味道的蕃茄 放了几星期的保健食口 滴着水汁的碎甜菜和红萝卜，执的 越来越不对胃口的食物 有时工恶心得难以下咽 好双手上的慈善散发也曼哈顿的臭味，疯狂，要逗我高兴的渴望，没有煮熟的冷鱼 鱼刺根部还有粉红的肉。她身上的味道 还经常在屋里光着身子，因此我只好王左右，或翻着书不看她。

有一次我想她是试图让我亲她 在水池边自弄媚眼 她在占据了大部分房间的巨床上仰面躺下，衣服都掀到了屁股旁，布满毛丛的长缝，胰脏手术，肚皮上的伤痕，流产，阑尾切除，缝合的针线在脂及上绷紧像可恶的肥厚拉链 粗破的长唇夹在双腿之间 什么？甚至屁眼的味道？我浑身冰闵 后来还哎了一阵，但不严重 看起来似乎试一下也无妨 知道了诞生子宫之怪兽 也许 这种方式。她会在意吗？她需要个情人。

伊斯波拉克，伏伊塔巴克，伏伊斯波，伏伊斯罗门，伏伊斯拉萨，伏伊斯沙多，伏伊斯沙拉，伏伊斯沙罗，施米，德库德肖尔，布里厅，乎。

后来，路易搬了房子，到培物森黑人区的一幢脏房子里住在黑屋子中 可他为自已找了个女人后来还娶了她，又一次堕入恋爱 尽管干燥无味而且小心翼翼 风奥米二十年疯狂的理想主义伤透了他的心。

有一次， 在纽约呆了很久以后，我回来看他，很寂寞 坐在卧室里，他从书桌亮度的椅子上转过身来面对我 哭泣，眼镜后的双眼红红的，涌满眼泪

说我们都抛弃他了 尤金厅怪地参了军 她一个人有纽约独居，像孩子似的住在有家具的屋里，所以路易步行去邮局取邮件，在高中教书 坐在写出诗的桌前，孤伶伶的这些年一直坐在彼克福德咖啡店啃噬痛苦 全都走了。尤金从部队复员，回来后变了个人，沉默不语 动犹太手术切去了鼻子 几年来在百老江大街上拦截女人，几杯咖啡换一场云雨 去了纽约大学，严肃地继续研习法律。尤金跟她一起生活，她疯得厉害时只有吃鱼饼，廉价的，没有佐料 他瘦了，或感到绝望，内奥米对着月亮架了一九二O年的姿式，还在隔壁床上半裸着身体。

啃着指甲研读 尤金是怪诞的养命儿子 次年他搬到哥化比亚大学附近的一间房子 尽管她喜欢跟女儿女住在一起"我求你，听听妈妈的请求"路易还在给她寄支标 那年我在疯人院关了八个月 我自己的幻觉在这篇文里未曾提及

可后来又半疯半癫 希特勒在她屋内，她看见他的胡子在水槽里 现在还怕艾萨克医生，怀疑他也羌入了纽华克的这场阴谋 此上去了布隆克斯，跟她得了风湿性心脏病的艾伦娜住在附近 帮克斯的姐姐伊迪有工作 在金贝尔书店卖了十七年的书住楼下的公寓 离了婚 所以伊迪让内奥米住她在罗切波大街的房子

伍罗墓幕园就在大街对面，大片沟谷的坟墓，艾伦坡曾到过这里 布隆克斯地铁最后一站 大群共产党员人在这里活动。

她报名参中绘画班，在布隆克斯成人夜校 沿凡科兰高架铁路线步行上学 绘制内奥米主义

人类坐在草地上，进行某种古式的无忧夏令营 圣人们无精打采，裤子长而不合身，从医院出来

在下东区的新娘们伴着矮个子的新郎 消失的高架火车奔跑在布隆克斯巴比伦式公寓的房顶

糟糕的绘画 可她表达了自己。她的曼陀林不见了，所有的弦皆在她脑海中断裂，她试过追求美？或某种旧式的生活启示？

可她开始折磨艾伦娜患着心脏病 跑到楼上接连几个小时问她关于间谍的事 艾伦娜疲惫不堪，麦克斯远在办公室里，乇夜盘算雪茄帐目。

"我是个了不起的女人 的确是美丽的心灵 就因为他们（希物勒，祖母，赫斯特，资本主义者，弗兰科，《每日新闻》，二十年代，墨索里尼，那些僵尸）要关闭我 布巴是那蜘蛛网的头"

折磨这些女人，伊迪和艾伦娜 半夜把伊迪叫醒说她是间谍而艾伦娜是一只老鼠。伊迪整天忙碌不能接受这样的生活 她在组织工会。而艾伦娜开始不行了，躺在二楼的床上。

亲戚们把我叫来，她越来越糟了 我是唯一留下的人 与尤金一道乘地铁去看她，放久了的鱼

"我姐姐在睡音机里悄悄说话 路将近肯定在屋里 他母亲告诉他说什么 说谎的家伙！我给自己的骇子们做饭，我弹曼陀林"

最后一天夜莺吵醒了我 最后一夜一切都静下来 它在金色的月光下歌唱 从冬天的山地里传来。她唱的。

我 蔑视 消失 无法相信自己的儿子如此天真，如此痴呆"艾伦娜是最坏的间谍，她受命于人！"

"屋里没装无线电！"我在对她吼叫 最后的防线尤金，他躲在床上只是听 要逃过这要命的母亲他有什么办法呢"你都离开路易好几年了 奶奶也老得走不动"

就这样我们产即全部活了过来 我和尤金还有内奥米在这间房里充溢着神学中的史妹之情 在设法恒的希望里彼此大叫 我穿哥大的校衣，她也脱得差不离。

她那装满无线电、警棍和希特勒的脑子被我敲醒 对她的世界那是全部的大屠杀过程 对我的宇宙那条道路也不可能通住别处 没有美国，也没有这个世界
您走过的道路同所有男人一样，同凡高，同狂怒的汉娜一直能住最后的末日 雷声，精灵，闪电！

您的坟墓我早已见过！啊厅怪的内奥米！那属于我自己的裂开的坟墓！希马伊斯里尔 我就是西尔阿姆兰 而您在死亡里吗？

您最后的深夜在黑暗的布鲁克林 我打了电话 从医院至秘密警察。

他们来了，只剩下您和我两人在一起，对着我的耳朵大喊艾伦娜 她躺在床上直喘气，只剩一身皮

也忘不了那敲门声，您最害怕的间谍们，法律在行进，对着我的荣誉 永久进入房间 您光着身体奔入浴室藏起，喊着躲避最后的英雄命运

您的眼睛紧盯我，怀疑我的背叛 可那终于到来的狂怒警察们换救了我 从您的脚下，它对着艾伦娜破碎的心，您的声音对着回家艾迪，厌烦了金贝尔书店回家整整破旧的收音机 路易要离婚了，他想要立即再婚 而尤金还躲在一二五街做梦，为破旧家俱起黑鬼，又为黑女人们打抱不平

躲在浴室搞议 您自称清醒 穿上了棉睡衣，新鞋子，拿着钱包还有报纸关剪报 不 您的庞诚实

您徒劳地抹上口红为使双唇更真，您对镜察看认是疯人，你或是小心翼翼的警察们。

或是七十八年祖母对您施行间谍战 这都在您的视线里她肩找政治绑架者的工具袋，看望过墓园的墙头 或您在布鲁隆克斯的墙头夜半的察看，自着粉红夜服透过窗口凝视外面的空地

啊 罗钱柏大道 幻象的乐园 那时布隆克斯往有间谍的最后一座公寓 艾伦娜或内奥米最后的家，而这些共产主义姐妹却失去了革命

"好了 女士，请穿上外套 跟我们走吧 我们楼下有车你要跟她一起去局里吧？"
然后开车 紧抓住内奥米的手，她的头搂在我胸前，我高 些 吻她然后说我这样做都是为她好 艾伦娜有病 麦克斯心脏不行 千头万绪

对我说 "为什么这样干？"是呵，夫人，您儿子一小时后就得离开您。救护车
几小时后才来 临晨四点开往某个夜色中的贝拉玉 进了医院从此一去不复返。我见她被带走 她招手告别，双眼满是眼泪。

两年过去了，我去了墨西哥 布伦特伍德附近荒凉平坦的古城，沿着通往疯人院的废弃铁路拨草而行

新砖建的二十层中央大楼 迷失在长岛疯城的广大草坪月球上的饿巨型城镇。
精神病院伸展开巨大的裙楼在小径上，一直通往一个黑色小洞 门洞 通过叉柱的入口

我走进 闻到怪味 又是大厅 上电梯 来到女病室的玻璃门前 走向内奥米 两个护士丰满肥白 她们领她出来，内奥米呆望 我只出粗气 她曾中过风

太瘦了，萎缩到了骨架上 年岁爬上了内奥米 如今变得一头白发 松垮的衣服挂在骨架上 面容消沉，苍老！萎缩了 丑太婆的双颊

一只手僵直 四十岁上的重负和心脏病引起的绝经，现在残废了 皱纹 头上一个疤痕，是脑叶切除术 废墟，那只手下垂，一直伸向死亡

哦，俄式的脸，草上的女人，您长长的黑发束上花的皇冠，曼陀林搁在膝上 共产主义美人，结过婚坐在这里，在夏天的雏菊丛中，许诺的幸福就在手上

神圣的母亲，如今您对着您的所爱微笑，您的世界重新诞生，孩子们裸身奔跑在田野，四处点缀着蒲公英，她们在草原尽头的梅林饱餐，找到的一座小房子，在那里，一位白发的黑人讲授接雨桶的神秘

有福的女儿来到美国，我渴望着再一次聆听您的声音，记得您母亲的音乐，在《自然形象之歌》的歌声里 啊生我于子宫的光荣的缪斯，让我吮吸第一口的神秘生命，还教我说话及音乐，从您的痛苦的头脑中我最先看见了幻象

您的头颅折磨和捶打 是什么怪物疯狂的幻觉驱使我逃脱自己的头颅去追寻永恒，直到我发现怪物为您的安宁，啊诗歌 还有一切人类为着本原的呼唤

死神您这宇宙的母亲！请穿上您的赤裸直到永远，白花夹在发间，您的婚姻封在天空之后 没有哪一场革命可以摧毁您如许的贞洁

啊，我的美丽的嘉宝 一九二O年夜营的全部照片都在这里原封未动 上面有来自纽约华克的全部教师 艾伦娜也没有走：玫克斯没在等待他的鬼魂 路易也没有从他的高中退休

归来吧！您！内奥米！头颅回到您身上！憔悴的永生和革命回来 小个子伤心的女人 医院灰白的室内眼晴，病房的灰暗在皮肤上

"你是间谍吧"？我坐在酸涩的桌前，双眼注满眼泪 "你是谁？路易贴上自己的脑门"我不是坏女人 别杀了我！ 我听见天花板上 我养过两个孩子"

自我上次来这里已经两年 我开始痛哭 她呆了 护士打断了这场会面 我走到浴室去躲一会儿，面对着浴室的白色墙壁。

"这恐怖"我哭着 "这恐怖"好像她死了经过葬礼而腐坏 "这恐怖"！

我回头过来她叫得更凶 她们带走了她 "你不是艾伦"我看着她的脸 可她从身旁走过，不看我一眼

打开病房的门 她看起来那么老 坟墓的边缘"这恐怖"！

又过了一年，我离开纽约在西海岸伯克雷的住所梦见到她的灵她的灵魂，她的一生，驻在她的形体上的灵，灰白或狂躁，远离了快乐

就要消亡 那双眼 我自己的爱就是那样的，内奥米，我尚在人世的母亲 寄出她的长信 为那疯狂的人写下了赞歌 那有怜悯心的诗神留下的诗作。

它让枯草重绿，岩山变草 或让太阳与大地等身 所有向日葵的太阳和明亮铁桥上的白天 那照耀在古老医院上空如同我院中的太阳神

一天夜晚，从圣弗兰西斯科回来，沃洛夫斯基在我房里惠伦坐于安乐椅 尤金来了电报，内奥米去世了

我出门走过车房，弯腰将头伏在草丛中 知道地还强些终于 终于没有被留下来一个人观察地球 二十多的孤独没有人，在接近六十岁的年龄 像骷髅样的老女人曾留下长长的发辫，这《圣经》中的内奥米

或在美国哭泣的露西 在纽华克苍老的蕾贝卡 大卫想起他的竖琴，现在是耶鲁的律师

或索尔阿弗兰 伊斯莱尔 阿伯拉罕 我自己 在荒野中对着上帝歌呼 啊，伊莱亚！这样到最后 她死灰复燃后两天我收到她的信

这些崭新奇怪的预言！她写道："钥匙在窗台上，钥匙在窗前的阳光里 我拿着这把钥匙 结婚吧艾伦不要吸毒钥匙在窗栅里，在窗前的阳光下。爱你的，妈妈！"她就是内奥米
上一页 》》》》返回目录》》》》 下一页


作品：美国

                美 国

美国我已将一切奉献给你如今我一无所有。
美国1956年1月17日两美元二角七分。
我受不了自己的思想。
美国我们何时休止人类的大战？
用你们的原子弹操你们自己去吧。
我心绪不佳你别打搅我了。
心情不也我不愿意写诗了。
美国你何时才会变得像天使一样？
什么时候你才会脱去衣服？
你何时才会透过坟墓看看你自己？
你何时才会不负于你成千上万的托洛茨基？
美国为何你的图书馆里贮满泪水？
美国你何时才会把鸡蛋送往印度？
对你疯狂的要求我感到恶心。
我 何时才能步入超级市场购买我所需要的东西而且容不改？
美国好歹是你是我我们都完美而不是来世。
你的机械多得我无法承受。
你使我想当圣人。
这场争吵该是别有路径。
伯罗兹去了丹吉尔我想他不会再回了这是不祥之*
是你凶险或这是一场恶作剧？我正想转回正题。
我不想放弃我的幻想。
美国不要逼我我知道人在干什么？
美国那梅树花儿正在凋谢。
我几个月没看报纸了，每天都有人因谋杀受审。
对政见不定的人们我深感同情。
美国当我还是个小孩子时我曾个共产分子我并不难过。
一有机会我就抽大麻。
我一连几天坐在屋子里凝视柜中的玫瑰。
我走进唐人街时总弄得醉醺醺的而不被人放倒。
我主意已定将会出问题。
你该瞧见我阅读马克思的著作了。
我的心理分医师说我并无问题。
我不想念天主经主。
我有神秘幻觉和宇宙振荡感。
美国我还没告诉你当麦克斯大叔从俄国来到这里时你对他干了些什么。

我是在对你讲话哩。
你要让时代周刊统治你的情感生活吗？
我整天想着时代周刊。
我每周都要看的。
每当我从街角的糖果店旁走过时它的封面便紧盯着我。
我在伯克雷公共图书馆的地下室里读这份杂志。
它总在对我宣讲责任。商人们是严肃的。电影制片人是严肃的。人人都是严肃唯我外。
我突然觉得我便是美国。
我又在对自己讲话了。

亚洲在崛起要反抗我。
我还没能在华人那儿得逞。
我最好考虑一下国家资源。
我的国家资源由两口大麻成百万的性器一小时一千四百英里的未发表的私人文学和二万五千所精神病院构成。
我只字不提我蹲过的监狱和成百万的穷人他们生活在我的花坛下在五千颗太阳的光芒下。
我已关闭了法兰西的妓院，丹吉尔即将是下一个。
我有志于当上总统尽管事实我是个天主教徒。
美国以你这样粗鄙的神情我何以能写成神圣的连祷文？
我要继续下去像亨利 更有甚之他们全是不同的性别。
美国我要以每首二千五百美元的价格卖颂诗给你，这比那些老牌货便宜五百元。
美国放了汤姆·慕尼吧
美国我是童子军。
美国当我七岁时妈妈带我参加共产主义小组会议他们卖鹰嘴豆给我们一张票一捧而每张票只花五分钱还有那些演讲全是免费的人人都像天使同情工人一切都那么真诚你想不出那会议有多好1835年斯哥特 尼尔林是一位了不起的老人真正地道的孟什维克马特 布罗使我哭泣有一次我亲眼看见以色利尔 阿姆特。人人都可能是间谍。
美国你并非愿意打响战争。
美国全因为那些可恶的俄国人。
那些俄国人那些俄国人那些东方人。那些俄国人。
俄国人要活活吞下我们。俄国人嗜权如狂。她想从我们的汽车间里抢走汽车。
她要抓紧芝加哥。她要《赤色读者文摘》。她们要我们的汽车制造厂搬到西伯利亚。他要庞大的官官僚政治统治我们的加油站。
美国这是严肃的。
美国这是我瞧着电视时得出的印象。
美国这正确吗？
我最好马上干正经事。
是的我不想参军我不想到标准件厂开车床，我近视精神有毛病不管怎么说。
美国我是在螳螂当车了。

                                  伯克雷，1956年1月17日
上一页 》》》》返回目录》》》》下一页


作品：在灵犭是 车站行李房

          在灵犭是 车站行李房

                            1

在灵犭是 汽车总站深处
呆坐在行李卡车上仰望天穹
等待洛杉矶快车启程出发
在夜凶斑澜的闹市上空担忧邮电大楼顶的永恒。
我透过镜片凝神细看，浑身一抖恍然大悟
这些念头并非永恒，亦非
生活的艰辛，不是易怒的行李员，
不是成群哭泣的亲朋围着公路挥手道别
不是成千上万的穷人东奔西忙从
城市到城市只为见一见亲人，
不是印第安人吓得半死同大个警察在可口可乐机旁交谈，
不是这位战战兢兢的老太太拄着拐杖做一生最后一次旅行，
不是这位戴红帽子愤世嫉俗的脚夫收取几枚小钱对着摔环的行李包裹微笑，
不是我朝这场恶梦东张西望，
不是这个有胡须的黑人值班员斯贝德，他那奇长的手操纵着成千上万快件的命运，
不是神仙山姆在地下室沉重的物件里来回奔忙，
不是乔在柜台上精力不支地对着顾客媚笑，
不是我们堆放行李在巨大铁栏里那种绿灰鲸肚内部的货仓，
成百上千只皮箱盛满悲剧来回摇晃等着被打开，
不是被丢失的行李，不是损坏的提手，标签不见了，扭断的铁丝和松断的绳索，整堆整椎的包裹在水泥地上爆响，不是水手的帆布袋在最后的妓院里倾入黑夜。

                            2

而斯贝德让我想想天使，他卸下一车人马，
他裹在蓝色工装裤里黑包的铝皮马，
走过货仓黄色的灯泡底下时抬头看望，手臂高擎着铁制的牧人手杖。

                            3

是那些铁栏，我想到，我现在是坐在铁栏上就像我午饭时惯于歇一歇劳累的脚，
是那些铁栏，是巨大的木格子和隔框柱子和横梁从地板于屋顶乱堆着包裹，
--日本白色铁制的战后邮件绣着花饰运往布莱格堡，
一个墨西哥绿纸包裹系着紫红绳贴着名称运往诺格尔斯，成百上千的暖气片一齐运往尤利卡，
成箱的夏威夷内衣，
成卷的广告招贴散布在半岛，坚果运往萨克拉万托，
一只人眼运往纳帕，
一铝盒人血运往斯托克顿，
一小红包牙齿运往卡利斯多加--
是这些铁栏和栏里的这些，我看见它们在我离开的前一天晚上的电灯下光裸着，
这些铁栏生来就是存放我的的东西的，让我们在一起，在空间中短暂的转达移，
上帝建造动摇时光构架的唯一办法，
保存这些袋子以送上公路，将我们的行李从一处到另一处地搬运
寻找一辆公共汽车将我们载回永恒，心在那儿远去，告别的泪水开始流淌。

                            4

跨州长途汽车驶进的时候数不清的行李摆在柜台。
时钟指向十二点一刻，是1956年5月9日上午，分针还在不停的前进。
准备好装载的最后一班车。--别了，华纳特希腊里奇蒙伐里乔波特兰大西洋公路
快腿的水银，短暂的上帝。
最后一件包裹孤伶伶地蹲在夜半从海岸邮栏出高高的头来如那灰尘覆盖的萤光灯。

他们付出的工钱太少，我们难以生存。悲剧缩减为数字。
审为那些可怜的牧人们。我是个共产主义者。

别了灵犭是 车站在此我备受磨难，
碰伤了膝盖划破了手掌却磨炼出胸肌壮阔如阴门。

                                          1956年5月9日
上一页》》》》返回目录》》》》作品Ｂ完


作品：魔颂

                魔 颂

这世界飞速向前什么会到来谁也说不清

啊我的思想年复一年追逐不停的幻影它从天国降下来到我这颤抖着的凡身
跟上我在那无边的光束里游动的眼这光束照射无限 - 不可分割 - 大人 -
它是时空之外的巨人它的枝叶纷纷下落 - 宇宙的天才 - 在红去浮现的虚无中它是魔术师

那一去不回返的大路上无可言说的王 - 从莫园里奔出无法了解的马
一落日布在山脉和昆虫上 一多瘤的蛾 -

伤心的人 一 没有嘴的大笑，心脏上没有可以死去的肉一没有发出的承诺 一 宽了心人一
他的血在千万头受伤的动物的体内燃烧 一

啊，仁慈，世界的 毁灭者，啊，仁慈，那长有胸脯的幻觉创造者，啊慈悲，您这赤目鲷鱼一样刺耳的小鸽子，来吧，

以上帝的性交侵犯我的肉体吧，以腐败的无限安抚堵住我的鼻孔吧，

将我变形成只有短暂超越的小虫子吧，我仍旧活着，

将我的声音变成比真的声音还要丑吧，精神的番茄张开您百万张嘴说话吧，

千百条舌头我的灵魂，开使的吞食者，爱我的人他终生与我做爱 一 白袍罩在无眼的柔鱼上 一

这宇宙的屁眼我就要进入里面消失掉了 一弹力的手它与克兰交谈 - 音乐进入加一个千年中无数年代的留声机 - 这是纽约市建筑的年代 -

这年代我相信总在经历着错误 一 它以叶形的狗眼不停地寻找 一 它使我思考 一
创造了我的欲望--藏在我体内的欲望，希望所有的人者知道死亡，欲望它超过巴比伦式的可能世界

它使我的肉身在您的名下得到高潮，这我不知道，永远示会说 一

对人类发出告诫说那大钟已在每隔百万年的宇宙之铁制阳台上奏响金色的音符，
我乃众生之先知，我回家来告诉你们这个世界将要通过我的五官还有我那可恶的第六感喊出一个不可忍受的名字它知道你们的手就握在它那看不见的阴茎上，上面覆盖着死亡之电灯泡 一

和平，那使我混合幻觉的解决办法，那软嘴的阴道那从上面进入我大脑的东西，那用死亡之树干造就的挪亚方舟与鸽子。

使我发疯吧，天啊我真乐意让大脑分解开来，在这尘世的俗眼前羞辱我吧，
用恐怖袭击我毛乎乎的心吧吃掉我的鸡巴那死亡之蛙看不跃过我的身躯成群沉重的狗们在唾液中分泌光芒，

吞下我的脑将一阵无尽意识的流动，我对你的许诺深感害怕可能会在恐怖中的祈祷里尖叫--

降临啊，啊光的制造家和人类的吞食者，就让这宇宙在原子弹和谋杀的疯狂中混乱不堪吧，

伦敦上空血肉的火山喷发，一场人眼雨下在巴黎 - 成卡车的天使之心

将克里姆林宫的宫墙涂得污脏 - 光的头颅之杯对着纽约 - 嵌着千百万饰物的双脚踏上北平的石阶 - 电气的面罩在印度落下 一

细菌之城侵入大脑--灵魂逃往天堂起伏不停的橡胶之嘴--这就是伟大的呼唤，这就是永恒战争的警告，这就是被星去谋杀的思维的喊叫，

这就是从未存在过的教堂金色的名声，这就是阳光射线心中的呼声，

这就是蠕虫在死亡中的号角，

那土我手的吁请以地震和世界的火山阉割掉未来阿尔姆金色的种子--

在安第斯山下插入我的双脚，让我的脑汁溅在凤凰城上吧，

用我的胡须和毛发盖住帝国大厦，

用苔藓的物盖住我的肚皮，用你的闪电注满我的双耳，用先知的虹弄瞎我的眼晴吧

因我终于尝到了生存的屎味，因我在棕榈树间摸了您的必器

因未来无边的光束进入了我的嘴，它要量度您未曾诞生的创造，啊我们这个世纪难以看到的美丽！

因我的祈祷超过了理解，因我将虑荣置于您的脚下，因我不在害怕此生中的艾伦进行的最后审判

生在纽华克在纽约进入永生又秘鲁大声呼喊人性的语言颂扬那不可言说的，

因我超越欲望进入超验，我进入了这宇宙平静之水

因我冲过了这惊涛骇浪，没有在自己的想象之洪水中永远淹死

因我没有被自我不理智的祈灵所谋害，这种罪恶只好留在死亡那宽恕的牢狱中去受惩诫了，

男人们会用他们的土耳其之心来理解我的话，这预言有"解放"使我受益，
作出了肉的回答。
返回目录》》》》作品Ａ完