未来千年文学备忘录

□ 作者：卡尔维诺

Made in Koopee.Com


前言

    关于标题：我细心考虑到卡尔维诺选择的《未来千年文学备忘录》这个标题不符合我所看到的原稿，但我依然觉得有必要保持其原样。卡尔维诺喜欢"备忘录"一语，不过他考虑过、但是放弃了如下的标题，如："几种文学价值观"，"文学价值观之选择"，"六项文学遗产"--都曾冠以"给未来一千年的"这个修饰语。

    在一九八四年诺顿系列讲演计划提出之后，卡尔维诺便慎重考虑。面对着十分广阔的选择范围，他深信确定选题的重要性，所以他感到不安，直到他制订好组织讲演的计划；在此之后，他便把绝大部分的时间用于准备工作。实际上，从一九八五年元旦起他就放下了其他一切活动。他热衷于此。有一天，他对我说他收集好了资料，可以做*八次*讲演。我知道拟订中的第*八次*讲演的题目是"论（小说的）开头和收尾"。但迄今我尚未找到其文稿。

    我丈夫在一丸八五年九月以前写好了五篇讲演稿，行将前往美国和哈佛大学（卡尔维诺于一九八五年九月十九日逝世--译者）。当然，这些讲演稿本来应该由卡尔维诺宣读（当时帕特里克·克立正在将其译成英文），而且，在哈佛大学出版社出版单行本之前，他肯定也会修订的。不过，我认为，本来也不会有重大修改：我看到的第一稿和定稿的区别在于结构，而不在于内容。卡尔维诺想要称第六次讲演为"连贯"，计划到达麻萨诸塞州的剑桥之后开始写作。在他的书桌上我看到了其他五篇，均为意大利语原文，排列井然，随时可装人旅行皮箱。我要衷心感谢帕特里克·克立的艰苦的翻译工作；感谢宾夕凡尼亚州立大学凯特琳·休姆在校订稿件以备出版的过程中，对我多方面的帮助；感谢康斯坦兹大学的路加·马利盖蒂对卡尔维诺作品和思想的深刻理解。

                                    埃斯特·卡尔维诺

目　录
下一章


英译本前言

    现在是一九八五年，在我们和新的一千年之间，只有十五年了。我暂时认为，新世纪的临近不会引起什么特别的感想。当然，我所指的不是未来学，而是文学。即将结束的这一千年曾经目击了西方诸现代语言的诞生和发展，目击了业己探索这些语言的表现力、认知力和想象力的诸文学的诞生和发展。这是书籍的一千年，因为这一千年看到了我们称之为书籍的这一对象逐渐具备了我们如今所熟悉的形式。这一千年终结的表征也许就是：我们常常感到茫然，不知道在所谓的后工业化的技术时代文学和书籍会呈现什么面貌。我不想作大多的推测。我对于文学的前途是有信心的，因为我知道世界上存在着只有文学才能以其特殊手段给予我们的感受。因此，在这几次讲演中，我要谈谈对我备感亲切的文学的某些价值、特质和品格，把这一切纳入新的一千年的远景之中。

上一章


译者后记

    本书是在旅美执教、往返于佛罗里达、印第安纳波利斯和伊利诺州香滨市期间译出的。因为在美国难以找到西方文学作品的中文译本，故本书引用的西方文学作品片段只好自行译出，但人名、作品名称均努力参考国内学界出版的工具书和教科书索引，使其尽可能符合通用的译名。

    本书翻译过程中得到刘小枫博士和林道群先生的热情指导和帮助，谨致衷心的谢意。

    一九九四年四月十人日
    于美国佛州但帕市南佛罗里达大


1. 轻逸 (Lightness)

    在第一讲里，我要谈谈轻与重之间的对立；侧重于对轻的价值判断。这并不是说我认为重的价值较少引人入胜，而仅仅是因为，对前者我有更多的话可说。 写了四十年小说，探索过各种道路和作过多种实验之后，应 该是我寻求自己毕生事业的总体定义的时候了。我想指出：我 的写作方法一直涉及减少沉重。我一向致力于减少沉重感：人 的沉重感，天体的沉重感，城市的沉重感；首先，我一向致力于减少故事结构和语言的沉重感。

    在这一讲中，我要尝试向我自己一一还有诸位一一解释清 楚，我何以认为轻是一种价值而并非缺陷，指出在哪些过往的作 品中我发现对轻的理想，并且表明现在我把这种价值放置在何处，又如何将其投射于未来。

    我先谈谈上述最后一点。我开始写作生涯之时，每个青年 作家的诫命都是表现他们自己的时代。我带着满怀的善良动 机，致力于使我自己认同推动着二十世纪种种事件的无情的 一一一集体的和个人的一一动力。在激发我写作的那种探险性的、流浪汉般的内在节奏，和世界上时而戏剧性时而丑怪的狂热景象之间，我设法寻求和谐。不久以后，我就意识到，本来可 以成为我写作素材的生活事实，和我期望我的作品能够具有的那种明快轻松感之间，存在着一条我日益难以跨越的鸿沟。大概只有这个时候我才意识到了世界的沉重、惰性和难解；而这些特性，如果不设法避开，定将从一开始便牢固地胶结在作品中。在某些时刻，我觉得整个世界都正在变成石头；这是一种石化，随着人和地点的不相同而程度有别，然而绝不放过生活的任何一个方面。就像谁也没有办法躲避美社萨（Medusa）那种令一切化为石头的目光一样。唯一能够砍下美杜萨的头的英雄是柏修斯（Perseus），他因为穿了长有翅膀的鞋而善飞翔。柏修斯不去看美杜萨的脸，而只观察映入他青铜盾牌的女妖形象（即使是在此刻，我即将落入这石头老虎钳之际，也还是柏修斯才能解救我；每当我想谈谈我自己以往生涯之时，无不如此）还是让我用希腊神话中的形象来说明为好。

    为斩断美杜萨首级而又不被化为石头，柏修斯依凭了万物中最轻者，即风和云，目光盯紧间接映象所示，即铜镜中的形象。我不由自主地立郎把这篇神话看作是对诗人与世界的关系的一个比喻，写作时可资遵循的一种方法。但是我知道：任何阐释都有可能损害一篇神话的涵义，从而将其窒息。对于神话，切切不可轻率。最好让神话存于记忆之中，玩味其每个细节、多加思考，却又保持住对于其形象语言的感悟。我们从一篇神话中领悟的道理在于文学的叙事过程，而不是我们从旁对其添加的因素。

    柏修斯和美杜萨之间的关系是繁复的，并不止于这女妖被斩首。从美杜萨的血里诞生出了飞马佩加索斯（Pegasus）：石头 的沉重转化成为其对立物。佩加索斯的马蹄踩上赫里肯山 （Mount Helicon），便引发出一股清泉，这是司文艺众女神饮水的 地方。据这篇神话其他一些变体，是柏修斯乘坐了生于美杜萨可咒之血、却又为众文艺女神钟爱的飞马佩加索斯。（说来也巧，就连柏修斯的有翼之鞋，也来自妖魔界；他取自于美杜萨另外两个姊妹--这两妹妹共用一个牙齿、一只眼睛。）至于那斩下的首级，柏修斯则没有丢弃，而是藏在袋中随身携带。在他的敌人可能快要战胜他的时候，他只消抓住那首级上由小蛇组成的发卷，这件血淋淋的战利品在这位英雄手里便立即变成一件克敌制胜的武器。这件武器，他只在非用不可之时才使用，而且 只用来对付那些罪大恶极只配化为石像的对手。在这里，这篇神话肯定是给予我们某种启示，蕴含在只能作如此解释的形象之中的启示。柏修斯通过藏匿的办法成功地制服了女妖凶险的脸面；正如起初他通过在铜镜中观察它的办法战胜了它一样。 柏修斯的力量在于他能做到不去直接观看，而不是在于他拒否他命定生活于其中的现实；他承担着现实，将其作为自己的一项特殊负荷来接受现实。

    在柏修斯和美杜萨的关系方面，我们可以从奥维德（Ovid）的《变形记》（Metamorphoses）中学习到更多的东西。柏修斯赢得了另一个战斗：用剑把一个海妖劈成碎块；解救了安德洛梅达（Andromeda）。现在他要做一件事--在完成一件如此令人厌 恶的任务之后人人都想要做的一件事：洗手不干。但是，另一个问题旋即出现：把美杜萨的头放在什么地方。在这里，臭维德的几行文字（iv. 740一752）在我看来不同凡响，表明一个人要想充当斩妖勇将柏修斯应该具有何等细心周密的精神："为了不让粗沙损伤这长满小蛇发卷的头，他用柔软的树叶铺垫地面，上面又加一层水下植物的嫩枝，才把美杜萨的头放下，脸朝下。"我认为，柏修斯作为一个英雄所代表的那种轻逸，在对如此凶恶、如此恐怖，同时又有些脆弱和夭折的妖怪所表现出来的，令人耳目一新的礼仪姿态中，体现得淋漓尽致。但是，最为令人匪夷所思的事是如下的奇迹：细软的海草稍一触及美杜萨就变成了珊瑚和水仙，而且，为了让珊瑚成为装饰品，又急急忙忙把嫩枝和海藻推向那可怕的首级。

    在优美的珊瑚同美社萨这种凶蛮恐怖形象的冲撞之中，包含着深远的意义，我不愿意强加说明或解释而去损害其意义。我所能够做到的是把奥维德的诗句和现代诗人欧杰尼奥·蒙塔莱（Eugenio Montale）的诗句加以比较。我们在蒙塔莱的《小遗 嘱》（Piccolo testamento）中也可以找到可资作为其诗歌象征的最 为微妙的因素："蜗牛珠母层颜色的踪迹／或者碎玻璃般的云母片"要起来对抗一个可怕的恶魔，一个扑向西方城市的、长着漆黑色翅膀的魔鬼。这首诗写于一九五三年，蒙塔莱在其他诗中从来没有引发如此具有启示意义的景观，正是这些微弱的、泛出光泽的踪迹构成了前景：与压城黑云般的灾祸形成对比："即使灯光一一熄灭／舞蹈化为凶狂踢踏／你也要把它的灰烬珍藏在室盒之中。"但是，对于最为脆弱者，我们如何能够袖手旁观呢？蒙塔莱的诗是一篇表白，表明他信赖那看上去似乎注定消亡的事物，信赖那仅在依稀可见踪迹中包含着的道德价值："那细弱见微的闪烁，不是正在熄灭的火柴。"

    为了谈谈我们的时代，我兜了一个大圈子，还动用了奥维德的脆弱的美杜萨和蒙塔莱的黑翼魔鬼。一个小说家如果不把日常生活俗务变作为某种无限探索的不可企及的对象，就难以用实例表现他关于轻的观念。这正是米兰·昆德拉（Milan Kundera）所做的。他做得十分明确，十分直截了当。他的小说《生活中不可忍受之轻》（ The Unbearable Lightness of Being）实际上是对生活中无法躲避的沉重表示出来的一种苦涩的认可，这不仅仅存在于他的祖国命定遭受的那种极度的、无所不及的 受压迫的处境之中，也存在于我们大家所处的人类命运之中，尽管我们可能要比他们幸运十倍、百倍。对于昆德拉来说，生活的沉重主要存在于威迫，把我们裹得越来越紧的公共和私人事务的小孔眼大网般的威迫。他的小说告诉我们，我们在生活中因其轻快而选取、而珍重的一切，于须臾之间都要显示出其令人无 法忍受的沉重的本来面目。大概只有凭借智慧的灵活和机动性我们才能够逃避这种判决；而这种品质正是这本小说写作的依据，这种品质属于与我们生活于其中的世界截然不同的世界。只要人性受到沉重造成的奴役，我想我就应该像柏修斯那样飞入另外一种空间里去。我指的不是逃进梦景或者非理性中去。我指的是我必须改变我的方法，从一个不同的角度看待世界，用一种不同的逻辑，用一种面目一新的认知和检验方式。我所寻求的轻逸的形象，不应该被现在与未来的现实景象消溶，不应该像梦一样消失……

    在广阔的文学天地之中，永远存在着有待探索的途径，无论是最近的还是最古老的风格和形式都能够改变世界给予我们的形象。但是，如果文学还不足以令我确信我不是在追逐梦景，那我就要求助于科学来培育我的景观，困为在科学中一切沉重感都会消失。今天，科学的每一个分枝都旨在表明，世界是由最 为细小的实体支撑着，如脱氧核糖核酸所包含的信息，神经元的脉冲，夸克，以及自从时间开始就在空间漫游的中微子…… 还有计算机科学。的确，软件只能够通过沉重的硬件来发 挥它轻捷的功能。然而，到底还是软件发出指令，影响着外在世界和机械，机械只作为软件的功能实现物而存在，机械的发展可 以实现更为复杂的设计。第二次工业革命，不像第一次那样，没 有向我们展现车床轰呜和钢水奔流这类惊心动魄的形象，而是提供以电子脉冲形式沿着线路流动的信息流的"点滴"。钢铁机械依然存在，但是必须遵从毫无重量的点滴的指令。

    用科学研讨的办法来寻求什么世界形象适应我的观点，这有道理吗？如果说，我在这里的企望对我具有吸引力，那么，这是因为我觉得这种企望可能和诗学史中一条古老的线索有联系。 卢克菜修（Lucretios）的《物性论》（De Rerum Natura）是关于诗歌的第一部伟大著作；在这部著作中，有关世界的知识倾向 于消解世界的实在性，诱导到对一切无限细小、轻微和机动的因素的感受。卢克莱修的出发点是写一篇关于物理世界的诗，但是从一开始他便预告物质是由不可见的粒子组成的。他是一位注重物体具体性的诗人，这种具体性见于其永恒不变的实体，然而他首先要告诉我们的是，空虚也和实在的物体一样具体。卢克菜修的主要用心在于防止物质的沉重压垮我们。即使是在叙述确定每种现象的严格机械规律时，他也感到必须让原子不可预知地偏离直线，从而保证原子和人的自由。关于不可见物和 无限的、不可预期的或然性的诗--甚至是关于空无的诗-- 就源于这样一位诗人，一位对世界实体现实毫不质疑的诗人。

    这种对事物所持的原子化的态度也扩及到了可见世界的诸方面（也正是在这里，卢克莱修才是一位最好的诗人）：暗室里一室阳光柱中漂移旋转的尘埃微粒（II.114一124），海浪轻轻推到 "接纳来者的白沙"上面的那些看似相同、实则各异的细薄贝壳（II. 374一376），在我们周围组结起来，而我们从旁而过却视而 不见的蜘蛛网（III．381一390）。

    我已经谈到另一部百科全书式的诗作，即奥维德的《变形记》（写作时间比卢克莱修的《物性论》晚五十年）．它的出发点不是实体的现实，而是神话故事。对于奥维德来说，一切都会变化成为不同的东西，关于这世界的知识意味着消解世界的实体性。 还有，对于他来说，在世界上存在的一切事物之间，都有一种本质上的可比拟性，与权力和价值观的任何等级观对立。如果说卢克莱修的世界是由不变的原子组成，那么，奥维德的世界则由规定着万物--无论是植物、动物或者是人--的多样性的品质、属性和形式组成。但这些不过是一个单一的共同本质的外在表象而已；这本质一旦被潜在的情绪激发，就会成为与其绝不相同的现象。

    奥维德正是遵循了一种形体向另外一种转化的延续性，才 表现出他无以伦比的才华。他讲了一个女人如何意识到自己正在变成一棵忘忧树的故事：她的两只脚深深地植人土地中，一层柔软的树皮渐渐向上扩展，裹起她的大腿，她拾起手梳理头发， 发现手臂长满树叶。他还谈到阿拉奇纳（Arachne）的手指；阿拉奇纳是梳纺羊毛、旋转纺子、穿针引线进行刺绣的专家。在某一个时刻，我们看到阿拉奇纳的手指渐渐延长，变成纤细的蜘蛛腿，开始织起蛛网来。

    在卢克菜修和奥维德那里，轻是一种基于哲学和科学的观看世界的方法：对卢克莱修而言，是伊壁鸠鲁（Epicurus）的理论， 对奥维德而言，是毕达哥拉斯（Pythagoras）的（而奥维德所展现的毕达哥拉斯是十分类似佛的）。在他们两人那里，这种轻来自写作风格，来自诗人驾驭语言的能力，完全独立于诗人自称所要遵循的哲学学说。

    话说到这里，我想，关于轻的概念快要开始成形了吧。首先，我希望我已经说明，的确存在着一种包含着深思熟虑的轻， 正如我们都知道也存在着轻举妄动那种轻那样。实际上，经过严密思考的轻会使轻举妄动变得愚笨而沉重。

    我可以用《十日谈》（Decameron, VI.9）中的一个故事来最好 地说明这一点。故事中的一个人物是佛罗伦萨诗人吉多·卡瓦 尔康蒂（Guido Cavalcanti）。薄迦丘（Boccaccio）把卡瓦尔康蒂描 写成一位严肃的哲学家，常在一座教堂附近大理石坟墓问漫步、 思考。而佛罗伦萨的纨绔子弟们则成群结队在城里骑着马招摇过市，总要抓紧机会寻欢作乐。他们不欢迎卡瓦尔康蒂；卡瓦尔康蒂虽然富有、文雅，却不参加他们的欢宴；另一个原因是，人们怀疑他的神秘主义哲学缺乏虔敬精神。

    一天，吉多离开圣米开莱广场，沿着他常常行走的路线--穿过阿达马里街来到圣乔万尼。现在在圣莱帕拉塔广场附近的高大的大理石坟墓，当时都散乱分布在圣乔万尼。他站在教堂斑点石柱和这些坟墓之间， 身后教堂的大门关闭着。这时候，贝托少爷和他的同伙从圣莱帕拉塔广场骑着马奔来。一看见吉多伫立在墓石中间．他们便说："走，去敲打敲打他。"于是刺马前进，嘻嘻哈哈地奔到他面前，像冲锋队一样，弄得他不知所措。他们开口便说："吉多，你不理睬我们，可是你要放明白点，就是你证明了上帝不存在，那你又能怎么样？"吉多见被他们包围，；便迅速回话："各位少爷，你们要骂我就回你们家里去骂吧。"说罢，他一只手扶着一块大墓石，轻快灵便地一跳，跳到那墓石后面，随即拔腿走开，摆脱了他们。 在这里，令我们感兴趣的不是卡瓦尔康蒂理直气壮的回答（可以作如下的解释：诗人所主张的"伊壁鸠鲁皙学"（Epicurianism） 实际上是阿维罗学说（Averroism）；这一学说认为个体的灵魂只是普遍智慧的一部分：坟墓是你们的归宿，不是我的；因为 凡是能够通过智慧思辨而上升到普遍观照的人，都会克服个体肌体的死亡）。给我印象最深刻的是薄伽丘提供的视觉场景：卡尔康蒂一跃而逃脱，真是一个身轻如燕的人。

    如果让我为新世纪选择一个吉利的形象的话，那么，我要选择的就是：超脱了世界之沉重的哲学家诗人那机敏的骤然跳跃， 这表明尽管他有体重却仍然具有轻逸的秘密，表明许多人认定的时代活力--喧嚣、攻击、纠缠不休和大喊大叫--都属于死亡的王国，恰如一个堆满锈迹斑斑破旧汽车的坟场。

    我要继续谈论卡瓦尔康蒂这位轻逸诗人，想要提醒诸位记住上面的形象。他诗中的"戏剧人物"不会是连连叹息的人，不 是道道的光明，透明的形象，首先不是他称之为"精神"的全部那 些非物质的冲动和信息。像爱情的痛苦这种绝非"轻松"的题材，都被化解为在敏感心灵和智慧心灵之间、在情感与理智之间、在目光与声音之间移动的难以察觉的实体。总之，在每种情况下，我们都能注意到三个特点：一、极度轻微；二、不断地运动；

    三、是一个信息的矢量。在一些诗中，这信息传递者就是诗歌本 文。在最有名的一首《我从不希望归来》（Perch'i no speOdi tornai giammai）中，流亡的诗人谈到他正在写作的一首歌谣，他 说："你又柔和又轻盈／快到我那姑娘的身旁。"在另外一首诗中， 作家的工具鹅翎毛笔和削翎毛用的小刀说了活："我们是可怜 的、心神不安的翎毛／小剪子和悲伤的修笔刀。"在第十三首十四 行诗中，"精神"（spirito）或"灵魂"（spiritello）这两个词出现在每 一行诗里。在一首平常的自嘲诗中，卡瓦尔康蒂对这个关键词 的偏爱发展到了极致，组成包括十四种"精神"的一篇复杂而抽 象的叙述，每种"精神"均有其不同的功能，而全部在十四行的范围之内。在另一首十四行诗中；爱情的痛苦肢解了躯体；但那躯体仍然像铜制或石制或木制自动机器上样地行走。几年以前，魁尼柴理（Guinizel1i）在一首十四行诗中把他的诗人蜕变成为一尊铜像，这是一个从它给予的沉重感中汲取力量的具体形象。 在卡瓦尔康蒂那里，因为构成人的形象的材料多种多样，而石可以互相取代，所以物质的沉重感被消解。比喻不会施予我们一种强硬的形象，就连"石头"这样一个词语也不会给诗行增加沉重感。在这里我们还可以见出我在评论卢克菜修和奥维德时谈 到的一些现存物的等同性。批评家吉安弗朗科·孔蒂尼（Gian－ franco Contini）说这是"卡瓦尔康蒂的现实物等同观"，指的是卡瓦尔康蒂把一切置于同等水平上。

    卡瓦尔康蒂等同一切事物的最恳切范例见于他的一首十四行诗；诗一开始就罗列了许多美的形象，但注定都要被一位所钟爱的女人的美超过：

    美丽的女人和美丽聪颖的心灵，身披甲胄的骑士，却文雅虔敬， 百鸟的啾啾和倾诉的爱情，明丽的船只在海面上全速滑行。

    清新的空气流遍破晓的黎明，还有徐徐落下的白雪，寂静无风， 流水潺潺，草地上百花怒放，装饰品有黄金、白银和淡蓝的水晶。

    "还有徐徐落下的白雪，寂静无风"这一行，但丁在《地狱篇》（Inferno，XIV. 30）中稍加改变后引用："有如大雪在无风的山中 飘落。"这两行诗几乎完全相同，但是表达的思想却完全不一样。在这两行中，无风日子中的雪表现出一种轻飘的、寂静中的运动。但是，相同之处仅此而已。在但丁的诗行中，地点（"山中"）占重要地位，表现出山的风景，而在卡瓦尔康蒂那里，可能显得冗赘的形容词"白"字，和动词"落下"--完全可以预计的是一一把一片风景溶入一种茫然的期待。不过，还是这两行的第一个词确定了两者的区别。卡瓦尔康蒂用的连接词"还有"把雪和其前后的其他景观置于同一平面上；这是有如世界上美丽事 物的目录一样的一系列形象。在但丁那里，副词"有如"囊括了比喻范围中的整个场景，但是在这个范围之内，它包含着一种具体的现实。地狱里倾盆大雨的情况也同样具体而有戏剧性，他是以纷然飘落的雪片来比喻火的。在卡瓦尔康蒂那里，一切都极快地运动着，我们体会不到其恒定性，只能见出其效果。在但丁那里，一切都具有恒定性和稳定性：事物的沉重感已恰如其分地确定。但丁即使是在谈论轻微的事物时，看来也是想要表现出这种轻微中的沉重感："有如大雪在无风的山中飘落。"在另外一行十分类似的诗中，沉入水中而正在消失的物体的沉重感似乎被抑制住，下降减慢，"就像深水中的沉重物体一样"（《天堂篇》（Paradiso，III． 123）。

    在这里，我们应该记得，正因为我们明确知道事物的沉重，所以关于世界由毫无重量的原子构成这一观念才出人意表。同样道理，如果我们不能体味具有某种沉重感的语言，我们也就不善于品味语言的轻松感。

    我们可以说，几个世纪以来，文学中有两种对立的倾向互相 竞争：一种倾向致力于把语言变为一种像云朵一样，或者说得更好一点，像纤细的尘埃一样，或者说得再好一点，磁场中磁力线一样盘旋于物外的某种毫无重量的因素。另外一种倾向则致力于给予语言以沉重感、密度和事物、躯体和感受的具体性。在意大利文学--实际上是欧洲文学的初期，第一种倾向就已经由卡瓦尔康帝开创，而第二种则由但丁开始。对比在总体上是成立的，但是需要繁复的分析，因为但丁的写作极为丰富，他又多才多艺得超凡绝伦。但丁的一首充溢着最为恳切轻松感的十四行诗（《吉多，我愿你、拉波和我》（Guido, i'vorrei che tu e Lapo edio）事实上是献给卡瓦尔康蒂的，这绝非偶然。在《新生》中，但丁也像写老朋友、老主人翁那样地写同样的题材；某些用语、题材和思想都见于两位诗人。甚至在《神曲》中， 但丁对轻松的描写也是前无古人的，但是，他的真正的天才却在于一个相反的方面：他善于从语言中提取出全部潜在的音韵、情 感和感觉，在诗歌的不同层面中，全部的形式和属性中把握世界，传达出这样一种意象，即：世界是一个有组织的系统，是一种秩序，是一个各得其所的等级体系。我也许稍微夸大了一点对比，不过，我依然想说，但丁甚至把实体性赋予了最为抽象的精神思辨，而卡瓦尔康蒂则在格律严谨的诗行的每个词中化解了真实经验的具体性，思想似乎像迅速闪光一样从黑暗中连连进发。

    上面对卡瓦尔康蒂的讨论可以用来澄清我所指的"轻松"了， 至少对我是如此。对我来说，轻微感是精确的，确定的，不是模糊的、偶然性的。保尔·瓦莱里（Paul valery）说："应该像一只鸟儿那样轻，而不是像一根羽毛。"我至少在三层意思上引用了卡瓦尔康蒂描写轻感的例子。首先是语言的轻松化；使意义通过看上去似乎毫无重量的语言肌质表达出来，致使意义本身也具有同样淡化的浓度。诸位自己可以找到这类的例子。例如艾米莉·狄根森（Emily Dickinson）就可以提供许多：

    一个花托，一片花瓣和一根刺针，在一个普通的夏日的清晨-- 长颈瓶上挂满露珠一一两个蜜蜂--一息微风--轻轻摇曳的树林-- 还有我，是一朵玫瑰！

    其次，是对有微妙而不易察觉因素在活动的思想脉络或者心理过程的叙述，或者涉及高度抽象活动的任何一种描写。在更为近代的作家中，我们可以看看亨利·詹姆斯（Henry James），随便打开他的哪一本书：

    这些鸿沟的两侧常常被虽然很轻、虽然微小的旋转气流也不时引起 摆动、却十分坚固的构件连接起来；似乎这些鸿沟为了安定自己的神经间 或也需要有一枚探锤投下，以测量那深渊的深度，有一件事实已经一成不变地存在，这就是：她看起来一向没有感觉到需要反驳他对于她秘藏心底而不敢明言的一个念头的责备；这个念头，直到他们最近推心置腹的讨论结尾，才被和盘托出。（【丛林猛兽】，the beast in the jungle, 第三章）

    第三，轻逸的视觉形象具有象征的价值，例如薄伽丘故事中卡瓦尔康蒂以轻便的腿脚翻跃过墓碑。有些文学创新是以其语汇变化、而不是其实际的词语给我们留下深刻印象的。而堂吉河德将其长茅戳人风磨叶片、自己也被拉入空中的场面，在塞万提斯的小说中只用了几行的笔墨。可以说，作者只把素材最小的一部分写进小说。然而，这是全部文学中最为著名的段落之一。凭借这些见解、我想可以测览我的藏书、寻找轻逸的例子了。在莎士比亚，我马上就注意到了，默库肖（Mercutio）上场的要点（I.iv.17一18）："你是情人；要借用爱神的翅膀／超越平凡的境界，自由飞翔。"罗密欧和默库肖见地相反，回答道："在爱情重担压迫下，我正在下沉。"默库肖巡游四方的方式，可以轻易见于他所使用的动词：舞蹈、飞翔、策马奔驰。人脸是一个假面具，"一副面甲"。他刚一上场，就感到有必要解释他的哲理，不是通过理论阐述，而是讲述一个梦。仙女们的接生婆麦布女王出现在一辆用"一个空心檬子核"做的战车上：

    她战车的轮辐材料是大蜘蛛的细腿，
    华盖用料是蚱蜢的翅膀，
    缰绳是小蜘蛛吐出的细丝，
    项圈是闪烁银色的月光，
    鞭杆是蟋蟀的腿骨，鞭子是薄膜细条

    不要忘记，拉车的是"一队纤小的侏儒"（drawn with a team of little atomies，在原文中为atomies，此词另一意义则为"原 子"）。依我看，这个生动的细节可以让麦布女玉的梦把卢克菜修的原子论、文艺复兴时期的新柏拉图主义，以及凯尔特 (Celtic) 的民间故事结合为一。

    我还想让默库肖的舞步伴随我们跨过未来一千年的门槛。构成《罗密欧与朱丽叶》背景的那个时代在许多方面与我们的时代不无相似之处：城市血淋淋的暴力斗争和蒙塔古家族与卡普列（Capulets）家族之间的争斗一样毫无意义；乳母教导的性解放没有能够变成普遍之爱的楷模；凭着劳伦斯修道士主张的"自然哲学"的广大的乐观主义开展的事业成果不显：既可带来生命，也会导致死亡。

    莎士比亚的时代承认连接宏观世界与微观世界的微妙力量，从新柏拉图主义的天，到炼金术士坩锅中被变形的金属的精神。古典神话包含有许多山林水畔的仙女，但是，凯尔特神话中有精灵和仙女，有关最细弱的自然力量的形象更为丰富。这一文化背景（我不由自主地想起弗朗西斯·叶芝（Francis Yates）对文艺复兴时期神秘哲学及其在文学中的反响所进行的令人入迷的研究）可以解释莎士比亚为什么对我的论题提供了最为充分的例证。我想到的不仅仅是《仲夏夜之梦》中的精灵和全部梦景，或者爱俪儿和那些"造成梦幻的／材料"。我首先想到的是那使莎士比亚的人物能够脱离自己所在戏剧、从而使戏剧溶入伤感和讽刺之情的那种特殊的、对存在的反思。

    我在谈论卡瓦尔康蒂时提及的没有重量的沉重感，又复现在塞万提斯（Cervantes）和莎士比亚的时代：这就是莱蒙特·克里班斯基（Raymond Klibansky）、欧文·帕洛夫斯基（Erwin Panof- sky）和弗里茨·萨克斯尔（Fritz Saxl）在《土星与忧郁》（ Saturn and Malancholy，1964）中所研究的那种在忧郁与幽默之间的特 殊联系。忧郁是添加了轻松感的悲哀，幽默则是失去了实体重量感（即构成薄伽丘和拉伯雷伟大之处的人类俗念的那一维）的喜剧。幽默感对本身、对世界、对有关的整个关系网提出了疑问。交织为一、密不可分的忧郁与幽默构成了丹麦王子谈吐的特点；这类谈吐，几乎在全部莎士比亚戏剧众多的哈姆莱特这一角色的种种化身上出现，真是耳熟能详的。其中之一，《皆大欢喜》中的雅克（IV。i．15一18），是这样限定忧郁的："但是，这是我自己特有的忧郁，由许许多多的小事造成，来源于许多问题，说实在话，来源于我走南闯北旅途中的许多见闻；我常常琢蘑这一切，陷入一种滑稽的悲哀之中。"因而，这不是一种浓重的、压抑 的忧郁，而是一张由幽默和情绪波动微粒组成的面纱，一种由原子组成的纤尘，就像组成天下万物最终本体的那一切。

    我承认，我想要建造我自己的莎士比亚，认定他是一个原子论者，但是我也知道这有胆大妄为之嫌。在现代世界上，第一位明确地对变幻莫测宇宙提出原子论概念的作家是在若干年后在法国被发现的，这就是西拉诺·德·贝热拉克（Cyrano de Bergerac）。

    西拉诺是一位杰出的作家，理应更为知名，这不仅是因为他是科幻小说的第一个真正的先驱者，还因为他所具有的智慧和诗人的气质。他是卡森迪（Gassendi）"感觉论"和哥白尼（Coper- nicus）天文学的拥护者，但是首先受到了意大利文艺复兴时期卡尔达诺（Cardano）、布鲁诺（Bruno）、康帕内拉（Campanella）等人自然哲学的熏陶，所以；是现代文学中第一位原子论诗人。在他作品的字里行间，讽刺掩遮不住某种具有真正宇宙感的激荡：他赞美包括有生命和无生命的万物的一体性；货美决定一切生命形式的多样性的基本形体的结合能力；然而，他首先要表达的却是 一切生命形式背后各种过程的不稳定感。亦即：人如何几乎没有成人，生命如何几乎没有成为生命，世界如何几乎没有成为世界。

    物质任凭机遇随意杂乱无章地混合，竟然造出入来，而且，为了构成人的生存，又需要极多必不可少的条件，对此，你会惊异莫名。然而，你应当知道，在造就人的路上，这物质曾亿万次停下脚步，时而造出一块石头，时而造出一块铅块、一枝珊瑚、一朵花、一个慧星；这都是因为设计人时需要或者不需要的原素不是大多就是太少。在不断变化和搅动的、数量无 穷的物质中，我们所见的不多的动物、植物和矿物得以造成，这就不足为奇了；不比掷一百次骰子才得一次对于更令人惊异。的确，全部这类的掺合不可能不导致某物的形成；然而，某种蠢才笨伯竟会对这某物大为惊奇，皆因这种人永远也不明白某一个很小的变化就会把它变成另外一物。（《月球内部旅行》［ Voyage dans la 1une］］

    依照这一思路，而拉诺就宣称了人与白菜亲缘的关系，因而想象一棵即将砍下的白菜所提出的抗议："喂，我的骨肉兄弟，我怎么惹你啦，你非让我死不可？……我从上里长出来，开花，向你伸出手臂，把我的孩子--种子奉献给你；我以礼相待，但报答却是处死！"

    如果我们注意到，赞扬真正普世博爱的这慷慨激昂文字几乎是在法国大革命以前一百五十年写就的，那么现在我们就能看到，人类意识摆脱人类中心论偏狭心理的极度缓慢性是可以由诗歌的创新于须臾之间消除的。而这一切则都是以登月旅行为背景；在这里，西拉诺的想象力超过了他最优秀的先驱者萨莫萨塔（Samosata）的路齐安（Lucian）和路多维科·阿里奥斯托（Lu-dovico Aristo）。在我关于轻逸的讨论中，西拉诺以其感受宇宙重力问题的方式而必定独树一帜（在牛顿以前）。或者可以说，正是逃避重力的问题激发了他的想象力，推动他设想出一系列抵达月球的方法，一个比一个妙，例如，用装满露水的小瓶，因为露水遇阳光就蒸发；他全身涂满牛骨髓油，因为月亮吸食这种油；或者，从一只小船里不断向上抛出磁化球。

    至于磁力技术，当然要由乔纳森·斯威夫特（Jonathan Swift） 为使拉普塔（Laputa）飞岛浮在空中而加以发展和完善了。拉普塔岛首次飞起之时，亦正是斯威夫特两项热衷所在，在磁力平衡之时刻消散之际。我说的是他讽刺锋芒所指向的理性主义的无形体抽象观念，是躯体的物质重量："我能够看到它的两侧，都配有几层走廊，每隔一段又有一个楼梯，以供上下行走。我看到在最下一层走廊上有几个人用长鱼杆钓鱼，其他的人在旁观望。" 斯威夫特是牛顿的同时代人，反对牛顿。伏尔泰则拥该牛顿；他想象出来一个叫米克罗美加斯（Micromegas）的巨人；这个巨人不同于斯威夫特大人国里的巨人，之所以大，不是因为身材巨大，而是因为言谈中数字的巨大，用科学论文式严格、冷漠术语罗列的时空品质。凭借这种逻辑和风格，米克罗美加斯成功地穿过太空，从天狼星飞到土星和地球。可以说，在牛顿的理论中，最能激发文学想象力的不是万物不可避免的重量本身对万 物的限制，而是俾使天体在空中浮游的力的平衡。

    十八世纪的文学想象充满了空中飘游体。决非偶然的是，在十八世纪初，安东·加兰（Antoine Galland）的法语译本《天方夜谭》开启了西方人对东方式奇迹的想象：飞毯、翼马、灯中冒出的魔鬼。在这种漫无界线的想象力发挥过程中，由于冯.敏豪森男爵（Baron von Munchausen）乘炮弹飞行这一情节，想象力在十八世纪达到了顶峰；又由于居斯塔夫.多菜（Gustave Dore）的插图杰作，这一形象便永久地固着在我们的记忆之中。敏豪森的这些奇遇--像《天方夜谭》一样，可能有一个作者；或者许多作者，或者全无作者--是对于重力的经常性的挑战。男爵骑鸭子腾空；揪自己假发尾辫而令自己和坐骑离地；攀着一条绳子从月亮下降，绳子还断了几次，却又重新接起。

    民间文学中的这些形象，以及我们在作家作品中见到的形象，乃是文学对牛顿理论作出的反响的一部分。贾科莫。列奥帕第（Giacomo Leopardi）十五岁时写作了一部表现出他惊人博学的《天文学史），在这本书中，他的业绩之一是总结了牛顿的理论。仰望夜空给了列奥帕第写出最优美诗行的灵感，但是仰望夜空却不是一种抒情题材：他在谈论月亮的时候，他是准确地知 道他所云为何的。列奥帕第在不断地评论生活的不可忍受的沉 重感时候，把很多轻快的形象赋予了他认为我们无法企及的欢 愉：飞鸟，倚窗低唱姑娘的歌声，空气的清新，还有首要的月亮。只要月亮一出现在诗歌之中，它就会带来一种轻逸、空悬感，一种令人心气平和的、幽静的神往。我开始构想这几次讲演之时，就想要用一次讲演只谈月亮，追溯一下月亮在古今与各地文学中出现的情况。后来我又转念，认定月亮理论理应全然归 于列奥帕第。他的诗歌的妙处就在于他利利落落地抽去了语言 的沉重感，竟致使他的语言变得有如月光。月亮在他诗歌中出现，所用笔墨不多，诗句不繁，但是足以把月光洒向全诗，或者向全诗散播月亮隐藏时空中的幽明。

    夜色柔和、晴明、风也无踪影，
    月光洒遍花园和屋顶，
    远处显现出山峦，
    寂寥而谧静。
    啊，优雅的月亮，我不禁追忆
    一年前我曾来到此地
    仰望着你，心里一片苦悲。
    现在和去年一样，你依伴着这片树林，
    让林木披满清辉。
    啊，心爱的月亮，在你柔漫的银辉里
    兔儿正在林中嬉戏……
    暮色在天空大地流溢，
    碧蓝色又旋即泛起，
    阴影从屋顶和山峦遁离
    新月的白色光辉徐徐飘飞。
    月亮，你在做什么，远在那天上。
    告诉我吧，啊沉默的月亮；
    夜晚你上升；观照荒原，
    然后你依然下沉、隐藏。

    这篇讲演中是不是有很多的线索纠结在一起了呢？我应该拉哪条线抽出头来呢？有一条线索把月亮、列奥帕第、牛顿、重力和浮力联系了起来。有一条卢克莱修、原子论、卡瓦尔康蒂的 爱的哲学、文艺复兴时期魔术、西拉诺的线索。还有作为一个比喻、谈论世界上微尘般细小事物的写作线索。对于卢克菜修来说，文字就像永恒移动的原子一样，通过组合，创造出极多种多 样的词汇和音韵。古今许多思想家都使用过这个观念，他们认为，世界的种种秘密都包含在书写符号的种种结合之中：我们不禁会想到菜蒙特·吕黎（Raymond Lully）的《大艺术》（Ars Magna）、西班牙犹太法师的大经书和皮戈·德拉、米兰多拉（Pico della Mirandola）……甚至伽利略（Galileo）也把字母表看作为最小单位一切组合的典范……还有菜布尼茨……

    我是否应该沿着这条路走下去呢？等待着我的结论看来不 是很明显的吗？写作就是现实中每一种过程的模式……的确是我们所能知道的唯一的现实，的确干脆就是唯一的现实……不 不，我不会走像这样的路，因为这些路会让我远离我所理解的语词的用法，也就是说，语词是对事物的永恒的迫逐，是对事物无限多样性的永无止境的顺应。

    还有一条线索，就是我首先抽出的这一条：文学是一种存在的功能，追求轻松是对生活沉重感的反应。大概甚至卢克莱修也痛感这一需要，甚至还有奥维德；卢克菜修寻求过或者他认为他寻求过--伊壁鸠鲁的冷漠；奥维德寻求过--或者他认为他寻求过--依照毕达哥拉斯教导所说的轮回。

    我习惯于认为文学是一种知识追求。为了进入有关存在的 论述，我必须考虑延伸到人类学、民族学和神话学的文字。面对着部落生活的苦难困境--干旱、疾病、各种邪恶势力--萨满的反应是脱离躯体的沉重，飞入另一个世界，另一层次的感受，从而可以找到改变现实面貌的力量。在距离我们较近的世纪和文明中，在女人承担艰苦生活大部分重担的农村，巫婆们夜里骑着苕帚棍飞驰，或者乘坐更轻的车具，如麦穗，或者稻草。在被宗教裁判所列为禁忌以前，这些场景是民间想象力的一部分，或者甚至可以说是生活感受的一部分。我认为这是人类学的稳固特征，是人们向往的轻松生活与实际遭受的困苦之间的一个连接环节。而文学则把人类学的这一设想永久化了。

    首先，口头文学：在民间故事里，飞入另一世界是常见的事。在符拉基米尔·普罗普（V1adimir Propp）的《民间故事形态学》 （Morphology of the Folktale，1968）中开列的"功能"当中，有一种 方法是"人物转移"，说明如下："通常，被寻求的物体是在'另一 个'或者'不同的'国度，这个国度可能在横向上十分遥远的地 方，或者，在纵向上，或在高空，或在深海或地下。"接着，普罗普罗列许多人物腾空的例证：骑马或骑鸟，化装为鸟，乘飞船，乘飞毯，坐在巨人或鬼魂肩上，乘魔鬼的车辆。

    把民族志和民俗学中记载的萨满教和巫术的功能与文学中包含的形象目录接合起来，也许不是无的放矢的。恰恰相反，我认为每种文学手段背后的最深刻的理性是可以在这种理性所符合的人类学的需要之中找到的。

    我想以卡夫卡（Kafka）的《木桶骑士）（Der Kube1reiter）结束 我这篇讲演。这一篇在一九一七年写成的第一人称的故事，很短。故事出发点是奥地利帝国战争期间最艰苦的一个冬天中的真实情况：缺煤。叙事人提着空木桶去寻找火炉用煤。路上，木桶像一匹马一样驮着他，把他竟驮到了一座房屋的第二层；他在那房屋里颠簸摇摆得像是骑着一匹骆驼。煤店老板的煤场在地下室，木桶骑士却高高在上。他费尽力气才把信息传送给老板， 老板也的确是有求必应的，但是老板娘却不理睬他的需求。骑士恳求他们给他一铲子哪怕是最劣质的煤，即使他不能马上付款。那老板娘解下了裙子像轰苍蝇一样把这位不速之客赶了出 去。那木桶很轻，驮着骑士飞走，消失在大冰山之后。

    卡夫卡的许多短篇小说都具有神秘色彩，这一篇尤其如此。也许是卡夫卡不过想告诉我们，在战时寒冬之夜外出找煤一事把晃动的木桶变成了游侠的索求，或者一辆大篷车穿过沙漠，或者乘魔毯的飞翔。但是，一只空木桶让你超离既可以得到帮助、又可发现他人利己主义的地方；一桶空木桶，作为匾乏、希求和寻找的象征，又把你带到一个连小小的要求也得不到满足的地方一一所有这一切都足以引发人无限的思考。

    我读到了萨满和民间故事中的人物，读到了被转化为轻松、使飞翔进入一个神奇的、有求必应的境界这样的事成为可能的困苦。我谈到了乘着普通家常用具--如一只木桶--飞翔的巫师。但是，卡夫卡故事的主人翁看来没有被赋予萨满教或者巫术的力量；大冰山后面的国度看起来是一个空木桶有可能被装满的地方。事实上，那木桶装得越满，就越不可能飞翔。就这样吧，让我们骑上我们的木桶，来面对未来一千年；我们能够往里面装多少东西就装多少，不可抱更大的奢望。例如，轻逸；关于轻逸的好处，在这里我已经用尽心思谈论了一番。


2. 迅速 (Quickness)

    我先来讲了个古代传说故事。

    查理曼（charlemagne）大帝晚年时爱上了个德国姑娘。宫中的大臣看到这位君主沉溺于欢情，对君王威仪置之不理，全然不思朝政，都心急如焚。直到那姑娘死去，宫中上下才大大松了一口气，然而为时短暂，因为查理曼的爱情没有和那姑娘一同死去。这位皇帝下令把涂了香膏的姑娘遗体搬进他的寝室，他死守着那遗体，寸步不离。图尔平大主教（The Archbishop Turpin）对这种骇人的激情感到惊恐，惊疑皇帝着魔，坚持要检查那尸体。他在那姑娘遗体舌头下边发现了一个镶着宝石的戒指。但是，这戒指一到了图尔平手中，查理曼便立即如痴如狂地爱上了大主教，急急忙忙下令理葬那姑娘。为了摆脱这种令人难堪的局面，图尔平把戒指扔进了康斯但斯湖（Lake Constance）。查理曼又爱上了那湖水，不想离开那湖畔一步。

    这篇传说摘自一本论魔幻的书，又被载入法国浪漫派作家于尔·巴贝·道勒维（Jules Barbey d'Aurevilly）未发表的书札中，记录得比我的叙述更为精确（大家可以在六星社版巴贝·道勒维全集，I．1315页注释中看到）。自从我阅读了这篇传说之后，它一直不断地返回我的脑海，好像那戒指的魔力通过故事的媒介依然在发挥作用。

    让我来试着解释一下这个故事之所以引人入胜的道理。我们看到的是连接在一起的一串完全反常的情节：一个老年人对一个少女的恋情，某种恋尸癖和同性恋冲动，到最后，这老迈国王全神贯注地凝望着湖水，一切都沉人一种忧伤的观望之中。"查理曼凝望着康斯但斯湖，钟爱那无底的深渊。"巴贝·道勒维 在他自己的小说（《昔日情人》［Une vieille maitresse］，第221页）的一段中这样讲述，同时以这个传说故事加以注解。

    能够把这些事件串联起来的，有一个词语环节，这就是"爱情"或者"激情"，这个词语确立了不同形式亲近感的连续性。还有一个叙述方面的环节，就是确立不同情节之间因果关系逻辑的魔戒指。追求某种不存在的事物的欲望，空心戒指所象征的某种缺乏或者缺失，在故事的节奏中比在所述情节中得到了更多的表现。同样，整个故事都贯穿着某种死亡迫近感，查理曼看来是要抓住最后残余的生命来与其进行激烈的斗争；这种激烈 的情感最终化为仁立湖畔的冥想。

    然而，下一章真正主角是这魔戒指，因为这戒指的活动决定了人物的活动，因为这戒指确定了人物之间的关系。在这奇物周围形成了某种磁力场，也就是故事本身的天地。我们可以说，这个奇物是一种外在的、可见的表征，它揭示了人与人，或者事与事之间的联系。它具有一种叙事的功能；这一功能的历史可以在北欧英雄史诗和骑士传奇中找到线索；这一功能继续浮现在意大利文艺复兴时期的诗歌中。在阿里奥斯托（Ariosto）的《疯狂的奥尔兰多）（Or1ando furioso）中，可以看到数不胜数的交换刀剑、剑鞘、头盔、马匹的情节，每一个情节都有其特殊作用。正因为如此，整个故事都可以说是一定数量物品所有权的变更，而每件物品都具有某种决定某些人物之间关系的力量。

    在现实主义的叙事中，曼勃里诺的头盔变成了一个理发师的洗脸盆，但是并没有因此丧失其重要性或者意义。同样，鲁宾逊从沉船上搬下来的全部物品或者他亲手制造的物品都十分笨重。我想说，一个物体出现在一段叙述中的时刻，它就负载有某种特殊的力量，变得像是一个磁场的极，一种不可见的关系网的核心。一个物体的象征意义明显程度不等，但是确实常在。我们甚至可以说，在一篇叙述文中，每一件物体都是奇幻的。再回过头来看看查理曼的传说吧。我们可以看出，在意大利语中，它形成了一个文学传统。在《家书》（Lettere famigliar， I．4中）彼特拉克（Petrarch）告诉我们说，他在参观爱克斯教堂（Aix la Chapelle）的查理曼墓时听到了这个"并非令人不快的故事"，但又说他不太相信。在彼特拉克的拉丁文本中，故事更富于道德伦理的评论，内容和情感也更丰富（科隆大主教遵从天上的奇异话声，用手指摸索姑娘遗体僵冷的舌下）。不过、就我而言，我倒是更喜欢那简明扼要的叙事，给读者留下了想象的余 地，情节彼此接续的速度给人带来一种局面一发不可收拾的感觉。 这个传说以不同的变体复现在十六世纪意大利的绚丽语言中，其恋尸癖倾向被最大限度地着重。威尼斯短篇小说家塞巴斯蒂安诺·埃里佐（Sebastiano Erizzo）在查理曼与那尸体同床共枕之时让他哀悼独白数页。另一方面，皇帝对主教激情的同性恋倾向则几乎没有涉及，或者甚至全然删除，比如在十六世纪最著名的爱情论文之一（朱塞佩·贝图西【Giuseppe Bettussi】的）之中，故事以找到戒指结束。谈到收尾，在彼特拉克（Petrarch）及其意大利门徒的笔下，康斯但斯湖未被提及，因为整体情节发生在爱克斯教堂，又因为传说应该是对皇帝所建立在那里的宫殿和教堂的一项说明。戒指被扔进一片沼泽之中，而皇帝却像吸进芳香那样地大口吸进沼泽浓重的臭气，还"欣然使用沼泽浊水"。这是一个与关于热泉起源另一本地传说的连接点，这些细节更多地强调了事件整体的偏重死亡的性质。

    比这一切更旱的是加斯东·帕里斯（Gaston Paris）对德国中 世纪传说的研究。这些传说都讲查理曼对一个已死女人的爱情：却因变数不同而故事也不相同。那情人一会儿是皇帝正宫娘娘，这娘娘使用魔戒指试探皇帝对她是否忠诚；一会儿她又是一个仙女或水仙，一旦失去戒指便会死亡；一会儿她又是个看样子是活人，但戒指一旦被取走便显出尸体的面目。这一切的根底大概是一则斯堪的纳维亚英雄传说：挪威国王哈罗德和他已死王后共眠，王后被裹在一个让她显出活人模样的奇异外衣之中。

    总之，在加斯东·帕里斯收集的中世纪故事变体中，缺乏的是情节的链条；在彼待拉克和文艺复兴时期作家的文人改编变体中，缺乏的是速度。所以，我依然们爱巴贝·道勒继的手笔，虽然有粗糙，有拼凑之嫌。他笔下故事的秘密就在于它的肌理：情节无论多么长，都要成了由直角块片连接起来的点，形成代表着无穷运动的"之"字形格局（zigzag pattern）。我并不是说迅捷本身就是一种价值。叙事中的时间也可能 是拖延的、周期性的，或者缺乏动感的。不过，无论如何，一篇故事都是依据一定长度的时间完成的运思，一件依靠时间的花费而进行的着魔般的活动，是把时间缩短或者拖长。西西里的说 故事的人使用"故事里的时间不需要时间"（1u cuntu nun metti tempu）这一公式，可以以此来跳过中间环节或者指出数周或者数年的流逝，民间传统中口头叙事的技巧所遵从的是功能标准。它删去无关紧要的细气却强调重复：例如，一篇故事由等着不同的人去克服的一系列相同障碍组成。儿童听故事的乐趣 部分地在于等待着他预期要重复的事情：情景、语句、公式。正如诗节和歌词中的韵脚有助于形成节奏那样，散文叙事中的事件也形成韵律感。查理曼传奇的叙事效果很好，因为一系列的事件彼此呼应，有如涛节中的韵脚。在我写作生涯中有一段时期我热衷于民间故事和童话，这不是因为我忠实于某种民族传统（我的根是在一个完全现代化和国际化的意大利地区），也不是因为我怀念儿时读过的书籍（在我家，孩子们只能读有教育内容的书，尤其是有某种科学性的书），而是因为这些故事进行叙述时所用的风格、结构，其简洁、节奏和显而易见的逻辑。在我整理十九世纪的学者们纪录 的意大利民间故事的过程中，如果原文极为简明扼要，我就十分欣赏。我致力于传达出这一特征，尊重它的简洁，同时力求获得最大限度的叙述力量。例如，参看（意大利民间故事）第五十七篇：

    一个国王病了，御医告诉他："陛下，耍治好病：陛下非得到 那吃人妖怪的二根羽毛不可。很不容易，因为那吃人妖见人就吃。" 国王传活给每一个人，但是谁也不愿意去找那吃人妖。于是他问一 个最忠心、最勇敢的侍从。那侍从说："我愿意去。"

    有人给侍从指了路，还告诉他说："山顶上有七个洞，吃人妖住 在其中的一个之中。" 那侍从出发后一直走到天黑，来到一家客栈……

    在这里，国王得了什么病，吃人妖怎么会长羽毛，山洞是什么样子，都只字不提。但是故事中提及的每事每物在情节中都发挥了必不可少的作用。民间故事的第一特征是表达的肌理。最为奇异的阴险故事的叙述，也着眼于基本的要素。总有一种搏斗，对付时间、对付妨碍或者拖延实现某一愿望或重获失去珍爱物品的障碍的搏斗。或者，时间可能完全静止，例如在睡美人的城堡。为达到这一效果，夏尔·贝罗（Char1es Perrault）只写三言两语就够了："连火上方挂满松鸡和雉鸡的烤肉叉也睡了，火也同样睡去。这一切都发生在一瞬间：仙女们已经不工作。" 时间的相对性是各国都有的一类民间故事的题材：到另外一个世界去旅行，一个人认定只需要几个小时．可是他回来的时候，他的故乡已面目全非，因为已经过去了漫长的岁月。在美国早期文学中，当然，这是华盛顿·欧文（Washington Irving）的短篇筒小说《瑞普·凡·文克尔）（Rip van Winkle）的主题；对于你们不断 变化的社会来说，这篇故事已经获得了原神话的资格。 这个主题也可以被解释成叙事时间的比喻。和叙事时间不可用真实时间衡量的方式。这一意义也可见于反向的运思，用东方故事讲述法特有的从一篇到一篇的内在衍生手段来拖延时间。谢赫拉查达讲故事，这故事里有人讲故事，这二道故事中又有人讲故事，等等。谢赫拉查达（Scheherazade）每夜得以救出自己生命的艺术就在于她知道怎样把一个故事和下一个故事连接起来，同时在恰当的时刻告一段落一一一这是控制延续性与非延续性的两种办法。这是我们从一开始就可以见出的节奏秘密，一种把握时间的方法：在史诗中靠诗句的韵律效果，在散文叙述 中靠那令我们迫切想要知道下文的效果。 "

    大家都有过这样的一种不舒适的恿觉：有人想说笑话、但不会说，听起来令人厌烦。我想，主要是衔接和节奏的问题。薄伽丘一篇短篇小说（vI.1）就叙述这种感觉，实际上是评论说故事的艺术的。

    一位佛罗沦萨贵妇人邀请不少客人到她乡问别墅，这一群欢欢喜喜的老爷太太吃过午餐以后到附近另外一个舒适地方去游玩。一位老爷想提高大家的兴致。便自告奋勇要说故事。

    "奥菜塔太太，您和我骑在一匹马上要走挺长一段路呢，我给您说一个世上最好的故事吧。您愿意吗？"那太太回答道："劳驾请您说给我听吧真是再好不过啦。"这位骑士老爷大概说故事的本事比剑术也好不了多少，一得应允便开口讲起来，那故事的确也真好。但是，由于他时时把一个词重复三四次或者五六次，不断地从头说起，夹杂着"这句话我没有说对"，人名张冠李戴，把故事说得一困糟。而且他的语气十分平淡呆板，和情景、和人物性格也绝不合拍。奥莱塔太太听着他的话，好多次全身出汗，心直往下沉，好位大病骤来，快要死了，最后；她实在再也受不了这种折磨，心想这位老爷已经把他自己说得糊涂不堪，便客气打趣他说："老爷呀，您这匹马虽是小步跑，可是用劲太大，所以还是请您让我下马步行吧 。"

    一篇中短篇小说就是一匹马，马是有它自己步态的交通工具，小跑或疾驰都要依距离和地面情况而定，不过，薄伽丘谈的速度是感觉上的速度的把握。这位拙劣的说故事人的缺点首先 在于违背节奏、风格不佳，因为他使用的语句既不适合于人物，又不适合于情节。换句话说，风格正确甚至也是思维和表达快 速调整、随机应变的问题。 作为速度，甚至是思维速度象征的马，贯穿着全部的文学 史，预告了我们现代技术观点的全部问题。交通和通讯的速度 时代，是由英国文学中一篇优秀论文，即托马斯·德·昆西 （Thomas de Quince）的《英国邮车》（The English Mail Coach）开 始的。早在一八四九年，他就理解了我们现在这个塞满汽车高 速公路的世界的种种，包括高速车辆撞车致人死命的问题。 在标题为"骤死景观"（The Vision of Sudden Death）的第二 段中，德·昆西描写了一次夜间旅行，乘客坐在特快邮车大箱子 上，而大胖车夫却沉睡不醒。车辆在技术方面的完美，车夫变为 盲目无生命物体的情况，使旅客生命全由那机器的机械性能摆布。由于服用一剂鸦片酊，德·昆西感觉清晰，意识到那几匹马在公路上走错行道，正以每小时十三英里的速度飞奔，已无法遏制。灾祸已成定局，倒不是针对奔驰的坚固邮车，而是针对沿着 道路反向行驶的不幸的第一个车辆。实际上，在这看上去像"阴森走廊"般的笔直三线大路尽头，他看到了一个"轻细的苇篷单 马车"，里面坐着一对青年夫妇，慢悠悠地走近，一小时走一英里地。"无论数学家怎么计算，在他俩和永恒之间，也只有一分半钟。"德·昆西惊呼："我已经迈出了第一步，第二步是那青年的，第三步归于上帝。"即使是在高速度经验已经变成为生活基本事实的时代，德·昆西对这几秒钟的记述也是无与伦比的。

    眼睛的扫描，人脑的思维，天使的翅膀，其中哪一项能够迅速得在这 个问题与答案之间穿过，能够把两者分开？光线赶上光线脚步的速度也 许可分开，但是我们车辆横扫一切地击败那小马车逃难努力的运度却是 无法分割的。 德·昆西成功地表现了对于一段极短暂时间的感受：虽然极短垣，却依然包含了对于撞车事故在技术上的不可避免性的估计。和一种不可预测场面的估计，亦即上帝的作用：令两辆对开的车 不要相撞。在这里，令我们感兴趣的主题不是物体的速度，而是物体速 度与思维和感觉速度二者之间的关系。德·昆西同时代的一位 意大利诗人对此也感兴趣。贾科莫·列奥帕第（Giacomo Leopar- di）在青年时期不好活动得出奇，但是在他的日记《凡人琐事》 （Zibaldone di pensieri）中记录了一个少见的欢乐时刻：

    例如、骏马的速度--无论我们观察也好，体验也好，也就是说，骑在马背上--其本身都是最令人愉快的；也就是说，那欢快，那活力，那力量，这种活生生的感觉。的确，这种速度几乎给了你一种关于无限性的意念，净化你的心灵，强化你的心灵。（一八二一年十月二十七日）

    在《凡人琐事）中以后几个月的札记里，列奥帕第发挥了他 对速度这个论题的思考，有一处开始谈到文学风格：

    风格的迅速和简洁今我们愉快，因为迅速和简洁向我们的心智提供了同时出现的、或者彼此交接的极为迅速以致看起来像是同时出现的思想的奔驰，或者使心智浮游于丰富的思想、形象或者精神的感受之中；心智或者不能把这一切中的每一项都全然拥抱或者没有时间悠闲，或者失去感受。诗歌风格的力量大体上等同于迅速，仅仅因为这样的效果就令人欣喜，而决不是其他。同时出现的思想造成的兴奋既可能起源子每个孤立的词语一一无论是本义或比喻意义上的词语，也可能起源于词语的排列．句势的变化；或者甚至对其他词语或短语的压缩。

    我想，用马来比喻思维迅速的做法，首先见于伽利略。为了 和一位罗列许多古代经典名句以拼凑其理论的对手辩论，伽利略写道：

    如果说讨论一个难题就像搬运重物，许多匹马自然比一匹马能驮更多的粮食，而且我也会同意多重式讨论比单一式讨论包含的内容多；然而，讨论事实上像是一种比赛，而不像搬运，一匹巴巴利骏马是要比一百头弗里兰母牛跑得快得多的。

    对伽利略来说，讨论、辩论都是指推理，而且常常是演绎推 理。"讨论就像赛跑"，这个命题可能就是伽利略的信仰声明；这 是一种思维方法和文学审美趣味。对他来说，良好的思维就是 指推理迅速、机动，论据简洁；但是也包括使用想象力丰富的例 证。

    伽利略在比喻和"思维实验"中也表现出了对马匹的某种偏好。我在一篇论伽利略比喻的论文中至少提出了他谈马的十一个重要例证：马是动态的形象，因而是运动实验的工具；是显现大自然全部复杂性及其全部美质的形体；是激发假想的情况下 想象力的形体，即马受到了最为奇异考验，或者长到巨大的比 例。--然而，这一切都不同于把推理比拟为比赛："讨论就像赛跑"（ Discoursing is like coursing）。

    在《关于两种主要世界体系的对话）（Dia1ogo dei massimi sistemi）中，萨格莱多（Sagredo）体现了思维的速度，这个人物加 入了托勒密派（Pto1omaic）的辛普利西奥（Simplicio）和哥白尼派 （Copernican）的萨尔维亚蒂（Salviati）之间的讨论。萨尔维亚蒂 和萨格莱多代表了伽利略气质的两个侧面。萨尔维亚蒂是严格的按部就班地进行推理的人，缓慢而谨慎；而萨格莱多则"谈锋凌厉"，看待事物更富于想象，往往得出未加展示的结论，把每一个设想推向其极端的结果。萨格莱多提出了月球上如何可能有 生命或者地球如果停止自转会出现什么情况的假想。但是。萨尔维亚蒂确定了伽利略把思维敏捷置入其中的价值尺度。没有过渡的瞬时推断是上帝心智的推断：上帝的心智比人的心智高 超得无限：但是，人的心智也不应该受到轻视。或者被看得无足轻重，因为它也是上帝创造的，而且，随着时间的流逝，它研究、理解并且造就了许多伟绩。这时候，萨格莱多插话，赞扬人类最伟大的发明一一一字母表：

    但是，超越所有巨大发明的某一个人心暂的光辉，这个人梦想到了寻求一种把他最深沉的思想传达给别人的手段，无论时间、地点有多么遥 远。他想到了和身在印度的人，和还没有诞生的人，和一千年乃至一万年以后诞生的人谈话。用什么办法呢？用在纸页上千变万化地排列二十个小符号的办法！

    我在谈轻逸的讲演中引征了卢克莱修，他在字母的组合中 看到了物质的不可思议的原子结构模式。现在我引用伽利略的话，因为他在字母的多种组合中（"纸页上干变万化地排列二十 个小符号"）看到交流思想感情的终极办法。伽利略说，这是和在时间与地点上遥远的人的交流：但是我们可以补充一句，这也是书写在一切现存或可能事物之间所建立的直接联系。我在每一讲中都为自己提出一个任务，要向未来一千年推荐我倍感亲切的一种特殊的价值观：而今天我要推荐的正是：在我们的时代，其他迅速得出奇，而且广泛使用的媒介无往而不胜，带来了把其他一切的交流都推向一种单一的、同质的表面的 危险，在这种情况下，文学的功能就是仅仅因为不同以及不同事 物之间的交流；文学不仅不模糊，反而甚至强调其间的区别，它完全遵循书面语言的真实倾向。

    摩托化时代把作为一种可测算数量的速度强加给了我们，速度的记录是人和机器进步史上的里程碑。但是心智的速度是不可测量的，无法比较也无所谓竞争的；也表现不出在历史上的结果。心智的速度本身就是珍贵的，因为它给对于这样的事物具有感受能力的人带来愉快，而不是可以利用的实际使用价值。一篇急速而锐不可挡的推理言词不一定比经过深思熟虑的推理言词更好。远非如此。但是，前者所传递的是直捷了当地来源于其急速性质的某种特殊品质。

    我在开始的时候就说过，我选作讲演主题的每种价值或者德性都不排除其对立面。在我对轻逸的赞许中蕴含着我对沉重的器重，同样，这篇对迅速的称颂也不想排除徐缓带来的种种愉快。文学已经锤炼出减缓时间流驶的各种技巧。我曾提到过重复技巧，现在要简论一下脱离主题的枝节叙述。 在现实生活中，时间是一种财富，我们分配时间都很吝啬。 在文学中，时间是一种财富，我们花费起来从容不迫，不受约束。我们不必首先跑过预设的终点线。相反，节约时间是好事，因为节约得越多，也就越花得起。风格和思维的迅速首先就是灵活 性、机动性和从容不迫，这些品质与写作并行，因为写作中自然 而然地可以离开主题，从一个题目跳向另外一个题目，可以脱离主线一百次，经过一百次辗转曲折之后又返回原主线。劳伦斯·斯泰恩（Laurence Sterne）的重大发明是完全由蔓生枝节组成的小说，后来为狄德罗继承。蔓生枝节是一种推延结 尾的策略，延长作品占有的时间，不断的逃循或翱翔。翱翔是为脱离什么呢？当然是为了脱离死亡，卡尔罗·列维（Carlo Levi在他为斯泰恩的《商第传》（ Tristram Shandy）意大利文版写的 序言中这样说。几乎没有人会设想列维是斯泰恩的崇服者，但是他自己的秘密恰恰就在于甚至在观察社会问题时也发挥出来的一种脱离主题的精神，和一种无限的时间的感觉。列维写道：

    时钟是商第的第一个象征物。在时钟的影响下他被孕育，他的不幸 开始；他的不幸是和时间的这个标志同一的。像贝利说的，死亡隐藏在时 钟里：个体生命的不幸，这个片段生命，这个没有整体性的、被分开的、不 统一物的不幸，这就是死亡，死亡就是时间，个体存在的时间，分化的时间，滚滚向前奔向终点的、抽象的时间。商第不想出生，因为他不愿意死亡。以免于死亡和躲避时间，每种办法、每种武器都是可贵的，如果说直 线是两个命定的、无法逃避的点中间的最短距离，那么，离开主题的枝节 则可以延长这个距离；还有，如果这些枝节变得十分复杂、纷多和曲折，而且迅速得足以掩蔽其本身的踪影，谁知道呢？－－也许死亡就不会找到 我们，也许时间就会迷路，也许我们自己就会不断地隐藏在我们不断变化的隐匿地方之中。

    词语。词语促使我思考。因为我不热衷于漫无目标的流浪，我想说我愿意投身于直线，希望这条线无限地延续下去，把我变得无法企及。我愿意详尽计算我飞翔的轨迹，期望我能够把自己像一枝箭一样抛射出去，然后消失在地平线外。或者，如果我受到大多障碍的阻挡，我就计算直线线段序列，让这序列尽快地把我引出迷宫。

    从青年时代起，我个人的座右铭一直是一个古老的拉丁文语句：慢中求快。也许，比语词和观念本身更加吸引我的是那意 味深长的标记。大家可能还想得起来，威尼斯伟大的人文主义 者阿尔都斯·马努求斯（Aldus Manutius）在所有书籍标题页上都用一条在铁锚上方以曲线跳跃的海豚来象征"慢中求快"这句箴言。智力劳动的紧张性和经常性都表现在这优雅的版画商标之中了，鹿特丹的爱拉斯模（Erasmus）曾用几页的篇幅加以评论。 但是，海豚和铁锚都属于航海象征，我却一向喜欢看到把互不联 系、谜一般的形体收拢在一起的象征性图案，像猜谜画那样。在保罗·乔维奥收集的十六世纪象征图案中，作为"慢中求快"图解的上一章螃蟹就是这洋。蝴蝶和螃蟹都很奇特，但是形体对称，两者之间形成了一种未曾预料到的和谐。 作为一名作家，我从一开始就力求探索那捕捉时间相距遥远的点并将其连接起来的心智线路的闪光。我喜爱探险故事和童话，尽量在其中寻找某种内在能量的对等物，心智的某种运动。我一直是在寻求形象和从形象中自然地产生出来的运动，同时我也意识到，只有在想象流转化为文字之后，我们才能够谈论某种文学效果。对于写诗的诗人是这样，对于散文作家也是这样：成功取决于用词、炼字，表达的妥当当然常常来自灵感的急速闪烁，但是规律却是耐心地寻找恰如其分的词语，寻找每个字都不可更替的句子，寻找字音与概念的最为有效的配合。我确信，写散文是不应该和写信有任何区别的。两者的要点都是 寻找独特的词句，简洁、凝炼而且便于记忆的词句。

    在长篇作品里不断地保持这种张力是困难的。但是，从气质上看，我觉得自己写短篇更为得心应手：我的作品大部分是短篇小说。例如，我在《宇宙的滑稽）（Cosmocomics）和《T零》（T con zero）中的尝试一一给予时间和空间的抽象概念以叙事的形 式--只能在短篇小说的紧凑篇幅中完成。但是，我还实验过更短的篇幅，更短的短篇，介乎于寓言和散文诗之间，可参看我的《隐身城市》和近来在《帕洛马尔先生》中的描写。当然，一篇本文长短是一种外在的标准，但是我所谈论的是一种特殊的密度；虽然这种密度可以在幅度较大的叙事作品中达到，但是其恰当的维度可见于单独的一页。

    我这样偏爱短小的文字体裁，这仅仅是因为我遵循了意大利文学的真正使命；意大利文学缺乏长篇小说作家，但是诗人很多；这些诗人们如果写散文，也要在文章中发挥其才能，最高度的创新和思维能力也只见于寥寥几页。其他国家的文学难以比拟的一个例证是列奥帕第的《散文与对话》（Operett e morali）。美国文学中有一个光辉而生气勃勃的短篇上一章统，的确，我想说，美国文学最珍贵的著作是在短篇小说之中。但是，出版家划 出的严格分类法一一短篇小说和长篇小说一一排除了其他短小的体裁（依然可见于美国伟大诗人们的散文作品：从瓦尔特·惠待曼（Walt Whitman）的《标准的日子》（Specimen Days）到威廉·卡罗斯·威廉斯（William Carlos Williams）的许多文章）。出版商的要求神圣不可侵犯，但也不应该阻拦我们尝试新的体裁。在这里我真是应该大声呼吁，为短小文学体裁的丰富加以辩护，为这种体裁所表现的风格和内容的精练辩护。我现在想到的是保尔·瓦莱里（Paul valery）的《趣味先生》（Monsieur Teste）和他的其他许多散文，想到了弗朗西斯．彭热（Francis Ponge）写的关于各种物件的散文诗，米歇尔·莱里斯对他自己和他自己的语言的探索，亨利·米晓（Henri Micheux）在《笔荟》（Plume）发表的短小故事中的神秘性的和幻觉般的幽默。

    当代新文学体裁最后一大发明是短篇作品大师霍尔赫·路易斯·博尔赫斯完成的。他设计他自己是叙事者，"哥伦布的鸡蛋"，这一点使他能够克服在他近四十岁时依然妨碍他超越杂文走向小说的心智障碍。博尔赫斯的想法是，设想他准备写的书已经由另外某一个人写出，一个不知名的、假想的作者，一个用另外一种语言写作的、来自另外一个文化背景的作者写的，而他本人的任务则是去描述和评论这本被发明出来的书。关于博尔赫斯的传奇中有这样一件轶事：按上述规则写出来第一筒优秀短篇小说《向阿尔穆塔辛迈进》（El acercamiento a Almotasim）于一九四0年发表在《南方》（Sur）杂志上，确实被人看作是对一 位印度作者的一本书的评论。同样，博尔赫斯的批评家们都觉得必须指出，他的每一篇作品的篇幅都是延展了两、三倍的，因为借用了属于真实的或想象的图书馆的其他书籍的片段，无论这些书是经典、博论，还是臆造出来的。

    我要特别强调的是博尔赫斯是如何毫不受阻地找到了接近无限的方法，而风格又极其爽朗、明快、清新、同样，他那综合性的、侧面插入式的叙事方式所用的语言无处不是具体而准确的，其创新之处表现在节奏的多样性、句法的种种更送、形容词使用出入意表、令人叹为观止之上。博尔赫斯创造了一种被提升到二次方的文学，又像是得出本身平方根的文学。这是一种"势态文学"，这是后来在法国使用的一个术语。关于这个情况的端倪见于《小说》（Fictiones），见于可能成为设想中的作者赫伯特·奎恩（Herbert Quain）的作品的那些细小伏笔和规则。紧凑只是我想要谈论的题目的一个方面，我只想说，我常常梦想那些篇幅浩繁的宇宙论式著作、英雄叙事诗和史诗能够压缩到警句的篇幅。在我们面临的更为繁忙匆促的时代；文学应 该力争达到诗歌和思维的最大限度的凝炼。

    博尔赫斯和比奥伊·卡萨莱斯（Bioy Casares）合出了一本极 短短篇故事集（《短篇与奇异故事集）[ Cuentos breves y extraordi- narios]，1955）。我想编一本只有一个句子，或者甚至只有一行 文字的故事集。但是，到目前为止我还没有发现哪个作家可以 和危地马拉作家奥古斯托·蒙泰罗索（Augusto Monterroco）相比 拟："我醒来的时候，恐龙上一章那里。"

    我知道，这篇以目不可见的联系为依据的讲演已经涉及很多方面，有可能离题大远。不过，今天晚上我所谈的全部题目，可能还有上次谈的那些题目，实际上是可以统一起来的：这些题目都可以归结到我特别推崇的一位奥林匹斯山的神，即赫尔姆斯一墨丘利（Hermes一Mercury），通讯和媒介神。他化名为托思（Thoth），成为写作的发明者；依据卡尔·荣格（C.G. Jung）对炼金术象征的研究，他又化身为"精神墨丘利"（Spirit Mercury）而代表了个体化原则。墨丘利长着有翅膀的脚，轻盈腾空，机敏灵活，善于审时度势，自由轻巧，在众神之间、神人之间、宇宙法则和个体命运之间、自然力和文化形式之间、世界客体与全部思维主体之间建立了关系。为了支持我对文学的建议，我还能选择 更好的保护者吗？古人在心理学和占星术之间，在秉性、气质、众行星和星座之间的联系中看到了微观与宏观的反映，对于他们来说，墨丘利的品性是最不确定、最为多变的。但是，从更为宽广的观点来看，受到墨丘利影响的气质倾向于交流、商业和机动灵活，和农神影响下的气质形成对照，这种气质看起来忧郁、倾向于静观和孤寂。从古代起，人们就一直认为农神气质适宜于艺术家、诗人和思想家。看来的确如此。当然，如果某些人士没有强烈地倾向于内省、对现实世界感到不满意、倾向于一连数小时、数天忘掉自己并且全心凝望着静止不动的、沉默的文字，那么文学就不会存在的。确实，我的性格符合于我所属的这一行的传统特征。 我也一直是具有农神气质的，无论我想要戴上什么假面具来装扮。我对墨丘利的崇拜也许就是一种我要成为什么样的人之热望的表现。我是一个梦想成为墨丘利的农神；我写的一切都反映出这两种期望。

    但是，如果农神（克罗诺斯， Saturn-Chronos）不能对我施以 某种力量，他的确也就不是我所喜爱的一个神。除了他那怯弱的一面，我对他没有什么情感。然而，另外一个与农神有家族关系的神我却十分喜爱。这个神所享有的星象学和因而是心理学方面的威望不很高，所以他的名字没有用来命名古代人所见天上七大行星中的任何一个，但是，在荷马以后，他在文学中却一直是受到善待的。我所说的是武尔坎（赫斐斯塔斯，Vulcan- Hephaestus），这个神不在天上邀游，而是隐身于火山口底，关在自己的铁匠作坊里，不倦地打造最新式的工艺品：供众男神和众女神用的珠宝首饰、武器、剑鞘、罗网、捕捉机。对于墨丘利的天马行空，武尔坎的回答是摇摆的步态和节奏分明的叮当锤声。在这里，我还不得不提一下我偶然读过的书；因为给人启发的思想时时来自从严格学术观点上看难以归类的、随便拿到手的书。我指的是一本我在研究意大利纸牌的象征符号时看的一 本书，就是安德烈·维莱尔（Andre Virel）的《我们的形象史》 （Histoire de notre image， 1965）。作者是一位研究我认为一定是荣格派主张的集体想象力的学者；根据他的观点，墨丘利和武尔 坎代表着两种密不可分、而且互补的生活功能：墨丘利代表共振，或者参与我们周围的世界事务，武尔坎则代表聚焦，或者创造性的聚精会神。墨丘利和武尔坎都是丘必特（Jupiter）的儿子，其统领范围是个体和社会意识。但是，从母亲方面看，他是乌兰努斯（Uranus）的后裔，其领域是具有不可分割连续性的"周期性精神'时期。而武尔坎则是农神的后代：其领域是以自我为中心与世隔离的"精神分裂症"时代。农神推翻了乌兰努斯，丘必特推翻了农神。到最后，在祥和明朗的丘必特的王国，垦丘利 和武尔坎都还带着某种初始的黑暗领域的回忆，同时把原有的某种破坏性病症化为某种积极的因素：共振和聚焦。

    在我阅读了维莱尔对墨丘利和武尔坎如何既形成对照又为互补的解释以后，我开始理解我以往不甚了了的道理，理解了我自己，我是怎样的人，应该怎么样；我是怎么写作的，应该怎样写作。需要武尔坎的专注和技巧来记录墨丘利的遭遇和变形。需要墨丘利的快捷和机动来令武尔坎漫无休止的辛劳有意义。还有，从形体散漫的矿石母体中，众神的职务象征获得了形体：七弦琴，或者三叉戟，长矛或者皇冠。

    作忌弦徽路必须包含多种节奏，包括武尔坎的和墨丘利的：凭借耐心而细密的配置而取得的某种紧急的信息和一种瞬时的直觉，这种直觉一旦形成，就获取了某种事物的只能如此别无他样的终极形式。但是，这也是时间的节奏，时间流逝的目的只有一个：让感觉和思想稳定下来，成熟起来，摆脱一切急躁或者须臾的偶然变化。

    这篇讲演是以一个故事开始的。现在我再说一个故事来收尾。这是一个中国故事：庄子多才多艺，也是一位技巧精湛的画师。国王请他画一只螃蟹。庄子回答说需要五年的时间、一座乡问的住宅和十二名听差。五年以后他还没有动笔，说："还需要五年。"国王同意了。在第十年的年底，庄子拿起笔来，只用了一笔就顷刻间画成了一只螃蟹，完美之极，前无古人


3. 确切 (Exactness)

    在古代埃及人那里，确切是用一根羽毛作为象征的；羽毛作为秤盘上的硅码用以测量灵魂。这一轻轻的羽毛叫做马特（Maat），是天平女神。记录马特的象形文字也指长度单位，即标准砖块的三十三厘米的长度，还指笛子的基本音符。

    这一知识来源于乔其奥·德·桑蒂拉纳论古代人观察天象之精确的演讲；这个演讲是我一九六三年在意大利听的，它给了我一种深刻的影响。近来，我常常想起桑蒂拉纳，我一九六0年初访美国时在麻萨诸塞州他是我的向导。为了纪念他的友谊，我用天平女神马特的名字开始我这篇论文学中的确切的讲演--而且，还因为天平座是黄道十二宫中我的符号。

    首先，我想先来规定一下我的题目内容。我认为，确切首先 是指三件事：

    一、为一件工作制定的规定明确、计算细致的计划；

    二、引发出清晰、鲜明容易记忆的视觉形象。在意大利语里有一个来自希腊语的形容词icastico，在英语里是没有的；

    三、在造词和表现思想和想象力的微妙时，尽可能使用确切的语言。

    为什么我感到必须保卫许多人可能已经认为极为明显的一 些价值观了呢？我想，我的第一个冲动来自一种敏感。我觉得 语言总是在被随意地、近似地漫不经心地使用着，这个情况令我烦恼，不可忍受。蒲不要认为我这种反应是我对我的邻居不宽容的结果：实际上最大的不愉快来源于我听到自己的言谈。 我之所以尽量少说话，原因也就在这里。如果说我爱好写作，那就是因为我可以审察每一个句子－－如果我不十分满意我的同词造句的话－－我至少可以消除我能看到的、令我不满意的原因所在。文学－－我指的是可以达到这种要求的文学－－文学是福地，语言在这里应该显现出其真正面目。

    有时候我觉得有某种瘟疫侵袭了人类最为独特的机能，也就是说，使用词汇的机能。这是一种危害语言的时疫，表现为认识能力和相关性的丧失，表现为随意下笔，把全部表达方式推进 一种最午庸、最没有个性、最抽象的公式中去，冲淡意义，挫钝表现力的锋芒，消灭词汇碰撞和新事物迸发出来的火花。在这里，我不想多谈这种瘟疫的各种可能的根源，无论这种根源是否在于政治、意识形态、官僚机构统一用语、传播媒介的千篇一律，是否在于各种学校传授凡夫俗子们文化的方式。我所关心的是维护健康的办法。文学，很可能只有文学，才能创出医治这种语言疾病的抗体。

    我还要补充一句，不仅仅语言看来是受到这种瘟疫的侵袭。 例如，再看看视觉形象吧。我们生活在没完没了的倾盆大雨的形象之中。最强有力的传播媒介把世界转化成为形象，并且通过魔镜的奇异而杂乱的变化大大地增加这个世界的形象。然而，这些形象被剥去了内在的必要性，不能够使每一种形象成为 一种形式，一种内容，不能受到注意，不能成为某种意义的来源。这种如烟如雾的视觉形象的大部分一出现便消退，像梦一样不会在记忆中留下痕迹；但是，消退不了的却是一种疏离和令人不快的感觉。不过，这种缺乏内涵的情况不仅仅见于形象或者语言，而且也见于世界本身。这种瘟疫也时时侵袭人们的生活和民族的历史。它使全部的历史漫无定形、散乱、混杂，既无头，又无尾。因为我察觉到生活缺乏形式而痛感不快，就想使用我能想到的唯一的武器才反抗，这就是关于文学的思想。，

    因此，我甚至要使用消极的词语来规定我要全力保护的价 值观。使甩同样有说服力的论据来为相反的论题辩护能否成功，当然还有待观察。例如，贾科莫·列奥帕第认为，语言越模糊、越不精确，就越有诗意。我还想顺便说一下，就我所知，只有在意大利语中，"模糊"（vago）这个词还有"可爱的，有吸引力的" 的意思。vago一词原意为"流浪的"，还带有运动与变化的含义， 在意大利语中既和不确定性、非限定性，也和优雅和快乐联系在 一起。

    为了证实我对确切性的推崇，我想再回顾一下列奥帕第在 《凡人琐事》中对vago的称赞。他说：'遥远的'、'古代的'还有 , 嗨频拇示哂懈叨鹊氖猓钊擞淇欤蛭梢砸⒊龉憷摹? 不确定的意念。"（一八二一年九月二十五日）。"'夜'、'夜晚的' 等词，用来描写夜等等，很有诗意，因为夜晚使景物模糊，心智只接受一种苍茫的、不清晰的、不完备的形象，夜本身及其所包含的形象。'幽暗'、'深邃'也是如此。" 列奥帕第的说理完善地体现在他的诗中，他的诗给事实的 证明带来了权威性。我重新浏览《凡人琐事》，寻找表明他这种 爱好的例证，无意中发现比较长的一段，罗列出许多激发心智 "不确定"状态的情景：

    从一个看不到太阳或月亮、无法识别光源的地方见到的阳光或者月光；一个仅仅部分地受到这种光线照明的地方；这种光线的反光，这种光线造成的不同物质的效应；这种光线穿过某些地方而变得不确切、受到阻隔，因而不易分辨，例如透过竹林、树丛，半关闭的百叶窗，等等等等；这种光线在某种它不直接透入和照射，却由它照射的某一其他地方或物体反射或散乱的地方；在一个从里边或者从外边看的道理里，同样的，在一个走廊里，等等，光线和阴影混合等等的地方，又如在柱廊下、在高耸的拱顶走廊下、在岩石丛和溪谷中、在只能看到阴影侧面而顶端呈现金色的山峦上；光线透过彩色窗玻璃在所及物体上造成的反光；总之，通过一种不确定、不清晰、不完美、不完全，或者不同寻常的方式，藉着各种不同物质和小环境及于我们视觉、听觉等等的全部客体。

    这就是列奥帕第对我们的要求，他叫我们品味模糊与不限 定的事物的美！他所要求的是确切地、细致地注意每一个形象 的布局、细节的微细限定、物体的选择、光照和大气，这一切都是 为了达到高度的模糊性。, 蚨宜≡竦淖魑椅ぷ既沸? 概念进行辩护的理想对手的列奥帕第，到头来竟是维护这个概 念的重要见证人……朦胧诗人只能是提倡准确性的诗人，善于用眼睛和耳朵、用敏捷而百发百中的手捕捉最微妙的感觉。把《凡人琐事》中的这一段札记读完是十分值得的，因为寻求不限 定事物就是观察全部多重的、丰富的、由无数分子组成的一切。

    与此成为对照的是，一片广阔、优美田野上，或晴朗天空中等等所见到的太阳或者月亮，令人心旷神怡。同样道理，天空飘着朵朵白云，阳光 或者月光透过云朵造成种种不同的、模糊的、不同寻常的效果，这种景象也令人赏心悦目。最令人愉快和感受多样化的是城市里看到的光线；在城市里，光线被阴影切分，幽暗在许多地方和光明形成对照，在许多地方--例如在屋顶上，光线逐渐变少，有些突出的地方挡住我们观望光体的视线，等等，等等。扩展这种愉快的是多样性、不确定性、无法看见一切的情况，因此可以浸步徘徊，去想象无法看到的一切。类似的事物产生类似的效果，如树木、藤丛、山峦、凉亭、远处的屋舍、草垛、田垅，等等。另外一方面，一片宽广的平野，亮光铺满、流泻，没有变化、不受阻挡，今目光迷茫，也是让人欣喜的，因为这样的景观给人带来无限延展的遐想，万里无云的时空也是如此。在这方面，我注意到，多样性和不确定性给人的愉快，是比显而易见的非限定性和巨大的整齐划一给人的愉快更大的。因此，点缀着几朵白云的天空也许比全无点缀的晴空更让人愉快；仰望天空也许不如眺望大地和田野等等愉快，因为多样性小（不很像我们自己，不太是我们自己，不太属于我们自己的杂物，等等）。的确，如果你仰面向上躺下；则只看到天空，和大地隔离开，这时候你的感觉是远远不如你远望大地、或者按比例地和大地联系起来观望天空、以同一视角将其统一起来的时候愉快的。

    出自上述理由，观看极为众多的事物也是令人愉快的，如繁星，如人群，等等；这是多重的运动，不确定、紊乱、不规则、没有秩序，这是一种模糊的起伏，等等，如人群、如蚁群，或者波涛汹涌的大海，等等，心智是不能确定地或者显明地感受的，等等。类似的还有不规则地混合为一、不易分辨彼此的、交响的声音。

    在这里，我们触及了列奥帕第诗学的神经中枢之一，这中枢 就蕴含在他一首最著名、最优美的抒情诗《无限》之中。诗人受 到一道篱笆的保护，在篱笆尽头他只看到天空；他想象着无限的 宇宙空间，感受到喜悦与惧怕。这首诗作于一八一九年。我在《凡人琐事》中看到在此两年后的一则札记表明，列奥帕第在继续考虑着《无限》这首诗引发出的问题。在他的思索中，常常比较的两个词语是不确定的和"无限"。列奥帕第是一个不幸福的享乐主义者，对于他来说，未知的一切总是比已知的一切更有魅力；对于经历中的失望和悲伤来说，希望和想象是仅有的慰藉。因此，人总要把自己的欲望投射到无限中去，而且只有在能够想象这种愉快没有结尾时方才感到愉快。然而，由于人的心智不能设想无限，而且事实上一想到无限就感到莫名惊恐，所以只好满足于不确定的感受；这类感受混合为一，创造出一种虽是幻觉，却又是愉快的无限宇宙的印象："沉没在这片海水中我也感到甜美。"不仅仅在这首《无限》的著名结尾中柔和战胜了恐惧，而且全部诗行通过词语音乐表达出了一种柔和感，虽然这些词语可能表现出忧虑。

    我知道，我是纯粹从感受方面来解释列奥帕第的，似乎已经 接受了他作为一个十八世纪感觉论门徒所要给予的他自己的形象。事实上列奥帕第所面对的问题是思辨的和形而上学的，是从帕美尼德斯（Parmenides）到笛卡儿和康德的哲学史上的一个问题，即：作为绝对空间和绝对时间的无限的观念与我们关于空间与时间的经验知识二者之间的关系。因而，列奥帕第的出发点是关于空间与时间的数学概念的严格抽象，并将其与感觉的模糊而不确定的流动加以比较。

    所以，准确与缺乏确定性是两极；罗伯特·穆希尔（Robert Musil）没有结尾的（实际上是未完成的）小说《没有品格的人》 （Der Mann ohne Eigenschaften）中的人物乌尔里希（Ulrich）的哲 学思考和反讽思想不断地在这两极之间摆动：

    如果被观察的因素是准确性本身，如果把它孤立出来并令其发展，如果把它认定为一种精神习惯和一种生活方式，让它对于每种接触它的事物施加它示范性的影响，那么，合乎逻辑的结论则是：人具有精确和不确定性这种相谬结合的特性。人具有一种不可动摇的、有意的镇定倾向，即伴同确切性的气质；然而，除了这一品质、超出这种品质，则一切都是不确定的。

    穆希尔最接近某种可能的解决办法的时刻是在他提及这一 事实的时候：数学问题不承认某种总体的解决，但是个体的解决办法汇合之后，是能够得出某种总体的解决的（第83章）。他认为这个办法可能也适用于人类的生活。多年以后，另一位作家，罗兰·巴特（Ro1and Barthes）认为，确切性这一魔鬼是和敏感性这一魔鬼并列生存的，并且提问道是否可以设想出一种研究独一无二、不可重复事物的科学："为什么不能以某种方式为每一个对象建立一门科学呢？" 如果说穆希尔的乌尔里希很快地屈服于追求确切性的热情必定遭受的失败的话，那么，保尔·瓦莱里的台斯特先生（Mon－ sieur Teste）一一本世纪另了智慧型文学人物一一则毫不怀疑人类的精神能够在最精确、最严格的条件下发挥出潜能。列奥帕第是抒发人生悲哀的诗人；在描写给人愉快的不准确感受方面表现出高度的确切性；而描写冷静严格理智的诗人瓦莱里，则让他的人物台斯特先生面对疼痛，让他以运算抽象几何的方法来 对抗躯体的痛苦，从而展示出高度的准确性。

    "这算不了……什么，"他说。"没什么，不过……顶多有十分之一秒 ……等一下……有几刹那，我的身体全给照亮了……很有意思。我突然 看见了我内部……我可以看到我肌肉层次的深处：我感觉到了痛感区 ……疼痛是环状、棍状、羽毛状的。你们看到了这些活的形体了吗，我的几何形的痛感？这些闪烁恰恰像思想一样。让我理解--从这儿，到那儿……可是也让我感到犹疑。令人犹疑的不是词儿……一个词要出现的时候，我发觉我有某种困惑或恍惚。我感到脑海里出现……影影绰绰一片一片的，广阔的空间出现在眼前。于是我从记忆中挑选出一个问题，任何一个问题……我全神思考它。我数沙粒的数目……只要我能看见这些沙粒……但是越来越大的剧痛迫使我去观察它。我正分析它呢！我就等我哭了……我刚一听见它，这个对象，可怕的对象，就变小，越来越小，从我内在视线中消失了。"

    在二十世纪，只有保尔。瓦莱里最精辟地给诗下了一个定 努力追求确切。我现在主要谈谈他作为一个批评家和文论 作者的作品，在这些作品里，关于确切性的诗学可以通过从马拉 美（Mallarme）到波德莱尔（Baude1aire），和从波德菜尔到埃德加· 爱伦·坡（Edgar Allan Poe）直线地推本溯源。在爱伦·坡身上--在波德莱尔和马拉美眼里的爱伦。坡－－瓦莱里看见了"明快的魔鬼、分析的天才、逻辑与想象力、神秘主义与明确计算的最新式、最有诱惑力组合的发明者、研究特殊现象的心理学家、研究和使用全部艺术手段的文学工程师"。瓦莱里在论文《波德莱尔的情景》中写了这段话；我认为这篇论 文具有某种诗学宣言的价值；他还有另外一篇论爱伦·坡和宇宙 创造论的论文，其中谈到了《尤莱卡》（Eureka）。

    在论爱伦坡的《尤莱卡》的论文中，瓦莱里就作为一种文学 体裁，而不是作为一种科学思辨的宇宙创造论提出疑问，并且雄辩地反驳了关于"宇宙"的观念，这也是对于"宇宙"的每一个形 象所具有的神话般力量的肯定。在这里，正如在列奥帕第那里 一样，我们也看到了关于无限的吸引力与排斥力。还有，在这里，我们也看到了宇宙论猜想被看作为一种文学体裁，列奥帕第 就是在几篇"伪经的"散文中来以此作为消遣品：《斯特拉托尼·达·兰普萨科的伪经片段》谈地球的开始、尤其是终结，地球变得扁平、空心，像土星环一样，渐渐消散，最后在太阳中烧毁；他翻译的一篇伪经犹太法典文段《大野雄鸡之歌调》（Cantico del gallo silvestre），在这里整个宇宙都毁灭、消失了："广漠无垠的空间中将笼罩着一种赤裸裸的寂静和最为深沉的凝重感。这样，宇宙存在的这种奇异而令人惊惧的秘密还未及探明和理解，就会消隐、化为乌有。"在这里，我们看到，令人惊惧而又不可思议的不是无限的空无，而是存在。

    这篇讲演一直上不了我预定的轨道。开始的时候，我是要谈确切性、而不是谈无限和宇宙的。我是想要告诉诸位我热爱几何形式、对称、数列、一切可组合物、数的比例等等；我是想要解释一番我就我对界限、量度等……的忠诚态度所写下的东西 ……但是，很可能，正是这个关于形式的观念引发出来了关于无限的观念：整数序列，欧几里德直线……与其向诸位谈我已经写的东西，还不如谈谈别的更有意思，比如我还没有解决的问题，不知道怎么解决的问题，这些问题又会促使我写些什么：有的时候我力图集中精力写一篇我想要写的短篇小说，可是我却又知道我感兴趣的完全是别的内容，或者不是什么具体的内容，而是不符合我应该写的内容的某种事--这就是某一论据及其全部 可能的变体或取代物之间的关系，在时间和空间中可能发生的 种种情况。这是一种吞噬一切的、毁灭性的着魔心态，足以使写 作无法进行。为了对抗这种心态，我想尽力限制我要谈论的范围，把它划分为更为限定的范围，再加以划分，等等。可是另一种晕眩又袭击了我，这就是细节的细节的细节的晕眩，我被拖进了无限小，或者极微之中，正如我以前被拖入无限大之中一样。"善良的上帝在细节中。"我想用乔达诺·布鲁诺（Giordano Bruno）这位伟大而有见识的宇宙论者的哲学来解释福楼拜的这句名言；布鲁诺把宇宙看成是无限的，由无数的世界组成，但是 他又不能称其为"完全无限"，因为这些世界中的每一个都是有限的。另一方面，上帝却是无限的："他的全部都是在整个世界中，而且是无限地、全然地就在这世界的每一部分之中。" 过去几年之内我最常读、重读和思考过的意大利文书籍之 中，有保罗·杰里尼（Paolo Zellini）的《论无限性的简史》（Breve storia dell'infinito， 1980）。本书以博尔赫斯对《龟的化身》的无 限的攻击开卷（这个概念令其他人走上歧途并且因惑），继而评论有关这一议题的全部论据，结果，消散了这个议题，使无限性转成为艰深的无限小。

    我认为文学作品的形式选择和对于某种宇宙论模式（或者 某种总体的神话学参照系）的需要之间的这种联系，甚至在并未 清晰宣扬这一点的作家身上也是存在的。这种几何布局的爱好 的历史可以马拉美开始在世界文学中探索，而这种爱好是以作 为现代科学基础的有序和无序的对照为基础的。宇宙分解为一 团热，必定化为熵的涡动，但是在这个不可逆转的过程中有可能 出现某些有序的区域，即存在的一些部分，这些部分倾向成为某 种形式；即某些特殊的点，我们在其中似乎可以见出某种图案或 者图景。一篇文学作品就是这种最小部分之一，其中的存在物 结晶成为一个形体，形成某种意义一一不是固定的、不是限定 的、没有变得岩石般稳固僵凝，而是像有机体一样是有生命的。 诗歌是偶然性的大敌，虽然它又是偶然性的女儿，所以，归根结 底，偶然性将会赢得战斗（投一次骰子不会取消机遇）。

    在这一语境中，我们可以看一看本世纪最初几十年的形体 艺术和后来在文学中蔚然成风的对逻辑的、几何的和形而上学的程序的重新评价。如法国的保尔·瓦菜里、美国的华莱士·斯蒂汶斯（Wallace一Stevens）、德国的戈特弗里德·本恩（Girlfriend Benn）、葡萄牙的费尔南多·佩索亚（Fernando Pessoa）、西班牙的 拉蒙·德·拉·塞尔纳（Ramon Gomez de la Serna）、意大利的马西 莫·邦探佩里（Massimo Bontempelli）和阿根廷的霍尔赫·路易斯· 博尔赫斯（Jorge Luis Bor.ges）。

    因为具有精确的小平面和能够折射光线，晶体是完美性的 模型，我一向珍视它，视它为一种象征；而且，这一偏爱已经变得更有意义，因为我们知道，晶体发生和成长的某些特性和最基本的生物体一佯，在矿物世界和有生命物之间架起一座桥梁。在我为寻求对想象力的刺激而涉猎的科学著作中，我最近看到，生命体形成过程的模式"清楚地体现在晶体这方面（特殊结构物的恒定）和火焰这另一方面（尽管内部强烈震荡，依然保待外部形式的恒定）"。我所引用的是马西莫·皮亚泰里一帕尔马里尼Massimo Piuttell-Palmarini写的序言，这本书是专论一九七五年在罗奥蒙特（Royaumont）中心由让·皮亚杰（Jean Piaget）和诺姆·乔姆斯基（Noam Chomsky）进行的一场辩论的（Lan- guage and Learning， 198O，p.6）。火焰与晶体的对比的形象可以用来显现向生物学提供的选择，并且由此而过渡到关于语言和学习能力的理论。我现在是不谈皮亚杰和乔姆斯基所提出的见 解中包含的对科学哲学的意义；皮亚杰主张"噪音中的秩序"即 火焰的原则，而乔姆斯基则赞成"自我组成的系统"即晶体。在这里，我感兴趣的是这两个象征的对比，正如我在上次讲 演中提及的十六世纪象征之一那样。晶体与火焰：两种我们一定要凝望不已的完备优美的形式，两种随时间而成长、而消耗其周围物质的模式，两种道德的象征，两种绝对物，对事实和思想、风格和情感加以分类的两个类别。上丈中我暗示二十世纪文学中的"晶体派"，我想，也可以提"火焰派"的近似的名单吧。我一向认为自己是晶体派的拥戴者，但是上一段引文却教导我不要忘记作为一种存在形式、一种生存模式的火焰的价值。同样，我也希望自认为火焰派信徒的人看到晶体派那种不声不响、不畏 辛劳的风格。

    给予我更大机会来表现几何理性与人生莫测变幻之间的张力的、更为繁杂的形象是城市的形象。我尽力多加叙述我的思想的画依然是《隐身城市》（ Invisible Cities），因为我在书中聚集了我对一个单一象征全部的思考、实验和猜想；还因为我构建了一个多面的结构物，在其中每篇短文都十分接近其他短文，组成一个不表现逻辑序列或者等级关系的系列；它要表现的是一个网络，在这个网络中可以采纳多重的途径，得出多重的、派生的结论。

    在我写的《隐身城市》中，每一个概念和价值尺度--甚至 连确切性--都证明是双重的。在某一点上，忽必烈汗体现出了走向理性化、几何和代数的智慧的趋势，把他对帝国的知识降低为棋盘上棋子的行走规则。马可·波罗（Marco Polo）以大量细节向忽必烈描述的城市，忽必烈却用黑白棋格上城堡、主教、士、王、后和卒的种种排列来代表。这种做法给他带来的最后结论是，他南征北战的目标不过是每个棋子身下的木座：这是虚无的象征。但是，在这一时刻出现了场景的骤变，因为马可·波罗清求忽必烈仔细审视他所看到的虚无：

    大汗想要集中精神下棋，但是下棋的道理现在却让他。感到困惑。每 局棋的结果是非输即赢，但是赢了什么、输了什么呢？真工的赌注是什么呢？在将死的时候，在赢家的手把王推开后，王位的脚下什么也没有利下，只有一个黑格或者白格。忽必烈剥去了他多番征战的表层，以看其本质，作出了一次终极的运算：这是一次最终的征服，而帝国多种多样的财宝只不过是虚幻的外衣而已；这最终的征战被降低为平板上的一格。于是，马可·波罗说："大王的棋盘上镶嵌着两种木块，黑木和枫木。大王看着的那一个棋格的木头是从一个在干旱年份里成长的树干上砍下来的；大王看到年轮、木纹是怎么排列的吧？这儿，细看可以看出一个结 子：在一个早春，一个幼芽正要冒出，可是夜里下霜，它又停住了。" 到那个时候以前，大汗一直没有注意到这个外国人说大汗国的活竟说得这么流利，但是，令他赞叹的却不是马可·波罗的语言流利。 "这个有一个小厚疽儿，大概是一个幼虫窝；不过不是钻木虫的，因为钻木虫生下来以后就要往下钻；应该是一个毛毛虫，因为毛毛虫吃树叶子，所以这棵树才被人发现，用斧子砍倒了……木匠用尺子划出了这个边儿，以便和下一个格子接上，更显得清楚了……" 这么一小块光滑而空荡的木头中竟然包含这么多的道理，令忽必烈十分惊奇；而马可·波罗现在又谈起黑木森林、顺流而下装满木材的筏子、码头和倚窗眺望的女人……

    从我写下上一章书的时刻起，我就明确意识到我对于确切 性的寻求走上了两个方向：一方面，把次要情节降低成为抽象的 类型，可以依据这些类型来进行运算并且展现原理；另一方面， 通过选词造句的努力尽可能确切地展现物体可感的面貌。 事实上，我的写作过程一直是面对着符合知识的两种类型 的不同途径的。一条途径引向无形体的理性的空间，可以在这 里追索将要汇合的线、投影、抽象的形式、力的矢量。另外一条 途径则要穿过塞满物体的空间，并且试图通过在纸页上写满字 的办法创造出这个空间的语言等价物，作出最细心、最艰苦的努 力，使已写出的东西适应尚未写出的，适应一切可言说和不可言 说的总体。这两种奔向确切性的努力永远也不会圆满成功：一 是因为"自然"语言言说的总要比形式化的语言多一自然语言 总是带有影响信息本体的一定数量的噪音；二是语言在表现我 们周围世界的密度和延续性时会显出它的缺陷和片断性：它所言说的总是比我们所能体验的一切要少。我在这两条路中间不断地跳来跳去；在我觉得我已经充分 探索了一条路的好处的时候，我就跳向另一条，反之亦然。因 而，在最近几年，我用以取代故事结构练习的是描写方面的其他练习；在今天，这是一门被大大忽视了的艺术。像一个小学生写家庭作业以《描写长颈鹿》或者《描写星空《为题写作文一样，我也努力在笔记本中写满了这样的练习，而且从这些材料中编写出一本书来。这就是《帕洛马尔先生》（Mr. Palomar），英译本最近已经出版（一九八五年）。这是一种日记，谈的是知识的最细微的问题、与世界建立关系的方式，和在使用沉默与语言中得到的满足和失望。

    在这类的探索中，我是一直记着诗人们的实践的。我想到 了威廉·卡洛斯·威廉斯（William Carlos Williams），他描写樱草的叶子细致入微，我们可以在想象中伏在他为我们描述的叶片上的花朵；他就是这样地把这一植物的纤细秀丽赋予这首诗的。我也想到了玛丽安·莫尔（Marianne Moore），她在描写她那动物寓言集中长着鳞甲的食蚁兽和鹦鹉螺及全部其他动物时，是把 动物学著作中的有关知识和种种象征的和寓言的意义融汇在一 起的，从而使她的每一首诗都是一篇讲道德伦理的寓言。我又想到了尤赫尼奥·蒙塔莱（Eugenio Montale），可以说他在《鳗鱼》 这首诗中总结了上面两位的成就。这首诗只有一个很长的句子，形体像一条鳗鱼，记述了鳗鱼的整个一生，使鳗鱼成为一个道德的象征。。

    但是，我尤其想到了弗朗西斯·彭热（Francis ponge），因为他 以他短小的散文诗创造了现代文学中一个独特的体裁：那个小学生的"练习本"：在这个本子里，他把文字作为世界上现象的延伸而开始练习写作，通过了一系列的预演、草稿和概算。对我来说，彭热是无与伦比的大师，因为《万物有本心》中的简短篇章和他其他的同类作品，虽然读的是一只虾、一个石子儿或者二块肥皂，但是给我们提供了最好的战斗范例，他要迫使语言成为万物的语言，语言从万物出发，归返到我们感官时却已发生变化：获 得了我们投放于万物中的人性。彭热直言道明的意思是，通过简洁的说文及其匠心独具的变体，来编写一部新《物性论》。我相信他可能成为当代的卢克莱修，他要通过词汇轻而无实体的、粉未般的纤尘来重建世界万物的物性。在我看来，彭热的成就是和马拉美并驾齐驱的，方向尽管不同，却是互补的。在马拉美那里，由于达到了最高一级的抽象，而且表明虚无是世界终极本质，词语达到了极致的确切佐。在彭热那里，世界呈现的是最微不足道、次要而不对称事物的物体，而世界恰恰就让我们认识到这些不规则的、细小而繁复形体的无限的多样性。

    有人认为，词汇是用以获取世界本质、最终的、独特的、绝对的本质的手段。其实，词汇代表不了本质，只能与其本身同一 （所以称词汇是达到目的的手段是错误的）：词汇只认识它本身， 提供不了关于世界的其他知识。另外一些人认为，使用词汇就 是对事物的不断的探索，虽然不能接近事物本质，却可以接近事 物无限的多样性，可以触及事物不可穷尽的多种形式的表层。 霍夫曼塔尔（Hoffmannsthal）说，"深层是隐藏着的。在哪里呢？ 就在表层上。"维特根斯坦（Wittgenstein）说得更绝："凡是隐藏着 的……我们都不感兴趣。"

    我不想把话说绝。我认为，我们总是在寻求某种隐藏着的， 或者潜在的，或者设想中的东西，只要这些东西出现在表层，我 们就要追踪。我认为，我们的基本思维过程是通过每一个历史 时期延续留给我们的，从我们旧石器时代进行狩猎和采集活动的先父时代起。词汇把可见的踪迹和不可见物、不在场的物、欲求或者惧怕的物联系了起来，像深渊上架起的一道细弱的紧急时刻使用的桥一样。

    正因为如此，至少对我个人来说，恰当地使用语言就能使我 们稳妥、专注、谨慎地接近万物（可见的或者不可见的），同时器 重万物（可见的或者不可见的）不通过语言向我们发出的信息。

    列奥纳多·达芬奇（Leonard da Vinci）是一个为了把握住他 的表达能力所不及的事物而和语言进行搏斗的突出范例。列奥 纳多的手稿本不同寻常地记载了和语言一一粗俗、尖利的语言 的斗争；他不断地从这种语言中寻求更丰富的、更细腻的和更准 确的表达法。处理一个意念的各个阶段（比如弗朗西斯·彭热， 是把处理的情况连续发表了的，因为真正的劳作不是在于最终 的形式，而是在于为获得这种形式而达到的一系列的近似表述） 对于作为作家的列奥纳多来说，是他在把写作视为一种知识工 具而投入的努力的证明；同时也是这样一个事实的证明，即：对于他曾考虑撰写的著作来说，他感兴趣的是探索的过程，而不是完成撰写拿去发表。列奥纳多写作的关于物件或动物系列短小 寓言的主题，都常常是类似彭热的。

    例如，让我们来看一看关于火的一则寓言吧。列奥纳多给了我们一个明快的梗概：火因为锅里的水在自己的上方而恼怒，虽然火是"更高级的"原素，却冒出火焰，越冒越高，把水烧开，令水溢出而把自己浇灭。列奥纳多不厌其烦地把这个故事连续写了三个文稿，都不完全，成并列的三段。每次他都添加一些细节，描写火焰如何从一小块木炭发出，劈劈啪啪地钻过木柴中间的空隙，越烧越大。但是很快他就打住了，因为他意识到，即使用来说一个最简单的故事，一个细节的详尽描写也是没有尽头 的。即使是厨房中木柴烧着的故事也能够从其本身发展，变得没有尽头。

    列奥纳多自称"没有文字修养"，所以和书面文字的关系困难。他的知识在当时世界上没有人能超过，但是他不懂拉丁文，不懂语法，也就妨碍了他用文字和当时的知识界交流。他肯定认为他能够用草图比用文字更清楚地表述他的许多知识。他在谈解剖学的笔记中写道："啊，作家，你用什么文字才能够像素描这样完美地表现出这整个的图形呢？"不仅在科学方面；而且在哲学方面他也确信用绘画和素描他表达得更好。然而，他也越来越感觉到需要写作，用写作来探讨世界的多形态现象和秘密，来纪录他的种种想象、情绪变化和烦闷怨恨--例如他要责备一些文人，这些人只会拾人牙慧，和自然与人之间的发明者和解 释者毫无共同之处。因此，他越写越多。几年过去之后，他完全 放弃了绘画，只用写作和素描来表达自己的见解，似乎只遵循用 素描和词语进行探讨这一条线路，用他那左手镜读反书文字填 满了许多笔记本。

    在大西洲笔记对开本265号上，列奥纳多开始记录证据，以确认地球成长的理论。在举出被泥土吞没的城市例子后，他进一步讨论在山地发现的海洋生物化石，尤其是某些骨胳，他认为必定属于太古时期的某种海怪。在这一时刻，他的想象必定充塞着在波浪中游荡的巨大海兽的图景。不管怎么样吧．他把这页纸倒了过来，努力捕捉这个动物的形象，三次尝试写一个句子来表达对这一图景的惊叹。

    啊，有多少次你被看到在汹涌海洋中沉浮，你长满毛刺的黑背像大山一样突兀，你仪态沉稳而端庄！
    然后，他使用了"旋转"这个动词，以求给这个巨兽的活动增 添更多的动感。
    有多少次你被看到在汹涌海洋中沉浮，你仪态沉稳而端庄，在海水中旋转。你长满毛刺的黑背像大山一样突兀，击败并且驾驭了海水！

    但是，在他看来，"旋转"这个词降低了他想要引发出的壮观和宏伟的印象。所以他选择了"犁开"这个动词，并改变了整个句势，给它带来了紧凑感和节奏感，颇具文学判断性。

    啊，有多少次你被看到在汹涌海洋中沉浮，你像大山一样突兀，击败 并且驾驭了巨浪，你长满毛刺的黑背犁开了海水，仪态沉稳而端庄！

    这个景象被表现得几乎是大自然威严力量的象征；列奥纳多对这影象的求索让我们看到了他的想象力活动的一斑。我在这次演讲结束之际把这一形象留给诸位，希望诸位把它尽可能长久地留在记忆之中，连同它的全部的透明性和神秘感。


4.易见(Visibility)

    但丁的《神曲》（《炼狱》[Purgatorio],XVII.25）中有这样的一行："然后如雨般飘落到高度的想象之中......"今天晚上我就从这句话谈起：想象是一个有雨飘落的地方。我们先来看看《炼狱》中这一行的上下文。这里是忿怒圈，但丁正在思考在他脑海里直接成形的形象，描绘着经典与圣经中受到责罚的忿怒的例子。他意识到这些形象是从天上如雨般降下，亦即是上帝把它们送到他面前的。在炼狱各圈中，除了景色的细节和天的拱顶，除了但丁和忏悔罪人的灵魂与超自然物的会面以外，还有一些场面起着关于罪与德的范例的语录与体现作用，首先像低浮雕一样显得就要活动起来，说出话出，然后又如影象似的投射到但丁眼前，继而如声音般及于但丁耳际，最后成为纯粹的心理形象。总之，这些影象逐渐地向内里运动，而但丁似乎也认识到在每一圈都发明一种衍生表述的新形式是无用的，最好让这些影像不通过感官而直接付诸心智。

    但是，首先必须给想象力下一个定义；但丁在两段三韵句（XVII．13一18）中这样说：

    啊想象力．你间或会让我们远远脱离外界的一切，纵使锣鼓喧天，
    我们也必定视而不见，充耳不闻，
    感官对你毫无贡献，是谁推动着你？
    是天上形成的光明引导着你。
    或者是上帝的意志把你导向下界。

    不用说，这里涉及的是"高度的想象"：也就是说，涉及的是想象力的较为高超的一部分，有别于如在梦中混乱呈现的那种具象的想象。让我们记住这一点，来看看但丁的推理，他的推理忠实地要现了他那个时代的哲学。我来复述一下上一段：啊，想象力，你有强大的威力，足以影响我们的技能和意愿，悄悄地让我们离开这外在有形的世界，把我们带进一个内在的世界，以至即使千鼓齐呜，我们也会充耳不闻；如果你所收到的视觉信息不是依据记忆中储存的感受形成，那么，这些信息的源泉又是什么呢？"天上形成的光引导着你"，据但丁--也据托马斯·阿奎纳（Thorlias Aquinas）认为，天上有一种光明之源，可以传送理想的形象；这些形象或者是按照想象世界的内在逻辑形成，或者是按上帝的意志形成："按照将其引导到下界的意志"。

    但丁谈到展现在他面前的景象（亦即诗中作为演员的但丁），似乎这些景象就是电影或者荧光屏上的电视形象，和他地外旅行中的客观现实有相当差距。对于作为诗人的但丁而言，演员但丁的全部旅途的性质颇似那些景象。诗人必须从视觉方面想象他的演员所见到的一切和他认为他所见到的一切、他所梦见的一切、他所记得的一切、在他面前显现的一切，或者他所听到的一切，正如他必须想象他用以促进这一视觉诱发过程而使用的比喻的视觉内容一样。因此，但丁所力求界定的是《神曲》中想象力的作用，尤其是他想象中的视觉部分，因为他的想象是先于，或者与词语的想象力同时的。

    我们可以区分这两种想象过程：一种始于词语。达到视觉形象；另一种始于视觉形象，达到语言表现。第一种过程一般见于阅读之时。例如，我们读一本小说中的一个场景或者读报刊上关于某一事件的报道，依据本文感染力的大小，我们就可以"目睹"那场面，好像就发生在我们眼前一样，或者至少可以看到被挑选出来的某些片段或者细节。

    我们在电影院屏幕上看到的形象也是经过了文字描述阶段的，在导演的头脑中被"视觉化"，然后又经过实地重现。最后在影片中固着。因此，一部电影片是几个阶段过后的成果，包括物质的和非物质的阶段，但在全过程中形象逐渐获得了表现形式。在这一过程中，想象力主导的"脑海中的电影院"的作用之重要不亚于序列片段的实际制作，而且这些片段要由摄影机记录，然后衔接合成。这种脑海中的电影院总是在我们每一个人想象中活动的；甚至在电影技术发明之前。而且，它不停地在我们心智之眼前投映形象。

    很有意义的是，罗耀拉（Ignatiuso fLoyola）《神操》（Ejerci-cioses pirituales）也十分重视视觉的想象。在这本书的首页，罗耀拉就规定了"场地视觉布局"，这可以被看作是舞台演出的布景说明："在视觉观照或者默想中，特别是因为我主基督可视可见而对他的观照中，这一布局要旨就在于从想象力方面看到我想要观看的物体能被发现的实际地点。我所说的实际地点，例如，就是那稣基督或者圣母所在的寺院或者山坡。"罗耀拉接着急忙说明，对我们的罪的观察一定不能是视觉的，不然（如果我理解得不错的话），我们就必须使用某种比喻性质的视觉想象（禁铜在易受腐蚀躯体中的灵魂）。往下，在第二个星期的第一天，神操以一种广大的视觉场景和具有形形色色众生的场面展开：

    第一点：第一点是要看见人，每一种人；首先是地面上衣着，姿态各式各样的白人和黑人；有的享受和平，有的参加战争，有的哭，有的笑、有的健康，有的生病，有的正在出生，有的正在死亡，形形色色的人。第二点：要看到在王位或神圣宝座上的三神位，看到他们是怎样地俯瞰着大地表面各处和全部如此盲目的人们，这些人是怎样死亡和下地狱的。

    摩西的上帝不能容忍被表现为视觉形象的观念看来没有及于依纳爵·罗耀拉。相反，可以说他在为每一个基督徒称言他们有权利享有但丁或米开朗基罗的那些宏伟的视觉才能，甚至毫无保留地认为但丁似乎应该在面对天堂的天上景观时利用他自己的视觉想象力。在罗耀拉次日的神操（第二默想）中，默想的人应该把自己摆进舞台，扮演在想象动作中的演员的角色：

    第一点是要看到有关的人，也就是说，要看见圣母、约瑟、使女和新生的圣婴耶稣，同时使我自己成为一个可怜的人，一个低下的奴隶，凝望着他们，观察着他们，为他们的需要服务，而且毕恭毕敬，如同就在现场；然后再考虑我自己，以求得到某些益处。

    当然，反宗教改革派的天主教具有一种基本的手段，这就是使用视觉传播办法的能力：通过宗教艺术的情感刺激，信徒应该把握教会书面教导的意义。但是，这个情况总是从一个既定的形象开始，即教会本身提出的形象，而不是信徒"想象"出来的形象。我认为，即使从当时的崇敬形式来看，罗耀拉方法的特点也是从语言向视觉形象的过渡，把视觉形象看作是获取具有最深刻意义的知识的手段。在这里，出发点和终点都已经确立，但是在两者中间却开辟出一片无限广阔的天地，以发挥个人的想象力，来描绘人物、地点和活动的场面。信徒都得到号召，在他们自己脑海里的墙壁上画出排满人物的壁画，而出发点则是种种的激励，即：他们的视觉想象力可以成功地从某一神学命题或者福音书中某一简洁语句中脱颖而出。

    现在我们再回到纯文学问题上来。在文学己不再把某一权威或某一传统视为其渊源或者目标，而是追求新颖、独创性和发明的时代，我们来探讨一下想象的诞生。我认为，在这种情况下，视觉形象或者语言表达（这颇似鸡与蛋的问题）孰为优先的问题，明确地有利地倾向于视觉想象这一方面。

    雨水般注入我们遐想中的形象是从哪里来的呢？但丁当然有理由高度评价他自己，甚至毫无顾忌地宣称他的景观直接源于神性灵感。在时间上离我们较近的作家（极少负有先知神召者除外）是通过世俗传递手段建立起联系的；如集体无意识或个体无意识；从过往世代中再现出来的可知可感的时间；或者"显现"，即倾注于某一地点或者某一时刻。总之，这是各种过程；即使这些过程不是在天上起源，也必定超出我们的怠愿和我们的控制，而且，就个人而言，形成某种超越感。探讨这个问题的不仅有诗人和小说家。研究智能性质的专家道格拉斯·霍夫斯塔特（Deuglas Hofstadter）在他的名著《戈德尔、艾舍尔、巴赫》（Godel,Eshcer,Bach）中就作过同样的探讨；他认为真正的问题是在想象中涌现的各种形象中间进行选择：

    例如：请考虑一下一位设法表达装载在他智慧形象中的某些思想的作家，这些形象在他的头脑中是怎么配置的，他不大清楚，于是他做各种试验，用一种不同的方式来表现事物，最后决定某一稿本。但是，他是不是知道这个搞本从何而来呢？只是隐隐约约地知道。而源泉的大部分，就像冰山一样，是在水下的、看不见的--这一点他是知道的。（一九八0年，第713页）

    但是，大概我们还是应该先来看看这个问题在过去是如何提出的。关于想象力概念的最详尽、全面而且清晰的历史，我发现是让·斯塔罗宾斯基（Jean Starobinski）的一篇论文，《想象的王国》（收进《批评的关系）[La relation critique]，1970）。从文艺复兴时期新柏拉图派的变化中产生了关于想象力的观念，即与世人灵魂交流的观念；这种观念后来再现于浪漫主义和超现实主义之中。这个观念和作为知识工具的想象力形成对照；知识工具论认为，想象力虽然遵循着不同于科学知识的途径，却与其共存，甚至对其有支援作用，实际上可能是科学家为设定他们的假说而必须经历的一个阶段。另一方面，想象力是关于宇宙的真理的一种储存室的理论，虽然可能与某种自然哲学或者某种通神论知识有共同点，但是，如果我们不能把一切可知物分为两部分；把外在世界留给科学，把想象力知识局限在个人的内在自我之中，那么，上述的理论和科学知识就不能相提并论。斯塔罗宾斯基认为这第二种态度就是弗洛依德的分析方法，而荣格的方法虽然赋予原型和集体无意识以普遍有效性，却是和想象力是探索世界实际情况方法的观念联系在一起的。在这里，有一个问题我是没有办法避免的：我应该把我自己的想象力观念放在斯塔罗宾斯基所勾勒出的两种倾向中的哪一种呢？为了回答这个问题，我必须回顾一下我自己作为作家的经验，特别是涉及到"想象"叙事写作的部分。我开始写作幻想的故事的时候，是没有考虑理论的问题的；我只懂得我全部的故事的源头是一种视觉的形象。有一个形象是一个人被分割为两半，每一半都还继续独立地活着。另外一个形象是一个男孩爬到树上，从一棵树跳到另一棵树，不下地面。还有一个是一套空的甲胄，它行走、说话，好像里面有人似的。

    因此，在构思一个故事的时候，我想到的第一件事，就是出自某种原因，我觉得某一形象具有某种意义，即使连我自己也不能够从推论上或概念上规定出这种意义来。一旦这个形象在我的头脑里变得鲜明清晰，我就着手把它发展成为一个故事；或者，更确切些，是形象本身发挥了它内在的潜能，托出了它本身原本就包容着的故事。围绕着每一个形象，其他形象也逐渐出现，从而形成一个由类比、对称和对抗组成的场地。这种素材已不再是纯视觉的，而且也是观念上的了；在素材的组织中，现在又增添了我有意给予故事发展的某种秩序和含义；换言之，我致力于确定哪些含义可能符合我为故事所做的总体设计，哪些不符合，但总要为可能的选择留出一定的余地。与此同时，写作本身和文字的成品；其重要性不断增长。我想说，从我开始动笔之时起，极为重要的就是文字；文字首先是一种对视觉形象对等物的寻求，其次则是对于原定风格倾向的连贯推进。最后，书面的文字渐渐地统领了场地。从此以后、写作就要把故事引向最恰如其分的语言表达；而视觉想象则只能紧随其后，别无其他选择了。在《宇宙的滑稽》（Cosmocomics，1965）中，程序稍有不同，因为出发点是摘自科学语言的一个命题；视觉形象的独立的戏剧必须从这一概念性命题成长发育。我的目的是要表明，使用神话特有的形象来进行写作可以依据任何土壤，甚至离视觉形象最为遥远的语言，如当今的科学语言。甚至在阅读最严谨的科学技术著作或者最抽象的哲学著作之时，我们也能够偶然遇到突如其来地刺激起视觉想象的只言片语。因此，我们处于这样的一种情况之中：形象由一篇先在的书面文字（一页或者如我在阅读时偶然遇到的一句话）确定，由此而可能开始一个想象的过程；这种过程或者可能遵循那书面文字的精神，或者可能开辟出它自己的方向。

    我写的第一篇宇宙滑稽故事，《月亮的距离》，很可能是最"超现实主义的"；我指的是，从重力物理学中得到的启发打开了通往一个梦境般的想象世界。在其他的宇宙滑稽故事中，情节受到更加符合科学出发点的观念的引导，但是总是披着想象和情感的装扮，有一个或两个声音代言。总之，我的程序目标在于把形象的自发性产生的情况和推断性思维的目的性结合起来。即使故事开篇由视觉想象力主导，让它自己的内在逻辑发挥作用，或早或迟它也会发现自己陷入理性和文字表达也要强行施用其逻辑的大网之中。不过，视觉的解决办法依然是决定性的因素，有时候出入意表地决定着场景；这是思维的猜想和语言的手段可能无法企及的。

    关于《宇宙的滑稽》中的神人同形论，我有一点说明：虽然科学因为致力于逃脱神人同形论知识而令我感兴趣，但是我依然深信不疑的是，我们的想象力只能是神人同形论性质的。我对于从来没有人类生存过的宇宙作出神人同形论的处理，原因也就在此；我还想补充一句，看来，人类也极不可能在这样的一个宇宙中生存。现在我应该来回答我向自己提出有关斯塔罗宾斯基两种思维方式的问题了。这两种方式是：想象力是一种知识工具呢，还是对世人灵魂的认同。我选择哪一种呢？从上文中我说的话来看，我应该是第一种倾向的坚定拥护者，因为对我来说，一篇故事乃是形象自发性逻辑和以理性目的为基础来完成的一项计划的结合。然而，与此同时，我又一直在想象力中寻求获取超出个体、超出主体的某种知识的办法。因此，就我而言，正确的作法是直言申明：我更加靠近第二种见解，即：与世人灵魂认同。还有另外一个定义，我觉得十分贴切，这就是：想象力是一个贮藏室，储存着一切潜在的、假设中的事物，它们虽然并不存在、从未存在也许也将不存在，但是可能存在过。在斯塔罗宾斯基对这一题目的讨论中，在他提及乔达诺·布鲁诺的时候，令人想到这一点。据布鲁诺认为，想象精神是"形式与形象的永远填不满的世界或鸿沟"。既然如此，那么，我就相信，对于任何形式的知识而言，依凭这道鸿沟中潜在的多样内容是不可缺少的。诗人的心智，还有某些具有决定性意义的科学家的心智，都是依从一种形象联合的过程而工作的，这是在可能的事物上不可能的事物的无限多的形式中间进行组合和加以选择的最为迅速的方法。想象力是一种电子机器，它能考虑到一切可能的组合，并且选择适用于某一特殊目的的组合，或者，直截了当地说，那些最有意思、最令人愉快或者最引人人胜的组合。

    我还要解释一下间接（indirect）的想象在这想象的鸿沟里起了什么作用；我指的是文化所提供的形象，无论是大众文化还是任何其他种类的传统。这也引发出了另外一个问题上在通常所说的"形象的文明"之中，个人想象力的前途是什么呢？在人类日益受到预制形象大洪水淹没的同时、那种引发出对于不存在（not there）事物的形象的力量还会继续发展吗？有一段时间，个人的视觉记忆是局限于他直接经验的遗产的，是局限于反映在文化之中的形象的固定范围之内的。赋予个体神话以某种形式的机会，来源于以出入意表的、意味深长的组合形式把这种回忆的片断结合为一的方法。今天，我们受大量形象的疲劳轰炸，我们已经不再能够把我们的直接经验和我们哪怕在几秒钟之内看到的电视内容区分开来。记忆中被塞满了乱七八槽、鸡零狗碎的形象片断，像一大堆垃圾一样，在如此众多的形体中间越来越不可能有哪一个形体能够实现出来。如果说我把可见性列入了应予挽救的价值清单之中，那么，这不外是对我们正在陷入的一种危险境地的警告，即丧失人类基本能力的危险；这基本能力是：闭目而令景象集中、化白纸上的行行黑字为形体和色彩、事实上用形象来思维（thinking）的能力。我想到了一种想象力教学法，这种教学法也许会训练我们控制我们内在的景象，使之不至于窒息，或者化解成为混乱不堪、过眼烟云般的白日梦，而是要使形象结晶成为格局良好、易于记忆、自成一体的形体，即第三章开篇提及的那种。

    这种教学法我们当然只能够施用于我们自身，依据为此目的设计的步骤，当然结果是无法预计的。我小的时候，已经是一个"形象文明"的儿童了，虽然这种文明还幼稚，还远不及今日色彩缤纷。就这么说吧，我是初期的产物，当时图书、周刊中的彩色插图，还有玩具都是我们几时的伴侣，对我们来说十分重要。我想，那段时期的生活给我后来的发展留下了深刻的印记。。首先影响了我想象世界的是当时流行最广的儿童月刊《儿童邮报》（Corrieredeipiccoli）中的插图。我指的是我三岁到十三岁的生活，十三岁以后才迷醉于电影，而且迷醉了整个少年时期。事实上、我深信最重要的时期是三岁到六岁之间；在我学会读书之前。在二十年代的意大利，《儿童邮报》常常刊印当时美国最有名的连载漫画：快乐的恶棍、调皮捣蛋的孩子们、猫咪费利克斯、麦琪和吉格斯；不过，他们全部都改换成了意大利名字。当时也有几种意大利连载漫画；从当时作画趣味和风格来看，有的质量很好。在意大利，当时还没有使用圈线围住对话（三十年代引进米老鼠之后才开始）。《儿童邮报》改编美国漫画，去掉圈线，在每幅画下面加上两行或者四行韵文。我虽然还不认字，却也不怎么需要文字说明，因为图画本身已经足够。我就和这种小画报在一起生活；旱在我出生之前，我母亲就已经开始购买、收集，一年一年地装订成册。我常常一连几小时翻阅每一期中的每个连载故事，同时自己在心里讲这些故事，以各种不同方式解释场景；我在演变这些情节，把单个的情节组成一篇篇幅更大的故事，思考并且挑出，然后再串联每一系列中的事件，把各个系列混合起来，发明出新的系列；于是，次要人物变成了主要人物。我识字以后，得到的好处却很少。那些缺乏内容的双行韵文没有起什么启发性作用；我不懂的地方，那些韵文也说不明白。虽然，韵文作者不理解原作圈线里的话，或者是因为他不懂英文，或者是因为他所看到的漫画已经被重复，没有文字说明。不管怎么样吧，我当时没有顾及那些文字，却继续在图画及其系列范围之内（within）不断地高高兴兴地作白日梦。

    不可否认，这个习惯推迟了我专心阅读的能力的发展，我是在以后一个阶段通过努力才学会专心阅读的。但是，看没有文字说明的画肯定也是一种学习，学习编写故事、叙事风格和营造形象。例如，派特·欧萨里文（PatO'Sullivan）善于在一小方块漫画纸范围之内画出背景，表现出猫咪费利克斯的黑色侧影，因为它在暗黑天空上挂着圆月的曰野中迷了路。我想，这个表现法至今对我都很理想。以后年月里我做的工作就是从纸牌上神秘形体中汲取故事，每次都以不同的方式解释同一个人物；其根源当然就在于我小时候着魔似的面对一页又一页的漫画反复思考。我在《命运多蹇的城堡》中想要描写的是一种"想象的图象学"，其对象不仅有纸牌，而且还有伟大的绘画作品。的确，我尝试阐释威尼斯圣乔淇奥修道院（San Giorgiodegli Schiavoni）中的卡帕淇奥（Carpaccio）的绘画，遵循着圣乔治和圣杰罗姆（St．Jerome）组画的次序，似乎这是一个故事，一个人的生平，而且要找出我的生平和这位乔治一杰罗姆的共同之处。这种想象的图象学变成了我表达我对绘画的热爱的习惯性方式。我采用一种方法，以艺术史上名画，或者对我产生过影响的绘画为出发点，来叙说我自己的故事。

    我们可以这样说：在文学想象力视觉部分形成过程中，融汇了各种因素：对现实世界的直接观察、幻象的和梦境的变形、各种水平的文化传播的比喻性世界，和对感性经验的抽象化、凝炼化与内在化的过程，这对于思想的视觉化和文字表述都具有头等的重要意义。所有这些特征，在某种程度上都可见于我引以为范例的作家，特别是那些特别有利于视觉想象力的时代，这就是文艺复兴时期、巴罗克时期和浪漫主义时期的文学。在我编辑的一部十九世纪幻想故事文选中，我就遵循了在下列作家笔下故事中跳动者的幻景与图象脉搏；这些作家是：霍夫曼（Hoff-mann）、夏米索（Chamisso）、阿尼姆（Arnim）、艾亨多夫（Eichen-dorff）、波托茨基（Potocki）、果戈理（Gogol）、奈瓦尔（Nerval）、戈蒂埃（Gautier）、霍桑（Hawthorne）、爱伦·坡（POe）、狄更斯（Dick-ens）、屠格涅夫（Turgenev）、列斯科夫（Leskov），一直到斯蒂芬逊（Stevenson）、吉普林（Kipling）和威尔斯（Wells）。与此同时，我还遵循了有时候是在同一作家作品中跳动的另外一个脉博；这一脉搏使幻想中的情节从日常的--一种内在的、心智的、不可见的幻景中跳跃出来，在亨利·詹姆斯的作品中登峰造极。在二十一世纪预制形象不断涌现的情况下，描述幻景的文学依然是可能存在的吗？现在看来似乎有两条路可走。一、我们可以回收利用已经用过的形象，在新语境中改变其意义。后现代主义可以被看作是一种倾向，讽喻地使用大众传播媒介中的库存形象，或者把对于文学传统中继承下来的奇异因素的趣味注入强调其疏离化的叙事技巧之中。二、我们可以把石版擦拭干净，白手起家。撒姆尔·贝克特通过把视觉因素和语言因素降低到最低限度的办法取得了最为超凡绝伦的成果，好像是身处世界终结之后的另一个世界。

    所有这些问题同时出现的第一篇作品大概是巴尔扎克的《无名的杰作》（Lechefd'oeuvreinconnu）。我们所说的先知洞察力源于巴尔扎克这一点不是偶然的，虽然他处在文学史的一个交点上，有一种时而是幻景的、时而是现实的、时而两者共存的刺激或经验，但他显然经常受到各种自然力量的牵引，同时十分明了他所作的一切。

    他是在一八三一到一八三七年写作《无名的杰作》的，最初的副标题是"幻想故事"（conte fantastique），而最后的定稿则化为"哲学研究"（etud ephiloso phique）。在这几年之内发生的事,正如巴尔扎克在另一篇短篇小说中所说的,是文学扼杀了幻想。在这篇作品第一版（于一八三一年发表在杂志上）中，年迈画家弗伦费尔（Frenhofer）的完美画作中只有一只女人的脚从混乱的色彩中、从昏迷的雾霭中浮现出来，得到画家的两个同事：普尔毕·普桑（Pourbus Poussin）和尼古拉.普桑（Nicholas Poussin）的理解和称赞。"这么一小块画布包含着多少让人愉快的因素啊！"虽然那模特儿不大理解，却也得到了某种愉快的印象。在一八三一年单行本的第二版中又增添的几段对话，显示出弗伦霍费尔的同事缺乏理解，他依然是一个为理想而生活的、有灵感的神秘人物，然而注定要忍受孤寂。最后的定稿（一八三七年）增加了几页绘画技巧评论和一个结尾：弗伦霍费尔是一个狂人，连同他被信以为真的杰作一起被关起来，后来他把画烧毁，然后自杀了。《无名的杰作》常常被评论为关于现代艺术的寓言。我在阅读这些研究著作中最新的一篇（胡贝尔特·达米什（HubertDamisch：《闪闪的黄窗》【Fenetre jaunecadmium】．1984）的时候意识到，这篇短篇小说也可以当作关于文学的寓言来研读，其所指是语言表达与感性经验、与视觉想象力的飘忽不定之间的不可逾越的鸿沟。已尔扎克这篇小说第一版本中包含了幻想不可思议这一定义："对于全部这些奇妙的事物来说，现代语言只有一个词语来形容：真是不可思议（itwasinde finable）……一个恰到好处的词语。它总结了描写幻景的文学；它说出了我们精神中有限的感受力无法把握的一切；只要把这个词语摆在读者眼前，他就被弹射到想象空间中去了。"

    在以后的年代中，巴尔扎克放弃了对他而言原来曾是关于万物神秘知识的艺术的幻景文学，而转向对于世界本来面目的详细描写；但他依然确信他是在表现生活的秘密。正像巴尔扎克本人长时间不能确定是把弗伦霍费尔造就成一个预言家或者一个狂人那样，他这篇小说也一直包含有一种歧义，而其最深刻的真实也就寓于其中。艺术家的想象力是一个包容种种潜能的世界，这是任何艺术创作也不可能成功地阐发的。我们在生活中经历的是另外一个世界，适应看其他形式的秩序和混乱。在纸页上层层积累起来的词语，正像画布上的层层颜料一样，是另外一个世界，虽然也是不限定的，但是比较容易控制，规划起来较少费力。这三个世界的联系就是巴尔扎克所说的不可思议（inde cidable）；或者，我想称之为无法判定（unde cidable）．这是包含着其他无限的整体的无限的整体的相谬之处。一个作家--我所指的是像巴尔扎克那样具有无限雄心的作家--所进行的创作活动，涉及他的想象力的无限性或者可能企望的偶然性的无限性，或者二者兼具，其手段就是写作中语言表述的无限性。有人可能提出反驳，一个人一生的时间，从生到死，只能获取数量有限的信息。一个个人储存的形象和个人的经验如何能够超越这个界限呢？不过，我深信，这类逃避繁复性漩涡的尝试是无济干事的。乔达诺·布鲁诺向我们解释说，作家想象力从中汲取到形体与人物的幻想精神（spiritus phantasti－cus）是一个无底的深井；至于外在的现实，那么，巴尔扎克写作《人间喜剧》（Comedie humaine）时的出发点，就是设定文字的世界和不仅是今天的，而且还有昨天的，或者明天的生活世界，都是类似的。

    作为一名描写幻象的作家，巴尔扎克力求用在无限数量的想象中的一个单一的象征来把握世界的灵魂；但是，为达到这一目的，他被迫让文字载负内容过量，结果文字所指已经不是它本身之外的世界，正如弗伦霍费尔的色彩和线条那样。巴尔扎克在到达这个境地的时候，便止步而改变成整个的计划：由密集描写转向广泛的描写。现实主义作家巴尔扎克要通过写作来拥抱充溢着人群、生活和故事的、无限广阔的空间和时间。

    然而，艾舍尔图画中的情况会不会在这里再现呢？--道格拉斯·霍夫斯塔特评论那些画是戈德尔怪圈的图示。在一个画廊里，一个人正在凝望一座城市的风景，而这片风景又扩展开来，包容了含有画廊和观望风景的人。在说不完、道不尽的《人间喜剧》中，巴尔扎克必定也包括了他现在或者过去充当过的幻象作家及其无穷尽的幻象；而他必定也包含了他现在或者过去充当过的那位现实主义作家，因为他企望在他的"人间喜剧"中捕获无限的现实世界（尽管也许正是幻象作家巴尔扎克的无限的内心世界包含了现实主义作家巴尔扎克的内心世界，因为前者的无限幻象是和《人间喜剧》的现实主义无限性不谋而合的……）。然而，全部"现实"和"幻象"只有凭藉写作才能体现出来；在写作过程中，外在性与内在性、世界和我、经验和幻景，显然都是由同一种文字材料讲成的。视觉的多形态景观和精神都被收入到由小写和大写字母、句号、逗号、括号组成的、整齐划一的行行文字之中，充满了像紧紧贴在一起的沙粒一样的符号的书页，在一个表面上再现着多姿多彩的世界景象，而这个表面是永远不变，却又变幻无穷的，正像沙漠旱风不断推移的沙丘一样。


5.繁复(Multiplicity)

    首先，让我们来引用卡尔洛·埃米利奥·加达（Carlo Emilio Gadda）的小说《极度杂乱的美鲁拉纳大街（That Awful Messonthevia Merulana）中的一段：

    英格拉瓦罗军官（Officer Ingravallo）聪明过人，却很贫穷，看样子靠沉默生活，在那黑漆漆的像阴暗丛林似的卷曲的拖把布条下睡觉。他聪明过人，有时候打破这种沉默和睡眠，发表演说，提出他对男人当然还有女人的种种事务的某种理论性观念（也就是说，一般性观念）。初看上去，或者不如说，刚一听见的时候，那些观念像是陈词滥词，而其实不是，所以，这些在他嘴里像硫磺火柴突然点燃噼啪作响的急切宣言发表之后，经过几小时，或者几个月的时间，好像经过一段神秘的孵化期那样，便又在人们的耳朵里复活。"说得对！"有关人士承认道，"英格拉瓦罗就是这么告诉我的。"这位军官认为，史无前例的大灾难绝对不是一个单一动机，一个特殊原因的后果或者效果；这些大灾难更像是一个大漩涡，世界意识压抑中的飓风眼，是由种种原因交集造成的。他也使用像乱麻、缠结、混杂这类的字眼儿。但是，法律术语"动机，诸动机"他是避而不用的，虽然有失于违心。从亚里斯多德到伊曼努埃尔·康德等哲学家相继留传下来的见解--我们必须"在我们中间改变因果论的含义"，而且用多种原因取代一种原因--这一见解对他来说是一种中枢性的、持久的见解，几乎是一种偏激。这种偏激言辞从他肥厚、却相当白的嘴唇里软软他说出，而挂在他嘴角的纸烟头儿摇摇晃晃地好像是要陪伴他的惺松睡眼和那又苦又痴的，似笑非笑的表情。在这种笑容中他通过"老"习惯来振兴睡意浓重的脑门子和眼皮以及漆黑拖布下面的下半张脸面。他就是这样，毫厘不爽地这样地来限定"他的"罪过的，"他们一找我……对的。他们一找我，就准是出了麻烦：有乱子，有结子要解。"他常常这么说，因为夹杂了那不勒斯和奠里土活，他的意大利语被弄得含混不请。明显的动机、主要的动机，当然是一个。但是，罪恶是一系列狂风般地倾泄在这个动机上的动机造成的后果，这一系列的动机最后把已经脆弱的"世界理性"卷迸恶的旋风（正象风的一览表中所列的十六种风拧成一个飓风，形成一个强风低压那样）。就像拧转一只鸡的脖子一样。他还常常带有几分倦意地说："你不去找花裙子的时候，偏偏就能找到。"这是老掉牙的法国语"寻花问柳"的姗姗来迟的意大利文翻版。后来看样子他后悔了，好像他诽谤了夫人小姐们一样，于是决心改弦易辙。可是这又可能让他陷入因境。所以他只好闭口沉思，生怕话多失言。他的意思是，某种温情的动机，或者照如今的时髦说法，一定数量或者某一配额的情爱、"情欲"，也要牵扯到"兴趣之事"，牵扯到显然和爱情风暴风马牛不相及的罪恶之事。有些稍微有那么一点嫉妒他的直觉能力的同事，有几名更为谙熟我们时代众多邪恶之事的教士，有些僚属、小官，还有他的顶头上司，都一口咬定他看了奇书，所以从中摘取这些没有意思，或者几乎毫没有意思的奇谈怪论，可是这些胡话却比别的话更能迷惑天真汉和愚昧无知的人。他那些饶舌的术语是给疯人院里的大夫听的。但是，实际行动却大不相同！概念啦，思维推理啦什么的，应该留给耍笔杆的人，因为警察局的人小分队的实际经验完全是另一码事：这需要大大的耐心、慈善和消化极好的胃。还有，如果意大利的全武行射击比赛还不见退烧的话，那就需要一种责任感，当机立断精神，和平的中庸态度，对啦，对啦，还需要雷厉风行之士，这些反对意见虽然合情合理，但是对他，对齐齐奥先生毫无作用：他依然自顾自地睡觉，空肚子高谈阔论，装摸作样地吸那老是早早熄灭的半截子香烟。（英译本，1965，第4一6页。）

    我一开讲就引用加达这么一大段文字，是因为我觉得这对我今天的讲演主题是一个再好不过的引子。这主题是：现代小说是一种百科全书，一种求知方法，尤其是世界上各种事体、人物和事务之间的一种关系网。我本来也能够选择其他小说家来示范本世纪如此典型的这一"职业"。而我选择了加达，因为他是用我们的意大利语写作的，又因为他在美国少为人知（部分原因是他风格特别繁复，连意大利语原文中也颇显艰难），还因为他的哲学思想十分适合我的讲题：他把世界看成是"诸系统的系统"（system of systems），每一个系统都制约其他系统，也受其他系统的制约。"加达一生都致力于把世界表现为一个结子、一团乱麻；表现这个世界，同时毫不降低它无法摆脱的复杂性，或者，说得更好一点儿，毫不省略汇集起来决定每一事件的、同时存在的最为不同的因素。把他引向这种世界观的原因是他的精神修养、他的作家气质，还有他的精神病症。作为一名工程师，加达受过科学文化教育，学会了技术知识，并且倾心爱好哲学。这最后一项--爱好哲学--他是一直秘而不宣的：直到他于一九七三年逝世之后，在他的文稿中才发现他的以斯宾诺莎和莱布尼茨为基础的哲学系统初稿。作为一名作家一一一他被认为是意大利的詹姆斯·乔伊斯（James Joyce）--形成了一种足以匹配他繁复的认识论的风格，其要点是使用包括阳春白雪和下里巴人在内的各式语言和词汇。因为是精神病人，所以加达一旦写作就全神投入稿纸，倾入他全部的忧患和癖好，所以常常在细节大量蔓生，充满整个画面之时，写作大纲早已化为乌有。一本侦探小说应该呈何面貌的问题依然悬而未决。从某种意义上看，他全部的小说都是未完成的，或者只有片段，像是宏伟建筑的废墟，但是依然保留着设计时的壮观和匠心的遗痕。为了从一个完整结构的角度来理解加达的"百科全书式"作品，我们应该看看他的短篇，如他的《米兰浇肉大米饭》的菜谱，这是一篇意大利散文杰作，是一篇实用指南，描写了还部分带壳的大米粒（他称之为"果皮"）、最好使的烤盘、著红花汁，还有烹调程序。另外一篇是论建筑技术的，说明使用预制钢筋水泥板和空心砖已经不再能够隔热和隔音。接着就是一段奇文，描写他住现代公寓的生活和他对充耳不绝的种种噪音的极度敏感。在这些短篇中，正如在加达一本长篇小说的每一个情结中那样，几乎看不到什么作家不由自主地遵循关系网中心；因为他在不断增加细节，所以描写和离题的话变得无限多。无论出发点是什么，他手里的素材都蔓延起来，占据了越来越大的空间；如果那素材可以在每一个方面不断地扩展，结果是要包容整个宇宙的。这种从每个对象中放射出来的关系网的最佳例证是《极度杂乱的美鲁拉纳大街》第九章中找被盗珠宝的一节。在这里讲述了每种宝石，它的地质史，化学成分，历史和艺术方面的考察，一切可能的用途，以及可能诱导出的形象联想。关于加达作品中潜在的认识论的最重要的论文是吉安·卡尔·罗西奥尼（Gian Carlo Roscioni）的《有意损害和谐》（Ladisar moniapresta bilita），它一开篇就分析了那论宝石的五页文章。以此为出发点，罗西奥尼解释这种对于对象的知识（被看作是过去与未来，真实与可能的无限关系的汇合）。就加达而言，是如何要求事事必须确切正名、描写，并且恰当置于时空中的。他还探讨了词汇的语义潜能、词语与句法的多样性及其内涵与语气，外加因为对比造而成的滑稽效果。在极度绝望的时刻出现怪异的滑稽感，是加达景观中所特有的。甚至在科学公开承认观察会起某种干扰作用，影响被观察的对象前，加达就已经知道"理解就是把某种因素塞进真实中去，从而歪曲了真实"。从这里，不可避免地生成出他歪曲表现事物的方法和他在他本身与被表现事物之间经常形成的张力，因而，世界在他眼前变得越歪曲，作者本身也就越多地卷入这一过程，继而被歪曲、被困惑。因此，对知识的渴求使加达脱离了世界的客观性而陷入他本人受到激励的主观性；对于一个不喜欢自己，实际上十分厌恶自己的人来说，这是一种可怕的折磨，这一点充分地表现在他的小说《品味悲哀》（Lacon gnizionedel dolore）之中。在他这部最具自传性质作品中，他疯狂地痛斥代词"我"和其他一切代词，视之为思维的寄生虫："我！……全部代词中的这个最肮脏字眼儿！……全部代词都一样！它们是思维中的虱子。思维中一有了虱子，思维就要挠痒，就像长了虱子的人一样……于是，在你的手指甲下面，你……会发现代词：人称代词！"

    如果说加达的作品是由作为每种认知过程基本组成部分的、理性的准确性与狂癫的歪曲之间的张力来确定的，那么，与此同时，另外一位作家，也受过科学技术的训练，也是工程师，罗伯特·穆希尔（Robert Musil），则表现了数学的精确性与人间事务的不确切性之间的张力；他所运用的是一种完全不同的写作方法：流畅、讽刺性强，但是恰到好处。穆希尔的梦想是能得到单一解决方法的数学：

    但是，还有话要说，却说不来，是关于不能得出总体答案的数学问题的；数学问题虽然可以得出个别的答案，但是这些个别答案结合起来又会让人更接近总体的答案。他原本还可能补充一句说，他认为人类生活所提出的各种问题都是如此的。有人所说的"时代"一却不明了他所理解的"时代"是几百年、一千年，还是从上小学到当祖父中间的时间--环境的这种深广、漫无规律的变化时期，就等于一系列混乱的、令人不满的，而且就个体而言是虚的解决问题的尝试，这些尝试却可能得出正确的、总体的答案，但是，必须等到人们学会把各种答案结合起来之后才行。在乘电车回家途中，他想到了这一点。

    对于穆希尔来说，知识就是对这两个对立极性互不相容的认识。其中之一，他称为"准确"--或者有时候称为数学、纯精神，或者甚至军事心理；另外一个，他称为灵魂，或者非理性、人性、混乱。他把他所知道或者思考的一切，都收进一本百科全书式的书中；又力求让这本书保存小说的形式，然而，它的结构却在不断地变化；在他手里，变得支离破碎。结果，他不仅没有办法完成这部小说，而且也无法决定其总的轮廓，不知如何把数量庞大的素材装在限定的范围之内。对于加达来说：理解就意味着让他自己陷入某一个关系网中；而穆希尔给人印象则是总要从法规的繁复性方面理解一切，理解事物的多种层次；却又不允许自己陷入其中：如果我们比较这两位工程师出身的作家的话，那我们就不得不记录下来他们两人共同的特点：他们不善于适时结尾。就连马赛尔·普鲁斯特（Marcel Proust）都没有办法结束他那百科全书式的小说，这倒不是因为缺乏设计；我们知道，关于这部书的设想、开头与结尾，还有总体轮廓，都是同时出现在他脑海中的。原因在于，这本书因为其本身的肌体活力从内部起变得越来越密集。联结一切的网络也是普鲁斯特的题材。但是，在他那里，这一网络由每个人物依次占的许多时空点组成，于是造成时空维度无限地繁复起来。世界不断扩充，以致无法把握，而知识，对普鲁斯特来说，虽然取得，却模糊不清。从这个意义上看，对于知识的典型感受，就是叙事者对阿伯丁（Alber-tine）的嫉妒：

    于是，我理解了爱情所遇到的困难。我们想象，爱情的对象是一个可以在我们眼前、又包容在一个躯体之内的存在物。啊，爱情其实是这个存在物向空间与时间中所有点的延长；它已经占据了、并且还要占据这些点。如果我们不能接触这个或那个地方、这一个或那一个小时，我们就不能占有这个存在物。然而，我们是无法触及所有那些点的。如果这些被指明给我们，我们也许还可以想方设法向它们奔去。然而，我们虽然摸索，却找不到它们。接踵而来的就是信任丧失、嫉意暴起、凶象丛生。我们在荒诞的线索上浪费宝贵的时间，交臂错过真实，甚至对真实不屑一顾。（《追忆逝水年华》：囚徒，III，100，Alareche rche dutemps perdu:Laprisonniere,Paris: Pleiade, Gallimard,1954）

    在《囚徒》中，与这一段同在一页上的还有一段描写了控制着电话的令人烦恼的神祉。在以下的几页，我们面前呈现出一场最初的飞机表演，正如在上一卷（《平原上的城市》）中我们看到了汽车取代马车，改变了空间对时间的比率，改变程度之大以致"艺术也被它改变"。我说这话的目的，无非是想表明，普鲁斯特在技术意识方面，并不比上文提到的两位工程师作家落后。我们在《追忆逝水年华》中。看到一点一滴出现的正在来临的新技术，并不只是"时代色彩"的一部分，而且也是作品形式本身的一部分，其内在逻辑的一部分，作者对在短促生活中想要写完的可写事物的繁复性加以探测的急切心情的一部分。

    我开始第一篇演说时提到了卢克莱修的史诗和奥维德的史诗，提到了可见于这两部截然不同作品的有关万物之间无限关系体系的观念。在这篇讲演中，我想，对旧日文学的参考可以降低到最小的限度，略提几部，以表明在我们的时代，文学正在试图实现古人从效果和潜力两方面来表现这种繁复性的愿望。过分宏伟的设想在许多领域中都可能令人厌倦，但在文学中则不然。即使我们提出难以量计的目标，而且没有希望实现，文学也仍然存在。即使诗人和作家为自己提出他人不敢想象的任务，文学也依然继续发挥作用。因为科学已经开始不信任不能切分、不专门的一般性解释和解决办法，所以文学所面临的重大挑战就是必须能够把知识各部门、各种"密码"总汇起来，织造出一种多层次、多面性的世界景观来。对于设想宏伟程度最肯定地不加限制的一位作家是歌德，他在一七八零年恳切地告诉夏洛特·冯·施泰因（char lottevon Stein）说，他在构思一本"关于宇宙的小说"。他说的这句话怎样实现，我们几乎一无所知，但是，他选择小说作为一种可能包罗整个宇宙的文学形式这一事实是对于未来具有很大意义的事实。与此前后同时，格奥尔格·克里斯托夫·里希登堡（Georg Christo phLichten berg）写道："我认为，一首描写空旷空间的诗作是崇高的。"宇宙与空旷：我还要谈一谈这两个词语；这两者常常变成一体，但是文学的目标都是在这两者之间前后摆动的。在汉斯，布鲁明堡（Hans BluI11en berg）写的一本极好的书《世界的可读性》（DieLes barkeitder Welt，1981）里，我找到了歌德和里希登堡的这些语录。在最后几章中，作者略述了这种文学雄心的历史；他提到了诺瓦利斯（Novalis），这位作家想要写一本"终极的书"，该书有时是一部准百科全书，有时又是一本圣经；又提到了洪堡（Humboldt），洪堡以他的《宇宙》（Kosmos）一书实际上达到了"描写物理宇宙"的写作目的。布鲁明堡书中和我的论题有最直接关系的一章题为"世界是一本空洞无物的书"，读的是马拉美和福楼拜。我一直十分着迷的事实是，马拉美在诗中成功地给虚无创造了一种独特的、晶体般的形式，他把晚年全部用于一项写作一部作为宇宙终极目的的真正经典，但是他销毁了这部神秘之书的一切线索。同样，令人倾心的还有福楼拜，他在一八五二年一月十六日写信给路易.科莱（Louise Colet）说："我想要写的是一部关于虚无的书"，然后把他一生最后的十年全部用来写作最具百科全书性质的小说《布瓦尔与佩居谢》（Bouvar dand Pecuchet）。

    《布瓦尔与佩居谢》的确是我今天晚上要谈论的小说的鼻祖，虽然这两位持十九世纪科学主义的堂吉河德式作家开始了穿过宇宙知识海洋的动人而欢快的旅行、后来变成了一系列的海上灾难。对于这两位自学起家的童心未泯的人来说，每一本书都打开了一个新世界，但是这些世界互相排斥，或者至少十分矛盾，以至今任何追求确切答案的希望悉数破灭。这两位代笔人无论投入多少努力，也是缺乏某种主观上的才能的，而只有这种才能让人得心应手地使用观念，使这些观念变为人们想从中得到的天然愉快；这种才能书本上是学不到的。问题是我们应该如何解释这部未完成的小说的结尾：布瓦尔和佩居谢放弃了理解世界的愿望，甘愿重返充当代笔的命运，决心献身于在万象图书馆中手抄图书的辛苦工作。是否应该得出结论，认为布瓦尔和佩居谢的经验表明"百科全书"和"虚无"必定混合为一呢？但是，在这两个人物的后面是福楼拜本人，他为了丰富人物每章的奇遇而被迫学习一切学科的知识，以构筑起一座科学大厦；以利这两位小说主人公去折除、分析。为此目的，他阅读了农学、园艺、化学、解剖学、医学、地质学的教科书。在日期为一八七三年八月的一封信中，他说为了这个目的他已经看了一百九十四本书，而且一直在做笔记；一八七四年六月，这个数字上升到了二百九十四；五年以后，他得以向左拉宣称："阅读已告一段落，小说完成之前，我不再打开其他旧书了。"但是，不久以后，我们在他的书信中便看到他正费劲地研读宗教论著，后来又开始学教育学，这门学问强迫他进入五花八门的知识分支。一八八0年一月，他写道："为了我这两位高贵的朋友，你知道我得通读多少本书吗？一千五百多本！"因此，关于这两位自学成才的代笔的百科全书式的史诗是有衬底的（dou blée），即在现实领域中完成的平行的、绝对巨人式的努力。福楼拜亲自把自己改变成为一本宇宙百科全书，以一种绝对不亚于他笔下人物的激情吸收他们欲求掌握的每种知识和他们注定要被排除在外不得进入的一切。他这样长时间地不辞劳苦，难道是要展示他那两个自学成才人物所探索的知识无用吗？"论科学之缺乏方法论"是福楼拜想要给他小说添加的副标题，这见于他一八六九年十二月十六日的一封信。或者，是要展示知识的纯粹的虚幻？

    一百年后的一位百科全书式作家，莱蒙·凯诺（Raymond Queneau），写了一篇文章维护这两个人物，反驳指责他们愚蠢（他们的过错是偏爱绝对物，不容任何矛盾或疑虑），也为福楼拜辩护，反驳说他是科学的敌人这种简单化的责难。凯诺说："福楼拜是拥护科学的，正因为科学是引发疑虑、待保留态度、讲求方法、严谨和富有人性的。他十分惧怕教条主义者、形而上学家和哲学家。"福楼拜的怀疑主义和对千百年来积累的人类知识的无限兴趣正是二十世纪最伟大作家必定宣称为他们所据有的那些品质。不过，我倾向于称他们具有一种积极的怀疑主义，像是一种赌博和冒险，不倦地努力，要在讨论、各种方法和各个层次的意义之间建立起关系来。知识作为一种繁复的现象是一条把所谓的现代主义和被定名为后现代（Post mortem）的主要作品连贯起来的一条线索；这条线索高超于给它贴上的一切标签；我希望这条线索不断展延到未来千秋中去。我们都记得，许多人称之为是对本世纪文化最完备引论的一部书本身是一部长篇小说，即托马斯.曼（Thomas Mann）。如果这样说是不过分的；阿尔卑斯山中疗养院那狭小而封闭的世界是二十世纪思想家必定遵循的全部线索的出发点：今天被讨论的全部主题都已经在那里预告过、评论过了。从二十世纪伟大小说中很可能浮现出一个关于开放性（open）百科全书的概念，这个形容词肯定是和百科全书（ency-clopedia）一词矛盾的；百科全书这个词在语源学上是指一种竭尽世界的知识，将其用一个圈子围起来的尝试。但是，今天，我们所能想到的总体不可能不是潜在的，猜想中的和多层次的。中世纪文学倾向于产生的作品，以具有稳定严谨性的次序和形式来表现人类知识的总体，例如在《神曲》中，多形式的、丰富的语言和对于有系统的、分单元的思想模式的使用汇合为一。与此形成对照的是，我们最喜爱的现代著作则是各种解释方法、思维模式和表现风格的繁复性汇合和碰撞的结果。即使总体设想有细致周到的安排，但是，重要的不是把作品包容在一个和谐的形体之中，而是这个形体产生的离心力语言的多元性是不仅仅部分地呈现的真实的保证。二十世纪两位真正注意中世纪的伟大作家托马斯·斯特昂斯·艾略特（T.S.Eliot）和詹姆斯·乔伊斯证实了这一点，他们都是但丁的研究者，都具有深刻的神学意识（虽然意图很不相同））艾略特把神学模型分解为轻快的讽刺和令人眼花缭乱的文学魔术。乔伊斯的每种意图都是构建一部可以依据中世纪阐释学解释的系统的、百科全书式的作品（画出图表显示出《尤利西斯》各章与人体器官、各种艺术、色彩、象征之间的对应关系），虽然他的成就，在《尤利西斯》的每一章中，都是一部风格的百科全书，他又把多音韵的繁复性注入《费尼根的苏醒）（Finne ganswake）的表达肌质中去。

    现在应该稍许整理一下我对繁复性实例所提出的见解了。有一种统一的本文，表达的是一个单一的声音，但是又表现出可以得到几个层次的解释。独创杰作奖应当给予阿尔弗雷德·贾利（Alfred Jarry）和他的《绝对的爱情》（L'amoura bsolu，1899），这是一本只有五十页的小说，但是可以当作全然不同的三个故事来阅读：一、一个被判处死刑的人在被处决前夜的守夜；二、一个患失眠症的人在半睡眠状态梦见被判死刑而作出的独白；三。基督的故事。其本文是复合的，取代了进行思维的"我"的是主题，声音和世界观的繁复性，取法于米哈依尔·巴赫金（Mikhail Bakhtin）所说的"双重逻辑"（dia logic）、或者"多音"（poly phonic）或者"狂欢节式"（carni vales que）；巴赫金推溯了它的先者，从柏拉图经过拉伯雷到陀思妥耶夫斯基。这一类型的作品，虽然尝试包罗一切，却不力求采用一种形式，不为自己创造轮廓，因而，就其性质本身来说，依然是不完整的，这一点见于加达和穆希尔。还有一类文学作品符合于哲学中以格言和突然的、不连续的闪光出现的非系统性思想；现在我想提一下我反复研读而不厌倦的一位作家：保尔·瓦莱里。我指的是他的散文作品，文章均只有几页，札记只有几行，见于他的笔记。他写道："哲学著作应该便于携带。"（《笔记》，XXIV，713）他又说："我寻求过、现在还在寻求，将来也依然要寻求我所说的整体现象，亦即，意识、关系、条件、可能性和不可能性的整体。"（XII,722）在我想要移交给未来千秋的价值观当中，首要的是：吸收了思维条理化和准确性的趣味，诗歌智慧，但同时还有科学和哲学智慧的文学：像作为论文和散文作者的瓦莱里那样的智慧。（如果说我在小说家名字为主的上下文中提到了瓦莱里，那么，部分原因是：虽然他不是小说家，而且一一用他的一句意味深长名言来说一一被人认为是公开主张废除传统小说的人，但是，他对小说和理解为他人所不及，他直截了当地称这类作品为小说。）如果我必须明言，是哪一位小说作家在想象力和语言上完全达到了瓦莱里有关确切性的美学理想，创作了足以和结晶体严格几何图案与演绎推理的抽象思维相比拟的作品，那我就毫不犹疑他说：霍尔赫·路易斯·博尔赫斯（Jorge Luis BOrges）。我喜爱博尔赫斯的理由还有不少，不过，我只想谈一下主要的。我之所以喜爱他的作品，是因为他的每一篇作品都包含有某种宇宙模式或者宇宙的某种属性（无限性，不可数计性，永恒的或者现在的或者周期性的时间）；是因为这些作品的本文都只有几页，表达之经济堪称典范；是因为他的短篇小说常常采用大众文学某一体裁的外在形,剑骋痪て谑褂玫男问剑佣?造出几乎是神话性的结构。让我们试举他论时间的、变化最多的"论文"为例，标题为《有交叉小径的花园》；这是一篇间谍故事，也包含了一篇全然为逻辑和形而上学的故事，而后者又含有一部漫长的中国长篇小说式的描写一一但是，这一切只浓缩在几十页的篇幅之中。博尔赫斯在这篇小说中就时间这一题材提出几个假设，每一个都包含在（实际上是隐藏在）几行文字之中。首先是关于精确的、几乎是绝对的、主观上现时的时间观念："我想过，让一切事情都准而又准地在现在发生在每一个人眼前。经过了一个又一个的世纪，只有在现在，事情才发生。空中、大地和海洋上有数不胜数的人，让一切发生的事都发生在我眼前。"然后是一个由意志来确定的时间概念：让未来和过去一样显得不可逆转。最后才是整篇故事的中心思想：指的是一种繁复的、分枝的时间，每一种现在的时间都分岔出两种未来，由此而形成"一个由时间的分叉的、汇合的、平行的形式组成的不断成长、令人惊叹的网络"。一切可能事物均得以种种组合形式实现的、无限的现代宇宙的见解，在小说中绝对不是脱离正题的闲话，而正是主人公行事的理由，凭这一理由他去完成问谍使命加诸他的那些荒谬而令人厌恶的罪行，他确信这种事只发生在一个宇宙，而不发生在其他宇宙之中；的确，如果他在此时此地犯了这种罪，那么，在其他宇宙中，他和他的牺牲品很可能会像朋友和兄弟一样地相互问安的。可能性组成的网络而设计可能由博尔赫斯压缩在一篇短篇小说的几页之中，或者，这种设计也许被当作长而又长的长篇小说的支撑建构；而密度和浓缩则见于其个别的章节。不过，我想说，在今天，"写得短些"这一要求甚至得到其结构为积累式、组合式和联合式的长篇小说的肯定。这些思考是我所说的"超越性小说"（hyper-novel）的基础，我曾在我的小说《假如旅人在冬夜》（seunanotted' invernoun viaggiatore）中力求示范。我的目标是揭示小说的本质，以压缩的形式，十个开端提出；核心是共同的，但每个开端的发展方式都不同，而且在一个既左右其他、也被其他左右的框架中展开。为了以实例说明一切叙述的潜在的繁复性、同样的原则也构成了我另外一本书《命运多蹇的城堡》（Thecastle Of Crossed Des-tinies）的依据；这本书原意是起繁复叙事机器的作用，而叙事的出发点是具有多种可能的涵义的视觉原素，像一副意大利纸牌那样。我的气质促使我"写得短些"，而这样的结构让我可能把创新与表达的态度和一种对无限可能性的感知结合为一。超越性小说的另外一例是乔治·佩莱克（Georges Perec）的《生活，使用指南》（Lavie moded' emploi）。这是一部很长的小说，由几个交叉的故事组成（难怪副标题是"几部小说"，用的是名词复数形式），它重又唤起阅读巴尔扎克写的那种伟大系列长篇小说的乐趣。在我看来，这本在一九七八年于巴黎出版（在作者四十六岁壮年早逝之前四,辏┑淖髌罚切∷凳飞掀竦淖詈?一个真正的"事件"。原因很多；作品的计划，篇幅虽大，但写作得一丝不苟；表现手法新颖；简洁的传统叙事风格和对已知事物的百科全书式的总汇，使世界的每一特殊形象充实起来；由过去的种种积累和空虚造成的恍惚产生的对现今的感受；忧患和讽喻不断地呈现：总之，因为这种方式，对一种确定的结构方案的追求和诗歌的不可量计的因素已经合而为一。"困惑"的因素给小说带来了情节和形式的设想。另外一个设想是对巴黎一所典型房屋的横断面观察，整个故事都在这所住宅中发生，每章写一个房间。这是一座五层楼的公寓；每套公寓的装璜和家具、产权的变化、居民的生活及其祖先和后辈都得到了描写。这座楼房的平面图就像是横竖各十个方块的两色盘，一个棋盘，佩莱克从一格（房间，章）向另一格走动，就像马首棋子在棋盘上走动一样，不过，设计要求他依次访问每一个方块。（那么，一定是有一百章了？否，只有九十九章。这部十分完备的书故意留下一格不写，以显示其不完备。）容器情况如上所述。至于内容，佩莱克列出了题材清单，加以分类，并且决定，每类中的一个主题即使仅仅提及，也必须出现在每一章里，这样就可以经常地依据数学演算程式来变换组合式；这些程式我虽然不能归纳，但我对其确切性是毫不怀疑的。（在佩莱克创作这部小说的九年期间，我常访问他，但是我只知道他的秘诀中的很少几项。）这些类别数目不少于四十二个，包括文学语录、地理名称、历史事实、家具、什物、风格、色彩、食品、动物、植物、矿物，等等；我不知道他是怎么遵循全部那些规则的，但他的确即使是在最简短、最压缩的各章中也是遵循了的。为逃避生存的任意性，佩莱克像他小说中的主人公那样，被迫给自己强加了严格的规定和章程，尽管这些规定也是有任意性的。然而，奇迹是这个诗学系统虽然显得是人工的和机械的，却造成了用之不竭的自由和众多的创新。之所以如此，是因为这与佩莱克写作第一部小说（《万象》，一九六五）时开始的某种爱好不谋而合的：他爱好各种目录、罗列主题，其中每一项本身自成体统，却又属于一个时代、一种风格、一个社会；这一爱好延伸到了菜单、音乐会节目表、节食营养一览、真实的和想象中的书目。"收藏癖好"这个魔鬼不断地在佩莱克的作品中翱翔，在这本书追述出来的许多收藏品中，最具个人特性的、"他的"一种，我想说，是一种对孤本的热情，也就是说，收藏的对象世上只有一件。然而，在现实生活中，他不是一位收藏家，他收集的仅仅是词汇、知识数据、记忆中的事物。技术般的精确是他拥有物品的方式。佩莱克收集并且命名每一事件、人或物的独特性。没有人比佩莱克对现代作品最恶劣的病疫--模糊不清，具有更大的免疫力。我想强调的一个事实是，对于佩莱克来说，依据既定规则、限制构建一部小说的做法绝对没有束缚他作为故事叙述者的自由，而是激发了这种自由。所以、佩莱克在他的导师菜蒙·凯诺建立的潜力文学社成员中最有创造性，不是偶然的。多年以前，诺凯在和超现实主义者的写作方式争论时，写道：

    另外一个非常错误的、但是现在又到处泛滥的观念是认定灵感、对于意识的探索等同于解放，心血来潮、自动写作等同于自由，这种实际上是盲目服从每一个冲动的所谓灵感，事实上是奴性。遵循一定数量已知规则写作悲剧的古典作家，比那些匆忙写下脑子里一切偶然出现的杂念，又甘心充当自己一无所知的规则之奴隶的诗人，享有更多的自由。

    我对像一面大网一样的小说的辩护已经结束。有人也许反驳说，作品越倾向于各种可能性的繁复化，便会离开核心即作家自身、他内心的真诚和他对自身真实的发现越远。我想回答说，我们，我们每一个人，如果不是各种经验、信息、我们读过的书所想象过的事物等等的复合体，又是什么呢？每个人的生活都是一部百科全书、一个图书馆、一分器物清单、一系列的风格；一切都可以不断地混合起来，并且以一切可能的方式记录下来。

    然而，大概最贴我心的回答是这佯：请设想一下，从我们自身之外构想一部作品会是怎么样；这样的作品会让我们逃脱个体自我的局限景观，让我们不仅仅进入像我们自己一样的他人的内心，而且还会把语言给予不会说话的生灵，给予栖息在水槽边缘上的乌儿，给予春天的树木和秋天的树木，给水泥，给塑料……这难道不是奥维德在谈论形体的延续性时所追求的吗？难道不是卢克莱修在把他自己和每一种事物的共性同一起来的时候所追求的吗？


未来千年文学备忘录——目 录

目　录

前言
英译本前言
译者后记
1. 轻逸 (Lightness)
2. 迅速 (Quickness)
3. 确切 (Exactness)
4.易见(Visibility)
5.繁复(Multiplicity)