午夜文丛

此网页使用了框架，但您的浏览器不支持框架。


ÎçÒ¹ÎÄ´Ô

¡¡

.

°æÈ¨ËùÓÐ© ³Â¶±Â³Òã¹¤×÷ÊÒ

¡¡


¹¤×÷ÊÒ

ÎçÒ¹³ö°æÉç

×÷¼ÒÉú»î ÎçÒ¹×ÛÊö ÎçÒ¹ÊéÆÀ Ïà¹ØÐÅÏ¢

2001


热罗姆·兰东

兰东和贝克特

法国《解放报》2001年4月13日以悼念兰东为主题，标题为“一个书人”

法国Inrockuptibles周刊2001年4月17至23日以悼念兰东为专题

一个斗士离我们而去

陈侗

4月13日，从巴黎打来的电话带给我一个不幸的消息：兰东4月9日去世了！
一小时后，另一个朋友发来传真：兰东4月9日去世了！
14日，又一个从巴黎打来的电话，没等对方说话，我先开了口：知道了，兰东去世了。
在另一头的法国，希拉克办公室和若斯潘办公室也得到了同样的消息；罗伯-格里耶已经从诺曼底的城堡赶回巴黎……
谁是兰东？简单地说，一位法国出版商；复杂一点，一位坚持按自己的方式推广新文学和新思想的奇怪人物。热罗姆·兰东，1925年6月9日生于巴黎，二战时参加过游击队，1945年起担任午夜出版社社长。在他任职的55年当中，以出版萨缪尔·贝克特以及罗伯-格里耶等人的“新小说”而著名，同时也因坚持家庭式管理和小型化生产所获得的巨大反响，创造了当代出版史上的奇迹。
我身后的这排书柜，一边是作为翻译样本的午夜版书籍，一边是它们的中文版，分别用白色和蓝色包装着罗伯-格里耶、让-菲利普·图森、让·艾什诺兹、克洛德·西蒙、玛格丽特·杜拉斯……其中只有一本小册子和兰东有着更为直接的关系：安娜·西莫南的《被历史控制的文学──午夜出版社里的新小说和阿尔及里亚战争》。如今，这些尚处在保鲜期的书籍由于它们的第一位发现者的去世，很快地具有了纪念意义，成为探险者里程的确凿标记。
这些饰有午夜之星的作品也可能曾经是不允许出生的。当一位未来的大作家带着他的手稿四处碰壁之后，他相信他最后的希望是在午夜出版社，因为热罗姆·兰东已经习惯于出版一些不被读者接受的书。最明显的例子是贝克特，1950年他的《莫洛伊》遭到了包括伽利玛在内的五家出版社的拒绝，但是兰东在地铁里读了这本书的手稿，他决定马上出版。从那一刻开始，兰东感到自己要成为一个真正的出版家了。事后，贝克特对妻子苏珊娜说：“这个年轻人十分友好，但我想，他会因为我而破产的！”
兰东当时的确快要破产了。用罗伯-格里耶的话来说，他是“想在申报破产前把这本被所有法国、英国出版商拒绝的书出了”。这是为文学的未来所下的赌注。兰东赢了。先是贝克特1962年获诺贝尔文学奖，兰东代替他前往斯德哥尔摩；接着是“新小说”让人紧张得喘不过气。在70年代稍事歇息之后，兰东又发现和扶植了艾什诺兹等一大批年轻的作家。当然，我们不能忘了杜拉斯，她和兰东的关系时好时坏，但不可否认，她的那些最重要的作品都是出自贝尔纳·帕里西街这幢小楼。
兰东的去世在巴黎成为了一个文化事件，人们隐隐约约感到了一个时代的结束。他被安葬在蒙帕那斯公墓，就在萨缪尔·贝克特的旁边，这标志着永远的友谊和探索的继续。13日，即葬礼的第二天，《世界报》、《解放报》等媒体纷纷辟专版加以报道；罗伯-格里耶接受采访，回忆起共同战斗的那些日子……一时间，热罗姆·兰东这个不常被提及的名字重又变得熟悉起来。
如果出版商这个身份还不足以概括兰东的一生，我想说，他还是一位从未写过小说的文学家，一位从未当过政治领袖的社会活动家。1958年，是他冒险出版了反对在阿尔及利亚战争中动用酷刑的《问题》一书；1960年，是他拟题并组织签署了关于在阿尔及利亚战争中“不服从”的“121人声明”，并且在后花园里印刷了这份声明，法属阿尔及利亚的支持者们因此唾骂他为“法兰西叛徒”。但是，正是这种政治上的参与或者说“背叛”，使“新小说”这个既不左也不右的“纯粹的风格练习”变成了“一种更具颠覆性的事业”。如果我们翻阅一下午夜出版社的图书目录，就会发现，文学和思想上的整体性在午夜并不体现为选择的单一。侦探、浪漫、色情、精神分析、马克思主义、托洛茨基、巴勒斯坦……所有的选择都朝着不同的方向，有时甚至是相互对立的。这就是兰东的主张。他总是在冒险，在背叛，以他的名义出版的《约拿之书》译本准确地体现了他的作风：“约拿被派去救尼尼微城，但他却去了别的地方，而他去别的地方的同时却正好救了尼尼微城。”
说回“新小说”在中国的传播和影响，仍然是因为在这个世界上除了敢于冒险的作家，还有一个热罗姆·兰东。1998年，受湖南文艺出版社的委托，我与兰东协商出版“午夜文丛”。作为法方的顾问，兰东特别为年轻作家选取了最具代表性的作品，使这套丛书具有了非一般意义上的权威性。和早期的“新小说”一样，“新一代新小说”也反映了一个时代超前的美学观念，而这些名不见经传的年轻作者的书完全是由兰东这位年迈的鉴赏家作出判断的。若套用“新小说”过去的主张，它们有可能被排除在午夜幽灵家族之外，但是兰东的信条是“我的职业几乎不是营造过去，而是寻找未来的大作家”。贝克特、罗伯-格里耶、西蒙、杜拉斯，他们无疑已经是伟大的作家，新一代作家中谁能继承他们的位置？1999年龚古尔文学奖颁给艾什诺兹的《我走了》，可以说是极富象征意味的，它暗示着整个20世纪的法国文学不得不以谩骂多过赞扬的“新小说”的发展为线索。《我走了》结尾的一句话仿佛是与一个时代，与它的光荣和梦想的懒洋洋的告别：
不过，我只呆一会儿，真的只呆一小会。我只喝一杯，然后，我就走。
我不知艾什诺兹是否带着这句话参加了兰东的葬礼，但我们已经看到，兰东真的只是在新的世纪呆了一小会。他走了，剩下的事情留给了我们。


午夜出版社

午夜出版社橱窗

新小说作家在午夜出版社门前。左起：克洛德·西蒙、阿兰·罗伯-格里耶、罗贝尔·潘热、热罗姆·兰东、娜塔丽·萨洛特

个性作为资本

——我所认识的午夜出版社

陈侗

出版可能是历史最为悠久的文化产业，它和人类对知识的渴求有关，也依附于科学技术的发展。此外，对于一个从事出版的人来说，出版还是个性的体现，值得为它进行商业和文化上的双重冒险。
在法国五千余家出版社中，社员不超过十个的午夜出版社属于六百余家有正常出版活动的出版社之一，而以年出版书种来划分，午夜出版社更是属于70%年出书少于50种的出版社。这个判断依据的是杨胜伟、燕汉生先生1990年对法国出版业的一项调查，虽然最近十年来的发展会让这些数据发生一些变化，但估计出入不会很大，至少午夜出版社的基本数据是稳定的，也就是说，它仍然是法国最具代表性的小型出版社。
不过，“小型”指的只是规模，而不能用来评价午夜出版社在法国当代出版史上的地位。1994年，法国当代出版研究学会出版了社会学家安娜•西莫南的《1942年至1955年的午夜出版社：以不顺从为已任》，该书厚达528页，详细地研究了午夜出版社创立后短短三四年的历史。迄今为止，这还是第一本关于出版社历史的专著，很多名气更大、历史更久的出版社都没有获得研究者如此的重视。人们把午夜出版社的威望归结为它对法国新文学和新思想所起到的推动作用，更归结为它拥有法国最杰出的文学家和思想家作为基本阵容。当然，另一种评价也对午夜出版社的名声起了宣传作用：人们说，兰东的书总是十分难读，它们好像是在故意考验法国人的忍耐力。如果人们不接受这些书，那也许就表明自己已经落后于这个时代；人们如果接受这些书，那么，首先要做的事就是去怀疑过去。
午夜出版社成立于1941年，作为二战期间的地下出版社，它的主要任务是出版抵抗运动书籍。1942年，出版社的创立者、作者维尔高尔以午夜出版社的名义出版了他自己的小说《寂静的海》，鼓励法国人民起来和法西斯战斗，这本书连同作者和出版社一道载入了法国史册。1945年，从前线回国的热罗姆•兰东加入了午夜出版社。为了改善出版社的财政状况，兰东一家筹集了大部分资金，兰东本人则成了最大的股东代表，在这样的情况下，维尔高尔只好离开了出版社，提兰东接替了社长的职位。从1945年至2001年，午夜出版社一直是兰东一人当家，而他的家人则一直辅助他。2000年8月，兰东因病动了一次手术，病情未见好转，出版社的事务自然就交给了她的女儿伊莱娜•兰东。2001年4月9日，兰东去世，伊莱娜正式成为第三任午夜出版社社长。从1945年至现在的情况来看，午夜出版社的管理模式基本上是家庭作坊式的，它有意不扩大规模，也不增加人手，甚至拒绝采用先进的网络通讯技术，这一切似乎与它的先锋派主张相矛盾。但是，经过半个世纪对它的观察，人们相信午夜出版社的做法是可取的，或至少可以说，小规模、传统家庭作坊式的经营模式是它避免竞争的一个有效手段。在编辑和发行等必不可少的环节，午夜出版社采取的方针是灵活机动的，它聘请了许多社外专家负责选题和稿件（尤其是学术类作品），而发行则委托给瑟耶出版社。兰东本人的工作主要是确定一部小说要不要出版以及处理国外版权事务。通常，他会在一天半天的时间里审读完一部书稿，并且很快作出是否出版的决定。在兰东去世后的一个星期里，很多作家在回忆与他的交往时都不无感动。例如女作家玛丽•恩迪耶，她十七岁时将处女作寄给了午夜出版社，兰东读完书稿的第二天就约定与她签合同，当时恩迪耶还在中学读书，兰东就利用到公园散步的机会去学校门口等她，就像一位祖父去接他的孙女。当然，兰东毫不含糊的作风也使得他与一些作者的关系时好时坏。女作家玛丽•雷东内在午夜出版社出版了三部作品后就转到了格拉塞出版社，据说是与兰东之间产生了矛盾；杜拉斯也经常说一些不和气的话，尽管她那些最重要的作品都是由午夜出版社出版的。
1990年我开始接触午夜出版社，到了1997年，由于合作项目的增多，我对它的了解就更加具体，并且深深地体会到家庭作坊式的经营模式所具有的美学意味。我每次通过传真询问事情，兰东总是在24小时内作出答复，完全没有传闻中的那种法国人特有的懒散作风。当我去到午夜出版社，我所需要的东西总是事先已由秘书准备好，有时我临时需要某个联络电话，秘书总会很顺利地找到，从来没有出现过翻箱倒柜的忙乱。有一次，我收到了午夜出版社发来的传真，通知我艾什诺兹的《我走了》中一个单词必须置换为另一个单词，而事实上置换还是不置换丝毫也不会对阅读产生影响。当然，午夜出版社也有出错的时候，例如某次将让-菲利普•图森误打成让-弗朗索瓦•图森……
和所有的出版社一样，午夜出版社也经历了70年代出版业的萧条。但是，它更艰难的时期可能是在40年代末、50年代初。当时，出版社濒临破产，兰东一心想着在申请破产前出版一本他非常喜欢的作品：萨缪尔•贝克特的《莫洛伊》。这本书在交到午夜出版社之前已经遭到了其他出版社的拒绝，而兰东则相信它能带给他转机。事实上，《莫洛伊》的出版并没有立即改善出版社的财政状况，但是它标志了未来的出版方向：勇敢地发现一些并不能马上得到承认的伟大作家，以此确立自身作为先锋派文学推动者的地位。
后来的情形的确充分证明了兰东的选择是正确的。1969年贝克特获诺贝尔文学奖，兰东的眼光第一次被肯定。1950年以后，受到贝克特的影响，很多观念独特、手法新颖但不怎么有名的作者都把他们的书稿交到了午夜出版社，于是便出现了人们后来所说的“新小说现象”。和贝克特的作品一样，新小说作品最初的销售情况也不太好，例如引起批评者强烈攻击的《嫉妒》和《向性》，出版的当年每种都只售出了不到1000册。不过，据《嫉妒》的作者罗伯-格里耶后来说，几年之后，这本书平均每年卖到了5000或6000册，销售持续看好。虽然这样的数字显然无法和今天动辄开印10万册的畅销书相比，但是反过来说，新小说在文学史上的地位又恰恰是畅销书达不到的。
尽管50年代的财政情况并未使午夜出版社摆脱危机，但是，新小说所引起的极大反响已经使午夜出版社成为了法国当代文学的实验基地。1955年，兰东为了巩固已经取得的成就，聘请了新小说的发言人罗伯-格里耶担任文学顾问，而他自己则将精力投入到他所认为的正义事业当中。1958年，揭露法国军队在阿尔及利亚战争中动用酷刑的《问题》一书出版，它很快使兰东卷入一场政治斗争，但同时也给午夜出版社造成了一种新的形象。新小说另外一位理论家让•里卡尔杜说：“如果说在这几年之前，我把我的第一部手稿送到一个小出版社去，当然是因为它十年来出版了我认为今天数得上的作家们的小说……但也是因为这个出版社出版了争取人类解放的证据：亨利•阿莱格的《问题》。”
50年代的午夜出版社通过出版新小说和像《问题》一类的“介入文学”稳固了它在法国出版界的地位，到了80年代，由于出版业的整体复苏，杜拉斯的《情人》和一大批年轻作家的作品终于使午夜出版社迎来了第二个黄金时代。《情人》在出版后的五年内发行数已高达90万册，被译成40种文字在世界各地广为流传，单就转让翻译版权一项来说，午夜出版社的版税收入已相当可观。过去，一本书在出版之后头一年内的发行量甚至不到1000册，而在80年代中期，图森的《浴室》只需经过媒体的稍稍宣传，很快就能达到5万册，这一现象使已经卸去了顾问头衔的罗伯-格里耶颇为担忧，他认为今天的年轻作家成功得太快，过多地关心一本书的销售，长久下去可能会越写越苍白。
那么，作为社长的兰东又如何评价这一现象呢？从财政上来说，他当然非常乐意看到年轻作家们迅速地取得成功，但是，保护一个年轻的、尚未被最终认可的作家，以使他们免遭媒体伤害，这是他最关心的，因为这涉及到一个出版社是否还能保持它过去的特色。1998年，当我第一次见到兰东时，他就面带忧虑地说过一句话：“我不知道像我们这样的小出版社还有没有存在下去的必要。”我记得我当时的回答是“太有必要了”，因为在中国，像午夜出版社这样一个对当代文化产生了重大影


¡¡

¡¡

  • Ò»¸ö¶·Ê¿ÀëÎÒÃÇ¶øÈ¥£¨³Â¶±£©
  • ¸öÐÔ×÷Îª×Ê±¾¡ª¡ªÎÒËùÈÏÊ¶µÄÎçÒ¹³ö°æÉç£¨³Â¶±£©


s

s

s

s

“陈侗鲁毅工作室”内景

沈浩波对陈侗提的12个书面问题

您策划的“午夜文丛”（湖南文艺出版社）推出了法国一批年轻而有才华的小说家的作品，在出版界和文学界引起较大反响。能否介绍一下这批作家在法国文学中的地位、类属、精神传承、作品特色。他们是当下法国文学的中坚力量吗？他们与新小说的关系——传承？悖逆？
首先，我要纠正一下：不是我个人，而是我和鲁毅以我们共同的名义策划了“午夜文丛”，如果没有他的参与，这套丛书不可能有现在的规模和质量。我们选择的新一代新小说作家与上一辈作家是非常不同的。除了一致认同卡夫卡、福楼拜或普鲁斯特这些文学宗师，在写作技巧、对现实的态度以及批评界的反映等方面都是异多于同，但这一切并不是对新小说的悖逆，而是一种发展。新小说一直强调一种时代写作，所以这些年轻作家也同样不可能去写50年代那样的作品。总的来说，新一代作家的作品滑稽性多于荒诞性，语言上的冒险与故事中人物的冒险相对应，这一切似乎都修正了上一辈作家的主张。不过，从销售和获奖的情形来看，这些作家的成功要比罗伯-格里耶们顺利一些，敌对势力少一些。或许是因为他们已懂得在后现代状态下制造事端不像当年那么有意义？巴特死了之后，法国再也捧不出一位善于“六经注我”的批评家，这些年轻作家只有靠一次又一次征服读者来获得他的地位。他们装作回到了读者中，然后又巧妙地把读者带到了一些人迹罕见的地方。几年后，人们仍然可以发现，这种新的写作与他们习惯上所理解的写作是不同的。
他们是一个团体或流派吗？
我更愿意将他们看成是趣味上比较相近的一群。因为同在午夜出版社出版作品，媒界常常会把他们当成一个团体，但是他们从未提供什么理论，因此作为一个流派的先决条件是不存在的。即使当年新小说有组成流派的企图，但由于作家之间的差异非常大，所以新小说干脆只承认在拒绝某些东西方面是一致的，而不存在追求的一致。新一代作家也是这样，他们共同拒绝回到过去，但是却走向各自不同的未来。
是什么促使你将这部分作家的作品译介到中国来的？为什么样他们而不是其他？
一种不断求新的愿望以及我们自己作为年轻人的这一点。此外，也是出于对我们的出版事业的一种不满，对我们安于滞后的状况的不满。由于午夜出版社有着集中推广新文学的传统，所以我们从那里而不是别的国家引进了这样一种有利于改变现状的新作品。至于选定哪些作家，我们依据了我们所掌握的情况，同时也参考了兰东的意见。总的来说，我们在几类作家中选了一些代表，但是很快地，人们还会读到另外的一些作品，比方说玛丽•雷东内的《豪华旅馆》，它收在另一个有着四个作家作品的集子里。
他们的作品会对中国的小说写作者产生影响吗？
我不敢指望。因为我发现，现在读小说的多数是一些不写小说的人。小说家们很忙，他们要写书，要出书，还要开会，没有太多时间读别人的小说。再说，他们很多人还没有从博尔赫斯等人那里走出来，甚至，他们也怕自己受外国文学的影响太深，能躲则躲。当然，我的身份对他们来说也是一个障碍，难道他们希望一个画画兼开书店的人向他们推荐作品吗？我这样说，决无敌视的意思，我只是想说，小说从来都不是出给小说家们看的，就像一幅画不是画给画家看的一样，尽管展览会上出现得更多的是带着礼貌和友情而来的画家。
您为何对法国新小说情有独钟？
因为我真正读到的第一部外国小说就是新小说：罗伯-格里耶的《窥视者》。作为艺术家，我喜欢反潮流、反传统，而新小说正是反潮流、反传统的代表。此外，如果说我今天不满于过去人们为新小说所下的定义——比方说“客观描写”，那么过去，我正是因为客观描写相对来说属于一种画面意识而不是文学意识，从而喜欢上了新小说。我还应当说，因为我在中国还没有见到一个像兰东那样的出版家，他乐于冒险，但又命中力非常高，没有人能超越他。
“午夜”是法国一家出版社的名字，您的这套文丛与该出版社有何关系？
“午夜文丛”即是“午夜出版社作品丛书”，也是湖南文艺出版社与法国午夜出版社之间的一项较为持久的合作项目，由午夜出版社社长热罗姆•兰东和湖南文艺出版社社长曾果伟共同担任顾问。午夜出版社创立于二战时，已有差不多60年的历史。她是一间很小的出版社，但是在文学史上相当重要，首先是新小说，其次是贝克特和西蒙获得诺贝尔奖，还有人们熟悉的杜拉斯的《情人》。从文学的意义上来说，出版午夜出版社的书是相当保险而又富有冒险性的：因为这些优秀的年轻作家还不为人所知。兰东眼光独到，他从来不会看错一个作家，而且他懂得如何保护一个作家。兰东的做法也许人们难以理解，比方说他可以出版一些揭示他的作家队伍内部矛盾的书，甚至也允许别人在他出版的书里说他的坏话。不过，对于金钱，兰东一向很慎重，在这一点上，我永远也赶不上他。
很久以来，您似乎一直拥有一个图书策划人的身份，除了新近的这套“午夜文丛”，您还策划过哪些图书？
我和鲁毅共同组建的工作室还策划了另一套“艺术与文化译丛”（湖北美术出版社），其中多数也是午夜出版社的版本。在此之前或直至今后，我还为湖南美术出版社策划“实验艺术丛书”，最近，这套丛书的品种已开列到30种，我负责其中的一部分，尤其是文学和电影。另外，刚刚出版的《杜拉斯选集》（三卷本，作家出版社）也与我有关，由于合作条件的不同，我是以编者而不是策划者的身份参与其中，但事实上我做的工作与策划其他丛书时差不多。
您与出版社的合作方式是怎样的？您能让他们盈利吗？您自己呢？如果不能盈利，出版社还会继续接受您的选题吗？
通常是我们提出选题，出版社通过后再由我们去谈版权，接下来联系译者、收稿件、校读译稿，几乎所有的工作我们都做，惟有错别字我们不敢作保证。投资主要是出版社承担，但零星的开支则由我们负担，这是一笔不小的费用，一年中少说也有几万。至于盈利，也许短期内不明显，但将来肯定会，因为午夜出版社正是靠这批作家走出了经济危机。出版社接受我的选题固然有市场的考虑，但和我一样，他们更多的还是从品牌着想。你知道，老是出版“古典名著”，人们已经感到厌烦了，而且是一种资源浪费。至于我本人，或者我们的工作室，离盈利还差得远，在今后的三五年内，我们仍处于投资阶段，这就像开一间酒店，不是吗？
我很感激与我合作的出版社，尽管我让他们为一本书等了很久，他们仍愿意继续接受我提出的选题，比方说艾什诺兹的《我走了》，刚刚获得龚古尔奖，湖南文艺出版社就买了版权，大概再过几个月，它就可以出版了。
在中国的出版业中，像您这样越做越专业，并已形成品牌但又的确游离于出版机制之外的独立策划人并不多见。请谈谈您扮演这一角色时的处境——酸甜苦辣？麻烦与幸运？
我感到自己是被7年前的一个不谨慎的选择推到了一个不能回头的境地，当时我差不多是以自费的方式出版了罗伯-格里耶的《重现的镜子》，这本书还有好多压在我的书库里。谁让我放弃绘画爱上了文学（或者出版）而又成不了一名作家呢？不管怎么样，我现在已练就一种本领：从出版他人的作品中获得乐趣。福楼拜说包法利夫人就是我，我则说这些作品差不多都是我写的。惟一的而且永远的麻烦是：时间不够用，钱不够用（不是不够用，而是早已经没有了）。
在您的众多身份——博尔赫斯书店的老板、作家、出版人——中，您如何界定您作为一个出版人的身份？
这些身份虽然互为联系，但是也互相抵消。当老板要打理很多琐细的事务，当作家要占去太多时间，而做一个出版人则一生都没有署上自己名字的东西。为了理顺三者（或者还有第四者，因为我的正式职业是大学的美术教师），我将这三个身份排了一下队，首先是出版人，其次是作者（不是作家），最后才是书店老板，不然的话，我既不知道写什么也不知道卖什么。
您的图书策划工作还将继续下去吗？何以为继？下一步的计划？
当然，只能继续下去。何以为继？靠毅力，靠各方面的支持，特别是来自读者的，下一步是继续扩弃现有丛书的规模，以及形成多套丛书的内在关系。在出版更新的作品的同时，我们也会逐一推出那些早期的富有代表性的作品，比方说贝克特，人们等待他已经很久了。
我将您的行为称为“理想主义者的现实之旅”。它带给您什么？您最终将旅行到什么地方？
必要的责任，永远的苦恼，意外的兴奋，如果我真认为这件事情能带给我什么的话，就是这些感觉，决不是经济上的回报。盈利对我来说，只是给下一个计划作预算的保证，就像我占据一间大的工作室只是为了工作更方便一样。我的旅行地？不知道。也许每一次旅行都是为了回到起点。


d

g

f

午夜出版社的打包间

陈侗回答林剑提出的问题

1、介绍一下午夜出版社的情况。
午夜出版社也许是巴黎最小的，但同时也是作用最大的。五十多年来，在它的终身社长热罗姆•兰东的领导下，午夜出版社一直扮演着当代文学里最先锋的角色，早年是贝克特以及新小说，现在则是活跃在文学-艺术领域里的一批年轻人。至于中期，我们知道，使杜拉斯闻名世界的《情人》正是由午夜出版的。那是在1984年，第二年就是图森的奇迹和西蒙获诺贝尔奖。此外，午夜出版社也出版当代思想——如德里达、利奥塔、德勒兹等人——的作品。虽然这些人的作品也在像伽利玛这样的大出版社出版，但午夜从来不像他们一样还适当照顾所谓的大众趣味，也许将罗伯-格里耶等人的作品出版袖珍本是一个例外。
2、多当代文学中，你为什么独独选择午夜出版社的作品？
因为午夜的读物既令人放心，又令人激动。你不必担心由于选择不当而陷入一个本来就想避免的处境；同样，你也不必担心你的选择变得没有根据。如果有一部作品暂时不被我读出感觉，我常常想，那不是午夜的问题，而是我的问题，我可能在趣味上太罗伯-格里耶化了。这并不是说，午夜是一台生产当代文学的机器，但作为一台文学机器，它一直是在为当代的、先锋的、神秘的写作事业服务，从另一个意义上来说，这使他的原料得到保证，因为作家们都知道应当将那些可能要遭到拒绝的作品送到午夜来。
3、请举例介绍午夜文丛中所收录的作家的情况。
老作家就不必说了。年轻一辈，我以为艾什诺兹和邦是两个不同方向的代表。艾什诺兹今年52岁，已经在午夜出版了九部小说，其中有三部得奖。大体上，他属于那种聪明绝顶而又作风稳健的作家，他的小说并不因情节的铺张而使文体受损，对于他来说，制造一个艾什诺兹的世界比讲述人物的冒险故事要重要。所以，我们在他的小说里看到了很多被一再重复的东西，比方说一个人的出走，失踪，然后又回来；比方说那些要开动脑筋才能领会的隐喻。兰东在向我描述艾什诺兹的作品时用了“阴险狠毒”（diabolique）这个词，这讲的就是一个作家的罕见的魅力。弗朗索瓦•邦，我想他也并不是孤立的，比方说写作《下城》的塞雷纳就与他有着某种近似性。邦的小说除了语句的简短令人着迷，不会让你看到更多的形式的东西，因为他全部的力量都放到了如何真正使描写底层生活的小说成为底层的，成为被当今经济和文化忽略的另一种东西这一点上。巴尔扎克也描写底层，但他是带着资产阶级的优越感来写。邦不一样，他本人一直生活在底层，所以读他的小说的人要注意，与其把一种法国风情带进去，不如先检查一下自己的社会地位和立场。据说邦除了自己写小说，也曾指导工人写小说——我想，这大概已经属于当代艺术中的行为范畴了。
4、一代新小说与早期的新小说有什么区别？
目前，对于这一点，有说服力的文字还很少见到，所以我只能凭着自己的阅读经验稍作概括。我认为新一代作家是对50-60年代新小说的一种发展。比方说在表达一种当代意识及其生存现状方面，新一代作家显然更为贴近现实，而不是测重于心理学意义上的某些暗示。人们过去谈论新小说时始终不肯离开形式革命，而现在谈论年轻一代，人们已经懂得，重要的是如何能够不将他们与传统的现实主义混淆在一起。只要仔细读读艾什诺兹的小说，我们就会知道，即使是站在“反小说”的立场，小说已经死亡的神谕也都是过时的了，新一代作家们正在朝文体、意义以及现实的投射方面作出非凡的努力，他们惟一的不幸是，除了读者，再也没有更多的人像关注新小说——主要是罗伯-格里耶的作品——一样关注他们了，所以他们比上一辈更应当耐得住寂寞。
此外，“当代新小说”这个名称也是我们安上去的，是为了区别于其他当代作家的权宜之计。就像新小说从来不是一个流派一样，当代新小说也不是一个刚刚修筑的工事。两代作家都有着孤军奋斗的光荣历史，人们或许应当在那些被卡住的、空白的地方作一些停留，这样就能知道，两代作家之间的关系既不是被隔开的，也不是完全重合的，而是相切的。
5、出版多少种，什么时候能出齐？
原计划为五十个书种，约一百部作品，如果一年出版十种，需要五年时间。这五年当中情况如何变化，谁也说不准，不过，有两点是可以肯定的：只要人们还保留着探索的勇气和热情，那么午夜出版社的作品就有它的地盘；只要我们一天不放弃出版，那么午夜的精神就在中国文学想象的夜空里继续闪光。


s

s

s

s

巴黎市政府给纪念在抵抗运动中作出贡献的午夜出版社及其名作《海的沉默》的石碑献花

《植物园》中文版

午夜的闪光

——一次关于“午夜文丛”的对话

在新开张的博尔赫斯书店，大玻璃上贴满了印有西蒙画像的海报，桌上是一大排蓝色封皮的《植物园》，代号为L的采访者与我谈起了“午夜文丛”。

L：我刚刚看到了“午夜文丛”的第一本书——克洛德•西蒙的《植物园》……
陈：说实话，最初我没有想到它会是丛书的第一本，因为当我们和湖南文艺出版社计划这套书时，《植物园》的法文版出版还不到一个月。那是在97年10月，在长沙一个叫做“梦幻工厂”的酒吧里。唐明是这里的股东之一。后来谢不周来了。我们谈了很久，我带去了已经翻译好的午夜出版社的所有书目，我们在里面挑了26部作品，其中就有西蒙的《植物园》。

L：就出版西蒙的作品来说，为什么独独是《植物园》，而不是其他？
陈：这是一种拼命往前赶的心态在起作用。我一直不满意外国文学出版的状况，不满意名著重译，不满意当代文学的上限定在60年代。如果出版老作家的作品，那一定要是最新的。我已经把罗伯-格里耶的作品出到了1994年的《科兰特的最后日子》，就是想让人们用发展的眼光看问题，不过，读者们对这一点似乎关注得不够。

L：现在看来，《植物园》在“午夜文丛”中起了带队的作用……
陈：可以这么说。从商业角度来看，第一本书让人产生熟悉的感觉不是什么坏事，读过《弗兰德公路》之后再读《植物园》，就会发现两本书有某些相似之处，而《植物园》的中文版似乎比《弗兰德公路》更尊重作品的原貌，这就是另一种“新”了。不过，人们要作好准备，接下来的二十几部作品不像《植物园》这么好对付，《植物园》在《弗兰德公路》的基础上进一步地改变了人们的阅读习惯，但是年轻作家们的东西又在改变这个已经被改变了的习惯，就连我的搭档鲁毅也感到有必要变换一下姿势了。

L：它们还是新小说吗？
陈：当然，所有贴上了午夜出版社标签的小说都可以称之为“新小说”。你可能从中看到了与罗伯-格里耶或西蒙完全不同的东西，但是你不能轻易地相信这些“不同”是一种“现实主义的回归”。像弗朗索瓦•邦和克里斯蒂安•加伊——罗伯-格里耶不喜欢这两个人的作品——的确有着强烈的现实关怀，但他们在形式上也走得更远：邦的《工厂出口》像一份物品清单，加伊的句子常常只露出半截。我们必须抱着一种“文学上的期待”去看待他们的作品，否则就真的难以把握。

L：早期的新小说在中国推出时已经有了介绍性文字作铺垫，所以市场反应还比较快。现在这批年轻的小说家似乎闻所未闻，你不觉得对于出版者来说这是一场冒险吗？
陈：毫无疑问，这是一场必要的冒险，就像当年兰东出版贝克特的作品一样。那些拒绝了贝克特的出版社做梦也没有想到他能得到诺贝尔奖，这说明了一个事实：前卫分子必定是最后的赢家。

L：你认为这群年轻作家中最终会有人得诺贝尔奖吗？
陈：如果诺贝尔奖还像过去那样鼓励创新，也许有可能。不过，诺贝尔奖考虑的问题不光是文学，它还包括地缘政治，这就使探索者们处在完全不同的竞技状态中。从现在的情况来看，他们当中没有一个人是为获奖而写作。此外，兰东已经扶持了两个诺贝尔奖得主，这对于午夜小集团来说，已经是额外的荣耀了。

L：你有把握这些年轻作家甚至包括西蒙的这本《植物园》在中国获得成功吗？
陈：很难说。在《浴室•先生•照相机》的后记中，我曾经预计一种“图森热”，但结果是我估计不到的：一方面，报章上很难看到除我写的文字之外的别人的文字；另一方面，竟然也有作家不知不觉地受了图森的笔调的影响，甚至也有研究生做关于图森的硕士论文。总的来说，图森的艺术被关注得不够广泛，谁也不能保证他的同伙会比他境遇更好，像艾什诺兹的《切罗基》，把形式藏得更深，人物之间的关系也更复杂，不费点力气是读不懂的。

L：毕竟因为它们是一种外来的艺术……
陈：我更愿意从时间上的文学史去分析它们。要知道，这些作家在法国受欢迎的程度也是有限的，他们不是畅销书作家，不会整天出现在报刊上。外国出版社竟相出版他们的作品跟午夜的前卫传统很有关系，人们相信兰东的眼光。

L：你也是这样吗？
陈：当然。如果没有兰东，便没有“午夜文丛”。兰东作为“午夜文丛”的法方顾问，真正的作用是为我们挑选了年轻作家的作品。《植物园》除外，它是我们惟一照顾到市场前提的一个选择，这给了兰东一种印象：我们总在追求新的东西。这一点与兰东的作风是非常一致的。

L：兰东是怎样的一个人？
陈：一个瘦高个老头。去年我见过他两次，都是在午夜出版社。说真的，我见他时真是有点颤颤惊惊，我们之间除了一致的追求，别的方面差异都太大，他比我大50岁，你知道，我很少和这么老的人来往，因为八十多岁的人很少有神志清醒的。但是兰东是谁？除了有一次他把图森的名字拼错了——也许是秘书打字时的疏忽——，我看不出他有半点糊涂。
现在人们只知道兰东对新文学所作的贡献，其实忽略了新文学的产生和发展还有兰东性格上另外一面的支持：良知和正义。比方说在“121人声明”事件中，兰东就扮演了至关重要的角色。关于他的这一点，我也是后来才知道的，我现在正在编一本小册子——《被历史控制的文学》，讲的是阿尔及利亚战争与新小说的关系，是对午夜出版社的个案研究。文章作者比我还小一岁，她查阅了午夜出版社所有的档案，已经写了两本关于午夜出版社的书，其中一本厚达五百多页。

L：午夜出版社的魅力究竟何在？
陈：我不知道你记不记得罗伯-格里耶在《重现的镜子》中写的一句话：“我觉得自己与午夜出版社、与它的生存和命运紧紧联系在一起了……”，从93年开始，这句话就常常出现在我的脑子里，它似乎已变成我最近5年来的理想，甚至有可能持续下去。如果说我几乎没有创造什么，那是因为与午夜出版社的历史相比，我的创造根本算不了什么。当然，你可以说这是一种“奴性”，但如果你知道午夜并不代表法国，它的基本性格是“以不顺从为已任”时，它不是前卫文化的一盏明灯又是什么呢？兰东从来不对任何事情作出原则上的让步，就像罗伯-格里耶所说的，他作为一个出版家履行的职责是“出版一些读者不接受的书”。当然，这只是一种态度，而不是事情的最后结果。总之，我欣赏的就是这种态度，并且以这种态度来自律。我的朋?


实验艺术丛书十年

午夜出版社作品

午夜出版社

热罗姆·兰东

实验艺术丛书十年

陈 侗

实验艺术丛书”又称“白皮书”，是目前规模较大的当代艺术丛书，从1992年至2001年，书目已列至三十七种（计作品五十一部），出版二十四种（计作品三十五部），虽然出版进度不算快，但总还能带给人一些刺激，一些鼓舞。不过，如果因此而说她是按照市场规律精心策划的结果，那好像是又把它放回到了商业图书的操作体系里，这无论如何都与她的性质不相符。

偶然的开始

其实，“实验艺术丛书”的产生带点偶然性，而且随后她也一直在偶然性中寻找机会，是这种偶然性使出版行为本身也成为了“实验”：以“文化策略”而不是“市场需求”去建立读者更持久的信心。

1991年，离开编辑岗位五年后，我发现自己依然留恋书籍和出版，同时又对当代文化感兴趣，于是便向湖南美术出版社的编辑提出了《与实验艺术家的谈话》一书的选题构想，并且拉批评家杨小彦一块合作。选题在轻松随意的情况下口头通过了（现在想起来就像在街边随手抓了一把青菜回家），我们着手选材和组织翻译，用了半年的时间进行编辑加工，1993年底正式出书。大概就是因为这本书书名中的“实验”二字具有某种指向性，出版社在1992年决定将早先收到的两份翻译书稿——爱德华-吕西·史密斯的《八十年代艺术》和西班牙著名画家塔皮埃斯的回忆录——与《与实验艺术家的谈话》组成一套丛书，命名为“实验艺术丛书”。记得当时我想叫“实验丛书”，而负责美术部分的主编李路明坚持加上“艺术”二字，最后是我作了让步，因为我和李路明达成一致的意见，无论叫什么名字，都不会影响在里面放置美术以外——例如文学——的内容。

文学在艺术中

为什么要在美术出版社的学术丛书中放入文学内容？这个考虑与我们对“实验”与“艺术”的理解有关，也与我们预计的丛书影响力有关。现代或当代艺术的一个显著特点就是比传统艺术更具综合性，有时候是一个艺术家同时做几种不同类型的艺术（例如彼得·格连纳韦既是导演，又是画家和小说家，还参加过卡塞尔文献展），有时候是一件作品本身含有不同类型（例如“录相装置”）。所以，“艺术是什么？”这个一直没有解决的问题在今天更难获得准确的定义。“实验”也是这样，讲究的就是不确定性，它要和“固有的观念”进行斗争。总体来看，文学与艺术的关系似乎比电影与绘画的关系更远一些，文学总想靠近艺术，而艺术总想摆脱文学，这种情况在很早的时候就已发生。但是，文学如果不被包括在我们所理解的艺术当中，又如何解释类似于“超现实主义文学”与“超现实主义绘画”那样的流派之间互为影响的紧密关系？我们不愿意用“书画同源”这一类的比较法来综合当今的文学与艺术，我们看重的是当今的艺术状况。如果我们不以这种综合去对应综合的现状，我们便不能证明“实验艺术丛书”是当代性的，艺术家之外的读者也不能找到他们理解当代艺术的途径。

此外，在概念上，现在的文学其实已经不是过去的文学，虽然体裁的分类比艺术保守得多，但作家们对待体裁的态度已完全不同，很多时候差不多是在以艺术家的视觉方式从事创作。例如罗伯-格里耶的短篇小说，近看是一些细节的极端描写，远看却是一幅静物画，只有想着文学同时也想着艺术的人才能理解这种超常的做法。

白色的延伸

如何使一套丛书保持热力，这是我们在出版了《重现的镜子》以后开始考虑的问题，因为我把这本书的封面改成了白色的，而前面几本都是彩色的。李路明说“你不能再改了”，我说“不改了，以后就是白色，这样便于统一”。白色封面是我受了午夜出版社出版物的影响，说起来也算是一种学习，但我没有想到后来这竟成为“实验艺术丛书”的一个明显标志，使读者在书店里很容易辨认（可惜她总是被搁在一般读者不去的“美术”专柜）。然而白色不是一切，还必须有配合这种单纯的丰富内容，于是我们开始分头物色选题：李路明推荐了台湾版的《超级艺术》，姚阳光编辑了《一个天才的日记·达利的秘密生活》，我循着“新小说”的线索找到了让-菲利普·图森的《浴室 先生 照相机》，然后是三卷本的《罗伯-格里耶作品选集》（请注意：我们不把它叫“文集”）以及同样是由午夜出版社出版的《艺术之名》。此外，我个人对电影和摄影的爱好还带出了《戈达尔：影像、声音与政治》和《论摄影》，这两本书无意之中使丛书的触角伸得很远很远：戈林·麦凯波被剑桥大学开除了；苏珊·桑塔格在书中大谈70年代的“安东尼奥尼事件”。用今天时髦的话来说，这些作者的确有些“另类”。

版权及其效应

然而，如果说这些书作为丛书的“亮点”闪烁的间隔过长了一些，以至于人们常常把期待转化为怨恨，那不是因为别的，而是每一本书都有它背后的故事。例如《论摄影》，它的中文版权很早就卖给了台湾，并且卖了两次（其中一次过期作废），但是英美模式的版权代理（即著作权人将版权委托经纪人代理）使得它去向不明，所有接触过作者及其代理人的人都说自己拥有中文版的代理权，但是又都出具不了在法律上能够生效的合同。当费尽周折终于得到作者经纪人的书面同意时，突然，台湾的版权生效了：出版商赶在版权有效期的最后时刻出版了《论摄影》，于是一切又都得重来。说到这里，我想起午夜出版社社长兰东先生提醒我的一件事：即使像贝克特这样的大作家，他的英文作品的经纪人也有不喜欢答复转让要求者的毛病（这是一类带着皮包满世界跑的人，要让他想起来把东西卖给了谁是很困难的事）。算起来，《论摄影》的版权洽谈前前后后耗去了三年时间，要不是我们本着一种信念提早翻译好这本书，恐怕到现在它也出版不了。当然，这样做是非常冒险的，如果最终拿不到版权，那么作为策划者的我就得以个人的名义向翻译支付稿费，并且还得防止译稿的外流，那就真成了一件费力不讨好的事。

相比之下，与法国的版权贸易是较为顺利的，因为法国的版权买卖制度与英美不同，大多数情况下是由作者授权出版社，所以在法文版的版权页上，“©”是打在出版社的名字前面，而在英美，“©”是打在作者名字前面。我在“界外”从事出版十年，本该在各种困难的迫害下渐渐退却，然而我坚持下来，这也得归功于版权，它使爱好变成了责任。我所谈的第一个版权是罗伯-格里耶的《重现的镜子》，当时没有人肯投资这本书（准确地说，是没有人向一个没有出版业绩的爱好者投资），于是我自己在合同上签了字（左边是兰东的签字），自己付了版税（钱是托人带到香港再转成法郎汇到巴黎）。所以，当我坐在湖南美术出版社社长萧沛苍先生的旁边，看到他以信任的神态签下令人放心的名字时，内心时常带着一种激动。人们经常问我是否特别喜欢法国的作品，我承认我当然喜欢法国的“新小说”以及法国学者在各个方面所做的研究，但丛书中收入较多法国作品其实还跟版权有关，除了谈判周期较短（通常是最快一个星期可以谈妥一本书的转让），没有纠纷，还包括后期可通过原书出版者这一中介与作者迅速取得联系，解决翻译中的某些疑难问题（人们难以想象没有咨询过作者的译文有多少不可信的地方）。至于在出版的过程中与作家本人建立起来的友谊，无论是从个人情感还是从作品质量，都显得比以“编译”的名义擅自出版时的方便和低成本重要得多。它产生了许多附加值，而这些附加值不仅对销售有利，也对从事出版工作的人产生鼓舞性的影响，使人感到自己是处于文化创造链的某一个甚至是继作者之后的最重要的环节，在这个链接过程中学会很多作品中没有的东西（比方说，我从他们那里学习“守时”和不要把两件不同的事情混在一起）。

必须再谈一谈我的工作榜样热罗姆·兰东，我相信在中国所有出版人的办公室当中，只有我的办公室挂着他的画像。这个既亲切又严厉的老人病逝于2001年4月9日，即我最近一次离开巴黎一个星期后。兰东是一个把事情分得很清楚的人，他在年轻时冒了一个知识分子和出版商所能冒的最大的风险：出版被人拒绝的书和反对法国在阿尔及利亚的战争，为此他常常要接受作者的捐赠和敌对派的恐吓；然而在晚年，他开始收获了，午夜出版社成为了法国出版界隐而不露的获胜者，财政状况逐渐好转，荣誉接踵而至……所以，当人们很担心“实验艺术丛书”能否坚持下去时，我很想说一些兰东的故事。人们应该知道，他在五十年代也是一个接近破产边缘的出版人。

作品性第一

“成功”显然还应有另一些指标。1998年十一月，在法国航空公司和法国领事馆的帮助下，我以个人和丛书编委会的名义邀请法国“新小说”作家阿兰·罗伯-格里耶访问中国南方，并且安排了他的三卷本选集在他到来前出版。通过一些报告会和签售会，我们给了读者一个印象：“实验艺术丛书”并不是全白的，她也制造事件和戏剧效果，用今天的话来说，她也不时地来点“炒作”。这究竟是好是坏？假如“实验”二字真能用来概括我们的出版的话，那么我们的确应当承认，“实验艺术丛书”不是当代文化的地形图和总结书，她本身是“事件”，是吸纳各种产品的一个品牌。当人们问是否有必要出版某本书时，也可以问是否有必要生产那么多不同款式的手提电话，当然回答不仅是“给人更多选择”而是生产本身带有创造的欲望。我始终认为“实验艺术丛书”对于产品的要求是看这些产品是否像树枝上长出的新芽，或者是无意之间发掘的宝藏；此外，她还必须帮助我们自己——即参与出版的人——更新观念、增长知识。

记得“实验艺术丛书”刚刚出版了几本的时候，我们并不指望她有赢利的空间。但是十年时间过去，除了个别书因为定价偏高而滞销，其他书种或多或少都有重印，出版社也十分重视她在读者中的影响，把她作为重要品牌来对待，并且使她成为了代表出版社在当代文化建设方面有所成就的重要标志。2001年是丰产的一年，在九至十一这三个月中，丛书一共出版了五个书种，其中四个为翻译类作品，罗伯-格里耶的《反复》更是创下了翻译作品出版周期为零的纪录，也就是说，这本书是与它的法文版同时出版的，这在它的版权所有者午夜出版社的历史上恐怕也是第一次。《反复》在法国的出版也引起了极好的反响，是2001年龚古尔文学奖的候选作品。在中国，也许是作家的名声以及出版的及时使《反复》成为文学爱好者追逐的对象；然而，有心思读它和真正读懂它的人毕竟是少数，人们更愿意从一部关于“新小说”的书中去了解“新小说”，这种情况似乎也是《与实验艺术家的谈话（外国部分·第一辑）》出乎意料地受到欢迎的一个原因。最近几年中，经常有人打电话问我第二辑何时出版，这提醒我去注意一个不被注意的问题：一本书究竟应该给人留下什么？《与实验艺术家的谈话》所花去的时间和精力一点也不比后来的任何一本书少（光是为了制订书后带页码的人名索引，我就花了一个月时间），但这并不表明它在作品的意义上也能够和后来的那些书种相比，甚至也不能和许晓煜沿用同一体例的《谈话即道路》相比，后者无论如何也比前者更具有整体性。读者出于掌握资讯的目的读一本书也许是值得肯定的，但出版者不应该只局限在资讯范围出书，因为书毕竟不是杂志和报纸，它应该传递更耐久的东西，应该让人产生反复阅读的欲望。基于这一点考虑，我们在策划丛书的选题时越来越偏重作品性，有些是回顾性的（如《伊夫·克莱因，空心之火》），有些是方法论意上的（如《艺术之名》）和填补学科空缺的（如《论摄影》）；然而更多的是能让一般读者渐渐地由好奇转向喜爱的：罗伯-格里耶的《重现的镜子》和《反复》，图森的《浴室 先生 照相机》，库弗的《打女佣的屁股》……这些书永远也不会被排上畅销书榜，但是它们在一百年后也能找到读者。想象这一结果，“实验艺术丛书”若能存活到那个时候该有多好。


实验10年再实验

陈 侗

1992年诞生的“实验艺术丛书”不知不觉已经10岁了，我们和读者一起看着她长大，我们接受了人们赠与她的另一个名字：白皮书。“白”是她的性格，也是我们的追求。“白”并不等于“无”。

“实验艺术丛书”在中国的影响很难以单位销售来判断。事实上，由于她所针对的目标读者并不单纯地属于以艺术为名的某个阶层，因此，它呆在它似乎本分的位置上——例如书店的“美术”书柜——实在是显得委屈。这种按照出版社性质进行分类的陈列法没有考虑到“实验艺术丛书”所遵循的出版理念：艺术在今天已经打破了门类界线，而实验性的艺术更是将各个门类进行了交叉，在这一交叉过程中突现的不是类别的差异，而是艺术探索精神的一致性。

然而没有谁敢肯定“实验艺术丛书”在试图汇聚成一个当代艺术的编年史（尽管它有着“自60年代以来”这样明确的时间限制），因为它所忽略的和它所呈现的一样多。也许第一本引起读者注意的《与实验艺术家的谈话》在1992年的文化条件下发挥了指南的作用，但是很快地，随着作品性种类的增多，具有卖点的实用性和广泛性完全被“实验艺术丛书”抛弃（因此，当人们说她“很前卫”时，也可以说她“很保守” ），后期出版的众多作品已经引导读者把注意力转移到对于局部现象的重视。特别是在反复地推介某些艺术现象方面，人们发现“实验艺术丛书”顺利地延长了她的战线，也就是说，她可以是综合性极强的，但决不能是粗浅的，因此它也顺利地超越了面对信息过量时的平均做法，担当起无类别限制但是有选择原则的当代文化传播责任。

首先必须提到“实验艺术丛书”在推介法国“新小说”方面所做的前瞻性工作，正是这项工作使丛书吸引了一批非艺术人士的注意。1993年出版的罗伯-格里耶的《重现的镜子》是第一部正式购买版权的作品，它启动了随后大批量购进版权的思路，《浴室·先生·照相机》之后是罗伯-格里耶的三卷本作品集，它们使“新小说”占据了叙事艺术在丛书中的领地。这个看起来有些“偏食”的做法附带着产生了丛书的基本品格，即以“新小说”出版基地午夜出版社为蓝本，追随午夜出版社社长热罗姆·兰东，在艺术和出版领域推行冒险政策，我们称之为“兰东效应”。1993年至2002年，“实验艺术丛书”一共从午夜出版社购进了24种作品的版权，此外还包括三部与之相关的作品，这些作品的出现和即将出现，以最直接的方式求证了实验艺术易被忽略的特点：无动机艺术。这种无动机艺术自杜尚时代就已开始，并且今天仍然能够用来医治我们的草率和浮躁。

在“新小说”的左邻右舍，“实验艺术丛书”以并不那么严密的相关逻辑选择出版了苏珊·桑塔格的《论摄影》和皮埃尔·雷斯坦利的《伊夫·克莱因，空心之火》，最近还推出了一本以杜尚为线索的专名学著作：《艺术之名》。这些书在当下似乎一时很难构成读卖热点，但是《论摄影》肯定将填补摄影理论的空白，《伊夫·克莱因，空心之火》肯定能重新激发我们对于神秘性和幻想性的热情。至于《艺术之名》，其出人意料的研究角度使得它在很长一段时间里还难以找到真正的消化者，也许它会在下一个10年当中与我们的思想变迁相逢。

从销售的情况来看，“实验艺术丛书”的业绩主要表现在一些学术相关性较少的品种上，例如《一个天才的日记·达利的秘密生活》的多次再版，年轻人对《打女佣的屁股》那类似于书中人物的偏执狂式的欢迎。1999年，当时并不怎么出名的许晓煜的采访集《谈话即道路》似乎也得到了一致的肯定，而且它非常及时提出了一个新的要求：必须尽快让中国作品在丛书中占有一席之地。

编辑工作的艰巨其实无法与期待一本书出版时的局面乐相比。2001年，丛书以几乎同步于原版出版的时间推出了罗伯-格里耶的最新作品《反复》。与其说我们想以此作为该书的卖点，不如说我们是在更进一步地尝试“与国际接轨”。随着版权体制的完善，同步出版的机会必定是越来越多，例如深受年轻读者好评的让-菲利普·图森，当他的第二个作品集《迟疑·电视·自画像》出版之后，紧接着的将是他尚未被命名的新小说。人们固然要问：如何判断一部作品的出版价值？此时兰东的信条又在发挥作用：我们相信我们所面对的都是真正伟大的艺术家。


¡¡

  • ÊµÑé10ÄêÔÙÊµÑé£¨³Â¶±£©
  • ÊµÑéÒÕÊõ´ÔÊéÊ®Äê£¨³Â¶±£©
  • ÉòºÆ²¨¶Ô³Â¶±ÌáµÄ12¸öÊéÃæÎÊÌâ
  • ³Â¶±»Ø´ðÁÖ½£Ìá³öµÄÎÊÌâ
  • ÎçÒ¹µÄÉÁ¹â¡ª¡ªÒ»´Î¹ØÓÚ¡°ÎçÒ¹ÎÄ´Ô¡±µÄ¶Ô»°


g

s

s

克里斯蒂安·加伊

加伊小说中文版

小小的偏差

——评克里斯蒂安·加伊《小事故》

从第一个句子开始，一个外在的叙述者——人们读完这本书后对他仍是一无所知——就在提醒读者：这个女人从头到脚都非同寻常！不过，在故事的第一部分里，无论是在故事当中还是在人物身上，读者都并未看到什么不寻常的东西。悬念的效果由此产生，产生于这些微小的迹象，这些小小的偏差，它们在文本的进展里，在玛格丽特·莫伊尔和乔治·巴莱的姿势里，在所有句子的接续里，这些句子紧凑、急促、有节奏，而且会突然发问：“什么样的小事故？哦，没有什么真正要命的事情，没有什么非常重要的事情，一个最普通不过的小事故，一件完全见惯了的事情，不过见惯的和普通的事情往往会导致。导致什么？下面就会看到了。”
玛格丽特·莫伊尔的钱包被人偷走了，乔治·巴莱重新发现了它，故事就逐渐展开了。因为全书分成短小的章节，它们再集中成七个由一些程序表来宣布的阶段，必须通过这些阶段来使一架轻型飞机“经塔台同意后排在跑道上”，以便进行预告的起飞 ……飞向一个又是出乎意外的结局：一个新的平淡无奇的小事故导致了悲剧。
在敏锐地探讨了《鲜花》（午夜出版社，1993）中巴黎地铁里各种目光的神情和几乎微不足道的一切之后，克里斯蒂安·加伊又跟随《比-波卜》（午夜出版社，1995）里莱芒湖畔的爵士音乐的节奏，并且为两个截然相反、却被两支萨克管的二重奏乐曲聚在一起的两个男人的相遇而伴奏。通过一种充满断裂、缩写词和句子成分颠倒的、很有个人特色的语言，克里斯蒂安·加伊善于挑起他本人在面对莱芒湖畔的一座壮丽的萨瓦别墅所描述的问题：“这迫使人想一想。想什么？等一下。想里面住着的人。从与生活在其中的人的精神或心灵的关系，来看这座建筑的美。”
在夏天的炎热里。玛格丽特·莫伊尔和乔治·巴莱互相寻找、交谈、互相避开，他们面对的是乔治的妻子苏珊娜，她“好像在看别人却没有少想他们”，还有与玛格丽特·莫伊尔合用她的牙医诊所的女友约瑟芬。“天气凉快一些了，但是这改变不了什么。凉爽使孤独变得发臭。不是随便什么孤独，而是他的孤独”，也是他们的孤独，孤独者相遇时不会再来往，而是逐渐倒在一种暴力行为之中，这种行为比刚开始时显得有点意义了：玛格丽特向警察局告发乔治，乔治割裂了她的轮胎，然后又因干了坏事而吓得发疯。
不，这本书里没有什么是寻常的：无论是这个女牙医的种种操心，还是波尔多的警察贝纳尔的态度。女牙医酷爱驾驶一架斯皮特菲尔——由她的机械师朋友们修好的小战斗机，贝纳尔在他的奥朗日同行吕西安陪同下对乔治·巴莱的访问，是文选中的一个片段。同样，无论是乔治·巴莱的履历，还是他对约瑟芬·贝罗特的态度，也都非同寻常。
奇特之处在于，正如生活中常见的那样，一切看似矛盾的欲望和习惯都集中在同一个人物身上：乔治有时庸俗至极，但“在刷洗碗碟之后，他就坐在写字台前读书，说是在等阿尔特频道上的一部很晚才播放的影片《夏吕拉塔》，是由雷伊、萨蒂伊特而不是尼古拉拍摄的。在假装等看影片的时候，他又打开了托尔斯泰的书”。而玛格丽特在她买鞋的第一个场面里，显得“美貌超群和高雅非凡”，但一天晚上在地铁里却辱骂她的朋友约瑟芬。
在全书的最后一章里，当飞机起飞时，一切寻常的小偏差积少成多，导致了不可避免的事情：从小事故到意外事故，克里斯蒂安·加伊未能越过狭窄的边界。书中对这个事件保持沉默，不过沉默几乎已经说明问题。


《女巫师》中文版封面

《工厂出口》中文版封面

《逃亡者》中文版封面

《高大的金发女郎》中文版封面

午夜的闪光

陈侗

玛丽·恩迪耶
《女巫师》

在午夜出版社的作家群中，玛丽·恩迪耶可能是年纪最小的。她生于1967年，十七岁时开始发表作品。批评家认为，她和让·艾什诺兹一样，都属于给人带来麻烦的作家。她不遵循任何规则，却通过她的作品告诉我们：理想世界的必要性，就是不要把世界看成是一台和谐的、遵循理性的机器。
自从在中学的凳子上写成了她的第一部小说，玛丽·恩迪耶就一直在营造一个完全属于她自己的世界。她的书，无论我们怎样抖动，都不会掉下什么东西来，因为书里的内容全是必不可少的。她采用一些简单的标记，没有回答的问句，积压各种各样的惊叹，使我们在一个不安的、疑惑的世界里东摇西晃。她不愿意只是玩弄一些普通情感的游戏。她把那些显得过于温柔的怜悯的倾向打碎了。她弄乱了线索。她用泪代替笑。和所有伟大的作家一样，玛丽·恩迪耶让我们着迷。

姜小文、王林佳、涂卫群译，湖南文艺出版社1999年7月第1版第1次印刷，ISBN 7-5404-2182-7，460页，28.00元

弗朗索瓦·邦
《工厂出口》

在午夜出版社的新一代作家队伍中，1953年出生的弗朗索瓦·邦脚步最为沉重。他关心的不仅是技巧上的探索，他还企图通过抓住现实再制造现实。人们从句子的互相碰撞和重叠中一眼就能看出，邦的作品具有强大的现实介入力。
二十四岁时，肄业于工程师学院后又干过替工的邦去了巴黎，在一家大型冶金企业工作了三年，其间曾经到莫斯科、孟买、布拉格等地安装机床。1982年出版第一本小说《工厂出口》时，他已经选定了受到当今经济和文化体系所排挤的社会生活——罪行，失业者，边缘人，死亡，工厂，郊区，监狱——为其文学表现的范围。他的既简练又乖戾的文笔充满了闪光，一种内心世界简单独白和物理的、语法的方式，把我们带到了法国文学较为陌生的世界，在那里，我们听到了恐惧和孤独的声音。

施康强、程静、康勤译，湖南文艺出版社1999年7月第1次印刷，ISBN 7-5404-2151-7，366页，23.00元。

克里斯蒂安·加伊
《逃亡者》

“我应该，但却没有心境，没有品味也没有天赋来写小说。”
1943年出生，已经在午夜出版社发表了九部小说的克里斯蒂安·加伊如是说。以自谦的方式向小说发问，这是加伊写作技巧的另一种体现。作为一名同样具有极少主义特征的小说家，加伊每一部作品都涉及到一个空间——真理的空间、矛盾的空间，其中欲望与柔情、轻浮并存。为获得治愈某些伤痛的喜悦，加伊习惯于揭开另一些伤疤，这就是他的那些故事既朴实无华又令人焦虑的原因。他讲述事物的空虚时，所用的却是有力的、带电的语言。这种充满断裂、缩写词和句子成分被颠倒的极富个人特色的语言，越过了沉默和谨慎的界线，迅速地将空洞填满，并且赋予了事物以身体。
我们还可以说，加伊是一位爱情作家，一位夫妻作家和写夫妻生活历险的作家。他笔下的爱情故事既是艰深莫测的，又是无比精致的，一切看似矛盾的欲望和习惯集中在同一个人物身上。这一切都非同寻常。

王战、赵家鹤译，湖南文艺出版社1999年7月第1版第1次印刷，ISBN 7-54-4-2131-2，457页，28.00元。

让·艾什诺兹
《高大的金发女郎》

J.P.芒谢特1983年在给艾什诺兹的信中说：在你的《切罗基》中，除了大量的离奇古怪的谜语互相掺杂在一起之外，真正的神秘就是它站得稳，令人着迷，而且好笑。可是我们不知道为什么会这样，因为和所有的当代小说一样，它都是用边角碎料拼凑出来的。对于这种拼凑，即故事情节的松散，艾什诺兹本人也表示，他要问一问自己，它们与结构紧密之间形成的矛盾交错是不是让一部作品显得太不认真。
当我们读艾什诺兹的作品时，我们就感觉到完全进入到流动的、轻盈的、游戏的世界里面，而这个世界在一本书结束的时候也将解散。不过，解散并不等于什么都没有了，不仅喜悦还存在着，忧愁和语言的新的不可能被模仿的味道也都没有消失。几个月后，当你碰到一个人的时候，当你在不寻常的光线下发现一处风景的时候，当你处于一个奇怪的、不适宜的情景的时候，你就会说：“瞧，这就是艾什诺兹的！”这就是一个伟大作家所拥有的确凿的标志。

车槿山 赵家鹤 安少康译 湖南文艺出版社1999年12月第1版第1次印刷，ISBN7-5404-2261-0，611页，38.00元。


让·艾什诺兹

艾什诺兹小说中文版

为了讲述这个时代

皮埃尔·勒巴帕

一位伟大的作家，人们不太清楚那是什么，尤其是当他还在世。尤其是当他属于这个如此地担心自己一钱不值，以至于耗尽字词并准备好把先贤祠许给所有炫耀了三盎司才华的人的时代。审慎摆在面前成为必要，而那些职业就是衡量写作才华和把申请者的块头比作荣誉的文学上的几何学家，不再完全对要采用的仪器持一致意见。
无论承担责任或不承担责任，说让·艾什诺兹是80年代最引人注目的小说家并不会一开始就被视为一种价值评价。这仅仅证明了在这位四十四岁的作家（其首部小说《格林威治子午线》出版于这个十年的前夕）和他那一时代的现实之间——想象出来的事物当然是这一现实的一部分，除非它是现实的对立面——存在着一些极其强烈的默契和同感，以至于如果应该讲述这个时代的话，那么人们会用艾什诺兹的书来做这件事。
完全出乎意料的是，这也许在宣告，在现实主义想象的表达之中，那些从事写作的人正在嘲弄那些从事图像的人，人们可以在德瓦诺的照片中捕捉住50年代，在戈达尔的影片中捕捉住60年代，在沃霍尔的画作中捕捉住70年代。对80年代而言，是艾什诺兹和他的四本书：《切罗基》（1983），《出征马来亚》（1986），《占据土地》（1988）和《湖》（1989）。在这几年中，男人和女人，风景、物品甚至动物，都曾与让·艾什诺兹的句子相似。
当然，这意味着艾什诺兹一如所有真正的小说家，是一位现实主义作家，他四处溜达，他四处张望，他听见这些人和那些人的话语，他看报，他消费电视影像，他储备现实：时间、空间、物质、声响、气味、节奏、精神、历史。和所有人一样，比所有人好，因为他所收集的并不单单用于体验还用于写作。
现实主义作家们怀疑写作和现实由来已久。他们清楚知道词语并不是事物，自福楼拜以来，传奇式的文学——具有重要性的，而不是各种类型的车站小说——生存在这种真实的无限性和词语的有限性之间常常痉挛着的对抗中。在60年代期间，“新小说”曾经通过摧毁到那时为止一直被称为文学的东西，以为找到了冲突的解决方法。这个错误的解决方法只具有把傲慢退还给非现实主义作家的作用。
艾什诺兹，作为80年代的人，不愿在理论的堂吉诃德们和传奇故事家务堆里的桑丘们之间作出选择，他迂回地让事实考验观念，拉开距离，向旁边迈一小步，幽默而谦逊。在他的电子般记忆的深处，他不但吞下了他那个时代的现实，而且还吞下了被视为知道怎样完美无缺地讲述故事的人们的方式、主题、发明、雄辩，这些人是：于勒·凡尔纳式的小说家们（《格林威治子午线》），拍宝丽来的作者们（《切罗基》），探险的讲述者们（《出征马来亚》），间谍活动的头目们（《湖》）。然而，从这些讲叙的方式之中，他只保留了其魅力、其轮廓、其外表——le louque，格诺会这么说——其现象，他仔细地、无微不至地排除了这整个骗人的真实性结构。在这场出征结束之时，不安产生了。
艾什诺兹什么也不断言，他甚至不断言他什么也不断言：他是位悬置意义，笑眯眯地推翻各种教条、被毁的结构和动荡时代的小说家。在他之前，在小说中一如在社会结构中，外围听命于中心，中心改变了面孔——上帝、人类、自然、历史、乌托邦，然而它继续支配外围的各种表现并使之合法化。艾什诺兹注意到这种祖宗传下来的隶属关系的失败：中心不再存在，我们生活在精神的郊区内，有点儿城市，有点儿空地，有点儿宿舍，有点儿墓地，有点儿工厂，有点儿度假地，不定人口的不稳定聚集，独立个体的短暂结合，其思想、梦想、幻觉及行为只听命于陈旧的逻辑，听命于不断变换频道的风尚以及处于永恒的工地状态的激情。
人们可以写一些关于这种分崩离析的剧本，用这种孤独做一些悲剧，吟唱一些关于这些滑坡和关于整个稳定参照物的消逝的哀歌，然而，文笔的浮华与战斗精神勾结在一起。这种简练、贪玩、闲荡、幻想的文体，这些精巧的假象，这些别扭的隐喻以及叙述的清晰明了，回应着中心偏移，回应着浪潮时代，回应着随意的表明以及游移不定的表达意义的时节。它们甜美的汁水似乎将人物和物品、风景和音乐、话语和都市渣滓包裹在一样的温情和一样的安宁之中。任何事物都无法浮现其上：一切都是美丽的假象。


让·艾什诺兹（陈侗摄影）

让·艾什诺兹

马来亚之隼

——评艾什诺兹的《出征马来亚》

米歇尔·卡伊兹

您还记得，两年前，一位不引人注目的年轻人凭其第二部作品《切罗基》无可争议地夺去了梅第西斯奖吧。这位年轻人，一直是那么不引人注目，在文学道路上稳步前进。行走在形式之外，而在文学伟大传统的核心之中。
艾什诺兹的小说像一个石榴果实：外面极光滑，里面则塞满了颗粒、块状物、隐秘的角落以及布置诡谲的蜂房。
在故事，在所有的故事的开头，是爱情。是夏尔·蓬迪亚克和让-弗朗索瓦·蓬斯的爱情，他们俩人都钟情于一个尼科尔·费希尔，而她却更喜爱坐收渔利的第三者，而且还在将一个长着金发的、粉红脸蛋的小朱斯迪娜降生到世上之前就成了寡妇。
她忧伤的、被弃的情人们将远赴天涯。一个在马来亚（怎样去更好地表达他的苦恼？），另一个游荡在人行道上和巴黎的桥下。生活将把已生皱纹的他们召集在一起，去进行一个新的探险。
可这是个怎样的探险啊！让-弗朗索瓦·蓬斯在东方，变成一位代理小国王。作为三叶橡胶树种植园的“公爵”，他感到自己被那些法定继承人，一对他难以忍受的相当枯燥乏味的夫妇，抢走了职权。
凭着他致力于培养其叛乱情绪的一群土著人，他试图拿起武器。“拿起武器”这一表达法从未这样正当过。因为武器，蓬斯公爵没有，正在试图拥有。为了这，他返回巴黎。并且在那找回了……相同的那些外加上下一代。朱斯迪娜如此的美丽而且还是个电影爱好者；保尔，蓬斯的外甥，干着一些不正当交易；鲍勃，保尔的朋友，属于比利时人团伙。
整一个小无赖、乖小伙的半上流社会……那些武器，它们会一直抵达马来亚吗？重要的不是目的而是路途。重要的不是故事而且讲述它的方式。
在那里，正如我一样，您将听任自己落入陷阱被捕获，让船载着，上写作文体的大当，它说得很多但做的暗示更多，它打开了一些门而不是把它们关上。
让·艾什诺兹引起您的注意，为您照亮这个或那个迷宫曲径，熄灭灯火，让您在原地旋转。他带您在海上或驯马场上漫步。我们到了哪里？到了书的尽头？到了世界的尽头？是的，如果您准备好承认世界是口袋里装的手帕，生活是老生常谈，但人们仍然可以在其中挤出几个新的音色……
一切总是相同的，艾什诺兹对我们反复说道。在我们一出生即交付给我们的魔术师的帽子里，所有的配料都在那：爱情、死亡、探险、梦想。帽子小而幻觉大。
在《出征马来亚》一书开头，两个男人爱着一个女人，在它的结尾，两个男人依然爱着一个女人。在两头之间，一切都绝对地、完美地是文学。

（《出征马来亚》，让·艾什诺兹著，收入艾什诺兹小说集《高大的金发女郎》中，湖南文艺出版社，午夜文丛，1999年12月第一版，38.00元）


《我走了》中文版

绘制地图的风景画家

皮埃尔·勒巴帕

龚古尔奖评审团那次小小的头脑发热将很快染上让·艾什诺兹的色调。他本来可以把它记入它的一部小说之中，在一间豪华饭店里，十位团团围坐着的体面人物正讨论着未来一项文学奖的颁发，谈吐中规中矩，措辞得体，混杂着轻率以及与时代精神一致的算盘。他们安静地逐步走向荒漠，逐步走进一种茫茫然然、昏昏欲睡的状态之中，正是此时发生了一件无足轻重的意外之事，也许是有人弄翻了一个杯子，也许是谈话之中凭空冒出个词；而整个美丽的中规在矩都变疯了。面具落下，真相大白：他空空如也，是被视为要描述它的言辞的囚犯；它靠不住，疯疯癫癫，古古怪怪，围着桌子，人们忘记了自己的立场，自己的义务，自己的记事本，自己的惯例。于是人们当场决定让·艾什诺兹和《我走了》将获得龚古尔奖，一次愉快的头脑发热，一种对这个世纪末的献礼方式，让·艾什诺兹正是这个世纪末的既一丝不苟而又冷嘲热讽的风景画家。
“我走了”，这是艾什诺兹这本小说的主人公所说的最初几个词，他刚刚决定离开他妻子。这也同样是这本书的最后几个词，由同一位主人公发出，当时他经历了一年的漂泊和探险生活，带着一颗破碎的心，重新回来出入于这夫妻生活的住所。于是环环相扣，环游终结，括号合上，主人公只是老了一点，他经历了那些人们将会因他心肌失常而称之为扣人心弦的探险，为了收回古爱斯基摩艺术的一件宝物，他一直去到北极，他曾被盗而他也是个盗贼，他曾是个骗子而他也被骗过，他曾是个诱惑者而他也被诱惑过，他只剩下一种模糊的苦恼以及一种负担。
自二十年前出版《格林威治子午线》以来，让·艾什诺兹，一本书接着一本书，变成了他那一时代的绘制地图者，用它的大动乱，用它的灾难，用它那虚构的事物，用它的物品，用它的梦想还用它那在真实之外的长长的失望滑步。在那些画面中，那些幻觉中，在那些征服的空想中，在那些远离自己及他人之中。《我走了》也是对一个完全无力知道它要往何处去而且甚至忘记给它自己提出这个问题的世纪的一种道路用语。她走了，完了。
其他人把事情看得很严重，而艾什诺兹，出于文学伦理，选择去游戏，去取笑他们，我们的日常生活越伤风败俗，越受条件限制，越屈从于商品、谎言以及丑陋的独裁，伴随着它的言辞就越在道德、自由、真理和美上面添枝加叶，艾什诺兹没有宣告，没有声明或表明，就从根本上改变了观点。这将还会是场表演——因此是个幻想，既美妙又难受。
《我走了》是一面在我们的星球上环顾着的镜子。这部现实主义小说讲述我们怎样遗失了现实的意义以及生活是怎样从我们身边流逝的。为了终于抓住这个无法抓住的东西，艾什诺兹从微观到宏观，多样化了他的观点、叙事形式、言辞节奏；从极端懒散过渡到火流星那一闪而过的速度，多样化了画面及隐喻的方式。这既美妙又难受，十分准确并且策划得十分好，以便让读者迷失并把读者从他那些习惯之中拉出来。书的探险与阅读的探险相互交叠。
人们曾经多次讲过艾什诺兹的精湛技巧，这是他才能中最为显目的；这种独一无二的方式让在句子中的每个字闪亮起来，仿佛他是全新的，仿佛他使句子连贯起来像一个个悬置在空之上方的杂技人物。然而不应该轮到这些表面上的壮举，这种语言那既坚忍不拔又幸运的运用去制造幻觉：艾什诺兹去当走钢丝的杂技演员，只为了让我们更好地去感觉到空之逼近。


x

x

加伊小说中文版

当约翰·凯奇玩起Be-Bop时

廖伟棠

约翰·凯奇是二十世纪实验音乐的代表人物，极少主义的中坚，他最有名的作品就是人所皆知的：演奏者坐在打开的钢琴前一动不动、不作一声，过了几分钟就离去的那首《4分33秒》。Be-Bop是四十年代革命性的爵士乐，作品的意义从旋律转移到和声，使演奏者能够依据既有的和弦进行创作自己的“Solo”独奏，它的音乐表现常为急速、猛烈、即兴多变。约翰·凯奇和Be-Bop两者好像是风牛马不相及的，如果约翰·凯奇玩起Be-Bop那会怎么样呢？不敢想像。
当然这是没可能的事，我只是打个比方说明我将要讲述的法国最新一代极少主义小说家加伊（Christian Gailly）的作品而已。法国极少主义小说是在“新小说”后冒出来了的，现在法国有相当大的影响力（最近因为大量翻译而更影响不少大陆青年小说家，比较明显的有丁力英、冯坤、朱文等），主要代表作家有图森、加伊、弗·邦等，极少主义小说主要表现为内容的简化、情感的内敛、作者诉求的低调、修辞的直接等。但每个作家都以自己的方式偏离、改变这些共性，像图森强调作品营造的封闭氛围来传达犬儒式的绝望感，加伊则通过对Be-Bop音乐的学习突出了作品的即兴性、在有限范围内最充分的多变性等，令他的作品在极少主义小说中显得更有活力。
陈侗编的“午夜文丛”近来出了加伊的作品选《逃亡者》，集子中头一篇小说就名为《Be-Bop》。讲述两个喜欢Be-Bop音乐的男人怎样相遇，并在Be-Bop的演奏中重新理解生活的意义的故事。故事并不复杂，但是加伊巧妙地编织两条主线的方法就很有趣——他是模仿两个主角劳莱图和保罗都崇拜的Be-Bop大师Charlie Parker和Dizzy Gillespie合作的名作《Bird & Diz》的，两人迅速地展开自己的旋律，时而汇合时而又猛烈抛开，之间两人又分别发展出自己的旋律小分部；他们各自困扼自己的生活及爱人，这一切又在最后冲撞在一起。叙述线索非常自由，以致好像绞扭成一团的样子，但又仿佛一个象征——当最后他们忘掉生活的纠缠痛快地合奏著Be-Bop的时候，一切都豁然开朗了。
在他的重头作品《逃亡者》中，加伊的Be-Bop手法更加纯熟，就像分配各个乐器的任务似的几乎给每一个出现的角色都有一段不断的独奏旋律，让各人自说自话去。故事几乎是老式的上一辈仇恨延至下一代的罗密欧茱丽叶悲剧，但随着加伊不断的变奏，越来越多人被涉及，以致上一代本身亦为此付出代价，最后还正不能胜邪——但加伊又耍文字游戏，令你觉得残酷的悲剧有着超现实的味道，相爱者并未死去——这点显出加伊有点极少主义小说家缺乏的人情味，虽然仍是极节制的。
在玩弄Be-Bop手法之余，这部小说更发挥了约翰·凯奇的影响，作品因为线索分得太细了，而显得小处充满了旋律，大处却无旋律；各部都在演奏，令画面凌乱，主线非常隐晦，几乎要像看侦探小说一样仔细才能逐步猜出悲剧的深远源头、人物错综复杂的关系。这好像也有新小说的前辈罗伯-格里耶的影响，在罗伯-格里耶早期作品如《在迷宫》、《窥视者》、《橡皮》中擅长的主题重复、变奏增值的方法，还有利用暗示使原本散漫的细节紧密结合而突显意义的方法，都被加伊熟练的用上了，使作品在极少主义原则制约下仍能变得非常复杂。
这部小说最成功的地方仍是它对每条支线都加以深入“独奏”所带来的效果，在故事发展中兼顾每个大小人物的“离题”描写本来是旧现实主义小说的传统，在当代小说中继承此法的人不多，能像加伊那样自觉去作的更少。在日益尖锐化的当代文学语境中它的效果更被放大了，因此我们在跟随加伊突入小说中每个个人的处境心理时所感到的那份“小人物”的沉重，是难以在“新小说”作家中获得的。但小说的不足之处亦存在，就是极少主义导致的过分克制，削弱了形式带来的快乐，使之变成当下的快感而没有了余味——我觉得，这也是当代大陆许多青年小说家存在的问题。


d

d

中文版《我走了》的封底

艾什诺兹走远了

这是位逃避的小说家。似乎他从未停止用动词“出发”的所有形式以及它所有变体给它定位。他的作品是抛弃、决裂以及失踪的最高点。那些人物奔跑着，漂泊着，寻找着。那些精疲力竭的女人和那些极端敏感的男人走向何方？然而当人们跃入空里，得当心别被系在一条橡皮带上。那个人——如同一个脱臼的木偶——将把您带回耻辱的过去。凭《我走了》，让•艾什诺兹重找回他那些最喜爱的主题（女人，逃避，命运）把他们提升到一种炉火纯青的精湛技巧的巅峰。因为让•艾什诺兹的天才像一根火柴。他能够，在同一时刻，燃烧并且照耀。
费里斯•费雷，巴黎画廊老板，离开了他的妻子，一生不应该像一个摆好的壁橱。然而，很快，他似乎从一种井井有条的生活方式过渡到另一种井井有条的生活方式。幸好，一天他的合伙人告诉他一个非同寻常的发现。1959年，在加拿大最北端，一条名为“奈里西克”的船被困在大浮冰之中。船上，有大批引起巨大的价值而闻名的地方古董。于是费里斯•费雷，不顾医生的警告，决定出游以便充实他的艺术画廊并且去体验一些强烈的感觉。一切进展顺利。他满携珍贵物品而返。然而，有时，归程往往比启程要难以忍受。他一到达巴黎，女人们变少了（女邻居不翼而飞），问题变多了（物品被盗），为了改变生活而去北极真的有用吗？
让•艾什诺兹的人物是些有血有肉的人。他们在他们的身躯里忍受灵魂的痛苦。他们是怎样的人在他们所做的事中显示出来。他们的动作，他们的习惯暴露了他们并且以一种移印画的方式显示他们。坐在一台没有声音的电视机前（维多利亚极少说话），抓着椅背（让-菲利普•雷蒙喜欢安全），用一盒香烟或一部手提电话占住手（索尼亚害怕空）。而在地铁里，喜欢弹簧加椅（千万别和别人接触），而不是长条座位（试图和别人接触）。这是一个要去观看，要去破译，要去理解的世界，因为，在《我走了》之中，谜无处不在。从故事（那些被盗的物品到哪去了？）到人物（隐藏在这些默默无闻的名字后的人们是谁？）。至于文笔，连它那些最为隐秘的角落处都受到控制，它美妙从那些结了薄冰的生活的斜坡上飞奔下来。
有一些滑稽的场面（在一场葬礼中的圣水刷的使用）以及一些难以忍受的场面（一个搭顺风车的女子，在生硬讨厌的巨响中，让日常生活的真实性显现出来）。对地点状况（参观并讲解十六区）以及人物内心世界（在生活中一如在身躯中窒息烦闷）的一次完整X射性检查。别忘记还有对1995年开始生效的申根协定的一个出色定义。“届时，内部各国边境的检查将被取消，同时，进一步加强外部共同边境上的监视，这样的措施，使得富人们能从容地信步漫游在富人们的家中，舒适的如同在自己家中，把双臂伸展得更大，同时把穷人们关得更紧，穷人们受到了进一步的监视，只是更加明白了他们的痛苦。”
让•艾什诺兹提出了一个问题：太多才华。他的精湛技巧也许被视为能力所至；他的腼腆也许被视为浅薄。然而，《高大的金发女郎》（午夜出版社，1995）和《一年》（午夜出版社，1997）的小说家在那些生活中走远了。在那里，那些人物试图掀开他们那令人压抑的生活方式的防护罩。他的任何一本书都不是无缘无故的。他们植根于一种由厌倦着的富人以及变得更加微不足道的穷人们生存着的经济现实之中。在《我走了》之中，有几页描述费里斯•费雷在破冰船上驶向极北处。让•艾什诺兹的每一部小说都是些要破的冰。在外面，一切都是冰封与明亮：突变与焕发。在里面。一切都是战栗与阴暗：溺水和痛苦。然而人们看不见这些吗？他的书是沉静和腼腆的孩子。他们并不像人们轻易相信的那样轻易赞同中断一切的掌声。


《出征马来亚》法文袖珍本的封面

不确定的未来

——评艾什诺兹的小说《出征马来亚》

乔治•阿内克斯
曾晓阳译

三十岁时，让•艾什诺兹出版了他的第三部小说《出征马来亚》，前两部分别为《格林威治的子午线》（1979），模拟寻找假想的时间和空间，以及《切罗基》（1983，获梅底西斯奖），其中对一段失去了的、最终又找回的乐曲的遗憾烘托出故事的幽默性。在《出征马亚亚》中，自第一句起，就是个失去了或者是个被认为失去了的女人：“三十年前，两个男人曾爱过尼科尔•菲希尔。”此后，换了一段：“和他们相比她更喜欢的那个陌生人，职业歼击机驾驶员，来不及娶她就从他的螺旋样机内弹了出去，在五月的正午毁于上索恩省的上空。”一个金发孩子，教名是朱斯蒂娜，于三个月后出生，接着尼科尔•菲希尔，这位如此年轻的寡妇，起了个念头要重新看看她以前的求爱者，让-弗朗索瓦•蓬斯和夏尔•蓬迪亚克（两者姓氏相近，令人想起一种交通形式，但是桥梁被断开了（两人的姓氏发音在法语中与“桥梁”一词相似，但“桥梁”的发音较两人姓氏发音短，只占两人姓氏发音前半部分。），这或是出于好奇或是出于纯粹的自恋的兴趣：“孝服刚除，女儿降生，”短短的一句话充分地告诉了我们这位任性的尼科尔的情况。
她的寻找是徒劳的（她大概没有太深入地进行寻找），因为两位被拒者都失踪：“他们曾如此爱她，以至于他们明白他们的一生完了。”每个人都各自重新塑造了一种生活方式，如果我们可以这么说的话：夏尔成了巴黎流浪汉，蓬斯成了马来亚三叶橡胶树种植者。他们音讯全无，蓬斯仅仅极偶尔联系他的妹妹：“一位被某个叫贝尔纳•贝格芒的男人遗弃了的仍相当年轻的母亲，他刚辨认出那个孩子，接着从飞驰的火车车窗喊道给他取名保尔•J。”蓬斯对外甥的关系越来越淡薄，他寄了幅爪哇风景照给尼科尔。夏尔这方则给了尼科尔他在勒伐卢瓦的一个有点有名无实的信箱地址。“但来得太迟了，她不再回答。她没再看见他们。”
遗弃迹象下的一种安排。人与人之间的关系是不可靠的、冒险的和捉摸不定的，只系于一条似乎已断了的线上。然后，一些偶发事件的另一结果构成了严格意义上的故事情节，它使这些失意的人们在三十年后又重新浮出水面，重新相逢或甚至有些团结起来以便去得更远，就像一场海难后那些漂浮的、可辩认出来的碎片一样。它们沿着不大可能的路线露了出来又沉下去，再重新出现。《出征马来亚》的作者精心编织了一张相遇、重逢之网，但看上去并没有对它进行干涉，而是听凭他的人物按各自的心意来来往往，听任事件因某种自然的磁化引力而发生。注意书名：不是史诗而是出征，随之意味着一切的即兴、随意和游戏心境。
阅读《出征马来亚》仿佛是进行跟踪侦察：读者在系牢线索又解开线索、跟随线索、发现踪迹之中自得其乐。空间，和时间一样，收缩起来又伸展开，从一个房间到都市的迷宫曲径，到郊区，到邻近的乡村再到经候鸟（“弃下东欧、阿拉拉峰上的岬，它们将越过藏起它们亲属的那个挪亚方舟的其余部分”）和城市或海洋上空的云聚云散预报的遥远的亚洲地区，从静止的现时到不定的未来。艾什诺兹借助几乎看不出来的时空标记让他的人物突然出现：“朱斯蒂娜•菲希尔此刻在一所灰色的房子里。”这一急遽的时刻（不与任何过去或一未知的过去发生联系）立刻持续下去：“这位年轻的女子正在灰色的天空中缀一只白色的海鸥。她俯身在她的刺绣上……”。我们得知朱斯蒂娜（三十岁）和她的女朋友洛尔合住一部公寓（七十平方米，在一幢白色石头建的大楼五楼）。晚上，两人都去电影院看一场理查•魏德玛主演的电影。
在巴黎的其他地方，同一时刻，有着保尔（已经提到过）和他的朋友鲍勃，新出场的人物（根据一个谨慎而又诙谐的风水先生的预见，在要人的一生中，一切将总是“多少成双”地进行）：“因此这儿现在有着鲍勃，以及来看鲍勃的保尔”。轮到保尔被一位我们毫不知情的伊莉莎白离弃了。鲍勃和保尔的友谊断断续续（和他们的对话一样），但却是永恒的。他们靠不得已的搞钱办法和小打小闹的不正当生意维持生计。他们互相探访，并不出于特别的理由：“现在是鲍勃来看望保尔，在他的位于塞纳河前的一幢高楼的倒数第二层”。保尔决定去电影院，在那里他将自然地遇见朱斯蒂娜（“一个在炫目的金发上戴了顶男式帽子的女孩”）和她的朋友，他不认识后者，在此，传奇手法汇事成阐明日常生活中的偶发事件，人们难免就此说一句：这像发生在小说里一样。在让•艾什诺兹的小说里，事情像发生在生活里（在街上，在我们的头脑中）一样，作家自己储存生活的细节、姿势动作、目光，他赞美它们，或者通过一种细致、有创造性的文笔力量将它们搬移入想象之中，宛如无声的形象随多变的节奏起舞，它们涉及持械枪劫、海上风景、叛乱、桥下游荡、绑架或马来亚天空下的被压垮敢的幻想。
我们想讲叙这个“出征马来亚”或仅仅这个“出征”的一切。一些故事开始了，中断了，又重新开始，但所有故事都或多或少悬于主线：蓬斯返回法国寻找武器以夺回他的种植园，那些所谓的业主（通过推迟了的遗产继承）想赶走他。保尔和鲍勃想方设法为他提供武器，这同时损害了一个敌对团伙的利益。武器藏在货箱里（处于夏尔这个变成偷渡客的流浪汉的意外监督之下），运上一艘货轮飘洋过海，这艘货轮名为“布斯特洛菲东”，取自一种远古的书写法之名，这种书写方法是行行文字均不间断地从左写到右又从右写到左。来来往往。出征当然以失败告终，然而从既微不足道而又离奇可笑的一个不幸遭遇到另一个不幸遭遇，这些总是充满着希望和坚韧意志的主角们又重新回到他们几乎没有改变的最初处境。例如，保尔和鲍勃发现自己都爱上了朱斯蒂娜，一如他们的长辈都爱上了她的母亲尼科尔。但是，这一次，看起来朱斯蒂娜较喜欢鲍勃，至少在一段时间里是这样。“三十年后，他们会记起她。”
让•艾什诺兹，这位《出征马来亚》中流产了又再生的情节突变之网的创作者或组织者，让我想起他的一个人物，名叫伊利诺瓦，是布斯特洛菲东的船长，他沉着、寡言，让人想起康拉德的一个著名的主人公马克惠船长。作家不仅在叙述一次风暴时，以一种不引人注目的滑稽模仿形式，参照了《台风》一书，他看等世界的眼光也泄露出同样的性情，既冷淡又好讽刺人。艾什诺兹不是个默默无言的作家，但是他隐身于其行文用字之后，让人和物代替他说话。他自己占着讽刺人的马戏团耍把戏人的角色，占着爱嘲弄人的或滑稽可笑的导演角色，指挥着一场盛大的富有隐喻的游戏，其中现实性以及无处不在的现代性分解并转变成某种可笑的或虚幻的梦境（取塞利纳之意）。

（《出征马来亚》，让•艾什诺兹著，收入艾什诺兹作品选《高大的金发女郎》中，赵家鹤等译，湖南文艺出版社1999年12月版，38元）


《植物园》中文版封面

感觉的植物园

巴黎的植物园在其博物馆、玻璃温房和动物园中集中了数百种矿物、植物和动物，散步的人每天走过小径时都能看到不同的景色。
这段话印在《植物园》法文版的封底上，目的似乎是想告诉人们，巴黎的植物园与这本书之间并不存在一种因果关系。翁贝尔托•艾科——自然又是毫无关系的另一个人——曾经说过，一个书名应该把思绪搅乱，而现在克洛德•西蒙正好做到了这一点。植物园如同玫瑰之于《玫瑰之名》，只是一种想象的依托，这本书的另一个名字是“一段记忆的肖像”。
这是一个专于雕琢的工匠用时间打磨出来的青铜雕像，历史、战争、记忆在某刻一下子凝固住了，找不出它们的粘接点。西蒙的成名之作以一条叫做“弗兰德”的公路命名，而现在，或许是最后一次，他漫步在巴黎的植物园。
害怕了吗？的确，没有人会告诉你植物园在哪里，你得自己寻找。不只是观看、认出标记，还得触摸。
重要的是感觉，感觉是第一位的，西蒙对菲利普•索莱斯说。
把这些感觉掰成细小的块状，慢吞吞地放进嘴里咀嚼，这就是文学。不，这并不是所有的文学，这只是西蒙的文学，一种故意拖延时间、压缩空间的文字。
如果说西蒙的小说属于不堪卒读的那种，这是因为他从不给感觉涂上一层黄油，或者也因为你掰得不够细，嚼得不够慢。然而，当你真的想慢下来的时候，又会在西蒙的那些没有斩断的句子的启动下，像一辆失控的列车一样，呼哧呼哧地向前奔跑，或者是像爬楼时不小心踏空一脚，直冒冷汗……
对于阅读西蒙的作品来说，这种感觉绝无夸张。自从他1985年获得诺贝尔文学奖以来，在我们的书籍的上空，就只剩下他的名字在飘荡，没有人真正研究过他，甚至也没有人耐着性子把一条“弗兰德公路”走完。骑兵西蒙在与我们的世界进行一场无休止的较量时，从不将对手放在眼里，他总是低头看着自己的那把剑，看着它发出的熠熠光芒。不过，这一次，他总算把头抬起来了，在随他的战马远去的那一刻，扔给我们一句回味无穷的话：
任何的文学努力，即便它仅仅只是在人的内心中进行，也都那么使人道德败坏（陀思妥耶夫斯基）。


回忆之园

伊莎贝尔•吕弗

克罗德•西蒙的新作通过记忆性的文字描述了作家自己的肖像。
当克罗德•西蒙于1985年获诺贝尔文学奖时，法国批评界十分恼火：怎么，一个写新小说的家伙 ，一个沉闷无聊的作家，一个扼杀想象力的凶手竟然将成为他们国家文学的代表？当人们领会到这个充满浓厚激情的作家的魔力后，将会觉得这些偏见是多么的令人费解。
确实，那些想通过一本书了解女男爵是否最后嫁给了男公爵的人们，如果读克罗德•西蒙的《植物园》，将会觉得上当受骗。作者已通过引用福楼拜的话警告了他们：没有叙述的主线，即便有也是极任意的，几乎没什么隐私可以透露，也别想通过这部“小说”获得某种启示，这部作品沿着记忆的小路构筑，它们相互交错，相互印证，它们与编年体格格不入。《植物园》可以作为一种对回忆的描述来阅读，它是一部精细的蒙太奇，也是在回忆的小径上做的一次勇敢的漫步，就像题目所指出的那样。
克罗德•西蒙曾想给他的一部小说取名为《建筑材料》，确实，深深嵌入《植物园》当中的就是一个手工艺者和小修理工的形象，作品对记忆碎片的安排甚至触及到铅字的排版。作者的材料已为我们所熟悉，他从一本书用到另一本，在巴塞罗纳，对西班牙战争的短暂的热情，产生了《豪华大旅馆》；40年的大崩溃，和经过十天巴斯克战争后疯狂上校似是而非的逃亡经历，构筑了《弗兰德公路》；而作为宏篇巨著的《农事诗》，则将这两个历史片断和一位帝国将军的经历联系起来。所有这些以及其他一些元素都在这本自称为是“小说”的新作里被集中在一起，重新使用，再次循环。
作品的开篇是一段对克罗德•西蒙在吉尔吉斯坦的短暂逗留经历的回忆，回忆已被切成一块一块的，散落于句中和篇章里，当时作者刚于1985年获诺贝尔文学奖，受到一位苏联作家的邀请参加一个知识分子的研讨会，西蒙在《邀请》中对这一研讨会进行过嘲讽性描述，除了对喝伏特加喝得头痛这一叙述外，作者还记录了其他片断：一位柏林妇女的模样，另一位在时间、空间和感情上都更为贴近的女人，她在巴黎一个浴室的浴缸里的身体，关于妓院的回忆，对于一位朋友，从兵营勉力逃出的意大利画家加斯东•诺韦利，他的作品和命运的精细回忆，诺贝尔颁奖典礼，和约瑟夫•布罗茨基的交流以及在印度、埃及美国的旅行。就如同查理叔叔在《历史》中，这本书从头至尾都有一位充满焦虑的记者讲述着战争，不停地询问：“这到底是怎么回事？”作者向我们展示了一个奇异的颠倒的谈话的风景，就好像是在利用调查者和我们读者，以期再次描述那40年几天内难以名状的恐惧，疲困，饥饿和荒谬，其中也闪过从《金合欢植物》就为人所熟悉的姨妈们和很早就失去踪迹的母亲的轻盈的身影，通过引言的游戏，作者接续了陀斯妥耶夫斯基和普鲁斯特的传流而成为回忆的大师，所有这些和其他的素材都在整本书中相互呼应，相互重复，相互接续，这部作品以一部虚构小说式的电影的精确分镜头结束全书。
为和电影工作者对话，情节又重复了以下主题：溃逃，浴缸中的女人，具有大象般庞大身躯的年老的女邻居，其中还掺合进几个模糊的电视画面，一部美丽的充满肉欲的梦一般的电影该不会再让那些还在声称克罗德•西蒙的作品晦涩、无聊、阴暗的人们愁然不乐，当八十四岁的时候，作家在《植物园》中聚集了从日常没有形象的大杂烩中提取的所有生活素材，从而反对了第三章中约瑟夫•康拉德的以下阐述：“不，这不可能：人不可能跟他自己的生存——这便成了他的真实，他的意义——即他微妙而透彻的本质中任何一个确定阶段的活生生的感觉相交流，这是不可能的。我们生活如同我们梦想——都是独一的。”

——涂申伟译自法国《周刊》1997年9月18日

（《植物园》，克洛德•西蒙，余中先译，湖南文艺出版社1999年5月第一版，294页，18元）


《植物园》中文版

漫步在植物园当中

——“午夜文丛”书话

陈侗

《植物园》的样书一拿到手，我就被它那平坦舒展的纸页，恰如其分的重量和封面蓝色所传出的深度吸引住了。这是我在“实验艺术丛书”之后，和鲁毅共同策划的新的丛书“午夜文丛”的第一本，也是通过我从午夜出版社取得版权的第14部作品，它的作者便是久负盛名的克洛德•西蒙。
尽管亲自参与了这本书由里及外的工作，我仍然感到它像是一个被回赠的礼物。西蒙的文字世界素以深奥莫测著称，这一次我终于有所领教。光是为了处理占三分之一篇幅的像花园一样被分割成对接块状的文字，我在拼版上就花了不少功夫。惟有如此，才能完整地体现作家的匠心，才能还原一幅如广告语所说的“文字花饰描绘的作家肖像”。
在今日的生活格局下，谁会有心思读完这样一部存心与读者捉迷藏的“自传体小说”呢？不用担心，我的朋友鲁毅一定会读得拍案叫绝。这本书没有什么奇谈怪论。但它是文学世界继陀斯妥也夫斯基、卡夫卡、普鲁斯特、乔伊斯和福克纳之后的又一景观。鲁毅作为一名文学观察者，在仅供阅读的文学染缸里已经浸泡了很久，他现在拿着这本书感到了身体和头脑都在发热。
西蒙的《植物园》为整套丛书开了一个好头。正如我在一篇长文中提到的，它的花园式布局恰巧暗示着新小说发展的不同路向。我不知道接下来人们会怎样看待让•艾什诺兹、弗朗索瓦•邦等人的极少主义风格的字句垒砌。这批年轻的作家和上一辈探索者不一样，他们没有经受战争的考验，也没有发表任何文学理论，他们完全是在缺乏武装的情况下，贸然地走进了虚构世界。就像克里斯蒂安•加伊所说的：“我应该，但却没有心境、没有品味也没有天赋来写小说。”
这种法国式的幽默在商业上可能敌不过另一种夸大其辞的承诺，但是它向我们的习惯提出了挑衅。如果我没记错的话，西蒙是惟一让他的国家感到难堪的诺贝尔文学奖获得者。他的思想不及罗伯-格里耶尖锐和系统，但是其理由是一致的：表现新的时代不应当以旧的形式。
现在，更新一代的作家在午夜出版社非凡的甚至有些神圣的教导下，正改变着法国小说极为可预见的方向和季节。他们所奉献的画面尽管不是静谧的花园，不是个人历史的回光返照，但是其电视转频般的快速切换，难道不可以发散出同样耀眼的火光吗？
我愿和所有的读者一起等待。

1999年4月6日，广州


玛丽·恩迪耶

恩迪耶小说中文版

女性的悲剧世界

——读玛丽•恩迪耶的小说《女巫师》

李凡

玛丽•恩迪耶——一个黑人女性作家，怀着一种看不见的恐惧来写她的小说。《女巫师》讲述了主人公露西的命运：从母亲家族继承下来的迷信本领，并以此来克服她对世界的不信任。这本薄薄的小说，讲述的是女性世界的悲惨故事。主人公露西面对的世界是残酷的。在这个世界中，所有的男人都是自私、粗暴、平庸并充满无止境的欲望。她的父亲与母亲离异，她的丈夫和一对女儿相继离她而去。在她对丈夫彼埃罗的蔑视的另一面，她则荒唐并固执地想促成她父母的重圆。露西看来被她相信的超现实世界所折磨，在经过一系列的东奔西跑之后，与依莎贝尔的重逢使她的世界产生了错位，依莎贝尔的本领让她对自己产生了怀疑：“我曾拥有过的虚构的天赋之外的其他天赋甚至真的存在那种我母亲的家族的女性相信掌握的本领。”一切本来已经明明白白，但她还是付出了代价：在女子大学的教学把她送进了牢狱。
玛丽•恩迪耶所描述的世界是令人厌恶的，但她不忘用奇妙的情节来取悦读者：露西的一双可爱的女儿变成了丑陋的小嘴乌鸦，她的父亲变成了一只装在盒子里的蜗牛。她也给我们玩弄一种近乎全能的情感游戏。恩迪耶的狡猾是迷人的，她还给我们玩弄时间游戏，“拉宾死了”，露西的母亲以为是大街上的邻居，这是对两个世界的绝妙讽刺。总之，恩迪耶让我们相信她所说的一切。然后，我们又一一被她所欺骗。露西的表妹莉莉，最后成了一个“失去了理性”的人，恩迪耶借助彼埃罗母亲的口，嘲讽了我们时代的悲剧：“你这么肥胖和沉重，你怎么能飞呢？”她打乱了一切，她没有提供答案，她的主人公最后被迫去重新面对生活。

（《女巫师》，玛丽•恩迪耶著，460页，湖南文艺出版社1999年版，28. 0 ）


吉尔·德勒兹

《福柯 褶子》中文版

一则几何运算如何变成一个哲学概念：

吉尔·德勒兹：天才还是“多余”……

评德勒兹的《褶子》

一切都是……褶子的事！没有形式，没有内容，没有容器了，什么都没有了，只有褶子！吉尔·德勒兹的新书热情洋溢地为褶子的艺术辩护。
怎样解释人的复杂性？世界的复杂性？怎样理解它们的内部以及外部的配合体系？怎样在事物之间的关系中，在事物同时既统一又分割，既混淆然而又各自不同的事实中看得清楚？自此以后有一个答案而且仅仅有一个答案应该有助于解答哲学家和学者们长期以来在黑板上演算着的这些奥秘：褶子。是的，您看得很清楚：褶子，一条简单的线条，一则几何学的基本运算，它，在吉尔·德勒兹的驱使下，如今已被提升到哲学概念的潜能高度，并且成为一个关键的图形，从它出发我们将能够接近世界。
绝妙、奇特、令理念高手的发挥失去方向，派生自一位富有想象力的诗人：人们不知该如何称谓德勒兹的这部新作——《褶子，莱布尼兹与巴罗克风格》，人们在内既看到对莱布尼兹的论点那严密而质朴的评述，对精确性的吹毛求疵的关注，对古典哲学宝藏那无与伦比的精通，还看到一些突如其来的、摄人的诗意流露，其间作者的笔一下子飞了起来，把读者引向神奇的梦幻之中。
再说也许那就是德勒兹的风格，他的力量和他的独特性。这也解释了为什么今日他在法国哲学体系中占据着一个完全独特的位子，谁也不像他而他也不像任何人。然而，起初之时，在五十年代末六十年代初期间，他表现得像最有前途的哲学史家中的一位。斯宾诺莎、康德、尼采、伯格森纷纷落入他的囊中，他们在经过论述之后重新现身，装饰着增值的信息。尤其是尼采，这位战后失宠者，在此获得清白，德勒兹的职业因而显得具有传统性：杰出的大学教员，即便他的工作中少不了放肆不逊，而且还稍稍抓搔着索邦头面人物们那脆弱的皮肤。
接下来是68年，与费里克斯?加塔利的相会，这个无视传统观念的精神分析学家，他受训于Pacanien之中，被归化入左派。那次相会像一次开端。历史学家德勒兹完全转变了。对古代文学那细致入微的反复咀嚼者退场了，一个哲学家诞生了，一个真正的哲学家。列身于创作并留下印记的人们之中。《反俄狄浦斯》开头，《千座高原》随后，它们将是这一时期的两部重要著作。人们可以说，在那一切均自德勒兹的风格而创造出，同时他的思想也逐渐结构化。对隐喻的研究，与图片的游戏，参照物的相互渗透，总而言之，一方面是字词蜂拥，另一方面，是构思一种与黑格尔学说决裂的欲望哲学，对一个普遍主题的想法，以及世界统一论的观念。今日应该，在不带偏见、不受论战的影响情况下，重读这两本书。我们会在其中发现它们所开创的事业的宏大和激进：我们的思维模式，我们的世界史观，我们对社会机能的了解，一切都被重新平摊开来，重新诠释，重新通过全新的概念模式进行组合。
在某种意义上，《褶子》没有偏离航向，就其先前的工作而言，德勒兹没有打乱任何事物，除了他也许第一次完美地实现了他所蕴含的两个人物之间的结合之外——哲学史家以及哲学家本身，可以说，他实施了他自己的褶痕。自己执行，在自己身上，进行众多通常属注释者权限范围内的整治工作，仿佛他害怕旁人攫取他的作品，提供一个有分歧的版本似的。
事实上，整个德勒兹都容纳在《褶子》里。熟悉他的读者不会无以应答；至于新读者们，他们可以轻松地初步探访他的精神世界。首先，有着教育家德勒兹，权威思想的行家。他把莱布尼兹置于现代性的聚光灯之下，这位十七世纪的哲学家，因其论题的枯燥无味，因它们高度的抽象而著称，他一直作为微积分的天才发明者而留名于论文集中，这会儿他一下子显得是我们同时代的人，这些，是因为他懂得凭直觉认识到世上的一切都是褶子的事，而不是形式、内容、容器、凝固的结构以及刻板的结合的事，按他的想法，一切都可以折叠、展开，再折叠，物质不再由颗料组成，而是由“呈褶子状盘旋的单子”组成，形式不再为本身存在，也不再存在于本身——传统论点，然而它总是折叠在一灵魂里。诸如此类的论断。因此有着相对于他那一时代的精神体系而言他所代表着的破裂。因此他也与巴罗克精神一致，这种一致性，在他这方面，是懂得“把褶子提升至无穷”。
其次，在历史学家德勒兹下面，发明家德勒兹崭露头角。描述一个传奇般的世界，在里面隐喻阐明了现实，反之亦然，在里面马拉美、普鲁斯特、米肖、博尔赫斯、勒·柯布西埃步格列柯和其他贝尼尼的后尘鱼贯而行，在里面自然界只是褶子无穷无尽地展开而引起的无限的战栗。研究哲学成了一种迷人的探险，完全是一种儿戏，它也许在于让人把一些表面塞到另一些上面，在于不断地回转迭合混淆现实的所有成分，直至组成一堆偶然的、临时的、纯粹瞬时的东西：我们的世界在我写作这一刻，刚刚建成而已经又换了个样子重新建成，而后者再次又重建……此时生活简化成一种褶子的艺术。德勒兹让我们换了个层次。跟他在一起得重新学习思想。


加伊小说中文版

像爵士乐一样滑稽

——评克里斯蒂安•加伊的小说《比-波卜》

吉尔•安格第

有一种加伊的口吻。一种造句子的方式，从容而具音乐性，一种东拉西扯的方式，一种把从他头脑中掠过的念头拖入顺序或无秩序中的方式，一种对书中人物演奏手法的关注保持着太过分的但又轻率的警惕方式，一种把看到并又即刻进行详述的事物以及幽默挖苦编织在同一个内心独白句子中的方式。
一个像书一样的《比-波卜》的场景：劳莱图，小说中的爵士乐手主人公——更准确地说，他晚上吹他那中音萨克管，白天自从在一间管道疏通公司找到一份工作以来，一直在用泵抽粪——带着贪欲观察着他旁边坐在莱芒湖畔一张凳子上的一对矮小的老人，他们正在狼吞虎咽地吃着千层酥。他最后终于也有了一个，一边和老头交换着对查理•巴尔克尔演奏手法的评论意见，人们感到这好像在南尼•莫尔迪的一部电影中。
克里斯蒂安•加伊并不故作机灵。他本能地机灵和滑稽，他给我们讲述了一个交叉着两个男人的故事，一个年轻，一个不怎么年轻。前者本来愿意成为查理•巴尔克尔，并且羞怯地把他的风格和保留剧目占为已有。但实际上却与杰里•穆里冈的白人男中音相象。另一个在他年青时代时玩过次中音。他的风格？又纯又硬的Coltranien式。三十年来，他没有再碰过他的乐器。他们注定要相逢而对此则一无所知。故事中有着女人，但不应该全部都讲出来。《比-波卜》是一本滑稽的小说。加伊具有漫天扯谈和准确摘记的天然本能。他的书写得好。正像俗话说富有节奏的篇章一样。他懂得支持住良好的乐速但也像一个挺进着的、激情迸发的爵士乐手一样挑衅。在由他的出版者所提供的一幅照片上，我们看到他正在吹高音萨克管，这个在小说中奇怪地没有出现的乐器。由于我们不可能怀疑他是一个骗子，我们由此推断他确实是音乐家。此外通过阅读这本书，这也是不言而喻的。加伊抓住爵士音乐主题的主要部分，投入令人惬意的即兴演奏之中，攫取一个主旋律接着把乐速加倍转入其他事情上，但从未遗失其意图的线索。
《比-波卜》是他第六部小说，十分过瘾。这是一个苛求但又谦逊的作家。在读着他的书时，人们有打响指加入到他那柔软逗乐的腿中的欲望。加伊懂得让语言跳起爵士舞。这已是极罕见了。

（《比-波卜》，克里斯蒂安•加伊著，收入加伊作品选集《逃亡者》中，王战等译，湖南文艺出版社1999年版，28.00元）


弗朗索瓦•邦小说中文版

小说将不会只是一种概念

——读弗朗索瓦•邦的《社会新闻》

黄茂林

小说家首先是一个具有最强欲望的人，他的欲望引导他走向最抽象的区域，走向最无意义的客体。或者借王尔德的话讲：“不是艺术模仿生活，而是生活模仿了艺术”。这引述并不意味弗朗索瓦•邦在寻找知识的合法化或叙事功能强加于小说的形式时而忽略了“生活”。一个小说家的全部痛苦就是淹溺于他的经验里，对上帝不可能的事，对小说家也不可能。要么小说家是自由的，他的人物不自由；要么他的人物是自由的，二者必居其一。弗朗索瓦•邦恰恰要证明：一种新的混乱中重新获得秩序的原始文化。
那么，他是否在《社会新闻》之前就已经选定了某种形式？弗兰克，二十四岁，无固定职业，一个人在城市中漂泊。作者怎样把他挤进一个城市的主题？可能最初，是弗兰克双手上颤栗的螺丝刀。神秘的，躲在黑暗中，在邦的心中变成一种蛊惑——故事就是这样展开。小说家往往意味一种“超经验的法则”。邦塑造了罪犯弗兰克，同时也塑造了小说家在新形式中饥饿的形象。
起码，邦的“反小说”首先是以“全新”姿态出现的。这种类似新闻访问形式的结构，把所有人（包括男人、女人、女友、机械师、警察等人物）都捉到事件的边缘，作为对弗兰克杀人动机的述释。就像一个游戏（麻鹰捉小鸡），过程中，每个人物都在跑，他们是平等的，各据了重要的一环。或者每个人都要变成其他人的一部分，无论它是被攻击或是被保护的。因此，邦是一个冒险家，起码在《社会新闻》中有两点可以发现：首先是弗朗索瓦•邦在人物回忆时，增加了一个充分客体——导演，透过导演直接对场景作出安排，把小说分化成两个空间。令我们惊喜去怀疑小说的团体或个体户。邦像颇有自信地说：“打碎它，是为了证明让两个单独不能发挥价值的部分互相促进。”
除此，就是邦带出另一个文本问题。在法国新小说成为“经典”之前。人们对“新”小说理论一般理解为：由“人”移向“物”，尝试对物体作客观性或非人格化（即不沾染人的思想感情）的描写。这种理解也许受了格里耶的理论影响，但也是一种误解。新小说派作家并不是要将小说中的“人”驱逐出境，而是要通过“物”去写人。同样，《社会新闻》就是通过人的内心意识的流转去反映人在城市中不能自我把握的普遍行为。弗兰克基本上围绕一个命案而“活着”。为了报复被妻子抛弃而用了十四小时从马赛骑着摩托车来到勒芒，手持一支螺丝刀，暴虐妻子，结果误杀了一个波尔尼克小子，没有人想到结果总是意外的——这也是都市人所希望的——他们总想关心或掌握别人的一部分（但并不是死亡的价值）。这种由生活造成的精神缺陷，正是弗朗索瓦•邦作品所要呈现的主题。当你问邦，“为什么人们认为死并不是一种悲剧？”他会微笑回答：“因为死亡对我们没有干扰，因为死亡充其量不过是一个概念。永远不在我们个人经验的范围之内。”
言外之意，似乎是：同样，一种新形式对一位好作家来讲，它也是自由的，它并没有干扰它内部的发展。

（《社会新闻》，弗朗索瓦•邦著，收入邦作品选集《工厂出口》中，施康强等译，湖南文艺出版社1999年版，23.00元）


一座感觉的植物园

凌越

一座充满异国情调的植物园，混合着艳丽的色彩和神秘的气味，不断刺激着人们在习惯的轨道上日益麻木的感官——这就是克洛德•西蒙的最新小说《植物园》将要带给人们的崭新的阅读体验。
作为最近三十年惟一获得诺贝尔文学奖的法国作家，克洛德•西蒙的重要性远远没有被中国读者所认识。和他的“新小说”同道罗伯-格里耶相比，克洛德•西蒙更是一位“被拒绝”的作家，惟一的理由则仍然是堂而皇之又暧昧不清的“晦涩”。好在，真正优秀的作家从不会因为某种外部因素而轻易改变自己确定的风格。这使我们有机会在《植物园》中再一次领略曾经在《弗兰德公路》和《农事诗》中体验到的巴罗克式的语言风格。也就是说，《植物园》呈现给读者的是一个完整的复杂而神秘的世界，那种貌似高深的在抽象中寻求统一秩序的文学观念，正是克洛德•西蒙极力避免的。
小说开头是一段蒙田的引语：“无人能描绘自己生命的确切图像，我们只能取其片断。（……）我们都是小碎块，具有如此无形而多样的结构，每一块，每一时刻，皆有自己的戏。”这段话明白无误地告诉我们，任何试图在这本小说中发现整齐划一的世界观的努力都是徒劳的。与此相反，只有片段，只有浸染着瞬间光采和疑惑的片段，才是人们勉强可以信赖的。事实上，这本书正是将一个人于本世纪各时期在世界各个角落的零碎生活片段不加掩饰地混杂在一起；此外，或许是为了尽可能展示这部“时间的传记”的真实性，克洛德•西蒙还在繁花锦簇的各色花圃和草坪之间自如地嵌入了隆美尔在法兰西战役期间的笔记，丘吉尔的回忆录，普鲁斯特的书信片段，布罗茨基在俄国的受审记录，以及托洛茨基在流亡途中的日记……。显然，克洛德•西蒙并不满足于仅仅记录个人的生活阅历或一个成功人士洋洋自得的回忆。他感兴趣的是历史，具体的、零碎的、魅惑的历史，一个人眼中的二十世纪的历史，依然保持着最初的生气、痛苦和荒唐。在小说的最后一部分，西蒙引用了福楼拜的一句话：“随着时间的脚步，随着它那巨魔般的巨大脚步。”它集中阐释了克洛德•西蒙对世界的悲观态度。
和小说的外部形式相适应，克洛德•西蒙特别强调他对感觉的重视。在和菲利普•索莱尔斯的谈话中，西蒙坦率地承认：“对我来说，这（指感觉）是第一位的。”据此，我们可以把在阅读中逐渐形成的一个简单印象确定下来——这是一座感觉的植物园。小说前两部分表现得尤为明显，文字被割碎的零零碎碎，更要命的是有时连续几页找不到一个标点符号。当然，如果你愿意把这里对具体的“意义”做毫无必要地追根究底地考察。整部小说就像一幅色彩浓烈的油画，退后几步也许更容易看出它气势宏伟的整体面貌。克洛德•西蒙对“形式”的极端实验，让人很容易联想起十九世纪法国大诗人马拉美的诗作《骰子一掷消除不了偶然》。同样在那次谈话中，西蒙说：“普鲁斯特的一些句子远远比许多诗歌更有诗意。散文与诗歌的区分是人为的。即便在法文中，人们仍然可以用散文达到诗的强烈效果，或许还要更好。”如果说在小说主题上，西蒙关注的是历史，那么，在小说形式上，他是在和最伟大的法语诗人看齐。而感觉正是克洛德•西蒙试图用小说达到诗的强烈效果的桥梁。
另外，要特别提出的是这本《植物园》的中文版做得非常漂亮，版式、字体都很讲究，而且完全忠实于原著。这使我们从小说的外观上就可以看出克洛德•西蒙的良苦用心。作为湖南文艺出版社新近推出的“午夜文丛”的第一部，《植物园》无疑是一个良好的开端，它使我们对即将推出的其他作品充满了期待。

（《植物园》，克洛德•西蒙著，余中先译，湖南文艺出版社1999年5月出版，定价18元。）


吉尔·德勒兹

《福柯 褶子》中文版

哲学的形象和形象的哲学

陈侗

哲学对于非哲学家来说，始终是最难进入的；哲学家一生如果只是试图解释和证明什么，那么他要解释和证明的只能是人的复杂性和世界的复杂性。事实上，每个人都有解释和证明的爱好，但是更多的人滑向了玄学，或者总是在“事物的本质”前面徘徊不定。
好啦，就算探寻“世界的本质”是哲学的最终目的，那么所探寻到的是不是要一致呢？熟悉哲学史发展的人将告诉我们“一致性”至今也没有出现，倒是在复述、引用、证明、延伸、反驳的过程中，哲学成了一门“思想的艺术”。哲学家作为艺术家，不同之处是他所创作的作品并未在某一刻宣布完成，哲学家死了，而哲学未死，思想的问题仍然悬而未决。
吉尔·德勒兹正是一位在他的思想处于极度活跃时期就死去了的哲学家，或者说，是他选择了死亡，以便让思想不划上句号。但是，如果我们据此说德勒兹害怕思想的继续那就大错特错，因为在二十世纪最后的几十年，除了米歇尔·福柯，恐怕再也找不到另一位开启了“语言与生命之门”的哲学巨人了。
和人们对一本书的直觉相反，德勒兹的《福柯》并非福柯的生活画卷，甚至也不是福柯思想的注解。用罗歇-保尔·德拉瓦的话来说，《福柯》是福柯思想——同时也是德勒兹的思想——的“名片”，它“使人一下子抓住了整体结构紧密的福柯思想的要点，并隐约感到思想的精深博大”，于是人们真的要想一想，要读懂福柯必须以德勒兹的《福柯》作为参考。但是，问题又来了，我们又以什么来读懂德勒兹呢？在福柯的思想中还是在莱布尼茨、斯宾诺莎或尼采的思想中？可以，就像有“Kant d'apres Duchamp”（根据杜尚的康德）这样的句子一样，也可以有“Leibniz d'apres Deleuze”（根据德勒兹的莱布尼茨），因为毫无疑问，是德勒兹而不是别人，为莱布尼茨、斯宾诺莎或尼采注入了新的灵感。
在《福柯》出版两年后，德勒兹又完成了一生中最富想象力的作品：《褶子——莱布尼茨与巴罗克风格》。这本书试图证明“弯曲是真正的微料，是弹性的点”，因此人们的“世界观”将会衍化为一种形象：“世界是以无数的点与无数条曲线相切的无穷曲线，是单一变量曲线，是所有级数的收敛级数”。这是不是复杂了一点？那么，好吧，我们引用下面一段文字作出更简洁的说明：
“褶子始终存在于一切艺术之中，而巴罗格风格的特性则是将褶子引向无限。如果说莱布尼茨哲学是杰出的巴罗克式哲学，是因为在他的哲学中，一切都在折叠、展开、重折。因此，灵魂也充满了模糊的褶子。”（引自《褶子》法文版封底）
艺术家或艺术史家曾经试图找出巴罗克式画家的神秘特点，德勒兹用褶子作出了描述。在分析格列柯的《奥尔加斯伯爵的葬礼》时，德勒兹称该画“被一条水平线分为上下两个部分；在下部，拥挤的身体彼此倚靠着，而在上部，灵魂沿着一条细细的褶皱上升，神圣的单子正等候着它，其中每一个单子都有着自己的自生性。”同样，法国诗人马拉美也被德勒兹分析出其最重要的观念就是“褶子”——“《爱罗狄亚德》即是一首褶子之诗。”可是，当可见的画面被模糊的褶子统领了之后，思想的褶子又从何处找到对应的形象呢？德勒兹将莱布尼茨的“单子”比喻作房间、阅览室或书，它无门无窗，单子的灵魂“从昏暗的底层提取其全部明白知觉：它只有在与黑色大理石的巴罗克式的小教堂的内部作比较时才可能被混淆，在那里，光线只能经由内部观察者所感觉不到的开口进入”。
就像很难说《福柯》一书究竟是福柯思想还是德勒兹思想的名片一样，《褶子》在哲学世界中也仍然难以被归类，它是德勒兹“创制概念”的哲学演习。人们可以在这本书里发现莱布尼茨哲学中被单子压抑的褶子，也可以发现“象征着差异共处、普遍和谐与回转迭合”的褶子在生活中的无所不在：树叶、蝶翅、羽毛、手风琴、褶裙、岩石、雨伞、海浪、纸团、城市……作为艺术家，我还想指出，那些连接我们心、眼、手的线条也正是因为“打折”（一波三折）才显示出无穷的魅力。

（《福柯·褶子》，[法]吉尔·德勒兹著，于奇智、杨洁译，湖南文艺出版社2001年9月版，24.00元）


图森的小说世界观

陈 侗

描述让-菲利普·图森的小说既非容易也非不可能，有很多参照系可以帮助我们为他的小说找到位置（例如贝克特和新小说），而在这些参照系之外，直接的阅读更能让人产生一种感觉：这些小说不属于那类难懂的文学。这样说，并不意味着将图森的小说置入大众读物之列，而是让人们在获得简单易懂的印象的同时，对大众读物产生必要的怀疑。比方说，当人们相信曲折的情节使一部小说引人入胜之时，图森的小说恰恰不提供这种感觉，然而正是这种失望使人们发现了在他的小说中有一些挥之不去的东西。尤其是年轻读者，他们认为，图森的小说中有一种让人着迷的世界观，它既不是乐观的，也不是悲观的，而是恰如其分地表现了一种存在，这种存在——即人与世界的关系——并不是今天才有的，但却是在今天才被揭示，它的新颖在于它超越了一般的反应论和表现论，并且以简洁的方式使小说回到了艺术当中。当人们没有找到今天的艺术与过去的艺术的区别时（或找到了而不以为然时），图森的小说使这种区别在某些至关紧要的方面明确起来。例如“极少主义”在艺术方面已经不属于一个先锋派别，但是图森的小说使“极少主义”这个概念增值了，不是因为别的，而是因为被丰富了的“极少主义”使看上去像是一种已然被发现和被恢复的美学空间。在那里，一切都呈现出静止的状态，人与世界的关系完全不需要借助于尖锐的对立便可以显现，有时是一个句子，有时是一个动作，它们形成了我们最常见然而又最容易被忽略的轻微的创伤。

毫无疑问，假如人们曾经迷恋于贝克特的荒诞和杜拉斯的固执，那么，其语言上不可否认的相似性在图森的小说中也得到了延续。人们说，这是法语文学的风格。但是图森走得更远了，他完全抛弃了“意义”，因此同样简洁的句子在他那里根本不是为了使人物存活，而是为了让其死去。人们再一次看到了绝望的爱情、被剥夺者的潇洒以及时空的凝固，其中，嘲讽与自嘲像一把双刃剑砍断了人们那固有的希望、同情和追求，转而指出：与退让和行进相比，静止、犹疑是一种与世界较量的更有效的方法。《浴室》中的浴室作为逃避的场所，《照相机》中的照相机轻易地获得又轻易地失去，这一切都让我们印象深刻，然而它们完全不像传统小说那样，留给我们明确的解释和答案，唯有文学的探索者能够发现，它们所点明的世界观是不可模仿的和不受时空限制的，从形象开始，以形象结束。


消逝的鹦鹉

让•艾什诺兹的《高大的金发女郎》

《切罗基》收录其中

消逝的鹦鹉

陈 舸

让•艾什诺兹的《切罗基》，鹦鹉这个词出现在第34页，斯皮尔沃格博士说：只养一只鹦鹉是很蠢的，而且也很残忍。接着，博士带领私家侦探博克来到一个巨大的空荡荡的鸟笼前，谈起了他失踪的摩根鹦鹉。就是这只珍贵的暗灰色的鸟，在接下来冗长的阅读里，在艾什诺兹诡异的文字之间扇动着飘忽的翅翼，有一阵子，我甚至感觉到空气都飘浮着鹦鹉纤细的羽毛。博克耐心地寻找它，在动物园，在花鸟市场，穿过挤拥的人群和纠缠的事件,甚至前往外省……在他缺席的情况下，乔治，一笔巨大遗产杜撰或真实的继承人，在乱糟糟的马戏团那些古怪的动物里找到了摩根鹦鹉。

……小说继续以艾什诺兹的方式推进着：意想不到的比喻，慢慢展开的动作，可笑的人物，拼凑在一起的碎片——我读到了一段也许是描述鹦鹉的最美的文字：他头上有彩色的鸟不断飞来飞去，仿佛白天施放的小焰火，寂静无声，变化无穷。在一本错杂的，谜一样的书里，这些鹦鹉给我带来了多少喜悦和期待，就好象我读这本书，其实是带着一个简单而隐秘的愿望，那就是追踪摩根鹦鹉在丛林里的纯朴时光，了解它复杂的语言系统，它被捕获后离奇的经历……结果，在斯皮尔沃格博士一段长达四页的叙述里，我得到了关于这只鹦鹉的一切历史，然后，它就再也没有出现过。

在剩下的书页里，除了无数事物的涌现和一次流血的枪战，再也不会有翎毛的色彩和翅膀的扑动。摩根鹦鹉就这样消失了。艾什诺兹好象在和我们玩了一个稀有鹦鹉游戏。游戏结束了，但生活还在继续。

在我的一首诗里，有一只古典的鹦鹉：唐突的黑衣人/在飘坠的槐叶里藏身/让鹦鹉死于言辞/青铜的大门虚设……这首诗是以《聊斋志异》第四卷里的“保住”为背景而写的，在那篇令我着迷的小说里，吴三桂手下的勇将保住，潜入灯火通明的府院里偷窃姬妾的琵琶：

廊下有鹦鹉宿架上。住乃做猫子叫；既而学鹦鹉鸣，疾呼“猫来”。摆扑之声且急。闻姬云：“绿奴可急视，鹦鹉被扑杀矣！”住隐身暗处。俄一女子挑灯出，身甫离门，住已塞入。

这只种类不明，无法想象颜色的鹦鹉，犹如黑暗中一把轻巧的钥匙，打开了通往琵琶的大门。

摩根鹦鹉也许并不知道，还有一只鹦鹉，使用另一套语言系统的帕拉马博鹦鹉，在马尔克斯《霍乱时期的爱情》里无休止地折腾。因为可以像男人或女人一样唱歌并发出哄笑，它声名远扬，共和国总统和全部内阁成员都去拜访它。当雨水打湿翅膀，它会说出一些已经湮没的词句。

乌尔比诺医生是如此喜爱这只鹦鹉，当它在仆人的疏忽中飞到芒果树最高的枝桠上时，动用了一支消防队来捕捉它。除了对这只鹦鹉的待遇感到吃惊和好笑外，我并没有产生更多的期待：在马尔克斯的文本里，充满了夸张而逼真的情节，你阅读的时候，会情不自禁地微笑……消防队员破坏了乌尔比诺医生豪华的宅院，制造了城市短暂的混乱，没有捉到鹦鹉。我的内心变得愉快起来，仿佛听到一只鸟摆脱了人类的欢快的啼鸣。当医生快要忘掉他曾拥有一只鹦鹉时，他又听到那只鸟的声音,在芒果树最低的枝头，树下放着一把梯子——一切都像安排好了，乌尔比诺医生爬上梯子去抓鹦鹉，当他搂住鸟的脖子，他也被虚无抱紧：梯子突然从脚下移开，身体悬在空中，医生在闪耀的阳光下死了。

帕拉马博鹦鹉并没有消隐，它不时出现在幸存者的视线里。在后面的章节，我几乎不再关心它的下落：无论从那个角度，帕拉马博鹦鹉，都做了它所能做的事情，它完成了一次漂亮的弧形的飞行，打开又聚拢的双翼，投下不可挽回的阴影，遮覆了人们难以承受的荣耀和毁灭。

艾什诺兹、蒲松龄或马尔克斯的鹦鹉，也许是同一只鹦鹉，它的巢穴，不在热带丛林或鸟笼里，而在巴别塔之上——它别有用心地蒐集、模仿甚至篡改我们的语言，牵动一些人的命运，扭转事件的方向；或者，没有更多目的，只为了炫耀一下完美的体形、鲜艳的羽毛，在空气中静静地飞翔。词语之外的事物，我已无力去猜想。

公元2002年3月18日，让•艾什诺兹的中文出版人之一陈侗在广东阳江，在世界书店的一次关于新小说的讲座上提到，艾什诺兹经常在他的作品中秘密地向大师致敬。在《出征马来西亚》中，布斯特洛菲东号航行途中遭遇的一场台风，是对康拉德风格迥异的仿写。我是否也可以说，摩根鹦鹉，是帕拉马博鹦鹉一个颠覆的影子？这个问题，我本来可以得到解答，因为艾什诺兹计划在2001年末来中国，甚至出现在阳江，象罗伯•格里耶一样。最后，出现在世界书店，给我们朗诵小说的却是让—菲力浦•图森——啊，图森，当然也是一个令人着迷的家伙。但我还是想和艾什诺兹谈一谈鹦鹉。

……我并没有捕获、拳养过一只鹦鹉，我所掌握的，不过是言辞意义上的鹦鹉。又或者，真正的鹦鹉，已经在繁复的语言之间消失了，那些躁动的大鸟，正在另一个空间，扇动着斑斓的翅翼。


“世界是火的自我游戏”
——评皮埃尔·雷斯坦利的《伊夫·克莱因——空心之火》
陈 B

这一刻，面对艺术家伊夫·克莱因的作品，我试图跨越作者皮埃尔·雷斯坦利的评论文字，去找寻我热衷的世界，譬如新颖的视觉，暴力的演释，自我的纯粹……因为我想从其中发掘出我渴望找到的意义：我觉得艺术应该驰骋勇敢的怪诞，危险的元素，疯狂的意念，朴素的纯净……才能抵达丰富而自由的土地。

如果说“蓝天在梦中凹陷”，那么火焰在“空”中凸现，或者用伊夫·克莱因的一个作品的名字来说：“空间长眠于此”——火之空的这些影像切割空间，逼向极端的状态——极限。（这样，我可以把想象放入火中：这一刻，世界是火……）我突然有一种奇想，伊夫·克莱因的作品有一种暴力的元素凸现其中，比如在《F26》那种鳞片状的黑色之火，《ANT79广岛》那种人之形状的火，《FC21》的手掌状之火，《FC30地狱之火》的黑色长条形的火，暴力的阴影冲击你的眼睛，熔流、喷流、飞溅的碎片，一种流动着“虚幻的投影”，这空间越发显现“暴力”的感性（甚至是感性统治着理性）；当然，我逃不掉作者的这种看法：感知综合了一种火的“性感化”，神秘与肉欲冲击着你的想象：“在空之中心，火是性欲的基本象征。”（从某种意义上，我却想性欲是另一种形式的暴力，是人类的呐喊：这里充满了“诱惑、推斥、赞赏、感知……”，然后想象继续着，这样，我们自己将是火……）

当然，我想到了赫拉克利特的一句话：世界是火的自我游戏。我把伊夫·克莱因的“火”视为一种转化，即艺术家对审美直觉的一种迷狂，他在迷狂中抵达了个人的探险与自娱。如果说艺术家的眼睛俯视一切，那么，“空心之火”意味着一种能量的分娩：

“世界上仅仅属于艺术家和孩子的游戏，永恒的活火也游戏着，建设着和破坏着，毫无罪恶感。”（尼采语）

在这里，艺术家开始蔑视那种“轰鸣主义”（作者认为：不要跟随轰鸣的耳朵和舌头，而要用思想的力量来检验），火成为一种“有冒险、修饰、伤感和温暖”的存在——这一刻，你可以尽情追逐世界，感觉和理性、精神和肉体，错觉和假象、想象和幻觉……彼此在斗争，在摧毁，又互相融合、并存……即使你认为这是一个虚无的“存在”，那么你也可以逮到其中的力量感：在这绚丽而诱人的影像中，不管是瞬间的构成（作者在书中谈到：象征与实践相结合：伊夫意欲在瞬间中表现瞬间的痕迹；一如伊夫说他的意图是双重的，首先记录当前文明中的人类伤感的印痕，其次记录正是生成了这同一文明即火文明的痕迹；而这一切，是因为空一贯以来是他所最主要的挂虑），或是符号逻辑（……作者甚至言说伊夫·克莱因的作品是探索了“历史悠久的神话”），还是概念游戏（从宇宙之火、纯火到怪异的彩色火的整个火语言，伊夫经历了“蓝色革命”，赋予他的作品的多样性和复杂性，从而表述了自我的发现和拥有），你可以看到观念在空气之中，而“空心之火”则燃烧在美与象征之中。正如伊夫·克莱因迷恋火的感觉与神圣意义，走在火之升华的辩证道路上，从而抵达影与光的“每一完美的时刻”：

“我坚信在空之心一如在人之心，有火在燃烧。”

《伊夫·克莱因


一只蚊，或可能的世界

——评蒂埃里·德·迪弗的

《艺术之名——为了一种现代性的考古学》

陈 B

这个下午，阳光洒在书页上，一只蚊在我耳边嗡嗡直叫。我感觉到内心异常冷静，我想杀死这只蚊：如果说一个叫“艺术”的命名（像一只蚊？）在书里叫喊：“你眼中的艺术是什么？或者，什么是艺术？”那么，此刻我受好奇心的驱使，巡视一个叫“艺术”的国度（一切人类语言都有这样一个词：艺术），好比一只蚊享受着某种国葬（如果我此刻能用“艺术之手”来扼杀它）。

当然，此刻我不是一个外星人（作者迪弗一开始就选了一个“别有用心”的角度：你是一个外星人来审察地球上的“艺术”，然后穿越人种学、艺术史或风格史、逻辑学本体论的旅行，再还原为地球人：符号学家、艺术史学家、艺术爱好者、艺术批评家……一种以考古学的形式来作“知识的匿名的间断性”的考察，一种贴近福柯的《词与物》的致敬），不是一本“没有界限，超越人类”的“沙之书”，我仅仅是想寻找“粗暴地抛弃艺术的所有形式规约”的可能。

我看到，在此书中，迪弗不时拿出了马塞尔·杜尚的小便池，作为一种“武器”来掩护、扩张他的言谈。（正如他不时说：你是现代人。你传递的是现代性。他还说：“艺术就是一切被我（或我们）命名为艺术的东西。”，“对其意义的判断只取决于此时此处的我们。”）

又见杜尚的“肯定的嘲讽主义”，一种不受法规所限制的精神。（这使我想到：艺术本来没有法则。法规愚弄了我们。正如意大利批评家奥利瓦说的，超前卫的艺术已经普遍地形成了一种偏爱物品和物品组合的态度，它遵循着反映与杜尚精神相联系的哲学立场的语言学原理。）又一次，我看到了作为“趣味概念”(你甚至可以说“杜尚的康德”)的杜尚：

“杜尚的小便池比文化遗产的任何其它作品都更能表现'艺术'这个词的魔力，更能证明一种相对风格史的近乎放肆的自由。”

“不是一个东西，不是一系列东西，也不是艺术家的姿态或意图，而是贴在一个绝对任意的东西上的一句话——这是艺术。”

这是艺术：一只蚊可以成为艺术。你的生活可以成为艺术。……我陷进了一个“场”中：艺术是一份遗产，你用所有的资源来考查它，然后对其戏拟、谋杀，一种“崭新而赤裸”的亵渎……传统意味着：传递、表达和背叛。我们不过是约会在“现代性”的悖论的前景与坚定的目光中：这意味着“规范、经典、标准”一一被瓦解，因为艺术要摆脱异化，获得解放，就必须“随便做”。就像在路上的杜尚打倒他在任何地方发现的美学偶像（包括对他自己的崇拜），才能抵达现代性。

如果《喷泉》是一份文化遗产，那么“现成品”的指向是：任何东西都是潜在的艺术品。就是说，在达达以后，现当代艺术的调节性观念就是“随便什么东西”。就像迪弗强调的“允许随便做，成为对外行的授权”；这就意味着，要成为一个画家、书法家、雕塑家……你首先成为一个艺术家；或者你可以不是画家、书法家、雕塑家……却可以是一个艺术家。

这就是：一只蚊飞了过来，我粗暴地伸出了手掌；在我与蚊的这个角斗场中，我的想法或许是最重要的：没有冒险戏或魔幻剧，没有堂皇的故事，一个“偶然”却可能构成了无穷无尽的游戏，于是艺术在此刻：一切都不合时宜。一切都要重新开始。通往自由之道的现代性，遵循的是这个规则：随便做。那么，此刻我杀死一只蚊。也穿越了杜尚的声音：我最好的作品是我的生活。此刻，我的作品叫《一只蚊，或可能的世界》。

这样。你接近可能，接近唯一的排泄物：随便做。——现代性通往自由之道的“绝对的意义和真正的尊严”：创造，发现，启示，你穿越所有“可能的世界”。

《艺术之名——为了一种现代性的考古学》，[法]蒂埃里·德·迪弗蓍，秦海鹰译，湖南美术出版社2001年10月版，14.00元。


最后一次

最后一次“反复”？

——关于阿兰·罗伯-格利耶新作《反复》的随想

赵 松

一个好的读者，势必要同难对付的作家
较量一番。不过较量之后会有所收获的。

——纳博科夫

阿兰·罗伯-格利耶的作品，永远具有更新人的阅读习惯的力量。从最初不能被出版商接纳的《弑君者》、引发争议的《窥视者》一直到眼下的这部在法国与中国几乎同时出版的《反复》，始终如此。
他已经八十岁了，然而他从未停止前进的脚步，生命的活力与强烈的创造欲望使他在面对过去沉寂的以及现在正在形成的废墟、面对未来的虚无境地的时候保持了足够的敏感，并激活了那些时间、空间与人的内心世界交融中产生的不引人注意的碎片、零屑，毫不妥协地构筑起新的世界。
 事实上，他手中的原材料从来没有什么惊人之处，让人惊讶的是他使用这些材料的方法以及用它们创造的给人留下诸多想像余地和再创造的可能的那个虚构世界。他总会在别人以为他即将终止前行的地方和时刻重新上路，迈出了毫不迟疑的脚步。面对他的努力创新，你只要还对这个世界以及手中的文字怀有深深的情感，就不能做到无动于衷。
毫无疑问，这一次的“反复”，是对《重现的镜子》、《昂热丽克或迷醉》、《科兰特最后的日子》这一系列“传奇故事”的一次有力的延伸，虚构的空间在那些回忆的表象下和似曾相识的基本原素的重新结构组合中获得了更新与拓展。从面对未来的角度来说，这仍然可称为他的第一次，当然从那些文字的绚丽光芒中，从叙述者沉静的心境中，你也可以认为这很可能是他最后的一次“反复”，或许正因如此，你才会从字里行间读出一些足以令你心神为之颤动的意味，还有，对整个世界的怀念。
无论是柏林的废墟还是叙述者的多重身份、梦境、回忆与没有答案的任务，都不会影响叙述的清晰度和阅读的快感。在回忆中虚构，在虚构中回忆，在回忆中回忆虚构，在虚构中虚构回忆，过去是废墟，未来是梦境，而现实并非凝固的时间与空间的存在，相反，却是诸多线索原素交织汇聚的中心点，也是未来与过去得以存在的基点，而这些又都是有限的，那么，无限的是什么呢？唯有再一次对空间拓展之后那等你去发现和创造的处在未知与虚无之中的新世界。“反复与回忆是同一种运动，却在相反的方向展开，……而反复从本来意义上说，则是一种转向前的回忆。”引自克尔凯果尔的那段话已经很好地注解了标题的意味。相形之下，先前的那些“传奇故事”的文字就会显现出更多一些的类似于建筑的稳定性，而这次“反复”的文字则在一种寂静而空旷的废墟与现实之间的领域回荡着令人无法言说的声音与应和。
多年以前，纳博科夫在谈及格利耶的作品时所作的评价至今也并不过时，“……他的小说很有创意和诗意，其层次的变换，印象的相互渗透等等当然属于心理学――最佳状态的心理学。……罗伯-格利耶的多重结构……美妙的迷宫里的空气多令人舒畅啊!……透澈的思想、纯净的笔触、诗意的描写和镜中的海市蜃楼。”的确如此，而那些煽情而花哨的悲喜交织的戏剧性、貌似宗教般庄重的对意义的过度执著，或者是对空虚乏味的心灵的某种俗套的慰藉，这样的伎俩及其相应的负担永远不会属于格利耶所关注的范畴。
如果说，阿兰·罗伯-格利耶的这次“反复”具有恒星成为超新星那样释放能量的某些特征与景观的话，那么，在当下这商业体系无孔不入、互联网络不断扩张以及“人”的概念越发模糊的时代，仍然以浓厚的兴趣独自仰望星空的人，有足够的理由对格利耶先生致以充满敬意的注视，哪怕只是片刻，哪怕“仅仅一分钟后，整个场景就消失了，溶解的迷雾，如幻觉一般，完全没有真实性。或许，这里头只留下一团漂浮不定的梦幻的残渣。”

那么，这次“反复”是最后一次么？不，我宁愿认为是他的第一次，面对明天的，全新的第一次“反复”。


图森和他的溜冰场

让—菲利普·图森和他的《溜冰场》

这个人，不引人注目，看不出年龄，他目光明亮又带着不安，坐在巴黎北方火车站附近一间啤酒店的桌子旁等着。这人就是让-菲利普·图森，他特地从布鲁塞尔，他生活和出生的地方，赶来谈他的第三部电影《溜冰场》，这部电影也许能让他“业余电影家”的奇特身份有所发展。十五年来，图森之名主要是因为他那些如“浴室”般朴素、平滑、过分地“清洁过”的小说而为众人所知。《浴室》于1985年面世后倍受推崇，使当时年仅27岁的图森崭露头角。此后，让-菲利普·图森一直是文化批评界的宠儿，成为了罕有的能以笔墨谋生的作家之一。《先生》、《照相机》以及新近出版的《电视》等书，无论在评论界还是在读者中都获得了热烈的欢迎。

不动笔时，图森就拍电影，他拒绝认为他作为电影家的活动是次要的或一时性的。简言之，无论是在（他不常常造访的）文学小世界里，还是在法国电影圈，他都悄然地与众不同。这里应该说明，他的前两部电影，《先生》（1990）和《塞维利亚人》（1993），是对他本人作品的自由改编，仅仅引起少数密友的兴趣，《浴室》一片则由约翰·勒沃夫执导。

《溜冰场》是他的第一个独特的剧本，讲述一个电影主题和一部电影的拍摄。“我前一部小说《电视》给我的感觉是已经达到文字上的一种趋于完美的形式，这使我排除了再次改编我的小说的念头，也排除了为以文字形式令我满意的东西在视觉上找一个等同物的想法。”图森在《溜冰场》一片的剪辑台前度过了九个月的时光，相比之下，这种精雕细琢的工夫使他前几部电影长片的剪辑稍有逊色。

他怎样产生这个荒唐的念头，把摄影棚搭在一间溜冰场的冰面上，并承担这所包含的一切风险呢？“在我第一部电影（《先生》）拍摄的第一天，我指挥室内足球赛的一个场景。摄影机安在一个活动平台上。拍完镜头后，我一心一意向小组做解释，以至不小心从上面摔下来，差点送了命。事后，我觉得这还挺有趣的。《溜冰场》多少源于此……还有那天为了让技术人员跟上比赛碰到各种离奇古怪的困难，完全与《溜冰场》片中冰球运动员碰到的一模一样。”

他以前无论是在纸上还是在银幕上的作品，都带着一种嘲讽、漫不经心，有时还带着些忧郁的中间色调。然而，他在这部影片中表现并确认的诙谐性让人感觉开拓了一个新的方向。让-菲利普·图森认同这种感觉。在经过两年的“痛苦煎熬”写出《迟疑》，他最忧郁、最不受欢迎的小说后，他开始动笔写《溜冰场》。带着报复的心理，他纯粹因循取乐逻辑构思了这个剧本。“安德烈·纪德在谈到他的某些小说，特别是《梵蒂冈的地窖》一书时，使用了‘傻剧’一词，他以此证明自己写了一本比其它书还要滑稽的书。在我看来，《溜冰场》恰恰如此：一部傻剧。”随后，他极其坦率地表明：“人们所写的或所拍摄的事物，对人物生活的点点滴滴有着强烈影响。拍愉快游戏的电影好过拍黑色调、失落的电影。人们得有所提防。”

这种在现实面前保护自己的倾向构成了他的书和电影的核心。在图森的世界里，人物—叙述者（酷似作者）懒散，对事物漠不关心，无主见，靠不住，且十分怀疑、消极地对抗所有事件，写作风格讥讽、飘缈，这一切似乎常常淡化、模糊了外部世界。比如在《浴室》、《先生》和影片《塞维利亚人》中，一个要多么心不在焉便有多么心不在焉的“我”只记录了一些微不足道的事情和情感。《溜冰场》与前不同，“这部以第三人称来拍的电影”也避免不了带着这种弱化的明显成效……“图森的笔法”，我们可以这么说。这位最低限度派的作家—电影家难道从无发怒的欲望，从无与猛烈的激情、当代世界暴力一较高低的欲望？“我觉得直接表现的激情是不知羞耻，甚至是猥亵的。我也曾表达过一些强烈的情感，但我总是通过一种设计好的形式来表达。我没想过采用其它方式行事。”谈到今日世界时，图森显得谨慎：“我们可以谈论社会现实、政治现实，但只从纯粹的美学选择角度谈，而不介入某种单一论战之中。在电影界，要做到这样不容易，也极少有人能做到这样。近来罕见这样的例子，也许达尔代勒（Dardenne）兄弟的《诺言》，或艾里克·宗卡（Erick Zonca）的电影可作为范例。”

但除了上述两个例子外，他认为如今占主导地位的社会电影并不合他的口味。冒着被人认为“在这个痛苦的时代中具有挑衅性”的危险，图森觉得自己太“无聊”。他喜欢提及塔蒂（Tati）、戈达尔（Godard）、特吕弗(Truffaut)这些伟大的经典电影家，在他动写作的念头之前，这些伟人们就已勾起了他拍电影的欲望。这位在巴黎度过青少年时代的比利时人（当时，他的父亲，一名比利时记者，被任命为驻法通讯员），在政治科学院学习期间，经常出入影片资料馆。当时他觉得实在无力剪辑他的第一部短片，于是决定把它改写成小说，就这样，他成了作家。此后，《浴室》在文学上的成功激起了制片人的兴趣，优秀青年导演约翰· 勒沃夫（John Lvoff）把它搬上银幕，这一来便唤起了他最初的意愿。

“约翰让我明白，做导演并不一定得具备某种经验或技术能力，只要知道我们想要些什么就足够了。当时，我妹妹安妮－多米尼克·图森在一间影片公司工作，她希望创立她自己的风格，就向我建议由她来摄制我的第一部电影长片《先生》。”尽管他的影片至今未得到广大观众的青睐，但各类影评以及人们将他与塔蒂和勃斯特·基顿相提并论的事实已足以让他陶醉。他冒着自相矛盾的风险，承认他已奠定的作家声望使他在影片首映时，得以保持某种轻松的心境，但对《溜冰场》则不同。“这次，我渴望证实某种东西。它完全是一部电影家执导的片子，我的作家经历对我无丝毫的帮助。它的拍摄也是一项真正的集体工作，一个装备齐全的拍摄班子，六位同样重要的人员，共同完成了这项工作。”

体验到寻找影片发行者的艰辛之后，让-菲利普·图森明白他的新片给电影家的这个职业分了工。人们指责他放映的画面丑化、漫画化了电影，一句话，诋毁了电影——他的生活来源的组成部分。而他则认为这些反应如此强烈，他在导演历程中从未碰到过，这是吉兆。跟着，一道怀疑、焦虑的轻浪似乎擦过他的脑海，他坚持要澄清一项曲解：“《溜冰场》采用了一种有些歪曲、有些放肆的手法来展现电影的拍摄工作。从某方面来说，这是我个人的“写实主义”……我所借鉴的唯一拍摄手法就是我自己的拍摄手法，我亲自参与的唯一拍摄手法。因此，这大都是自我嘲讽。”


让-菲利普·图森的故作潇洒

达尼埃尔·拉罗什

《浴室》、《先生》、《照相机》，分别说的是地点、人物和东西。尽管书名表面上看来与图森的三部小说的内容风马牛不相及，但内在联系是明显存在的：可以说，它们涉及的是同一个人一生中的不同时期的故事，只是次序有点儿颠倒，因为第三本书的主角比前面两个年纪更轻。特别是这三本书在风格和笔调上有着相似之处，叙述者面对生活中的事件以及所有周围的现实，采取的是冷漠、轻率的态度，即使是对与他休戚相关的事情也是漠然处之。他们不是时髦青年，不是绝望者，也不是神经官能症患者。这种置身局外的态度令人迷惑，有时甚至令人生气。实际上，使读者哑口无言的倒不是主人公的态度，而是小说本身的风格：显然，在流畅而灵巧的语言背后隐藏着熟练的写作技巧。但是，作品的效果虽然明显，作者的动机却令人捉摸不透。或者，可以援引图森小说中他的主角的话来说，“我接近事物的方式表面上看来不够光明正大，但却能使我面对的现实产生疲劳的效果”（《照相机》）。

《浴室》和《照相机》都是第一人称的小说。习惯上，我们认为这样的小说本质上应该是反省式的，充满一种感性或理性的主观意识，“自我”会引起思想、回忆、快乐和忧伤、决定或思考……。但在图森的小说里，这些东西毫无影踪；一个“空的”主体，似乎并没有把他头脑中掠过的事物掩盖起来，而仅仅是（！）对于所有处在他位置上的正常构造的人所感受到的事物无动于衷。图森用一种悠然自得、令人吃惊和狡黠的方式撤离了传统的心理分析，这使他的文笔变得无可比拟地轻松，甚至可以说，缺少了这种背离真实的风格，读者就无法感受生活场景变换的快乐。图森用这种手法，在一种极端的、典型的形式下，把当代人感觉的特征表达得淋漓尽致，这种特征，人们称之为“浅薄”，这种说法很可能带点贬义色彩。毫无疑问，图森的成功，特别是在年轻读者中备受青睐，绝大部分是因为这一点。

图森典型人物是个反应迟钝的意志缺乏症患者，在许多场合下都显得优柔寡断。他常常无法解释自己的行为动机，哪怕是说出一个任性的理由。“为什么我不回巴黎？是的，她说，为什么？有没有理由，哪怕是一个我可以说得出来的理由？不，没有”（《浴室》）。还有更奇怪的：“先生拉着安娜·勃鲁哈特的手，就这样坐着，后来他不知道怎么办才好，又轻轻地把她的手放回长凳上”（《先生》）。至于《照相机》的主角（与其它书中的主角一样，他没有名字，颇有意思的缺损），他的性格特征是对他的两个前身的肖像的补充和完善。他“从不无礼待人”，用经过仔细盘算的愚钝——所谓的——“使现实疲劳”，他等待着，用一种消极的态度等待，体味着时间流逝的缓慢。这就是他对待生命的战略。他细细地品味着他自己的无所作为，绝不激起和发动事端，坚定意志——其它的事情自有别人去担当。

有时候同一个主角会变得好吹毛求疵，令人讨厌（比如，他和卖罐装煤气的人在一起的时候），甚至变得懒惰、粗野。驾驶学校的女职员离开办公室去买咖啡的时候，他当时刚认识她，他竟大声地对她说：“你要去的话，带些羊角面包回来。”后来，他又告诉她，要是让他拿空煤气罐，背上一痛起来就没法再背满的了……但是，最能体现他的坏心眼的是那种和他的行为完全矛盾的说法：“我在参加路规考试之前就开始学习开车，可以说那是为了节省时间，你是了解我的。”

图森三部小说的另一种共同点是在空间的处理上。地点的利用显然是经过精心挑选的。第一个共同点：巴黎—意大利的交替出现。《浴室》的中心部分发生在威尼斯；“先生”在法国的菲亚特公司工作；《照相机》的主角在米兰住过一段时间。这种地域上的划分是与文学作品的结构相呼应的，作者可以通过这里和那里，熟悉的环境和异国他乡的对比，营造一种紧张的气氛。当然，图森并没有掉入陷阱，他的主角在意大利的生活毫无“地方色彩”，这样却产生了相反的效果：使人物行为的日常性和极端的自我中心变得更为突出。

主角们先后居住的各个地方显示出巧妙的共同之处。例如在《浴室》中，威尼斯的一家饭店，被随意用来作为落脚点的医院病房，奥尔利机场，特别是那只摇篮式的浴缸，主人翁长时间地泡在其中，这是一种任性的行为，是向孩提时代的一种倒退，也是一种有点荒唐的享受。至于人物经过的地方，并不是长期居住的场所，往往带有背景的色彩，表现出不稳定性和非典型性，使人物的个性更为突出。“先生”以无关紧要的借口赖在他未婚妻的父母家里不走，直到他与未婚妻的关系破裂后还不离开……接着是戛纳（究竟去干什么？“连他自己都不知道，他总会弄明白的。”），后来又搬进一套新的公寓，还有邦斯—罗曼诺夫太太的乡下别墅，勒甘家中的房间，然后又回到原来的公寓，并且在屋顶上散步。《照相机》中主角的流动生活更加频繁，他先后出现在米兰的修脚医生诊所、克莱泰尔的人工湖边、伦敦的一家餐馆，纽黑文至第厄普的船上，又到巴黎，在一架飞机上（究竟去什么地方？），最后是来到光秃秃的田野中孤零零的电话亭子里。

这种旅行癖原因不明，但也无关紧要，因为我们知道，这些旅途客和环球旅行者所要探索的并非是这个世界，而是他们自身。

作者对昙花一现的追求，使这些小说刻画出一个未成熟的、没有完成的、而且显然也是完成不了的人物。有些人会说，这是不成熟的表现，他们忘记了图森的小说几乎是寓意式的这个特点。因为，小说里的三位年轻人都是性格冷淡的愤世嫉俗者，他们没有任何真正的社会关系，他们反对任何形式的扎根社会，以便使自己处于一种永久性的飘泊不定之中。他们的爱情本身也带有一种温和的、没有结果的、几乎是补充的性质。而他们的行动（人们更喜欢说是他们最小的激动）都带有厌倦、空虚和毫无价值的色彩。《浴室》：“蒙德里安的画，我最欣赏的是它的静止不动。没有一个画家能这样贴切地表达静止。静止并非没有运动，而是没有任何运动的预兆，它是死的。”《照相机》：“我闭上眼睛，藏起身子，为自己假设着另一种生活（……），从各个方面与现实可以比较的生活，但是没有想像的伤痕，没有侵害，当然也没有痛苦，一种遥远的、超脱的生活。”

图森的主角是个绝对缺少激情的人物，那种冷冰冰的程度令人吃惊。他喜好读书，仅仅为一场电视转播的足球赛而“激动”，他玩飞镖，爱说唠唠叨叨的废话，喜欢游手好闲（《浴室》）。他在吊床上一躺就是半天，他在大厅里磨蹭，嘴里嚼着炸土豆片，他“说不上来为什么他的未婚妻会和他分手”——再加上一句令人不愉快的评论：“其实，他对这件事有点漠不关心”——他搬家后懒得整理和安顿，躺在床上“颇有艺术地”剥着桔子（《先生》）。他的游手好闲还有个似乎富有哲理的解释：“这是最有利于进行思考的时刻……这时，我已经暂时地放弃向永不懈怠的现实进行较量，紧张开始逐步放松……我独自一人在这封闭的小屋里，在一种开始萌发的放松状态之中，让思想流动起来，这时，我就逐渐地从生命的困难向生存的绝望过度”（《照相机》）。

对孤独、遁世甚至无生命的追求，图森向我们提议的那种不带讽刺意味的乌托邦生存方式只不过是带有自杀色彩的、宁静的我向思考。如果不是作者的天才通过机械方式的倾斜发挥着自己的作用，主题在这里就会很快变得令人厌倦，这种手法我们称之为“沙粒”：不可预测的插曲或细节，初看起来颇为宁静，它们打破了日常生活隆隆的节奏，破坏了主角原以为和谐的进程。在《浴室》里，有一个打错的电话，有发出嘈声的半导体收音机，有打偏的飞镖。特别是那两个来油漆厨房的波兰人，他们笨手笨脚地剥弄章鱼，得了感冒使他们更加手忙脚乱。在《先生》里，则是一连串的不速之客，而且是他无法摆脱的那些讨厌的人：那位老是闯进来的地理学家卡尔茨，他把先生当作他的打字员——但是“先生总是无法拒绝他”……又有他的哥哥要求他去替他看一个晚上的小孩，年幼随便的鲁道维克来背他的物理定律，或者是老太太来找她的披肩。更有甚者：当主角在一家咖啡店里坐下来后，两个陌生人竟会过来叫他为他们的谈话作记录！《照相机》也不逊色：突然空了的煤气罐，汽车抛锚，找不到出租车，伦敦到处停电，在乡村小站上误了火车，帕斯卡尔电话打了一半又重新睡着。不断地有“实在的情况 ”或者“其他人”插进来，方式很突然，或者令人腻烦，甚至令人气出来。

图森的小说总体来说是平和的，但有时也会冒出令人担忧的情节。在《浴室》 中，关于宰杀章鱼的场景是笨拙的、令人厌恶的，它对主角的缺乏同情心作出如此令人不安的解释：“我对厨房里发生的事情什么都不想知道，”他会说。后来，主角又在马路上毫无来由地拿到一张墙上的广告，它“简略地宣告一位二十三岁的年轻人的死”：这是对突然的镜面效果惊慌失措的反映……特别是飞镖突然击中他的女朋友的前额，这里的描写就是夸张、残忍和无意识的混合。从主人公精心装出的冷漠后面透露出一种好斗性，他的整个行为无非是克制自己的一种经常的、使他筋疲力尽的尝试。

最后，我们少不了针对图森作品中经常在起作用的“喜剧性”或者“幽默感”向自己提出问题。很难给这种特色作出确切的定义，它既不是讽刺，也不是诙谐，更不是滑稽。这三部小说的总体风格是有节制的风趣，有时是大胆的讽刺，但总的来说不易觉察。它们的艺术在于：主角从来不让自己完全进入自己的所作所为。除了极少数的几次“真实的时刻”，他总是使自己退避三分，不仅仅是与别人保持距离，同时也与自己分开。这种细微的超脱很少会变成藐视，但是，它往往与嘲讽相接近，对主人公所见到的卑鄙与可笑保持一种敏锐的洞察力。他往往用一句“人嘛 ，都一样”（《先生》）或者“谢天谢地”（《照相机》）对他的观察作出结论。总之，在这略带酸味的小插曲中，体现出作者魅力的一个方面，他懂得用曲意奉承的巧妙语言，为我们的思维空间开辟出一个新的天地。


仙人掌的复归

2001年10月4日，在长达二十年的缺席之后，阿兰·罗伯-格里耶终于出版了他的新小说《反复》（午夜出版社）；二十天后，同一作品的中文版也出版了，给我们的文学世界带来了小小的惊奇。

仙人掌的复归

——罗伯-格里耶访谈录

余中先 译

经常被漫画化的罗伯-格里耶，其作品在60和70年代入了正册，但只局限于《去年在马里安巴德》的缓慢，或者《嫉妒》的细腻描写。然而，他依然骁勇地高举着大旗，主张反庸俗化的小说艺术，主张插话、游戏的艺术，总之，是对叙述、真实和秩序的反动的艺术。而且利用一切手法，以求一种对事物的深刻的不加入：幽默、色情、矛盾，一种随着作品的进展而不断地自我改变和改变读者感觉的叙述。一些只能导致另一些渐动的渐动。一个没有完结的、总是在运动中的圆圈。与死亡作对的永恒生命。今天，《反复》的出版是一种惊喜，因为罗伯-格里耶曾经宣告过他不打算再写了，从1981年的《吉娜》起，他只准备投入到一种“新自传”的尝试中，即他的传奇故事三部曲。《反复》对一次回归来说，是漂亮的题目，但它更是最后的题目。首先是因为，罗伯-格里耶没有停止过反复采用他所谓的“生成性”因素——物品、专有名词、幻象、物恋对象。其次因为，《反复》回顾性地宣告了作品及其赌注：重新发明一个世界。一部他想把一切都包容在一本小说之中的作品。因为说到底，《反复》同时也就是他的所有作品在唯一一部作品中的反复。除了叙述上的一种简单成就之外，还是体现一种小说美的一个动作，它在诗意上超越了横在它面前的文学计划：重写了克尔凯郭尔的同名小说，在后者的小说中，作者试图重新描写他跟蕾吉娜·奥尔森订婚期的故事。

告别仪式，天鹅之歌，总结之书或小结作品，除了感觉到一种死神的临近，人们还能想到别的类似计划吗？把很可能就是他最后一部作品的书取名为《反复》，就像是托马斯·伯恩哈德[1]把他的书取名为《消亡》。反复，消亡，还是逃亡的艺术？罗伯-格里耶常常把我们扔在一边，自己跑到温室里去照应他那从世界各地买来的五百株仙人掌。滑稽，轻盈，他以他的直率，在一个语言就像房门口的擦脚垫那样低沉的环境中，表现出他的干净利落，他把他的严肃留给了文学。还有树木。尖锐的思想精神和对植物的关注，这两者的相遇。

您曾经宣称您不再写小说了。

阿兰·罗伯-格里耶 — 是的，这会方便我的生活：再没有人会不断地问我正在写什么。而且，我还对生活中别的东西感兴趣，我不感到自己要拴在办公桌前不得不生产什么。要让我动笔写作，我必须真正有一本书在脑子里。这当然并不意味书已经完全想好了，规划好了，不，我只是头脑中有一部要求诞生的书。这一段构思过程可以持续很长时间：叙事形式在酝酿，背景或事件因素渐渐地组织起来。最后，我开始写，而在这时候，一切都具体化了，包括文学的形式，发生的事情，人物的样子。比如说，正是在写作《反复》的时候，两个对立的叙述者变成了双胞胎：就是当其中的一个在摆着两张很小的儿童床的房间里醒来的时候，两张床一模一样，房间中的一切也都成双成对，一切都是双重的。这一切，我事先并没有想好……

但是，双重化的想法毕竟是有计划的，因为《反复》本身就在重写克尔凯郭尔的一本书，一本同样叫做《反复》的书。

克尔凯郭尔跟蕾吉娜·奥尔森分了手，自愿毁灭了他的爱情，在书中，他想象他将重构这段爱情：他重返柏林，重做同样的行为，去同一个剧院，重看同一出戏剧，同一个演员……并发现这行不通。两张一样的床的场景也许来自克尔凯郭尔对猎手街57号的公寓——我的叙述者也住在那里——所做的描写，他这样说过，“两个房间是如此相像，以至于看起来，一个就像是另一个在镜子中的反映。”他久久地展开着这种双重化的印象，他的文字在我自己的书中被完全重复了。

您同样还反复了您以前小说中的因素，人们得出这样的印象，您的全部作品都浓缩在了这一本书中。

一开始，是在复写《橡皮》中的事情，而《橡皮》本身就已经是对索福克勒斯的《俄狄浦斯王》的复写了。就是说，不是重复，而是“反复”，按克尔凯郭尔对该词所理解的意义上，就仿佛《橡皮》是一本成了废墟的书，我采用其中的片段，为的是把它们放在另一个范围内。此外，在《橡皮》中，就已经有对许多别的作品的影射了。从我最初的那些书开始，我就用过去的废墟残块来构建另外的东西。而此后的所有作品，都包括对我以前作品或者对别的作家作品的引用和回顾。例如，我突然插入一句马拉美的诗歌，在上下文中并不显眼。我对文学有一种特别的爱好：当然，不是整个的文学，但是我的文选还是相当广泛的。我喜欢的作家，法国的或外国的，我随他们长大、随他们一起生活的那些作家，都是“我”，都构成了我，我是由残块片断构成的，我只能这样地恢复自己。

您还曾宣称过，您所写的只是关于您自己的东西。

从我的第一本书起，情况就是如此，我的第一本书《弑君者》一开始被伽利马出版社拒绝，只是在1978年才出版。一切都是自传性的，但一切又都是混杂的：种种事件被移了位。再说一遍，这都是些我的片断，就仿佛我自己是整个西方文化的废墟：旧约、日耳曼神话、凯尔特文明和希腊神话，在我的教育中是那么的重要。我是由所有这些文化的片段造成的，是这些碎片的一个保管者。我反复使用这些文化废墟或被我的记忆抛弃的碎屑，那是为了使它们移位，使它们显示在另一道光线下，是为了让博物馆中的物件变成活生生的石头。

这些废墟或者这些碎片，您是怎样把它们聚集在一起的呢？

我不说是粘贴，而更愿意说是剪辑或者重构。从我的童年时代起，我就生活在一种忧虑之中，担心世界会坍塌成废墟。开始，在30年代，法兰西共和国解体了。今天的人们也许会很惊奇，贝当元帅当年竟如此轻而易举地操纵了这个民族，但这是很容易理解的：共和国陷于一种信誉扫地、一种土崩瓦解中，不仅在属于法兰西行动 [2] 派的我们家，而且在全体法兰西人民中，全都如此。政府成立三天就倒台，这是左派和右派多多少少暧昧可疑的共治的结果，这绝对是令人忧伤的。战争来临了，而世界上最漂亮的、最强大的、最战无不胜的军队，我们的军队，三天中就垮了。当1945年和平重现时，从布雷斯特到华沙，人们看到的只是一片废墟。正是在这一片废墟之上，一个崭新的世界在不断地建立起来。在1945年，创造一个新世界的欲望变得从未有过地强烈：不仅在创作者中，而且在读者中，他们有着一种强烈的要求，要求改变。两年前，在1999年12月的飓风袭击中，我的林地中有85%的树木被毁。这个林园，我已经彻底地跟它合成一体了：四十年来，我照应老树，我栽种新树，而它们，在短短的半个小时中就全毁了。今天，我还在补种。我已经80岁了，但是，我也许还有一种强大的生命力，因为我始终在重构。

战争期间，您在做什么呢？

1940年，我才18岁，这样，我就没有入伍。我是在两年之后20岁的时候，被维希政府招去入伍的，那机构叫做STO，是专门接替战俘的：我这一类的人必须到德国的工厂去干活，而战俘们则被替换回他们的家。我很情愿地去了，但战俘们却没能回来。那是一些劳动营，很苦，但跟灭绝营完全是两回事。一年之后，我病倒了，被遣返回国。

在《无限》的最后一册中，马尔塞兰·普雷奈指责您是贝当分子。您怎么回答呢？

我跟95%的法国人一样，曾是贝当分子。否认这一点，在今天声称什么当时（那些人也不了解当时）不会当贝当分子，那是一种虚伪，是纯粹的犯混。如此说来，马尔塞兰·普雷奈从来就算不上是世纪的精英。此外，说我是贝当分子，实在算不上是什么独家新闻，因为我自己已经在我的一些书中讲过那些事了，例如在《重现的镜子》中。我们这位亲爱的普雷奈突然的愤慨来自我的证实，在近期的一次采访中，我说过，菲利普·索莱尔斯已经把《原样》的出租椅子女人般的虔诚扔到了阴影中。

再回到双重化和两重性上来。在《为了一种新小说》中，您写道，小说中好的人物应该是双重的。为什么？

人们总是跟我争论，因为我把巴尔扎克当作陪衬物。我说到巴尔扎克的伟大作品，它们建设起了一个特别一致的、具有意义的、令人放心的世界——1830年胜利的资产阶级的世界，而那时候，整个社会和小说叙事被凝固在混凝土中。世界骨化了，封闭在自身中。必须等到福楼拜出现，使得文本中的空白和缺口、意义的丢失、无用的和无度的物件能重新产生。那是一些超越了其意义的物件，而在巴尔扎克的作品中，从来就没有任何东西超越意义。意义与世界在他的作品中是彼此彻底一致的。巴尔扎克是一个伟大的作家，但不是一个现代的作家，在他身上没有矛盾，而在世界中，到处充满着矛盾。我在这里说的是无法解决的矛盾。在现代世界中，事物发展的动力恰恰是缺乏和矛盾。而现代人物则双重化，以便跟自己作斗争。福楼拜，随后是陀思妥也夫斯基，再随后是卡夫卡，都描绘一个丢失了意义的、变得陌生的、令人不安的、荒诞的世界，一个不断寻找着一种可能的新意义的世界。

通过使用色情、幽默、一种不断变化的叙述法，您是不是在寻求着歪曲现实？

我倒更愿意说是颠覆现实。说到色情，那是一些歪曲。我继续坚持认为，我的文学与现代精神相吻合。确实，在今天，人们回归到更为理性化的叙述。比如米歇尔·乌艾勒贝克……

……他跟您一样，曾经学过农艺。

是的，但不是同一个文学派别。人们说他是一个现代作家，因为他说的是我们的社会。除去巴尔扎克和福楼拜的区别在巴尔扎克作品中也有同样的东西：卢卡契和斯大林主义的理论家们认为，革命作家是巴尔扎克，因为他说到了社会问题。然而，这只是从主题上，而不是从形式上说的。在这个问题上，伯克莱大学教授雷奥·贝尔撒尼回答得很恰当，他说，巴尔扎克加强了资产阶级，因为他使用它的话语，对它的叙述并不提出疑问。在乌艾勒贝克的作品中，情况也一样：他并没有动摇什么东西。这么说，我丝毫没有反对他的意思。不妨说，那根本不是我的世界。

在《反复》中，有一个少女，她混入到邪恶的剧情中。在我们穿越的道德化阶段，您难道不怕遇到审查的麻烦吗？

我的电影已经遭到过审查的麻烦了，尤其是在意大利。在法国只有过一次，我差点儿因《火的游戏》遭罪。但是，因为我那时候刚刚获得了荣誉团勋章——那时候，文化部寻求一些左翼人士做装饰——，我便反复掂量，权衡利弊。突然，人们放过了我。再说，那毕竟是一些幻觉场景……于是，我想那书不会有问题了。一个女权主义组织把我从一个美国大学中赶走，因为在我的书中，女人的形象是不正确的。这很荒诞。在《反复》中，这个少女比她周围那些想制服她的男人要更有智慧，更有活力，更机灵。在《欲念浮动》中，阿尼塞·阿尔维娜的情况也是如此：三个被她嘲弄了的男人，警察、法官和神甫，在她身边都显得那么的不可靠。而这，就是女人的一种反面形象？

人们可以对《反复》作一种弗洛伊德式的阅读：女性阉割，物恋对象，俄狄浦斯情结。

心理分析学是那些试图使人类规范化的所谓科学之一，我特别喜欢拿它的象征体系来游戏，搬用它，把它带到危险中。那些象征属于现代性的老一套。一个科学家不会相信一种理论的真理。它只是一种工具，尽此而已。

新小说在人们心中始终像是一种十分理论化、十分客观的方法。

对新小说，人们写了实在太多的蠢话。比如说，在我的书中，人、人类是不在场的。人们很平静地就把它们简化为客观性……而实际上，这只是一种转向了客体的主观性，它属于目光，属于意向性。话虽如此，我并不抱怨人们散布的关于新小说的蠢话，那可是一种极好的广告：当人们让你说极其荒唐的话——诸如“书不是由一个作者写的，而是由一个书写者写的”——时，它会使众人担心，它会使你明白。相反，真的，它不会使读者跑上去的。

而在美国，人们伸开双臂欢迎您。

画家们，是的，但不是作家们。诺曼·梅勒、威廉·斯泰伦那一代人不知道我，另一些甚至咒骂我。倒是那些最年轻的对我感兴趣，比如杰罗姆·查林，他十六岁时就读了《窥视者》。画家们，显然包括劳申伯格、利希腾斯坦、韦塞尔曼、罗森奎斯特和沃霍尔。由于沃霍尔说话有些困难，他满足于为他的朋友们拍照。他不断地拍我，但我猜，他的照相机里恐怕没有胶卷。那只是一个纯粹的交流感情的动作，一个维持联系的动作。

新小说问世五十年之后，您是不是对今天年轻的法国文学的状况有些失望？

不太失望，因为毕竟还有些很好的作者。比如说，玛丽·恩迪耶，她有一种非凡的写作能力。她的世界不是现实主义的，但却是一个现实的世界。我只想说，最强有力的并不在市场上。或者说，当他们开始进入市场后，他们通常就不那么好了。我们是处在一个深刻厌倦的时代。首先，年轻的作家们更喜欢把书卖出去，而这根本就不是过去作家们的计划。那时候，没有人特别关心这些，纪德也好，新小说也好，萨特也好，都不是为了把书卖出去才写作的。假如能卖出去，他们当然很高兴，但是，刺激他们写作的兴奋点在另一边，亨利·米肖曾说过：“任何能卖出二百册以上的书，都是一部坏书。”他把杠杠划得很高。今天，年轻作家们要结婚，要维持家庭，要有一辆汽车，一套房子，但不从事一个另外的职业。这可决不是我生存的目的。当我开始写作时，我已经是一个农艺师，有一份丰厚的薪水，我生活在法兰西堡的一座大房子里，有两辆汽车，有一些雇工，而我离开了这一切，来写没有人想要的书，来尝试发明新的形式，而毫不考虑从中获得回报。

人们还能发明新的形式吗？

我想是的，但是时代的条件却少多了。说起来令人忧伤，但我们或许缺少某些废墟。对我来说，巴尔扎克的时代是一个冰冻的阶段，从社会、从文学都是如此。今天，我们又处在一个新的冰冻阶段，世界固定在它自身的稳定中。在这样的一个世界上，人们只有置身在文学之外，就是说，通过搞社会学，才能够创造出文学奇闻来。

1）托马斯·伯恩哈德（1931-1989），奥地利作家。

2）法兰西行动是当时的一个右翼政治组织。


再次反复

陈 侗

人们应当如何想象《反复》这部出自著名的新小说作家之手的最新或最后的小说呢？以此前的传奇故事三部曲为参照系（尤其因为其中的第一部以“重现”为名）？以《橡皮》为蓝本（因为侦探小说的体裁）？或以克尔凯郭尔的假名作品为解码器（因为共同拥有“反复”这个名字）？回答是：怎么样都行。

当罗伯-格里耶感到人们在传奇故事中过多地寻找易于消化的真实性或客观性时，他就觉得有必要重归小说体裁，或者说进一步强化主观性，以阻止意义的被确认；当《橡皮》中的瓦拉斯在拉开的吊桥前“等了六个月”还不能等到它的合拢时，这也就意味着每一个画面都是可以复现的，哪怕是六个月拉长为二十年；至于克尔凯郭尔的《反复》，人们对照着阅读就能发现，它和罗伯-格里耶的《反复》至少有着地点上的重叠：同样是柏林，同样是猎手街57号（在克尔凯郭尔《反复》的中译本中，猎手街被音译为“耶格尔斯特拉斯街”），只不过主人公到达那里的目的是不一样的。我本人是在哪里，在什么时候见过同样的场景呢？——我相信罗伯-格里耶会这样说。

在罗伯-格里耶的《反复》中，所有的设置都是故意的（例如亨利·罗宾一会儿是H.R.，一会儿是HR，即由缩写转为代号，以便适应另一些更显眼的改变），就像一幅变体画，新的一幅只是在旧的一幅的基础上改变了一点点。对于这来得不算突然的一切，我们似乎早有准备，只是我们仍然不太习惯，不太习惯于认可小说的目标是“发现”而不是“再现”一个世界。那么，这是不是暗指我们曾经也接受了太多的关于“新小说”的蠢话？无论如何，在一大堆零星收集来的新小说词汇中，最先要扔掉的就是所谓的“客观性”，因为这个词无异于告诉我们，罗伯-格里耶只是比巴尔扎克更像一个手法细腻的静物画家，而不是叙述的爱好者。

在《反复》的背后，隐含着一种创造的忧虑。当人们发现某个伟大的作家奉持着“不重复自己”的信条时，事实上也发现他在想尽一切办法消耗自己的写作生命，以换取人们对他的嘉许和同情。在一次又一次的反复中，罗伯-格里耶似乎从未积极地表述过自己的每一部小说之间有什么不同，他只提到过这一本可能比另一本更令人费解。这是什么意思？这就是说，在小说写作中总有一些东西具有伪装起来的外表，而另一些东西却只是按照它自身的结构来成形。在罗伯-格里耶的小说中，假如一个人物从头到尾都是这个人物（例如《窥视者》中的马蒂亚斯），假如一个故事被毫无疑问地归入一种体裁（例如《橡皮》），那么，人们也许有理由去复述它，在这里或那里加上一些防止位移的标记，以便让它适应我们对文学的理解。《反复》的出版标志着主观性在小说世界中重归其主宰位置，同时也宣布了无穷创造力神话的破灭。“作者重写他的第一本书”并不意味着曾经有什么被遗漏，也不意味着现时的创造是否将取代过去的创造。重写首先是出自永恒的游戏热情，此外还是对于读者知觉和记忆的考验。假如人们仍然被“客观性”一叶障目，那么《反复》就代表着一种不妥协，它以其大量的被反复出来的叙述元素再一次告诉人们，客观性从来都只是一种“转向了客体的主观性”。

也许，这一次，惟一的改变可能是叙述者的声音得了强化。罗伯-格里耶不时地以含糊的叙述者/记录员的身份在叙述中插入大段大段的“按语”（Note），构成双重叙述以纠正另一个叙述者所犯下的“错误”，使小说的整个结构趋向于复合关系。人们试图寻找的某一个明确的叙述者在人称的掩护下销声匿迹，以至于重新出现时谁也不敢确定他曾是他的前任的化身。在阅读这部小说时，最使我感到有趣的就是“可以发现所有的问题但不应该提任何问题”。换句话说，假如我就《反复》中的某一道机关向作者本人请教，我得到的将是当头棒喝，因为新小说致力于摧毁的正是“非此即彼”的陈旧观念。

用罗伯-格里耶的美国研究者汤姆·毕肖卜的话来说，尽管罗伯-格里耶已被视为一位“古典作家”而非“今日作家”，但是《反复》却带给了面向现代性并未后退的法国文学爱好者一个重大消息。一个转变？不。一种青春活力的回归。不可琢磨、滑稽、矛盾……所有的感觉在当代小说中已成为衡量准则，但是在罗伯-格里耶的《反复》里，它们被从沉寂中唤醒，再一次登上了展望未来小说的了望塔。

（《反复》，[法]阿兰·罗伯-格里耶著，余中先译，实验艺术丛书，湖南美术出版社2001年10月版，14.00元）


  • 再次反复（陈侗）

  • 仙人掌的复归 ——罗伯-格里耶访谈录 （钟先泽）

  • 让-菲利普·图森的故作潇洒 （达尼埃尔·拉罗什）

  • 让—菲利普·图森和他的《溜冰场》

  • 最后一次“反复”（赵松）

  • 一只蚊，或可能的世界 ——评蒂埃里·德·迪弗的《艺术之名——为了一种现代性的考古学》 （陈B）

  • “世界是火的自我游戏”——评皮埃尔·雷斯坦利的《伊夫·克莱因——空心之火》（陈 B）

  • 图森的小说世界观（陈侗）

  • 消逝的鹦鹉 （陈舸）
  • 小小的偏差——评克里斯蒂安·加伊 《 小事故 》
  • 午夜的闪光（陈侗）
  • 为了讲述这个时代（皮埃尔·勒巴帕）
  • 马来亚之隼——评艾什诺兹的 《 出征马来亚》（米歇尔·卡伊兹）
  • 绘制地图的风景画家（皮埃尔·勒巴帕）
  • 当约翰·凯奇玩起Be-Bop时（廖伟棠）
  • 艾什诺兹走远了
  • 不确定的未来——评艾什诺兹的小说《出征马来亚》（乔治•阿内克斯）
  • 感觉的植物园
  • 回忆之园（伊莎贝尔·吕弗）
  • 漫步在植物园当中——“午夜文丛”书话（陈侗）
  • 女性的悲剧世界——读玛丽•恩迪耶的小说《女巫师》（李凡）
  • 一则几何运算如何变成一个哲学概念，吉尔·德勒兹：天才还是“多余”？——评德勒兹的《褶子》
  • 像爵士乐一样滑稽——评克里斯蒂安•加伊的小说《比-波卜》（吉尔•安格第）
  • 小说将不会只是一种概念——读弗朗索瓦•邦的《社会新闻》（黄茂林）
  • 一座感觉的植物园（凌越）
  • 哲学的形象和形象的哲学（陈侗）


午夜出版社作品

1979年至2002年午夜出版社作品在中国的出版情况

午夜文丛：
  • 克洛德·西蒙：《植物园》（湖南文艺出版社，1999）☆
  • 弗朗索瓦·邦：《工厂出口》（收入3部作品，湖南文艺出版社，1999）☆
  • 克里斯蒂安·加伊：《逃亡者》（收入3部作品，湖南文艺出版社，1999）☆
  • 玛丽·恩迪耶：《女巫师》（收入3部作品，湖南文艺出版社，1999）☆
  • 让·艾什诺兹：《高大的金发女郎》（收入3部作品，湖南文艺出版社，1999）☆
  • 让·艾什诺兹：《我走了》（湖南文艺出版社，2000）☆
  • 帕德里克·德维里等：《望远镜》（收入4部作品，湖南文艺出版社，2000）☆
  • 雅克·里纳尔：《小说的政治阅读──阿兰·罗伯-格里耶的<嫉妒>》（湖南文艺出版社，2000）☆
  • 吉尔·德勒兹：《福柯·褶子》（湖南文艺出版社，2001）☆
  • 埃莱娜·勒努瓦、克里斯蒂安·奥斯特尔：《她以前的姓 我的大公寓》（湖南文艺出版社，2001）☆
  • 埃里克·舍维拉尔等：《史前史》（湖南文艺出版社，2002）☆
实验艺术丛书：
  • 阿兰·罗伯-格里耶：《重现的镜子》（北岳文艺出版社，1993）★
  • 让-菲利普·图森：《浴室·先生·照相机》（湖南美术出版社，1996）★
  • 阿兰·罗伯-格里耶：《罗伯-格里耶作品选集》（第一卷收入4部作品，湖南美术出版社，1998）★
  • 阿兰·罗伯-格里耶：《罗伯-格里耶作品选集》（第二卷收入3部作品，湖南美术出版社，1998）★
  • 阿兰·罗伯-格里耶：《罗伯-格里耶作品选集》（第三卷收入3部作品，湖南美术出版社，1998）★
  • 阿兰·罗伯-格里耶：《快照集 为了一种新小说》（湖南美术出版社，2001）★
  • 阿兰·罗伯-格里耶：《反复》（湖南美术出版社，2001）★
  • 蒂埃里·德·迪弗：《艺术之名——为了一种现代性的考古学》（湖南美术出版社，2001）★
  • 皮埃尔·雷斯坦利：《伊夫·克莱因——空心之火》（湖南美术出版社，2001）★

其他：

  • 玛格丽特·杜拉斯：《毁灭，她说》（收入3部作品，作家出版社，1999）★
  • 玛格丽特·杜拉斯：《死亡的疾病》（收入6部作品，作家出版社，1999）★
  • 玛格丽特·杜拉斯：《话多的女人》（收入2部作品，作家出版社，1999）★
  • 吉尔·德勒兹：《哲学与权力的谈判》（商务印书馆，2000）
  • 让·鲁奥：《光荣的战场》（中国文学出版社，2000）
  • 阿兰·罗伯-格里耶：《窥视者》（上海译文出版社，1979，译林出版社，1999）
  • 阿兰·罗伯-格里耶：《橡皮》（上海译文出版社，1981，译林出版社，1999
  • 米歇尔·布托：《变》（上海译文出版社，1983，1979）
  • 克洛德·西蒙：《弗兰德公路》（漓江出版社，1987）
  • 阿兰·罗伯-格里耶：《嫉妒》和《去年在马里昂巴德》（漓江出版社，1987上海译文出版社，1998）
  • 玛格丽特·杜拉斯：《情人》（上海译文出版社，北京出版社，四川文艺出版社，漓江出版社，1986—1999）
  • 米歇尔·布托：《时间的运用》（漓江出版社，1991）
  • 阿兰·罗伯-格里耶：《吉娜》和《幽灵城市的拓朴学结构》（安徽文艺出版社，1994）
  • 让-弗朗索瓦·利奥塔：《后现代状况》（三联书店，1998）


阿兰·罗伯-格里耶

罗伯-格里耶新书《反复》出版

现年79岁的法国新小说作家阿兰·罗伯-格里耶在最后一部“传奇故事”《科兰特的最后日子》出版7年之后，于今年10月4日推出了他的新小说《反复》（午夜出版社），而同一作品的中文版也将在今年10月底之前出版。（湖南美术出版社，“实验艺术丛书”，余中先译，201页，14.00元）

《反复》梗概：
故事发生在1949年11月的柏林，作品主人公HR作为法国秘密情报部门的一个低级间谍，来到了这个满目疮痍的旧都市，他自以为跟这座城市有某种联系，心中勾起了一种模糊的记忆，并不时地追溯到他遥远的童年。今天，他来这里是肩负了一项神秘的使命的，而他的上司却不认为有必要向他揭示该使命的实在意义，只是想给他提供一些必不可少的条件，期望他忠诚而又盲目地完成所交代的任务。但是，事情的发展并不像预想的那样……
罗伯-格里耶重返小说对面向现代性并未后退的法国文学爱好者而言是一个重大的消息，一个好消息。“什么？罗伯-格里耶？现代性？用他那有半个世纪之老的新小说？但这是个古典作家而非今日作家呀！”当然不对，您错了。您找不到比这部打破了漫长沉寂的小说更新颖、更出色、更引人争议也更滑稽的文体了。在临近八十岁之时，在宣布放弃传奇故事写作之后，罗伯-格里耶又带着惊人的青春活力重新回到了他运用最多和最强调的文体。


玛丽·恩迪耶

玛丽·恩迪耶小说中文版

其他信息

★ 《花城》文学双月刊2001年5月号刊有法国《读书》杂志对午夜女作家玛丽·恩迪耶的一篇采访（吴岳添译），中文题为“平民女作家玛丽·恩迪娅”，尽管“平民”一词用在恩迪耶身上欠妥，但这篇采访对我们了解恩迪耶的创作仍有一定的帮助。


没有咖啡的文化大餐

《自己的世界——法国的生活与艺术》

陈 侗著

湖南美术出版社2002年7月第1版，124页，32开，全彩页，

ISBN7—5356—1460—J.1557，22.00元

法国“新小说”的推崇者陈侗用他所掌握的第一手资料组织了一个既属于书中人物，也属于作者本人甚至包括读者在内的“自己的世界”。

作者一开始就承认《自己的世界》是一部假冒的游记，这使得我们相信，如同作者所做的其他工作一样，这本书也仅仅适合少数人阅读。然而，作者的野心显然是被书中宁静的街道和茂密的树林隐藏起来了，假如我们知道他曾经想把这本书献给“所有年轻而又漂亮的女人”，这难道不是说一个景观世界最终将向内心世界滑动吗？小说，涂鸦、艺术家、电影、书籍、自然，这本书大致上就讲了这么些东西。这便是作者向我们展现的当代法国。他带领我们去看，走的却是一条不大有人走的小路。鲁毅把这种举动称之为“反游记”，而作者更相信这本书讲的是“一个人如何走不出自己的世界”。

没有咖啡的文化大餐

——评《自己的世界——法国的生活和艺术》

鲁 毅

当我们用晚餐前的那段时光翻阅这本《自己的世界——法国的生活和艺术》时，确实，正如作者一开始就点破的，那种想通过一本书了解法国并作为自己的旅游指引的的感觉将会大打折扣。对于熟知埃菲尔铁塔、卢浮宫，还有巴黎时装、香水、葡萄酒的我们，真的很难想像一本没有了以上种种的的书还和法国有什么关系。

我们的困惑也许在读完该书后都不会减轻。最后，我们甚至会得出这样的结论：这是一本什么也没有说的书。但是，就是这样的一本书也长达124页，有不少精美的照片穿插其中，还有详尽的说明文字。也许某些东西被隐藏起来了。就像我们在酒吧里，在咖啡和酒精后面。是什么被隐藏起来了呢？

作品的开篇写到了一张大得可以盖过一张床的米其林版巴黎地图，这张地图缩小了之后出现在该书的封底。我们似乎还是找到了起码一个共同点，说真的，每一个旅游者手上不都有一张地图吗？然而作者要走的是一条不大有人走的小路，而不是香射丽舍大道。这还可以从书的封面看出一些端倪：作者在这里用了一张水面高于地面的巴黎运河的照片。而这条运河，似乎极少被人谈到，甚至作者本人也从未在河边迈开过步子。从作为一个文学梦的午夜出版社开始，到十年后的多次法国之行，我们从中只发现了一些陌生的人物和事情：小说，涂鸦，艺术家，电影，书籍，自然，这本书大致上就讲了这么些东西。似乎真的什么也没有说。但是我们还是注意到了作者“缺少必要起伏”的叙述中，作为他的内心感受，“却又并非出现了真空”。法国文化在作者的笔下展现了另一种面貌。这并不是我们从浪漫电影和时尚杂志上所能够了解到的。他只写他熟悉和关心的人和事物，而不忌讳用第一人称的“我”。这个“我”不但从平静的法国生活中找到了呼吸般正常的缓慢节奏，也从小说和艺术中发现了底层和真实，发现了在生活中充满了变动中的无穷可能性。还有艺术怎样在户外体现它的自由，其中包括了地铁音乐和街头涂鸦。之后还比较了多元文化格局中的文化差异和并存；书和电影成为他谈论当代文化的一个切入点。最后我们来到罗伯-格里耶的城堡。这一次我们看到的是一个作家近乎农夫的生活，而几乎没有谈到他的写作。紧接着，在加洛德医生宽阔的花园里，“几只天鹅正在欢快地拍打着翅膀冲下山坡。城堡的会客厅里响起了电话的铃声，但是没有人能够听得见。加洛德医生仍然坐在太阳下……”我们似乎看到了一幅与“当代”无关的风景画。这便是作者向我们展现的当代法国。

假如我们知道他曾经想把这本书献给“所有年轻漂亮的女人们”，这会让我们感到愕然吗？年轻漂亮的女人们，她们也许需要时装和香水，需要露天咖啡座和鲜花……但是她们更能感受一位男性作者的温情。当然，这些也许只是我们的自以为然而已。作者想到要把自己热爱的一切与人分享时，一定会有这样的一种冲动。就这样，法国“新小说”的推崇者陈侗用他所掌握的第一手资料组织了一个既属于书中人物，也属于作者本人甚至还包括读者在内的“自己的世界”。这样的一个世界因其不完整而吸引了我们。


  • 陈侗新书《自己的世界——法国的生活与艺术》出版
  • 罗伯-格里耶新书《反复》出版
  • 1979年至2002年午夜出版社作品在中国的出版情况
  • 其他


图森小说的中文版封面

图森住宅的卫生间：小说《照相机》的物证

快乐而忧郁的先生

陈侗

让-菲利普·图森（有时候，人们干脆叫他“先生”），比利时人，四十三岁，超过一米八的个头，过早谢顶，两个孩子的父亲，六部小说的作者和三部影片的导演，如果没有旅行（最常去的国家：日本），他和家人就住在布鲁塞尔伊瑟勒池塘边的一幢现代化公寓里（对面是他母亲开的第十二章书店）。1998年12月，我去布鲁塞尔就是为了和图森在这里见面，我向他提的惟一的问题是：在你的作品中，存在自传的成份吗？不，他说，这些都是观察社会的结果。
在上海举行的“新小说四十周年”活动上，我们放映了未被翻译的影片（录像带）《先生》，有一位陌生的朋友看完之后对我说，这片子拍得一点也不好！无疑，这位朋友是看过让-菲利普·图森的小说《先生》的，他把影片与小说作了比较，觉得影片没有小说好，虽然我并不认同这位朋友的评价，但是我也不觉得惊奇。一般说来，根据小说拍摄一部影片，主观上大家都希望它比小说好，而结果总是影片不及小说，因此，罗伯-格里耶很早就提出，文字和画面是两种不同的物质，不应当根据一篇小说去拍一部影片，无论影片的拍摄者如何忠实于文学原著，“改编出来的影片总是荒唐可笑的”，所谓忠实“总的来说只是针对内容的忠实”。1998年，在陪同罗伯-格里耶在中国旅行的那些日子里，我曾以图森为例再次向罗伯-格里耶证实根据一篇小说拍摄一部影片的不可能性，罗伯-格里耶说，图森现在也意识到了这个问题。罗伯-格里耶已得知图森正在拍摄他的第一部不是改编自小说的影片《溜冰场》，否则我们就只能认为，根据《照相机》改编的影片《塞维利亚人》就像根据《橡皮》改编的影片《说谎的人》一样，只是受小说启发而创作的完全不同的另一个作品。
以我们对小说《先生》和影片《先生》的不同程度的理解，至少应当提出如下几点作为判断的前提：
1、小说《先生》在商业上不及《浴室》和《照相机》成功，也许可以说它是图森小说创作中的一部过渡性作品；
2、根据小说改编的影片并不是小说的直接翻版，除了人物（数量、关系、身份、性格）没有改变，决定一部影片的情节和对话与小说已经有了很大出入，比方说影片增加了在厨房修马达的情节，却删去了先生在餐馆替人作笔录的情节，而这两个情节在效果上其实是可以互换的，它们都具有图森式的荒诞性，但是“修马达”明显属于画面，“笔录”属于文字；
3、小说《先生》所采用的滑稽笔调与我们今天对一部小说的期待在美学上存在很大差距，它既不是纯感性的，也不是纯思辩的，和早期的“新小说”一样，它把社会学意义上的潜在主题与文本游戏并置揉在一起，懂得其中一项即意味着懂得另一项；
4、作为电影，《先生》探讨的是“一个人与世界的接触”，而不是“发现”，因此它既有别于好莱坞影片，也有别于那些同样带有浪漫色调的欧洲影片，（简言之，一部个人化的影片只能是放弃了市场策略的“前卫电影”，而这种“前卫电影”的惟一去处就是威尼斯电影节（罗伯-格里耶曾经一度在其中担任评委），所以，图森的第三部影片《溜冰场》就是在这一念头的直接引导下对电影制度进行的愉快的嘲弄）。
当我们说图森的小说是“崭新的”时，我们不要忘了它同时也是“精巧的”（因此有人认为他的小说过于“优雅”），而这一点大概也就是新小说作家的共同特点（罗伯-格里耶和让·艾什诺兹都不同程度地表达过对于雷蒙·鲁塞尔式的机械学的崇拜）。在小说《先生》的开头，图森只用了短短的几组句子，就向我们描绘了一座现代化办公楼的精致的表面：浅蓝色的大玻璃窗俯瞰着整个城市，六个抽屉和两个金属文件柜，柜子可以转动。再看影片《先生》，先生却不急于进入这幢大楼，而是从出租车下来后在大楼的外面，面向观众，一动不动地，在它的底部伫立了好几秒钟；浅蓝色的大玻璃在随后的一组镜头中以更加滑稽的方式被提及：一个擦玻璃的工人缓缓降下，又重新露出他的头，用清洗扫直刮得玻璃发出刺耳的声音，此刻，先生面朝着玻璃，无心听背对着玻璃的杜波瓦-拉古尔夫人讲话。此外，就像在影片一开始以及室内足球赛一样，画面是“两个水平之间，前景与背景之间的关系”——水平、垂直，一种“永恒的游戏”；出租车/平行运动—大楼/垂直运动；室内/平行静止—大玻璃外/垂直运动；足球/平行运动—跳高/垂直运动。
当银幕上打出《溜冰场》的画面时，我激动地向邻座说：你看，图森的风格。第一辆车从画面左下角开往右上角，第二辆车从画面左下角开往右上角，停在第一辆车旁边。到了第三辆，图森按捺不住要把玩笑开足：车门打不开，只好把男主角从车窗里抬出来。
在享受了从头至尾的令人发笑的愉快之后，我们将要发问：究竟是什么构成了一部小说和一部影片的叙事基础？或者说，人们仅仅从中发现了生活可笑的一面就足够了吗？《浴室》、《先生》、《照相机》（以及我们即将出版的《犹豫》、《电视》、《自画像（在国外）》，尽管充满了异想天开的滑稽情节，但却并非真正的“浅薄”，它们是对于当代人的“感觉的特征”的淋漓尽致的表达：对于作者而言，“故作潇洒”既是一种美学态度又是一种对美学态度的质疑：“在与现实的较量中，你还是乖乖地败下阵来吧”，“在生活中，宁肯绝望，也不发脾气，不，决不”（《照相机》）。
我们将要说，图森笔下或镜头下的人物对于现实的绝望恰如其分地反映了一个时代尚未被果断结论掉的某些病症，而这些病症又以其“浅薄”的方式还原为一种几何学意义上的“静止的美学”，这就是我们天天都在讲的“当代性”，这就是我们羞于留在嘴边的“魅力”。不过，对于正在实践写作的人来说，这还是一种威胁，因为每打开一道门，看到的风景并不总是一样的，今天又有哪一片风景还能像从图森这里看去的一样，既粗俗而又充满诗情画意呢？
也许是到了重新定义“当代性”的时候了。


d

d

d

图森的影片《溜冰场》

图森根据自己的小说《照明机》改编的影片《塞维利亚人》

帕特里克·勒布特与让-菲利普·图森的谈话

布鲁塞尔，火车北站旁的一家国际酒店，由于酒店中那几条无边无际的长廊，酒店显得极其气派，极具规模，在这里，让-菲利普·图森似乎在东拉西扯，就像《先生》中那位坐在行政大楼里的人物一样，较之条理而言，他似乎更喜欢问答式的对话，这与其说是采访，不如说是一次围绕着一部极少主义影片的地下活动。
——帕·勒布特

勒布特：人们多次谈到您的影片像是一部静态电影。

图森：不错，如果说人们特别喜欢《先生》中那个人物的话，这种说法可以是成立的，那个人物几乎不动，几乎不流露感情，除非是以一种意想不到的几乎可以说是不适宜或是由观察者揭示出来的方式，表露出对一种或另一种复活行为的态度。从视觉上看，这种手法造成了一种喜剧效果。比如他伸出手臂玩飞机的时候。

勒布特：在这种确定的状态中，至少有一次，他撞在一堵墙上，画面仍静止不动，水平角度在他那里运用并不成功。

图森：这是您的说法。可以肯定的是，先生更多地处于另一个角度，较垂直的角度，在他正在观察的星星、石头和他正在为卡尔兹打印的那结晶学的著作之间。顺着这套思路，我们还可以例举他同两个小女孩参观天文馆那个片断。

勒布特：在宇宙学与地质学、天与地，大与小之间。这种垂直度在影片中是很清楚，比如在清洗窗玻璃的画面中还可看到……

图森：这个垂直度在跳高运动员那个画面中将再次出现：他也是垂直起跳又落地的。这在我来说明显是有意识的，这两个场景互相呼应，从这个意义上说，这不是一部静态电影，物体并不是静止不动的。在电影里，人物并不是一切，还有导演原则为影像所刻划、组织创立的那些东西，在影像中，某些细小的活动组织起线条和轴线，规划着空间，使影像生动，使影像成活，某些移动有时几乎是自动的方式，服从于其自身的逻辑，而独立于影片的其他方面，比如说几个“运动”场景便是如此：室内足球，背景是运动器械，水球比赛，乒乓球赛等。

勒布特：一些系统化的微小的运动，是依据其自身的规律进行的，它们从内部服务于影像，使影像活跃起来，从另外的意义讲，总之，是极其传统的移动给评论家留下最深刻的印象：影片开始时，大饭堂里的移动镜头。人们不会马上知道这可以达到什么目的。

图森：不错，移动越持续，时间越久，而神秘感越浓，这是我非常喜欢运用的一种镜头运动，持续时间特别长，我们在布鲁塞尔曾经拍摄过这种镜头，它需要准备得极其细致，重复和拍摄让我们花费了整整一天时间，那里面有几百个群众角色，其中有些人要在摄影机前完成某个动作，做出某个姿式，以某种方式控制自己的视线。于是，在不同的两个镜头的影像中就有许多东西：前景只有先生一人，背景是群众。

勒布特：总的来说，您花费许多精力来进行这种前景与背景之间的永恒的游戏，这是一种导演原则吗？

图森：肯定是，因为我很喜欢占据整个空间。喜欢建立两个水平之间，前景与背景之间的关系。例如，在足球比赛那场戏中，前景有球员们的侧翼运动，背景是跳高运动员的垂直运动。接下来，球在前景上呈对角线射出，击中腾空而起的跳高运动员。

勒布特：一种关系确立起来了，例如在办公室里拍摄的最初几个场景中的其中一个，先生在同亚历山大·斯图华特谈话，斯图华特背对着窗子，窗后缓缓掠过升降洗涤机。

图森：是的，在这里，这种关系是在超越中心人物之上建立起来的，这个人物对声中的一切一无所知，人们在花园的那个场景中还会发现同样的主题，就是先生出现在栅栏后面的那一刻。

勒布特：对于文人参与拍摄电影来说，难道没有一种特别的困难，即在必要的快速成形和作出决定方面的困难？

图森：当然有。在文学中，人们可以花费一个月的时间来解决同样的问题。在电影方面，人们要用10分钟完成这一切，因为人们不是单独行动，因为有一班人在等着你，因为时间就是金钱。我曾喜欢过事物的这个方面。在拍摄时，5分钟就会碰到一个障碍，决定必须立即做出。一旦越过这个障碍，另一个障碍便会随之而来，每一次，不管做出的决定是否合适，它们都是无法改变的，人们不能反悔。

勒布特：在困惑的时刻，有时您是否有这样的企图，就是重新埋头于著书？

图森：不，从来没有，因为没有时间，也因为书本离得太远，在每一个阶段，人们都是以前一阶段为起点来工作，在这种情况下，写出分镜头剧本。

勒布特：重看电影是否让您产生对书本的另一种视觉？

图森：我没有重读小说，仅仅是重读其中一些短的段落，我的思想被画面缠绕着，现在无法重新埋头于书本。

（帕特里克·勒布特整理，1990年1月23日，让-菲利普·图森提供）


阿兰•罗伯-格里耶

保卫罗伯-格里耶

在我那由窄变宽但总是零乱不堪的写字台上，书本、纸张、杂物不断地被清走，又回来，只有一个用“上等红木”制成的带椭圆内心的小镜框没离开过，镜框里的人蓄着小胡子，双手相交托住下巴，右手握着一支铅笔，面带张口说话时的微笑。这个人当然极有来头，10年来，他每天都用这样的微笑注视着我，而我则回报给他一些零散的句子（其中部分用来歌颂我的这位守护神），以及冠之以他的名字的1893页的三块砖头。我现在当然有数不清的同一个人的照片可以更换这张显得有些陈旧的复制品，也许是因为年长月久水汽渗入之后照片被凝固在玻璃上，才一直没有更换。也许不，我不作改变似乎另有原因，当我的思考和写作处于停滞状态的时候，这个微笑着的神灵就会提醒我、棒喝我：思想和自由的障碍来自于固有的观念，必须彻底地予以抛弃。
生于1922年的阿兰•罗伯-格里耶与生于1962年的我就这样长时间默默地对视着。不同的是。在诺曼底那座“城堡”里的另一张写字台是永远地井井有条：纸张被整齐地堆成一叠（作家极为珍惜它们，从不浪费），上面的字迹十分工整；桌面上既无手动打字机也无电脑，排字工人直接使用原稿排印成书，这些书在本世纪的后半个世纪里发挥着改变文学季节的作用。在所有的百科全书和文学辞典里，人们很容易就能翻到Robbe-Grillet——独一无二的构词法——这个条目，检索出那些曾经被认为是“不堪卒读”的作品的名字：《橡皮》、《窥视者》、《嫉妒》、《在迷宫里》、《去年在马里安巴德》、《纽约革命计划》——
50年前，农艺师罗伯-格里耶因病从安的列斯群岛回法国，在船上开始写他的第二部小说《橡皮》，两年后，小说的手稿交到了午夜出版社社长兰东的手上，从此罗伯-格里耶便与兰东建立了终生的友谊，这一友谊也决定了午夜出版社未来的走向，决定了“新小说”的诞生和前途。1955年，罗伯-格里耶成为午夜出版社的审读员，并很快坐上文学顾问的位子直至1984年。在他的任职期间，法国“新小说”不仅在法国国内，也在美国、日本等国受到好评，罗伯-格里耶本人的作品甚至被收进了中学课本。然而，反对新小说的声音一直没有停息过，就连“新小说”这个名称的得来也是多亏了反对者昂里奥那篇著名的文章：《新小说：论阿兰•罗伯-格里耶的〈嫉妒〉和娜塔莉•萨洛特的〈向性〉》（1957）关于新小说的是非论争与定义新小说的集体特征在罗伯-格里耶的论文集《为了一种新的小说》出版之后似乎定了调，所有的简要评述都像这样写道：
他们的共同特点是反对现实主义的创作方法，认为现实主义文学实际上是把读者引入一个作者安排好的谎言的世界。他们主张写更实在的直观的世界，写人的潜意识，而不再把塑造人物作为写作的目标；在小说结构上，他们打破时空界限，不重情节；在小说的语言上，他们反对使用感情色彩浓厚的形容词，而主张用含义明确的词汇。（引自朱剑、赵枫《法国简史》，香港开明书店，1993）
人们将看到，这些结论具有现代主义文学的一般特点，因此新小说在60年代与世界各地的实验文学汇成了一股强劲的反传统潮流。人们引用和借鉴罗伯-格里耶的思想，使这些思想很快失去了它原有的流动性和交替功能。在80年代的现实主义回归之下，这些思想与那些“不人道”的作品一同被人们遗忘了，然而，新的理论和思想至今也没有产生，有的只是廉价而短暂的激情。很快地，我们将看到杜拉斯的预言的实现：在2027年，也许写作将会终止，突然终止，没有人再从事写作了。
1998年，罗伯-格里耶的夫人卡特琳娜（一位以化名发表过两部色情小说惹过小小麻烦的小说家）问我：你是怎么知道阿兰的？回答这个问题就比写一部当代文学发展史那样要将事情从头说起。如果我没有记错的话，当我还是一名不懂得现代主义究竟为何物的孩子的时候，罗伯-格里耶的小说《橡皮》就以15万册之多的印数摆在了每一个书店的货架上，就连我生活的小县城，很长一段时间都可以轻易地找到这本书（我收藏的两册中就有一册盖着县新华书店的大印，图形是一枚火炬）。而在巴黎，《橡皮》出版后的头一年（1953年）却只卖出了数百册。相比之下，作为新小说发源地的巴黎与作为迟来的传播地的中国究竟谁更勇于接受新事物就不得而知了。
不过，说中国对于新事物宽宏大量却不能忽略一个前提，即要看是哪一类的新事物。新小说进入中国是在它足足发展了三十年之后的80年代，由于长期思想禁锢造成了文学的饥荒，所以哪怕是只将窗子打开一道缝隙，吹进来的清新之风也都显得强劲有力。如今，时光不再，现代主义也好，后现代主义也好，对于我们的庞杂、失调而又缺乏分辨的感情力已经构不成任何冲击，此时此刻重提新小说就好比在清扫站台上的残余物：列车已经开出好远了，接客和送客的人群已各奔东西，候车室和出口处的人群等待着新一轮的铃声和轰鸣声，又一次的喧闹之后是又一次的沉寂，如此反复无穷。
显然，在文学上，罗伯-格里耶并不属于那种频繁制造热闹气氛的时髦人物，按照我们今天的某些标准来看，他甚至有些“过时了”。在1950年至1960年这个新小说的黄金时段里，罗伯-格里耶主要是以反对19世纪的一成不变的现实主义而成为最受关注的先锋人物；进入80年代，他所反对的东西在时间上忽然拉近了，不光是现实主义的回归引起了他的警惕，就连他的同道——从抬举他的罗兰•巴特到与他共享创新者荣誉的西蒙、杜拉斯——也不同程度地受到他的“检举揭发”。这个有着一个“长在数学家身上的布列塔尼水手脑袋”的“新小说的阿道克船长”，过于聪明地用他那留有“空白”和“空洞”的思想，以及他那坦率的战斗精神，为我们疏理了自福楼拜、卡夫卡以来的文学发展线索。如果说罗伯-格里耶的确是像他的敌人所指控的那样，在50、60、70年代“将法国小说拖进了死胡同”。那么，在他之前，卡夫卡其实就已尝试过揭示世界的荒诞和瓦解存在的意义。罗伯-格里耶正属于在现代科学和哲学的基础上洞悉荒诞性的一个卡夫卡的追随者，他早期那些损失了情节、减弱了“人”而突显了“物”的小说在美学上具有一种卡夫卡式的寓言色彩，它们是平坦的蒙太奇效用。直至目前为止，人们仍然没有办法准确地捕捉他那似是而非、亦真亦假的递进式文本——由客观描写转入主观想象——背后的真正源泉和动力，于是只能把他归入“新小说”这个仅仅抱持共同的拒绝态度的文学集团。或许，出于一种对持续思索的厌倦和对现实主义复归的期待，人们不得不给新小说划了一条终止线。于是，批评家松了一口气，读者松了一口气，我们又立刻可以在无须思想武装的前提下坦然地捧读巴尔扎克式或左拉的小说了。
这种轻松的退却不约而同地与我们今天脑力的钝化和对于世俗生活的屈从保持一致。因此，“最后的作家”罗伯-格里耶一改过去那种不动声色的态度，以其系统工程“传奇故事”从记忆的深处理出一条当代思想及其个人主张的清晰脉路，并强烈地呼吁“要不停地致力于一种在光天化日之下进行的无拘无束的叙述，交且将它所搏斗的种种逆境精确地表现出来，——”。
因此，当我并不指望人们能够重拾批评与自我批评的武器，彻底清算我们在语言和感官上的蜕化、变质之时，在罗伯-格里耶的感化之下，我却能够满怀信心地投身于一项仅仅能够代表个体原则而非集体意识的文学想象事业。克洛德•西蒙曾经客气地指出《嫉妒》是一部两百年之后仍然会有人读的小说，如果说这不算是给他的同僚的一席安慰的话，那么，今天，在布鲁斯•莫里塞特全面地分析了罗伯-格里耶的小说，在雅克•里纳尔求证了《嫉妒》的政治背景之后，我们将重新回到作家当年的写作状态，逐一地审视叙述者为我们设定的种种空白、偏差，检讨我们在20世纪的最后10年当中由于浮躁而带来的健忘症，因为正是这些空白和偏差，构成了我们所热爱的文学，构成了我们的全部想象。


fs

让-菲利普·图森（陈侗摄影）

阿兰•罗伯-格里耶

热罗姆•兰东

让•艾什诺兹

平常的相会

陈侗

三年来，“午夜文丛”已经出版了八种共十九部作品，本来还应该有吉尔•德勒兹的《福科》和《褶子》在去年年底以前出版，但是未及做完最后一道编辑工序，我已飞往巴黎，毫无目的地走在拉丁区的大街小巷。在那段时间里，我正经做过的事都与文学和出版有关。针对午夜出版社和它的作者们，我已经说得够多，现在必须重新聚集精力，回到那些作品的繁琐校订工作中，而评论或鼓吹，应该更多地留给那些有可能对文学探索感兴趣的人。
去年10月，一本四位作家的作品合集《望远镜》已经出版了，同时出版的还有雅克•里纳尔70年代对《嫉妒》进行社会学分析的专著《小说的政治阅读》。就像前面的那些书一样，这两本书也很容易遭到忽视，因为它们的作者对于中国读者来说仍然是闻所未闻。《小说的政治阅读》可能稍好一点，它的论述对象《嫉妒》早为中国读者所熟悉，从写作的角度讲，这本书可能不会对作家式的读者产生影响，但它至少能向文学批评提供一种“方法”，一种人们不太熟悉的社会学的方法。
如果说长久以来处心积虑的推荐除了展现文学上的异国情调，并不能足够地帮助我们医治写作和批评上的虚弱症，那么，我将不得不再次回到起点，即我最初为鼓吹一种冒险而将目光盯准“新小说”的可能显得不合时宜的立场上。在这里，我又一次试图让大家和我一同接近新文学的制造者，看一看和那些作品密切相关的方方面面。

图森

首先是让-菲利普•图森。在离开中国的第四天上午，我就在比利时塞内夫文学翻译学院的餐厅里碰到了他，这是我们两年内的第二次见面。在这个具有修道院气氛的城堡里，我们和分别来自日本、加拿大、保加利亚、捷克、荷兰、德国的翻译将在一起工作十来天。图森的新作《自画像》是一部散文式的非虚构作品，像前几部作品一样，仍然呈现给我们阅读时的空白状：没有什么重要的东西要揭示，也没有叙述上的连贯性，它是由一些旅行琐事构成的滑稽篇章，有些接近翁贝尔托•艾科的《怎样带着一条三文鱼旅行》。毫无疑问，这是一部非线性的、平面的“自传”，它再一次地表明了“在生活中随时都有事情发生，而值得写下来的都不是什么重要的事情”（我为自己的一篇游记写的题记）。此外，这部作品也是我们重读《浴室》、《先生》和《照相机》的一份参考资料，稍为用心一点，就能发现其中的某些细节被图森改头换面地用在小说或电影中（如在科西嘉的一场比赛中赢得一只火腿后来就出现在《照相机》中）。
图森和他小说中的人物一样，也是一个缓慢的人物。走路时他的脚步是轻轻划动的，说话时他甩动手臂似乎是嫌它们太长。我们在塞内夫城堡分手后的再次见面是在巴黎。和他的妹妹安娜-多米尼克——一家制片公司的负责人——共进午餐后，我们开始在街上溜达。一个星期前，图森约好他的一个会说中国话的朋友和我见面，但这天下午却怎么也找不到她。我们坐在巴士底广场附近的一个咖啡店里消磨时光，图森拿着我的电话卡去给波特罗小姐打电话，每一次都是沮丧地回来。我们决定在下午七点去蓬皮杜文化中心附近看一个照片展，时间还早，我们在咖啡店里一杯接着一杯地喝啤酒。因为找不到他的朋友，图森显得心不在焉。还好，几天后，弗朗索瓦兹•波特罗打电话给我，我们见了面。当谈到图森时，波特罗再一次向我证实了她的这位在日本认识的作家朋友是一位行动迟缓的小说人物。
尽管外表迟缓，但我看得出，对于成功，让-菲利普•图森已经不是那么超然了。巴黎的文学市场，你说它健康也好，说它残酷也好，总之它的效果很大程度上取决于销售。最近一个月里，同样是午夜出版社推出的罗朗•莫维涅尔的《学会结束》已经在畅销榜上占据了几个星期。午夜出版社的橱窗里，图森的《自画像》也悄悄地换上了莫维涅尔的《学会结束》。对于这后来者居上的现象，图森不可能没有感觉。幸好，这些都属于周期性的改变，图森在书店货架上的永久位置还没有被莫维涅尔取代，而他稍微领先的一点是他还有他自己的影片。1999年拍成的《溜冰场》在商业上比《先生》和《塞维利亚人》都要成功，不仅制成了录像带，在美国、日本和比利时都有拷贝发行，而且间或还能在法国的电视台播出。至于图森奇迹般的成功，无论是小说还是电影，则令人惊奇地出现在日本（日文版的翻译野崎欢因此而获得了2000年度文学翻译学院颁发的大奖），那些封面上装饰有漫画的袖珍本小书使图森在日本成了一个公众人物，就连博物馆的看门人也能轻易地认出他来。而在中国，也许是由于我过分迷恋午夜出版社的风格，让-菲利普•图森打一开始就被我塑造成了一个“实验艺术家”。

罗伯-格里耶

第二个再次拜访的人物是阿兰•罗伯-格里耶，这是我每次到巴黎的固定节目，地点也总在布洛涅树林旁他的住宅里。这一天，罗伯-格里耶特从诺曼底的城堡赶回来，他告诉我，去年底的一次飓风袭击，使城堡四周的树木在一夜之间消失了十数株，这令他非常伤心。除了写作，罗伯-格里耶的日常工作就是继续他的农艺师的第一职业，悉心地照顾城堡四周的那些植物，而现在，自然灾害摧毁性的打击对他来说不知是意味着农艺师身份的结束还是重新开始。
眼下明显能感受到的文学气氛是老作家的受到保护和年轻作家的跃跃欲试。书店里当然少不了罗伯-格里耶的书，但摆在每周推荐显著位置的则是年轻作家的作品，甚至大部分都是处女作，2000年的情况尤其如此。这些书短期内的销量之巨大忙坏了出版社，却也让像罗伯-格里耶这样的老作家担心，担心一本书之所以畅销不是因为读者改变了，而是作者让步了，准确地说就是向传统的现实主义投降了（此时我袭用“传统的现实主义”这个过时已久的说法，只是想说明文学市场对作家的影响其实比过去任何时期都明显，而读者们最欢迎的从来都是现实主义的作品，包括伟大的现实主义作品和平庸的现实主义作品）。当然，罗伯-格里耶肯定让•艾什诺兹的《我走了》是一本“不坏的书”，但他似乎更欣赏并未获过任何奖的《格林威治子午线》，道理很简单，就像《橡皮》一样，这也是艾什诺兹的处女作。
不能要求一个作家的每一部作品都是杰出的，这一客观态度同样也适宜于罗伯-格里耶；但是作为作家又必须认真地对待自己的每一部作品，这正是罗伯-格里耶作为一个不间断的探索者的可贵之处。他的“传奇故事”三部曲直接地探讨了现代文学的种种问题，并且丰富了自传体裁，但由于“只限于谈论自己”这一文学市场的负面因素，它们遭到了忽视，只有不起眼的几本研究小册子在继续着“传奇故事”与作家写作生涯相关的话题。现在，罗伯-格里耶已完成他的名为《重复》的新的小说，它将在今年11月蓬皮杜文化中心为他举行的活动之前出版。去年9月，我向兰东的女儿伊莲娜证实罗伯-格里耶所讲的这本书的出版时间，她装作惊奇地说：“是嘛？半个月前他可没提到过，那我们等着瞧吧。”不过，罗伯-格里耶虽已年近80，但他的自我要求程度还是和年轻时一样，他准时地在2001年3月把书稿交到了出版社，以保证有六个月的编辑印刷时间。可以想象，由于作家在这本新书中仍然不回避谈论自己，它将与“传奇故事”构成一种奇特的关系；而对它感兴趣的，将仍然只限于某一类读者。

兰东

本来，在见罗伯-格里耶之前，我应当先去见热罗姆•兰东，但是出版社的秘书告诉我，兰东先生刚刚进行过一场手术，正在疗养，因此接待我的将是他的女儿伊莱娜。从2000年9月到11月，我在巴黎，而兰东始终没有出现在午夜出版社，也没有关于他的任何消息。2001年4月12日，巴黎的一个朋友给我打来电话，告诉我兰东于4月9日去世，此时我才意识到，我们在1998年12月的第二次见面竟成了永别。
热罗姆•兰东生于1925年，二战时加入游击队，复员后进入午夜出版社。由于出版社当时已陷入财政危机，兰东聚集了大部分资金加入股份，成为最大的股东代表，并很快取代维尔高尔成为社长。维尔高尔的午夜出版社是二战时期的地下出版社，出版过他自己写的《寂静的海》，对抵抗运动产生过积极的影响。兰东的午夜出版社一方面继承了维尔高尔的传统，经常发出正义的声音；另一方面，也可以说它背叛了维尔高尔的午夜出版社，因为它选择了和传统现实主义作对的“新小说”。兰东本人虽然不是一个作家，但是他非常懂得如何发现一个作家。从贝克特开始，他已经养成了专门接受“被拒绝作家”的习惯，而这类作家最后都被证明是伟大的。如果你问兰东是依据什么做出判断，他会说“感觉”，一种翻两页、拍一拍就能做出决定的感觉，这种感觉出现在办公室、地铁，或者和朋友打滚球的时候。
兰东的办公室在三楼，在秘书办公室的上面和女儿办公室的下面，旁边则是罗伯-格里耶那间空置了十多年的办公室。和巴黎所有的房子一样，午夜出版社的楼梯很窄，走动时楼板发出咯咯的响声。兰东高大而清瘦的身躯看上去显然也和这楼梯的狭窄和旋转度极不相称，当我见他为我将一箱书拎下楼时，还真替他捏了一把汗。时至今日，在我的印象中，这位在事业上给我最大影响的出版家就像这房子，像这房子的每一处结构，虽然显得陈旧，但仍然坚固耐用。
兰东的去世在巴黎成为了一个文化事件，人们隐隐约约感到了一个时代的结束。他被安葬在蒙帕那斯公墓，就在萨缪尔•贝克特的旁边，这标志着永远的友谊和探索的继续。13日，即葬礼的第二天，《世界报》、《解放报》等媒体纷纷辟专版加以报道；罗伯-格里耶接受采访，回忆起共同战斗的那些日子……一时间，热罗姆•兰东这个不常被提及的名字重又变得熟悉起来。

艾什诺兹

在我的日程上最后安排拜访的是让•艾什诺兹。这一次，陪同前往的是《我走了》一书的翻译余中先。在地铁里，余先生告诉我，根据这几天在图书馆查阅资料获得的印象，他断定艾什诺兹是一位左派作家，而且，他所居住的地区——19区——也证实了这点。我说，这很好，这比右派要安全得多。我还例举了1989年发表在《观点》周刊上的一张照片：艾什诺兹和弗朗索瓦•邦等人站在一个像废弃的工厂车间一样的背景前。且不说艾什诺兹是什么阶级立场，弗朗索瓦•邦，我们知道，是个出了名的同情和体贴劳动底层的“工人作家”，他的写作学校专门招收失业者、罪犯和郊区人。
登上数十级台阶，我们到了处于高地位置的des Annelets街，然后找到了位于一栋旧楼顶层的艾什诺兹的房间，门口堆满了正待清理的杂物，以至于我在一秒钟内把它与“龚古尔奖”作了奇怪的对比。艾什诺兹的个头属于想象中的高大，而事实上他在照片上和我一般高（也许是他的一条腿稍稍放松了的缘故），他的面孔泛出一种酒后的红色，但或许这只是他的皮肤的基本色，我想，自从医生劝导他休养半年之后，他的生活大概已经进入一个节制阶段。他仍然抽烟，对于我们的陈述总是以“d’accord”（同意）给以热情的附合（通常，人们在相似的情景下更习惯说“oui”（是的））。谈话中能够回忆得起来的内容大概如下：1）艾什诺兹同意把他归入“新小说”，我们今天可以把这看作是对于“共同的拒绝，不同的方向”的响应（罗伯-格里耶的主张）；2）艾什诺兹认为他的小说分为三个时期，而每个时期的第一部作品他都称之为处女作，如《我走了》属于第三时期，处女作则是《我们仨》；3）对于批评界过去所给予的“描述一种轻的状态”的评价，艾什诺兹今天已不太认同，我随即附和，肯定《出征马来亚》是一部非常“重”的小说，艾什诺兹表示十分感谢；4）我仍以我的孩子某天在街头玩耍而引发的我对夏尔形象的联想来阐明《出征马来亚》中现实情景的奇特性，艾什诺兹当即询问我的孩子几岁，我说七岁，看得出来，他对此表示出特别的兴趣和满足；5）艾什诺兹正在写一部新的作品，是关于音乐家的故事，通常，他要用两三年时间完成一部作品，但这一次，他得为出版社赶写这部作品。
对他的房间稍加环顾之后，我得出如下印象：他似乎还是独自一人生活；除了几件稍为像样的古典式家具，室内陈设相当简单；靠墙的地方有一个不太显眼的CD架，可知在音乐方面他的收藏并不是过度的（尽管他的作品与音乐关系密切，例如《切罗基》这部小说的名字）；客厅的书架上十分突出地排列着博科夫作品的法文版，而在平常回答记者的提问时，他似乎很少提到纳博科夫；他用手提电脑写作；客厅里摆着两幅他的祖父、祖母的油画肖像，技巧极为一般，我不明白艾什诺兹为何要把这两幅画像从奥朗日搬来巴黎。
最令人感到意外的是艾什诺兹很少旅行，而他作品中的人物却总是从世界的一头走到另一头。他说，也许这是对旅行的一种报复。
艾什诺兹的《出征马来亚》已经由午夜出版社出版了一个袖珍本，封面是一张照片：艾什诺兹侧身站在一堵墙前面，双手插在裤兜里，咧嘴笑着。在靠近他脸的地方，突现出墙面上的几个涂鸦字符，这种字符在巴黎街头随处可见，通常，它们是在不知不觉的情形下被一些不知姓名的人喷涂上去的，今天，这一“不文明作风”已成为这座城市自由气息的另一种象征。艾什诺兹对这一习见行为的利用，自然也反映出他那擅长于使用现实中边角碎料的美学特征。

附注：本文写于2000年10月，为了发表它，只对表示时间的部分作了修改。今年4月，我在诺曼底的城堡里又一次拜访了罗伯-格里耶，关于这次会见，将写进我的新书《自己的世界》。


菲利普·图森，冬天里的旅行者

让-菲利普·图森

让-菲利普·图森已出中文版小说

让-菲利普·图森：冬天里的旅行者

陈 侗

1957 年出生的让-菲利普·图森是一位用法语写作的比利时作家，他在中国不算很有名，但也决不是默默无闻。自从1996年他的三部小说——《浴室》、《先生》和《照相机》——以合集形式出版中文版后，年轻的中国读者对于当代法语小说的了解就不再局限于罗伯-格里耶和杜拉斯，他们从图森那里发现了一种简洁的文体和静止的美学。情节的平淡、人物的冷漠、叙述的不露声色，这一切都使得传统的小说元素处于极少状态；然而，令人吃惊的是，人们并不会因此而合上书页。图森笔下那些起伏很小的句子，闪烁着极为难得的光点，我们将用它来再一次证明小说是一门艺术。

图森的履历就像他的句子一样简单明了：五部小说和一部游记的作者，四部影片的导演，两个孩子的父亲。和很多具有创新意识的作家一样，他的书也是由作为新小说基地的午夜出版社出版，而且第一部作品也都遭到过其他出版社的退稿。在最近回忆出版社社长热罗姆·兰东的一篇文章中，这位十七年当中只与他见过两次面的图森写道：

“1984年12月的黄昏时分，我们的第一次约会结束了，我离开之时，我的力量一点点地离我而去，太多太多的事情在同一时刻正在实现，有太多太多的激情，我于是在雷恩街上，坐在路边人行道上，那一天正是圣诞前夜，天色已暗，圣诞节的种种装饰物挂在绳子上，沿着车行道，沿着店铺门面，我坐在车行道边上，汗水润湿了前额，车前灯从我脸上掠过，我的目光变得模糊，我感到自己正在慢慢地昏厥过去，我的目光追随着圣日尔曼林荫大道上渐渐远去的车后灯，我看着天空，我看着城市，我已经把大衣领子竖了起来，我不动了，我坐在那，在将近晚上六点的巴黎的街上，我二十七岁，马上就要二十九岁，我刚刚离开热罗姆·兰东，而且我很快要在午夜出版社里出书。”

午夜派作家的书在国外比在国内更受欢迎，图森也不例外。他的书已经有十八种以上文字的译本，尤其是在日本，他几乎成了大众明星，当他走进博物馆时，看门人一眼就把他认出来，这得归功于他的那些书的日文版，它们有着一副灵巧可爱的面孔，那上面的漫画后来索性被韩国的版本照抄。在中国，图森几乎不为大众所知，然而年轻的写作者大都知道他，甚至也有人模仿他的笔调和形式，例如短小的段落，以数字划分出众多的章节等，这些不起眼的变化无疑都来自于《浴室》的影响。

图森对亚洲国家的印象主要是从日本获得的，在先后八次访问日本后，他终于动了来中国的念头。临行前，他和他的孩子们一起学习了汉语，结果他的水平遥遥领先。我记得去年在比利时塞内夫城堡的餐桌上他还只会说“慢慢吃”，但现在他已经能够试着用汉语表达生活中的一般要求。他的口袋里揣着一个小本子，每天都要用拼音记下很多汉语字词。我感到他已掌握汉语的基本规律，只是发音还带着浓重的法语腔。和那些仅仅出于礼貌学会说“你好”的外国人不同，学习汉语似乎是图森来中国的主要目的。他喜欢了解各式各样的语言，他感到了象形文字独特的魅力。在日本时，他已经学习了书法，他的抽屉里装满了从日本买的笔和墨。有一次，为了让我在塞内夫城堡消磨时光，他带来了两支笔和一条墨，并告诉我墨很贵。抵达北京的第二天，我们去了潘家园旧货市场，他在毛笔摊前站了很久，然而我告诉他，他所见到的并不是最好的。

旅行，就像做梦，在作家的生活中占据着重要的位置，并非完全为了写作，但最终又对写作产生作用。《浴室》在地点上构成巴黎—威尼斯—巴黎的特殊关系，主人公因为厌倦了自闭式的生活，没有通知任何人就跑到威尼斯作漫无目的的旅行，而他在那里的生活却毫无“地方色彩”，相反地，这本书据说在当地十分畅销。图森最近出版的作品是历时七年写成的《自画像（在国外）》，一部真正的游记。他说，书中的他有时是一个作家（例如在日本和越南），有时只是一个普通的旅行者（例如在柏林）。这本只有九十来页的小书记录的是真实的生活感受，然而却比小说更少起伏，准确地说，它是一本懒洋洋的流水账。假如人们期待着从中发现旅行者的历险，那么这本书就是在再一次告诉我们：“在这本书中，我什么也没有写，几乎一无所有……”

图森在北京一间小酒店里住了二十天， 除了准备一场以“文学和电影”为题的报告会，他没有什么真正的事情要干。他没有拒绝让自己成为一名普通的观光客，他参观了那些大众化的景点，还学会了买东西时跟人讨价还价（在柏林时，他曾刁难过一位女售货员，从她那里好不容易才买到了厚薄适中的花色肉冻）。二十天后，他到了上海，在刚刚把“Je”换成“我”后，又要把“我”换成“阿拉”。12月7日，他将到达他中国之行的第三站：广州。在这里，他将见到比在越南更多的摩托车，还有海鲜和文学爱好者，他已习惯的平静生活将再一次被喧嚣打破，他将捕捉那些拖长的音调、娇小女人的身影。中国南方的生活是如此丰富和如此不重情调，这恐怕会刺激出他写出下一部作品，一部湿度偏高的新小说。


图森先生，让—菲利普，我的朋友

1996年，一本白色封面的小说在一些口味特别的年轻读者中间悄悄地流传开来，流传得不算太快，不算太广，但也决不只限于随意的翻阅。事实上，有少数写作者从这本小说中受到了一些启发和鼓舞，又一次发出了那个很熟悉的感叹：原来小说可以这样写。

这就是比利时作家让-菲利普·图森（Jean-Philippe Toussaint）的三部小说，《浴室》、《先生》和《照相机》，中文版以合集形式出版，并且属于仅仅为标新立异者所珍爱的丛书：实验艺术丛书。然而图森的确算得上一位艺术家而不只是一般意义上的小说家，或起码他后来还成为了一位电影导演。在那些他称之为“什么也没有写”的小说中，人们发现了加缪、贝克特或整个“新小说”的文学传统，也发现了一种极少主义艺术的文学样式。让-菲利普·图森，这个并不那么积极，行动缓慢，爱好逃避的年轻小说家和电影导演，惯于塑造一些和他本人的性格颇为相似的角色，一些毫无进展的情节和一些喜剧性的场面，“以一种可立即重视的风格，无用与万能的神奇炼丹术，确立了他的强迫、他的拒绝和他的梦想。”

当读者翻到这一页的时候，让-菲利普·图森正在广州旅行访问，他将在一些不太热烈的场合下与读者见面，他还会把他的两部影片介绍给我们。而在此之前，他已经到过北京和上海，也许再过几天，他就能给出他心目中最喜欢的中国城市的答案，或者再过几年，他能以中国的某座城市为背景写一部小说，就像《浴室》以巴黎—威尼斯—巴黎为背景一样。

图森先生，让-菲利普，我的朋友

陈 侗

在我的“出版史”上，值得自豪的是有许多个“第一”，例如第一个把新小说新一代作家的作品介绍到中国，因此人们认识的第一个80年代后的年轻法语作家便是让-菲利普·图森。甚至可以说，由于在图森之后很多年才推出了让·艾什诺兹、玛丽·恩迪耶等，人们可能会想当然地以为所谓“新新小说”都是图森式的，然而实际情况不是这样，尤其是到了现在，除了语言简洁这一点，图森所代表的都只是他自己。

1984 年，午夜出版社社长兰东发现了摆在罗伯-格里耶桌上的《浴室》手稿，于是便有了今天的小说家图森；1996年，我通过出版图森的书便发现文学上的新事物一个接着一个，没有止境。因此，无论怎么讲，我和图森的友谊就是在这样一个基础上建立起来的。

第一次见图森是在1998年圣诞节前，是在布鲁塞尔他的家里，那时我称他为“先生”，并且用“vous”（您）。两年后，图森给我来信，要我推荐几位译者参加在比利时塞内夫城堡里举行的年度活动，机不可失，我提出我也想以出版人的身份列席，于是我们见了第二次。在城堡的餐厅里，迟我一天来到的图森站在我的旁边向别人打听陈侗来了没有，这反倒让我激动了好一阵子（我当时剃光了头发，还留了小胡子，和两年前不一样，图森没有认出我）。我没有什么能让人记住，但是我也有我的伪装，就像在《先生》中，那个戴了一顶草帽的先生没有被卡尔兹认出来一样。

不过，在人群中，图森倒是易于辨认：光头，个子很高，脑袋装在肩膀上显得过分小，像一个被放掉一半气的NBA队员。大家从见面第一天开始就互相以“你”（tu）相称，于是我们不再叫他“图森”或“图森先生”。和大家一样，我也叫他“让-菲利普”。

让-菲利普到过八次日本，但他没有来过一次中国（只在香港机场停留过片刻）。在塞内夫城堡，他说他很想去中国，可是坐在他旁边的是一个很穷的出版人。我对他说，如果你可以自行解决机票，我可以安排你在中国的生活，条件是你不一定能住上酒店。当然，他说，他很乐意这样。半年后，他告诉我他已经申请了奖学金，定好了来中国的日程，而且逗留的日子比我想象的要长。他是来干什么？有人随口问道。不知道，我说。假如人们读过他的小说，并且知道小说中的人物都是一些游手好闲的年轻人，在不排除这些小说有一定自传成分的情况下，让-菲利普在中国大概也没有什么真正的事情要做。

生于1957年的让-菲利普并不像人们想象的那么现代（虽然他家里有电视机、电脑，家具也都是现代式样的），最明显的一点是，他每年都有四个月时间要呆在科西嘉岛上一个只有二十五人的小村子里（他的妻子玛德莱娜是科西嘉人），没有电话（1984年，在午夜出版社决定出版他的第一部小说后，热罗姆·兰东每星期都给他打一两次电话，而他则不得不每次都花五分钟走到邻居家去接听）。然而电话，这个讨厌的东西并没有从让-菲利普的作品中消失，读者一定还记得《浴室》中坐在旅馆大门口地毯上接听爱德蒙森电话的“我”，还有那个坐在荒野中电话亭子里沉思的“我”。在现实生活中，让-菲利普属于比他的主人公更加局促不安的一类。刚到北京的第二天，他就提出请我和杨一吃烤鸭，从潘家园出来，我们去了全聚德总部。席间，我的手机响了，是翻译晓阳从广州打来的，告诉我们一个已知的消息。我讲完话，把手机递给让-菲利普，让他和晓阳在电话里互相问候。让-菲利普将手机放到嘴巴位置，十分吃力地对付了一阵，又把手机递回给我，略带恼怒的神情：听不清，根本听不清。我笑了笑，把手机贴到我的耳朵上，向他示范：这样！接受又把它移到嘴边；而不是这样！

让-菲利普来中国之前，已经在积极地学习汉语，据他自己说，他的水平比他的两个孩子要高。他在衣服口袋里装了一个小本子，里面夹着一支短小的铅笔，每天都要用拼音注下他所学到的字词的音。在塞内夫城堡时，他还只会说“慢慢吃”，现在我们教他区分“他的妈”、“他妈的”和“他妈的×”，这个温文尔雅的“先生”就像一个大人出门时临时托咐给邻居家的孩子，已经渐渐地表现出他的劣性。这不，刚刚在北大做完了讲座，他就和杨一钻进了酒吧，在那里攀上了两个女孩（他大声叫嚷：我不说法语，我要说英语），随后，他决定废掉那张半年前就订好的机票，和杨一坐火车去上海。

我曾经开玩笑式地向罗伯-格里耶建议，让他和让-菲利普、艾什诺兹等人一起来中国，老人家吓得连连摇头：他们喝酒太多了，我害怕。其实罗伯-格里耶自己也算得上一个酒肉之徒，但他还是感到不是年轻人的对手。艾什诺兹已经喝出了毛病，连远门都不敢出，而让-菲利普，据我所见，塞内夫城堡餐厅里的啤酒大都是被他在正餐之外喝掉的，那酒不是免费的，记账单的每一栏都签着让-菲利普的名字，有一次，他还把酒杯拉在我的房间里，当我找不到合适的笔洗时，它就成了我调墨的容器。

为了一清早去迎接这位新来的访问者，我先一天到达北京，却被一杯杯浓茶搅得整个晚上都不得安宁。我想喝点酒，可是冰柜里只有饮料；我想打电话叫杨一出来，可是时针已指向4点。第二天，我们刚刚走进旅馆的房间，让-菲利普就交给我一个小木箱，里面装着几瓶红酒（噢，太迟了！），他说他送给我，我说我们午餐时喝掉它，然而他说不，你一定带回去，他在箱子上划了两个防止倾倒的小标记。我回广州的航班延误了，而约好在机场见面的弗朗索瓦兹还被困在大阪（她是一年前让-菲利普介绍给我的一个朋友），我只好拎着这个随时都可能变成一摊水和一堆玻璃碎片的小箱子，胳膊里夹着让-菲利普拍的两张大照片（其中一张是我，另一张是他写作的素材），在机场的大厅里走来走去。安检时，机场人员问我这是什么酒，红酒，我说。回到家里，我把这个箱子和另一个箱子摆在一起，而这另一个箱子里装的也是我从巴黎带回来的东西：一些录像带，其中有让-菲利普拍的影片《先生》和《溜冰场》。在《溜冰场》中，有一个场面是刚刚做完爱的男女演员走出舷舱式的房间，两人手里都端着一杯酒，用那种喝交杯酒的姿式往对方的杯子里扔了一大块从冰场上捡起的冰。

在机场出口处，我刚刚迎上前，给了让-菲利普和玛德莱娜每人一个双颊吻（这是在重复《溜冰场》中的一个滑稽镜头），站在我身后的一个法国女人就把他们认了出来，看来他们曾经在哪里见过。法国女人说，我不是来接你们，我来接我的哥哥，他与你们同一个航班。法国女人报出他哥哥的名字，让-菲利普惊呀道：啊，他就坐在我旁边，可是我并不知道他是你哥哥！听起来，这一切就像发生在一部小说中，至少此时我又想起了《浴室》第40节中的一个情景：飞机一开始下降，我的鼻窦又开始剧痛起来，我痛苦地皱起额头。飞机下降的过程中，我瘫坐在座位上，使劲地抓住我邻座的手，这是一位高雅的意大利女人，她尴尬地向我微笑。

还有什么？让-菲利普，我的朋友，比利时作家图森，在中国的这些日子里，还会有很多值得说的和说不出的东西。


先生在广东

图森在阳江世界书店，和

小说家、诗人在一起

图森在阳江世界书店，这

是他面对的最年轻的读者

“先生”在广东

陈 侗

44 岁的比利时作家让-菲利普·图森热爱旅行，他到过很多国家，并且在柏林、马德里住过很长时间。在日本，他间接地了解到中国文化（例如通过书法），于是他也渴望到中国。从今年11月2日至12月26日，他在中国旅行两个月，先是在北京、上海和浙江，最后来到广东。在广州、阳江和深圳，图森有5次与读者的公开见面活动，他的小说《浴室》、《先生》和《照相机》在一群年轻的读者中已经流传了很久，因此他每到一处都受到欢迎。人们看他的电影，向他提问，请他签名，他那习惯已久的宁静生活被人们的热情和南方城市的喧闹打破……

图森个头很高，高得连他自己都不太适应。当他站着讲话时，几乎没有一秒钟是静止不动的，总是晃动着他的双腿，有时前后摆动，有时两腿交叉。不过，他坐下时又静得出奇，可以长时间地不说话，如果不是有人打破沉默的话。人们看到他这样，觉得他非常像他塑造的那些小说人物，既有不安分的走动（毫无目的的旅行），也有超常的宁静（例如一个人和衣躺在浴缸里或呆坐在电话亭子里）。图森承认，在他早期的小说中，主人公的确有他本人当年的影子，但小说并非自传体的。当人们表示不能忍受小说人物那过分的孤癖和冷漠时，图森也及时地指出，在他最近的小说《电视》中，人物性格显然已朝开朗的方向发展。

生活中的图森没有人们想象中的大作家的架子（虽然他在一次酒后将自己摆在杜拉斯、罗伯-格里耶和西蒙之后，且只有艾什诺兹与他并齐），他随遇而安，有节制，接受礼遇但从不给人制造麻烦。他刚到广州那阵子，我为了让他能够写作和收发电子邮件，从别人那里借了一台电脑给他；几天后，当我问他电脑的工作状态是否正常时，他才告诉我没有鼠标。还有一次，他在约定见面的中午时分来到我的办公室，赶上我正在吃每天的“工作大餐”，桌上的菜已经消灭得七七八八；我问他吃了没有，他说没有；那么就在这吃点如何？他说可以；我们给他拿来一双筷子和一只碗，他就在垫着报纸而不是台布的桌子边坐了下来。

在布鲁塞尔郊外塞内夫城堡，我曾与图森在一起生活了15天，那时因为有翻译在场，我从不说法语。在北京，从见到他的第一天起，我就开始从记忆中拉出那些少得可怜的单词。图森接受了我对法语无意的亵渎，他也尽量和我说简单的句子，这使我的听力大大增强。为了告诉他一次讲座程序的改变，我事先拟好句子，在电话中读给他听，他完全听懂了，并且重复了一次，顺便纠正了我的语法，于是我想，大概一个人的外语能力就是这样提高的。

在中国，图森真正想做的一件事可能是说汉语。他随时随地都学，在小本子上用拼音注音。有一次，他刚向一位朋友学了两小时汉语，我们就搭公共汽车去中大出席他的讲座。在车上，他说了好几句“zher


牛背上的罗伯

牛背上的罗伯－格里耶

陈 侗

从巴黎回到广州没多久，我便收到了罗伯－格里耶为他的作品选集中文版写的致辞。这篇浮动着想象的短文，把我带回到面对布罗涅树林的那幢外型精致而简洁的小楼。1998年4月23日11点30分至14点30分，一个来自中国南方的冒昧而又固执的年轻人，与比他年长四十岁的“最后的作家”并排坐在一张至少有三十年历史的红色绒布沙发上( 沙发靠窗的一头，坐垫明显地比另外两块下陷许多，主人说，你们随便坐，我平常是坐这里的)。对于我来说，这是一次历史性的会见，因为三卷本的选集将在今年出版，而作家也接受了我的邀请，在冬天作他的第二次中国之行。我们该谈些什么?谈新小说?谈它的过去和现在?或者，从对面墙上一幅名叫“一只猫挡住了另一只‘猫’”的线描裸女画(它待在那里也有三十年了)去谈作品中的性?不。我们在这些问题上轻轻滑过，罗伯－格里耶略显驼背的身子在客厅里来回走动，他给我们斟酒，一个电话打来，他告诉对方，他正在和中国朋友开会……间隔均匀的电话铃声再次响声，这是一个无声的电话，一个令时空休克的电话，几年来，它间或搔扰着罗伯－格里耶夫妇安宁的生活。作家耸耸肩，抬抬手，仿佛一个享受“法国出口奶酪”待遇的名人生活本该如此。

他依旧穿着那种暖灰色调的圆领针织衫，一头漂亮的鬈发和浓密的大胡子如今已成灰白色，再过几个月，他就该七十六岁了，而我则更愿意把他想象成“窥视者”的年龄。十四年前，也就是当他正写下“傻瓜，哪里会，茶，永远也不会喝完”（注解1）这是最后一个句子的时候，我在“世界另一头”的图书馆成批处理的旧书中拣到了一生中第一本最喜欢的小说。此后，没有什么能够阻止我去探寻作家的秘密：我本人一本书也没有写成，但是，我的冒失，我的爬行，最终帮助了一些有相同爱好的人。在走出马里奥门地铁站，站在新旧凯旋门之间远望布罗涅树林时，我心里想的就是这些。

为了度过空中那难熬的十来个小时，我往巨大的背包里装进了《科兰特最后的日子》的校样：在见到作家之前，我应当再一次弄清楚自传写作的真正原因。“我从来只谈自己，不及其他”，这个出自《重现的镜子》中的核心语句不会得到太多人的认同，从某种意义上来说，它似乎也冲淡了作者早期理论的战斗色彩。哪一个罗伯－格里耶更像真正的罗伯－格里耶?是我身边这个右眼眯成一条缝、嘴角上翘的滑稽老头?还是那个在横跨欧洲的快车上不断比划着的身份重叠的导演(当时他还只有一撮齐整的小胡子)?在坐进那张坐垫有些凹陷的长沙发之前，罗伯－格里耶递给我一本刚刚由台湾印制的促销手册，封面上，他的名字的中文译音被省略成了“霍格里耶”。我向他指出这个错误，他便惊奇地说，他的名字在人民中国似乎都有一个统一的译法。是啊，译法是大致相同的，无论是叫“罗伯－格里耶”还是叫“罗布－葛利叶”(或者还有广州的朋友戏称的“萝卜加点叶”)，但是对其人其作，人们的认识是否(或有无必要)统一呢?有人强调他是一个写物的小说家，也有人把他当成传统小说的敌人，更有人对他作品中反复出现的性施虐画面作出意识形态分析(人们当然还不知道，卡特琳娜，即蒙面的让·德·贝格或让娜·德·贝格，在这方面一直都是丈夫的“帮凶”)；自以为明智的我，在差不多翻阅了作家的所有作品之后，则主张暂时不下断语为好。我曾经绞尽脑汁地说出“罗伯－格里耶是第一位把小说当成艺术的作家”，这大概也同样不会得到多少人的赞同吧?不过，如果我不坚持这一点，我又如何能对自己的行为作出解释呢?难道我能够全面地理解和接受“小说作为一种艺术形式”这一假设吗?如果能够的话，某幅照片下的作家简介为什么会写成“农艺师、小说家、电影工作者、业余画家”呢?这个“业余画家”像是作者自愿加封的，我们没见过他的一幅画，倒是见过——至少我费了很大劲才找到——马克·坦西笔下他洗刷石子的背影。在这幅画中，的的确确，罗伯－格里耶是在一个劲地跟物打交道。

新小说作家之间的内部矛盾已经在“传奇故事”三部曲中以插科打诨的方式被揭示，人们对一个团结的小集体的印象始终还是停留在那几帧午夜出版社门前的合影(其中当然缺少了最不愿意承认自己是新小说一员的布托和杜拉斯)。1984年之后，罗伯－格里耶因为常年奔波于世界各地，不再担任午夜出版社的文学顾问，大概就是从这时起，《重现的镜子》以一种清算历史的姿态使作家彻底回到了个人写作，而不是重建那个战斗的集体。这一年，作家第一次来到中国，回国后写了一篇“穿开领衫的中国”。当我提及这篇我没有读过的文章时，罗伯－格里耶拍了拍脑袋才记起来，他问我南方农村是否还保留着一小块一小块不规则的水田，水田中是否还有哼哧哼哧的水牛；他还说起带人工瀑布的广州白天鹅宾馆，他和卡特琳娜在火车上度过的日日夜夜，他后来拍摄的四个中国人打麻将的影片……这一切与当年反传统的英雄形象是多么地不协调啊!

真的“回归”了吗?或者从来就没有“先锋”过?从尼斯回到奥利机场(由于时间关系，我没有去成罗伯－格里耶的家乡布列塔尼)，我的朋友开车来接我，上车后他的第一句话就是：你那位作家朋友的生活太资产阶级化了(他看了我留在他家的照片)!他很激动地劝告我，像他这样的作家当年写性也许是前卫的，但现在就可能属于右翼阵容，你要小心!汽车穿梭在巴黎寂静的街道，透过车窗玻璃，可见到杂志亭广告栏中，上一周以纪念“五月风暴”三十周年为专题的杂志招贴已经换成了苏菲·马索的半身裸照，美女的右臂搭向胸前，刚好挡去了画面中最醒目的那部分……

在同一个人身上，革命或保守是否也能在一夜之间自动转换呢?在这张新添的颇有些古香古色的法式书桌上，我一边想象着罗伯－格里耶与水牛的关系，一边作如是问，此时的回答是：我不知道。

注解1：见《重现的镜子》（北岳文艺出版社，1993）。


与罗伯

与罗伯－格里耶游中国南方

——19天的日记

陈 侗

1922年出生的阿兰·罗伯－格里耶从农学院毕业后当了一段时间的农艺师，相比在法属殖民地研究水果种植，他更乐于用小说——后来也包括电影——探讨人和世界的关系。他最初的三部作品不同程度地受到了正统观念的围攻，结果是确立了他在文学史上的反传统地位。在一个由午夜出版社扶持的文学小集团里，罗伯－格里耶既担任严谨细致的审读工作，又因为擅长发表新颖果断的理论而成为“新小说”的首领。六七十年代，各国的大学和研究机构频繁地邀请罗伯－格里耶出席大大小小的文学活动，其中包括他个人的专题研讨会，使他成了在世界各地旅行最多的法国作家。就像在美国和日本一样，罗伯－格里耶在中国也有了他的出版人，他的第二次中国之行就是在他的出版人陈侗的邀请和安排下进行的。在当代外国作家中，罗伯－格里耶第一个享受了这种礼遇。与1984年由官方安排的访问不同，罗伯－格里耶此次访问的私人性质使他更轻松自如地感受到中国南方的生活气息。就像在诺曼底的乡间别墅度过的大部分时光一样，罗伯－格里耶的梦游般的经历并不含有人们所期待的传奇性，用陈侗的话来说，这是19个平平常常的日子。

11月9日 飞机晚点。5点过后，罗伯－格里耶夫妇出现在深圳罗湖关。他们肚子饿。我们进了关口的一家餐厅。罗伯－格里耶害怕冷气，他和卡特琳娜坐到了靠墙的一张小桌子旁。他不断地往他的食物里淋辣椒油。我们决定坐火车回广州。在车厢里，罗伯－格里耶和卡特琳娜都缩在他们的大衣里面。罗伯－格里耶冻得将围巾缠在脖子上。我想与罗伯－格里耶讨论香港讲座的内容，他看了一下表，说上班时间已过。入住白天鹅。预订的房间为1718。18既是罗伯－格里耶的生日记号，又是巴黎马约大街住宅的门牌号。我特意吩咐酒店安排带18的房间，并且要求房间里有两张床，但是房门打开后，罗伯－格里耶见到的是一张大床，他痛苦地双手揪起头发来，1718只好换到了1708。半小时后，罗伯－格里耶准时来到了大堂。卡特琳娜还没有下来。罗伯－格里耶上楼去找她，回来时告诉我们卡特琳娜站在房间里睡着了。在沙面的大排档吃晚饭。罗伯－格里耶胃口很好，他吃了好几只虎皮辣椒，喝了很多青岛啤酒。

11月10日 11点30分到达陈家祠。卡特琳娜对我说你为我们安排了很好的天气，我说天气是你们自己选的，要是在春天可就糟了。在礼品店，卡特琳娜买了好几件小型骨制品：一对手镯和一把折扇。罗伯－格里耶打开一个很小的钱包付钱。 在陈列室，见到一台白色的落地扇，罗伯－格里耶说，这也是骨头做的吗?有几位自称是山东某地电视台记者的年轻人围住了罗伯－格里耶(因为他是陈家祠内唯一的外国人)，要他谈谈对广东文化的印象。罗伯－格里耶想了一下，摇摇头，说我不知道。接着他谈起了自己。他说他只对那些精巧的东西感兴趣，就像对待他的作品一样。午饭在新北园酒家。罗伯－格里耶对餐后送的木瓜感兴趣。他盯住了对面桌上看报纸的服务员和厨师。席间，罗伯－格里耶掐了掐我的腰，说你太瘦了。在越秀山的美术馆，见到一尊双手蒙面的白色少女雕像，罗伯－格里耶说：她害怕现代艺术。回到白天鹅休息一小时后，乘船游珠江。罗伯－格里耶夫妇差不多一直站在船头。在船上他跟我提起了美国作家保尔·奥斯特。在流花湖粥城吃晚饭，罗伯－格里耶要了黄酒，酒上得不及时，他着急了。他喝了很多黄酒。

11月11日 去中山大学演讲前在康城就餐。罗伯－格里耶看着我们吃，他上课之前不能食。离演讲还差一个小时，罗伯－格里耶和我们在江南大道散步，拐进了小巷。他对着民宅的窗口拍照，有一个女人把守着院子不让我们进。中大演讲。罗伯－格里耶在这边课室回答听众提问，卡特琳娜独自坐在隔壁的一间课室里。演讲结束，罗伯－格里耶提出逛农贸市场，我们就近去了万松园。在市场里，罗伯－格里耶买了一块带豆沙的烤饼，但是掰开后见不到一点豆沙。罗伯－格里耶把它放回脏脏的货架上，很快，又把它拿起来放进嘴里，还分了一小块给卡特琳娜。走进一家冷饮店，罗伯－格里耶要了一杯西瓜汁，不小心碰倒了杯子，西瓜汁洒了一身。他回酒店换衣服。

11月12日 首发式在二沙岛临江的向日葵西餐厅的露台上举行。我的讲话很长，罗伯－格里耶的讲话很短。签名售书时，因为签字的笔太细，罗伯－格里耶几次都将书页划破了。会后放映《去年在巴里安巴德》的录像片。今天晚上罗伯－格里耶的头发梳得平直，看上去有些不像他。他穿的黑色西装后来就再也没有出现过。

11月13日 往省汽车站乘车去阳江。车上，罗伯－格里耶看着电视机播出的港产片。车经开平，罗伯－格里耶见到路边一座座像炮楼一样的旧建筑，他问我们这些房子是干什么用的。我说是华侨建的房子，罗伯－格里耶不满意我的回答。晚上去阳江闸坡吃海鲜。司机说路程为半小时，罗伯－格里耶抱怨已经走了一个小时。去黑夜中的海滩。罗伯－格里耶见到海滩上立着一个巨大的纪念性雕塑，拔腿就往回走。把罗伯－格里耶夫妇送回酒店房间，我们上夜总会看艳舞。

11月14日 往东平渔港，经大沟镇时参观墟市。罗伯－格里耶端着相机在人群里穿来穿去。第一次见到罗伯－格里耶在野地里撒尿(他说是“打电话”)。在鲁毅家的果园喝木瓜汤。在东平渔港，罗伯－格里耶见到了我说的海中的“漂浮的房子”。返回途中，罗伯－格里耶拍一排农民的旧房子。翻译说房子有点破，罗伯－格里耶不同意，说只是有点旧。往湛江。入住滨海酒店。

11月15日 早餐时与罗伯－格里耶谈文学问题。参观湛江旧城区。看巷子里的人打麻将。往雷州市。午饭后参观寺庙和公园。寺庙里有法事，我们问罗伯－格里耶要不要烧香跪拜，他说他有自己的上帝。晚餐吃狗肉，唱卡拉OK。罗伯－格里耶说今晚经历了一生中的许多第一次。

11月16日 中午登雷州市古塔，在塔下捡到一块残旧的屋梁木雕，罗伯－格里耶把它里面的泥土抖去，包了起来。下午到达徐闻海安。在餐馆，张海儿拉他与漂亮的女服务员合影。4点30分乘船往海口。罗伯－格里耶一直与卡特琳娜坐在扶栏边看海。6点15分到达海口，入住寰岛泰得酒店。韩少功、蒋子丹等代表作协邀请罗伯－格里耶去河边吃海鲜。我雇了一辆摩托车在城内跑了一大圈，没有找到雪茄烟。

11月17日 中午往三亚。入住仙人掌渡假中心。晚饭后在渡假中心的水榭间散步。见到有香港游客在打麻将，罗伯－格里耶欲举相机拍照，被游客制止，我们与游客吵起来。罗伯－格里耶想请我们喝一杯。我和司机跑了很远买来了一瓶顺德米酒和一瓶二锅头。

11月18日 中午往通什寻找黎寨。途经汉人村寨，罗伯－格里耶对制瓦工艺很感兴趣。在黎族村寨停留一小时。有一个神经兮兮的男人过来搭话。晚上在三亚城内某海鲜馆吃龙虾。龙虾有6斤重，大家替我的腰包担心。罗伯－格里耶说他付钱。我说吃吧，老头高兴我就高兴。

11月19日 中午离开渡假中心前往海滩。罗伯－格里耶一瞥见“人工海滩”扭头便走。有几个女人向他兜售珍珠项链。我们驱车前往右侧的海滩，一直走到了军事警戒区的牌子前。我们从侧面绕过泥沼地进入一片无人的海滩。罗伯－格里耶很开心，他脱了袜子在沙滩上走了很久。他又去打他的“电话”。他穿回袜子时，我发现他的右脚袜子有一个洞，与我的相同。罗伯－格里耶站起身，模仿在苏联的铁路线上见到的列宁姿势(50座相同的雕像)。他说列宁的国家改变了方向，但是列宁仍然是那样充满微笑。回到海口，仍住寰岛泰得酒店。晚餐在毛家湾饭店。罗伯－格里耶说，为了毛我们喝红酒。后来又要了一支小湘泉。席间，罗伯－格里耶和卡特琳娜大声唱歌。离开时罗伯－格里耶收藏了一只小酒杯，又要了一瓶湘泉，在电梯里道晚安时交给了他。

11月20日 早餐时，向罗伯－格里耶提到保罗·克利。飞抵桂林，入住大宇大酒店。下午逛菜市。我在大宇大找到一支雪茄。

11月21日 中午往兴坪渔村。途中塞车。罗伯－格里耶趁机又去“打电话”。乘机动船到达渔村。据说这是克林顿的随从发现的一个村子。走到一个小学门前。罗伯－格里耶不想进去。他对教育没有兴趣。我们在兴坪的码头附近晚餐，餐馆的红酒不怎么好。

11月22日 全天游漓江。罗伯－格里耶夫妇是游船上唯一的外国人。我一直在想罗伯－格里耶喜欢还是不喜欢漓江的问题。罗伯－格里耶在船舱里装模作样地看一份中文报纸。认识了一位带墨镜的女读者。与女读者和她的新婚丈夫合影。船舱里的苍蝇很多。晚餐时我们又喝了很多红酒。谈文学。罗伯－格里耶说昆德拉是一个坐地铁进入巴黎的哲学家。

11月23日 早餐时，我向罗伯－格里耶提关于图森、埃什诺兹、邦等人的问题。前往芦笛岩。途中进入一个小村庄。排队进芦笛岩。罗伯－格里耶刚一进去就想出来。爬上芦笛岩对面的山顶。罗伯－格里耶又找了一个地方“打电话”。在山上见到山脚下有一个养殖水塘。我们下山，在山脚买了一只烧红薯。在田埂上罗伯－格里耶把一半烤红薯分给了卡特琳娜。罗伯－格里耶在村头观看一棵大树。返回桂林市区。逛菜市场，我给罗伯－格里耶尝了一口辣椒萝卡。在寺庙里。罗伯－格里耶点燃了一把香，卡特琳娜作双手合十状。乘机返广州。仍住白天鹅。

11月24日 中午游光孝寺。罗伯－格里耶端起相机拍一位老僧人，被老僧人呵斥。穿行在东濠涌高架桥下的菜市。在咖啡厅小坐一会。往华南师范大学看我的速写展。罗伯－格里耶喜欢“工厂大门”和“食杂店一角”。“工厂大门”有横穿画面的报废的电线。晚上8点在起凤台与二十多位文学艺术界的年轻朋友共进晚餐。我让罗伯－格里耶说几句话，他站起来，只说了一句作家是靠写而不是靠说。

11月25日 一大早我和杨令飞乘船往香港，我们的身份都是某某影楼的摄影师。折返罗湖关，下午3点在罗湖月台上接到罗伯－格里耶夫妇。在列车车厢里，罗伯－格里耶悄悄地坐到一个张开嘴睡觉的男人旁边的座位上。前往香港科技大学。我们在科大的房间里等接待人员打来电话，我们不知道晚餐吃什么和在哪里吃。

11月26日 早上罗伯－格里耶接受了一张科大赠与的1000港币的支票，我领了2600元港币“生活费”。中午游中环。进一家雪茄店。罗伯－格里耶看错了标价。我买了两支雪茄。在地铁里碰到一位讲法语的女学生。她拿出一本《法汉小词典》让罗伯－格里耶签名，罗伯－格里耶签了“阿兰”。等待过马路时，罗伯－格里耶钻进了一个女人的伞下。4时许回科大作报告，听众约四五十人。报告题目：现代小说中的主观性与客观性。有一位年轻漂亮的女教师用法语提问。卡特琳娜在房间里睡觉。晚餐由科大请客。我和罗伯－格里耶同时抽雪茄。学校的每一处地方都是禁烟区。

11月27日 上午游黄大仙。罗伯－格里耶偷拍了正在打瞌睡的算命先生。卡特琳娜一直在找一只带轮子的小提包。回科大拿行李。乘出租车往香港新机场。大家都累了，在车上很少说话。在候机入口处与罗伯－格里耶夫妇告别，我看着他们一直通过闸口。


我喜欢，我不喜欢

——阿兰·罗伯-格里耶

我喜欢生活。我不喜欢死亡。

然而，我挺喜欢那些保持不动的东西。

（我喜欢猫，我不喜欢狗）。

我喜欢永恒的感觉，外省那装饰一陈不变的古旧宅子，褪色已久的红色厚沉的天鹅绒，小径上的苔藓，池塘中潜游的鲤鱼。

我不喜欢电话。我不喜欢汽车。我喜欢坐火车长途旅行：巴黎—布加勒斯特，纽约—洛杉矶，伊斯坦布尔—德黑兰，莫斯科—哈巴罗夫斯克。

我也喜欢在街上行走或步行穿越田野。我喜欢温和湿润的秋天，褐色的落叶上闪耀着雨珠，厚厚的一层，松松软软地铺在道路上。

我不喜欢噪声。我不喜欢吵闹。我喜欢悦耳的声音。我讨厌喊叫声。

我喜欢快乐的人群。我不喜欢讨人群欢心之物。我不相信民众。

我喜欢我感到我自己较聪明，较有知识，较敏锐的日子。我喜欢学习。我喜欢教人。

我不喜欢在一顿美餐之后举行讲座。我喜欢红酒。我不喜欢苏格兰威士忌。我喜欢法国语言。

我喜欢生活。我喜欢文学。

我不喜欢……省略号。我不喜欢想我不喜欢的东西。

我喜欢罗兰·巴特的声音。

我很喜欢小姑娘，尤其是漂亮的小姑娘，我不太喜欢小男孩。

我喜欢漂亮。我不喜欢时髦的丑东西。

我喜欢说我的想法，尤其当它们是不该说出来的想法时。我不喜欢军人，不论他们的倾向是什么。

我喜欢了解规章制度。我不喜欢遵循规章制度。

我喜欢小巧的东西。我喜欢纽约的街道，美国西部的辽阔风景。我不喜欢豪言壮语。

我喜欢理解。我喜欢分析事物。我喜欢了解理论，不论是文学理论还是科学理论。

我喜欢自由。我不喜欢浪费。我不喜欢报纸上的胡言乱语。

我喜欢我的爸爸和我的妈妈。我不信任精神分析学家。

我喜欢惹人生气，但我不喜欢别人烦扰我。


让-菲利普·图森对话录

《溜冰场》的构思和在冰上拍片的想法是怎样产生的？

起因是在剪辑《塞维利亚人》一片那时，我们试图入选威尼斯电影节，可是我们迟了。

我的脑中闪过一个有些疯狂的念头，一部影片中的一个场面：一个电影摄制组乘直升飞机把影片拷贝送往威尼斯。用的是军用直升飞机，这场面既疯狂又滑稽可笑。然后，我把这个念头放在一边，没有再去声想它。

后来，我在柏林生活，我观看了一场冰球赛。

在冰球赛中，有些东西特别抢眼，比如裁判员、守门员、运动员的队服，还有运动员的动作，滑行、击球、殴斗。这种运动表面上很激烈，人们对此会开怀大笑，它推波助澜掀起高潮，非常有趣，我非常喜欢。这样，我就有了在冰上拍一部电影的念头，这个念头是在我看到它所有的各种喜欢趣味后才产生的。

这样说来，拍一部喜剧片的意愿从一开始就有了？

是的，从直升飞机这个念头的消失，到产生把所有人都带到冰上来的念头的过程中，我一开始就对自己说这肯定是一部喜剧片。因此，这个选择是有意识的。我觉得在我其它影片中也有些好笑的东西，但人们并不总是按它们的本意去理解它们。所以我心想，我们来拍一部真正的喜剧片，我们啥都不怕，既不怕被归为何种喜剧片，也不怕失败。

《溜冰场》是一部关于电影的影片？

这个抉择有着双重性，一是拍一部喜剧片子，另一方面是拍一部关于电影的片子，献给与我构想如出一辙的电影艺术。这个献礼也许是鲁莽的，但绝无讥讽、夸张、扭曲之意。我欣悦地面对这一切。

在拍《溜冰场》一片期间，我想得最多的电影，毫无疑问是帕索里尼的《La Ricotta》，这也是部关于电影的影片，影片中人们在拍一部关于迷恋耶稣的影片，可是其中的一个人物，一个群众角色，一心只想着吃la ricotta。影片混淆神圣和亵渎神圣，我非常喜欢它。帕索里尼在这部影片中还再现了文艺复兴时的画作，我也在电影城拍的场景中用了《劫持莎滨女郎》一画以向他表示敬意。

另外，帕索里尼或费里尼的电影并非只能是《八部半》不可，他们的电影自由，有创造性，快乐，成为我参照的电影。

这就是为什么说在电影城拍摄工作的完成取得了一个结果，因为我找到了电影界传说费里尼曾拍过片的地方，我还提到费里尼曾经在那拍片的第五摄影棚。这个引用是真实的，也是我的另一种献礼。

人们谈到你时，常常提到勃斯特·基顿或塔蒂，对此，你有什么看法？

在我眼中，意大利电影才是鲜明而充满活力的参照物。六七十年代的意大利电影是作家的电影、诗歌的电影、有创造力的电影和形式的电影，但是它也面向广大观众，也感动广大观众。大批观众来观看像《阿玛珂德》或《甜蜜的生活》这样的电影。

至于勃斯特·基顿或塔蒂的影片，我从未想过要引用它们。我喜欢他们的电影，可是我不觉得受到他们的影响，但意大利电影却真正影响了我。

谈到滑稽可笑，我愿意回到滑稽电影的某些传统路子上来，基登、卓别林或劳尔和阿尔第，不过，我没有研究他们影片的组成结构，没有特地去重新观看他们的影片。

那么，多罗爱丝·卓别林的选择……

啊，这很巧，多罗爱丝·卓别林，她正好有角色和那部电影的名字。

在你的影片里有很多音乐……

在构思剧本时，我想到勃拉姆斯的匈牙利舞曲。在写第一个镜头时，我特别想到第五支舞曲，我想做一组镜头，我对自己说，这组镜头的持续时间要和音乐的时间一致。我们拍摄的时候，采用配动作技术，克洛迪奥·阿巴多和维也纳管弦乐队和我们一起来到冰上……他们在录像带里。我听勃拉姆斯的匈牙利舞曲全曲，我把它纳入影片的资料集，我当勃拉姆斯为我写了电影音乐，然后，我在这找一段、在那找一段我所需要的音乐片段。

另一方面，我需要一段音乐来配技术员和女场记员跳舞的镜头，我重新听了波维的老唱片，从中选了《我没有正在丢失睡眠》这支曲子。

普拉塞勃的音乐是以后选的。为了配冰球赛的场景，我曾试用其它音乐，但在剪辑时，这些音乐弱化了场景，运动员的入场变得不怎么轰动，冰球赛也显得无精打采。

我得找到一种音乐，维持场景的水准，甚至使场景更加突出、鲜明。普拉塞勃的音乐正属于那些绝无仅有的充满生机、活力，充满摇滚舞曲力量的音乐。他的这曲《回家》，无疑是整张唱片碟中最强烈最紧张的，它极大地支持、配合了冰球赛的场景。


  • 让-菲利普·图森对话录
  • 我喜欢，我不喜欢（阿兰·罗伯—格里耶）
  • 让—菲利普·图森：冬天里的旅行者（陈侗）
  • 图森先生，让—菲利普，我的朋友（陈侗）
  • “先生”在广东（陈侗）
  • 快乐而忧郁的先生（陈侗）
  • 帕特里克·勒布特与让-菲利普·图森的谈话（帕特里克·勒布特整理）
  • 保卫罗伯-格里耶（陈侗）
  • 平常的相会（陈侗）
  • 牛背上的罗伯—格里耶（陈侗）
  • 与罗伯—格里耶游中国南方——19天的日记（陈侗）


d

d

d

d

兰东和罗伯－格里耶

新小说四十年

陈侗

1957年，一个从殖民地回到巴黎的农艺师刚刚在同一间出版社出版了他的第三部小说《嫉妒》，一篇题为《新小说》的文章就发表在《世界报》上，埃米尔·昂里奥，法兰西学院院士，以不理解、反感而又十分肯定的语气，对这位已经有了不少追随者和赞扬者——其中包括罗兰·巴特——的年轻作家的冒险批评道：“在这本书里，我看不到任何能激发想象力、打动感官或心灵的、或者陶冶情操的东西，任何能稍微增进对人的了解，任何启发或引起一种新的和有益的思想方式的东西……我甚至相信，像这样的书最终将由于读者的讨厌而使小说毁灭……”
昂里奥万万没有想到，他的文章远不及文章的标题有意义，那些聚集在午夜出版社的传统文学的颠覆者，终于感到有必要为共同的拒绝而不是美学上的一致找到一个说法，他们利用了“新小说”这个名称。几年后，《嫉妒》的作者阿兰·罗伯-格里耶甚至就以一篇《为了一种新小说》的论文，展现了昂里奥无法预料的文学前景。
总的来说，风格上毫无相同之处的“新小说”对当代文学的贡献就在于清理和简化了小说的既定规则：全知全能的叙述者，人本主义的目标，时间的合理顺延等，用罗伯-格里耶的话来说就是：由于现代哲学和科学的发展，十九世纪的文学手法已经变成了陈旧的教条，必须勇敢地探索一条“未来小说的道路”。
四十年过去了，新小说不仅没有使小说毁灭，而且它还成为了后现代文化中一个最具典范性的文学现象，不光老一辈作家仍在继续探索，新一代作家在“拥有更少的小说特征”这一点上比罗伯-格里耶们走得更远，一种“叙事体的抽象派艺术”通过像让-菲利普·图森的简洁、幽默的文笔和让·艾什诺兹的奇诡构思，使新小说的交替作用发挥到了极至。
回顾新小说的四十年，事实上就是重新呼吁探索的必要性，此种努力正如罗伯-格里耶所形容的，是要将织物变成一座会动的青铜雕像。


让·艾什诺兹

让-菲利普·图森

克里斯蒂安·加伊

玛丽·恩迪耶

1999年的新小说现象

陈侗

如果你相信小说是一门艺术，而且承认自己是一个标榜创新的新小说迷，那么，一天之内跑遍大小书店，你至少可以找到不少于30部的新小说作品：阿兰·罗伯-格里耶15部（其中10部收在厚厚的三卷本《罗伯-格里耶作品选集》中）；克洛德·西蒙2部；让-菲利普·图森3部；克里斯蒂安·加伊3部；弗朗索瓦·邦3部；玛丽·恩迪耶3部；米歇尔·布托1部。如果你愿意将杜拉斯也算作一位新小说家，那么你可以同时在数种作品集中见到不下30个篇目的小说、随笔、对话、传记，这全是因为《情人》一书十多年来打下的基础。迄今为止，除了广义上的拉丁美洲“魔幻现实主义”，还没有另一种国外的文学现象能如此集中地被展现。是不是我们的写作近二十年来所受的外来影响如今已经结出不同的丰硕果实，我们已经有了我们自己的新小说，有我们自己的先锋派、实验写作。不过，当我们的写作已羞于谈论外来影响时，我们惊奇地发现，一些与我们年龄相仿的作家，在受着他们的前辈（同时也是我们的前辈）的影响的同时，走的却是与我们完全不同的道路，这一点，似乎在我们的预料之外。
那么眼下我们就要看看以让-菲利普·图森或让·艾什诺兹为代表的法国新小说新一代作家们究竟干了些什么，看看他们是不是还和我们从前所了解的新小说一样，属于一种蓄意制造障碍和引起争执的“反小说”。
图森的风格我们略有所知，它的译本出版在1996年，有一些不大不小的影响。我们从他的主人公身上看到了有着这个时代种种特征的局外人性格；更为突出的是作者所使用的语言，属于一种原本只是在绘画艺术中才成立的抽象风格，一种“什么都没有写”但又耐人寻味的静态文学。这种风格的形成在哲学上可追溯到帕斯卡尔，在绘画上以蒙德里安为先驱，甚至在电影方面也可以找到勃斯特·基登或雅克·塔蒂；至于文学，我们不知道，因为即便是作者奉为尊师的卡夫卡或贝克特，相比之下还是显得沉重和意义确切了一些。
整体而言，年龄稍大的艾什诺兹比图森更具人文色彩。有人形容他写作时“文艺参考书紧随身旁”，但他的书里恰恰找不到图森所喜爱的哲学图解（比如以等边三角形对应一个浴缸），他写的是一些人称“边角废料”的离奇事件；《切罗基》中的鹦鹉，《出征马来亚》中的假公爵的命运抗争，《高大的金发女郎》中屡屡推倒男人的神秘失踪女郎。在这些故事里，爱情、侦探、冒险总是与一种过度切分的语句以及泛滥成灾的各种比喻恶作剧般地纠缠在一起，然而每一个细节又都是精心雕琢煞费苦心。这种由太多废话堆砌出来的杂货铺、语词工厂，并没有吓坏早已领略过新小说的艰深晦涩的读者，在巴黎，一年一度的龚古尔奖今年终于落在了艾什诺兹头上。这一次，他却把我们带到了北极……
克里斯蒂安·加伊偏好词语的错位和呈现一个故事的清晰完整的外壳，他的叙述显得谦恭有礼，毫不乖张，但是人们对此不得不保持警惕，因为巴莱和莫伊尔拉锯式的爱情是受到飞行的操作程序控制的。一步一步地，当情感的滑行上升为心灵的飞翔时，一个小事故也就最终到了让生命划休止符的时候。
玛丽·恩迪耶，她的年龄以及她作为女性的优势使她很快成为探讨神奇世界的叙事能手。在写作两部带有自传色彩的家庭故事——《在家里》和《女巫师》——之间，她忽发奇想地用一种荒诞笔法戏弄了巴黎人的优越感。当然，就像加伊一样，这只是贴附在外面的一个皮层。恩迪耶更感兴趣的是将故事推向残酷的边缘：让教授艾尔曼永远回不了巴黎，让一家人永远不能团聚，这种痛苦将随着小镇的禁忌日趋合理化而成为一种快乐。多年后，艾尔曼教授准能发现，他的生命之所以被凝固是因为他完全认识了自己——就像恩迪耶认为不应当赶走尾随而至的无名动物，而应当停下脚步呼唤它一样。
我们最后要谈到的弗朗索瓦·邦显然像是一个排除了所有的可能性之后专事于底层考察的社会调研员。他本人生活在工厂的经历使他写出了最直接来自机床、打卡机、底拖牵引车和噪音的宣叙调，他的笔端常常涉及罪行、失业者、边缘人、死亡、工厂、郊区、监狱。人们阅读这些书，同时也改变着习惯上对于一部小说的期待。在邦的小说里，叙事被行动、独白和物品的清单分担着，极少有眩目的过渡和润饰。作为底层大众的代表，他好像是不懂得属于文学世界的语句与属于底层社会的语句有着根本的差异，他强行推动着他那沉闷、枯燥的语言机器，成为了这一代人中不合群的典型。
午夜出版社在最近二十年里所接纳的种种创新与50年代刚刚萌发那场文学革命时相比，明显的不同在于将一种相对稳定而持续的探索推向了更加难以被归纳和界定的边际。目前的状况是赞扬声覆盖了论战和沉默，尤其是在传入国外的过程中，人们争先恐后地出版和阅读这些书已经不再像是为了替一场文学的家庭纠斗助阵，人们似乎更想知道，在所谓的后现代状态下，文学究竟还有多少未被拓展的自由空间。


z

x

x

x

图森小说中文

z

z

zz

z

z

z

z

z

z

让·艾什诺兹

z

z

z

z

z

z

z

z

z

z

加伊小说中文版

新的小说，新的一代

陈侗

自从一本叫做《浴室·先生·照相机》的翻译小说集悄悄问世，并摆在了书店里的一堆关于照相的书当中后，年轻的比利时人让-菲利普·图森很快带给了我们一个文学新名词：叙事体的抽象派艺术。这种看上去颇为矛盾的修辞关系在图森的作品中被巧妙地搭配成功，而思考这一成功更为汉语的写作提供了新的问题：作家究竟能否在一本“什么也没有写”的书中仅仅通过“几处滑稽可笑的转折过渡”便将读者征服呢？
“新一代新小说作家”，这是我们为了区别贝克特、罗伯-格里耶和西蒙这些午夜出版社幽灵集团的祖先，安放在同样受到热罗姆·兰东保护的年轻作家头上的另一个统一标签。何谓“新一代”？除了年龄上的明显优势（让-菲利普·图森生于1957年，让·艾什诺兹生于1947年，弗朗索瓦·邦生于1953年，克里斯蒂安·加伊生于1943年，玛丽·恩迪耶生于1967年），在午夜的集团内部，那种显而易见的差异既向我们证明了今天的作家仍然是不喜欢拉帮结派，也更使我们在寻找某种被广泛引证的观点时显得无所适从，因为这些作家无一例外地放弃了替自己申明主张的机会。当然，另一种情形是，他们比上一代更少引起争议。过去的新小说总是一出笼就引起批评界的注意，而现在的新小说却是由出版商和读者推动起来的。或许是因为当今少了罗兰·巴特和莫里斯·布朗肖这样的顶级批评家，也或许是文学界不再扶持英雄，总之，当图森或艾什诺兹的肖像出现在Les Inrockqptibles杂志的封面上时，生活在媒体爆炸时代的人们并不会感到眼前一亮。这一点在法国比在世界其他地方表现得更明显。
罗伯-格里耶对于在他离开午夜出版社的职位之后频繁出现的这一新作家现象显然有他自己的一套看法。他曾经被推举为代表，在布达佩斯的讲台上发表了一席赞扬图森、艾什诺兹以及玛丽·雷东内的演讲。但是，要说排列新小说的光荣榜，罗伯-格里耶在新作品中只选择了《照相机》作为富有代表性的“更少有小说特征”的小说，并将它排在了杜拉斯的《情人》和保尔·奥斯泰尔的《纽约三部曲》之后。《情人》所获得的商业上的巨大成功说明人们其实并未把它视作新小说的一种发展，而是当成了一种反动，一种向现实主义的回归，因为50年代那种只图显示自身的小说一直就是只被人说而不被人读。照此说来，今天的“新小说”是不是正在放弃它原来的目标，向一种市场美学妥协了呢？这正是罗伯-格里耶所担扰的。在表示不怎么欣赏弗朗索瓦·邦的“底层文学”的同时，罗伯-格里耶也曾对艾什诺兹的前景表示过担扰。今天，这一担扰再一次出现了苗头：继1983年《切罗基》获得了梅第西斯奖之后，艾什诺兹又于今年秋天以《我走了》领走了龚古尔奖的50法朗。出版商兰东欣赏若狂，这种每年都颁发的对于销售举足轻重的奖，他已经盼了很久了（前一次是让·奥鲁，在1990年）。看着桌上的订单一天比一天增多，兰东预计这本书的印数将很快超过20万册。
这一火爆情景似乎只在1985年杜拉斯的《情人》出版后才出现过。而在50年代，最终进入批评家视野的都是一些印刷量少得可怜而又受攻击最猛的作品（如《嫉妒》，第一年只卖了300册），它们的受欢迎程度是随着它们在文学史上的地位日趋稳固而渐渐上涨的。那么，在未来的几十年里，像艾什诺兹的《我走了》这样的获奖以及商业上取得巨大成功的作品能否最终占据文学史教程里的一个新的位置呢？
不管怎么样，艾什诺兹的成功肯定不是计算机程序出错导致的结果。在他早期的三部作品——《切罗基》（1983）、《出征马来亚》（1986）和《高大的金发女郎》（1995）中，他已显示出驾驭故事的杰出而又古怪的才能。那些细节、那些节奏、那些跨越，妙极了！如果你曾经对图森的浴缸肃然起敬（就因为一个男人和衣躺在里面作为对世界的不抗争），那么，当你看到打一开始艾什诺兹就为我们在游泳池安排了一场约会（不是为交换秘密文件，也不是为了毒品买卖，仅仅为了谈一个女人，为了不落俗套地谈一个女人，一个要去找的神秘失踪的女人），你就会觉得那种一心想捕捉曲折情节、漂亮箴言或生命启示的要求是多么愚蠢可笑，尽管这些东西或多或少地也都被艾什诺兹一一展现过、戏弄过。
图森通过他的第三部也是最新的一部影片《溜冰场》（在上海国际电影节公映时译作《情感的冲撞》），已经将《浴室》、《先生》、《照相机》里的冷静到死的幽默发展到了纯粹喜剧的程度。艾什诺兹不同，他坚持着，自始至终充当滑稽可笑的导演角色，指挥着一场盛大的富有隐喻的游戏。在《出征马来亚》中，冒险家让-弗朗索瓦·蓬斯在爱情的打击下是如何离开巴黎前往马来亚的呢？这又是一个与《高大的金发女郎》同样美妙的开篇。蓬斯在“飞驰的火车车窗”为他的外甥取名保尔·J；接着，几行之后，为了找一个可顶替的职位，他又在仰光会见一个叫做布拉松的地头蛇：“戴了顶布帽的布拉松边思考边啃着帽边——在说这件事时，布拉松用右手的食指在摊开着的左手掌心比划着，就像在画着他说的话。”
这只是一些过于快速的切换产生的剪辑效果。更令人眼花缭乱的是在艾什诺兹的各不相同的故事中，总有一些相同的画面捕获着我们的好奇心——这便是一个杰出作家的标志：突然消失的人（《高大的金发女郎》中的格卢瓦亚·阿布格拉尔，《出征马来亚》中的蓬斯和夏尔）；意外而又滑稽的死亡（《高大的金发女郎》中吉尔拜尔·弗龙不明不白从五楼坠入电梯井里，《出征马来亚》中尼科尔·菲希尔的未婚丈夫飞行时“从螺旋样机内弹了出去，在五月的正午毁于上索恩省的上空”）。如果说罗伯-格里耶曾经、而且一直对来自意识深处的施虐—受虐反复表示过纯粹美学上的一种爱好，那么艾什诺兹又稍前进了一步，在依然没有拆除那些障碍的前提下，反复赋予了生存的困境以极大的游戏热情。为了进行必要的简化，罗伯-格里耶曾经强烈地指责一种形容词癖，批判隐喻文体（当然后来又在《嫉妒》中加以赞扬）；今天，艾什诺兹似乎是出自同样的理由，游离于词语的准确与歧义的交汇处，将形容词和隐喻发挥到了泛滥的极致——这一切都像是为了让人发笑。
玛丽·恩迪耶这位更年轻的黑人女作家有着一种更为特别的冲动，她十七岁发表作品，如今正受到兰东的极端宠爱。她的故事围绕着以家庭为单位的小世界而展开，但《季节的天气》像是一个例外：一对教授夫妇由于在乡下别墅呆到了不该呆的季节，于是他们的生活就发生了彻底的改变：妻子带着孩子奇怪地出走，教授为了寻找她们所作的一切努力最终让他后半生留在了恐怖的小镇里。镇上的所有人物也都像图森笔下的卡尔兹一样，?


《植物园》中文版

陈侗鲁毅工作室内景

必要的超前和冒险

——关于“午夜文丛”的问答

张晓舟 陈侗

5月，《植物园》刚一摆上书架，关注陈侗鲁毅工作室的张晓舟就向陈侗发出了一份问卷，围绕着湖南文艺出版社的“午夜文丛”，他们谈到了一种出版的艺术。

问：“午夜文丛”终于出版了，但为什么只有一本克洛德•西蒙的《植物园》，而不是以集中的方式同时推出一批？
答：如果你知道“午夜文丛”只是我们工作室1998至1999年工作的一部分（当然是最大的部分），就会明白整个编辑工作有多艰难。译稿是陆续来到的，有些推迟了，而《植物园》交稿是早的。我们花在编辑上的功夫很多，这也使得不可能将所有的作品同时推出，比方说西蒙的作品，光是版式就够我们忙的，稍不留神就会失掉一些东西。我很清楚，我们不是在创造一部作品，我们是在复制一部尽可能接近原书风格的创造性作品。不管怎么样，至少《植物园》的出版还是非常及时的，它与法文版的出版相隔不到两年。

问：为什么是《植物园》而不是西蒙的其他作品？
答：不知道。也许是一种求新的意识在起作用。在目前的条件下，我们不可能也给西蒙出一个选集，如果从早期作品开始，什么时候能出齐就是个问题，那么选择最新的作品也许是明智的。此外，人们对新小说总有一些成见，总认为那是五六十年代的东西，对于它的发展知道得太少，我们现在的工作就是在扭转过去对外国文学出版造成的这样一种误解。当然，首先是我们自己感到了发展的态势。

问：接下来我们从“午夜文丛”能看到什么作品？
答：太多了。有让•艾什诺兹的《高大的金发女郎》，克里斯蒂安•加伊的《逃亡者》，弗朗索瓦•邦的《工厂出口》，玛丽•恩迪耶的《女巫师》。在这四位作家的小说集中，我们一共收入了12部作品。此外，还有八位作家的小说分成两个集子出版，还有吉尔•德勒兹的《富科》和《褶子》以及从社会学角度分析《嫉妒》的《小说的政治阅读》。当然，研究萨特、巴塔耶、莱里斯、马尔罗等人的《被剥夺者》也因为人们对这些作家的熟悉和陌生而收入到“午夜文丛”中。

问：《罗伯-格里耶选集》的出版标志着对“新小说”的译介达到了一种新的高度，图森的《浴室•先生•照相机》则向我们展开了“新小说新一代”，我们是否能很快从“午夜文丛”中全面了解到年轻作家的成果？
答：当然。从数量上说，我们推出的年轻作家的作品加起来可能比历年来老一辈“新小说”作家的作品中文版总数还多。虽然我们仍会填补某些老作家——如罗贝尔•潘热——作品中文版的空白，但我们的重点是放在年轻作家那里，是用发展的眼光看问题。

问：如果不是因为图森的出现，中国读者对于“新小说新一代”可能还一无所知，在这种情况下集中推出新一代作家的作品，是不是显得有些超前？有些冒险？
答：超前和冒险都是必要的。如果当年兰东不超前和冒险出版了贝克特和罗伯-格里耶等人的作品，又怎么能造成今天的新一代的局面？如果不超前，我们就只有在十九世纪的作品里兜圈圈。虽然我们也有兴趣出版雷蒙•鲁塞尔的作品，但谁又能说那不是冒险呢？没有冒险的出版是一种无意义的出版，从这一点来说，我们非常愿意做一个“另类”，专门出版被读者拒绝的作品。有趣的是，从我手中出去的那些书总是那么“有限地”好销，我甚至怀疑自己是不是太考虑市场。

问：如何看待“新小说”在当代文学格局中的位置？
答：“新小说”作家们从来也没有想过要占山为王，文学史为他们辟出专门的一块是因为他们确实对现代文学作出了卓越的贡献。但是说到底，文学这块蛋糕最终要是被切成很多小块的。“诺贝尔奖”象征性地给了贝克特和西蒙，就不会再给罗伯-格里耶。以我个人的感情来说，我丝豪不对我所欣赏的三位作家——博尔赫斯、纳博科夫、罗伯-格里耶——没有获得这样的奖项而感到遗憾。换句话说，他们所代表的个人使他们远离了文学的“权力话语”，远离了地缘政治和国家意识形态。我想，至少罗伯-格里耶对这一点是颇以为自豪的。

问：罗伯-格里耶早就说过：“新小说断然只是为少数人开放的。”你们同意这一说法吗？你们希望得到什么样的阅读（或者说市场）反馈？
答：不知道。实际情况告诉我们：读者是无法预测的。如果说因为余华曾经受“新小说”影响就认为他现在是最忠实的“新小说”读者，那就大错特错了。就像小说本身在不断变化一样，小说的读者也在不断变化。现在的小说读者更不易成为小说家，因为他们看的东西太多，以至于抬高了写作的难度，写不出量力而行的作品。至于阅读或市场的反馈，我只能说：我们不会无缘无故地出版一本书，读者也不会无缘无故地买一本书。如果其中有一个人读了一本书而给我写信，我就觉得这些书已经全部卖出去了。

问：有没有研究过“新小说”对中国当代文学的影响？据我所知，已经有不少年轻作家对你们推出的八九十年代的作品充满了期待。
答：早期的影响是显而易见的。特别是在结构、文体等技巧范畴，中国的年轻作家深受“新小说”的感染。这十多年来的情况如何，我不太清楚。如果说中国作家们还在向“新小说”吸收什么，那就是从像图森这样的作家那里学到了一种极少主义的手法，用这种手法将残余的“意义”抛弃。当然，不是抛弃“意义”的全部，至少还保留了局外人的姿态。这种影响是不是要把中国文学引向绝境呢？有人肯定会担心这点。那么好吧，在图森之后再读一读加伊或邦的作品，就会看到新一代作家的另一面，就会看到文体上的极少主义与现实关怀正在形成一个新的结合体。现在，我们的作家在一个地方坐得太久，是到了该换换姿势、挪一挪的时候了。


让·艾什诺兹

玛丽•雷东内

让-菲利普•图森

法国小说：从新小说派到新一代

——1989年在布达佩斯的讲话

阿兰•罗伯-格里耶
邓刚 郭正枢编译

要想概述当前法国文学的情况并不是一件容易的事情。现在，还看不出任何明确的现象能与战后的存在主义或十五年后随之产生的新小说派相比较。也许，只是在叙述技巧上又回复到较为平和，或者说，更加小说化的特色。在这里，我力图指出并说明几个作家——让•埃舍诺、玛丽•雷东内、让-菲利普•图森，以及帕特里克•德维里——的若干相似之处。他们都处于事业发展的初期，评论家们把他们归并为“新一代”的作家。
其实，这些小说家就像他们这一代的大多数作家一样，从没有想到过要成为某个团体的一员。一个创作者感受到这种不惜任何代价地表现自己个性的需求是完全正常的。
当前反应出来的反团体现象，即拒绝与任何人共同担任任何事的倾向，并不使人感到意外地由一种共同的顾虑所伴随，所滋养。这种共同的顾虑就是：避免发表任何关于小说写作的理论性见解。无论如何，作品的效果产生于一种独特的、敏锐的批评意识，这一点乃是本质所在，哪怕这种理论见解的表露只是小说中借题发挥。而这一点，或许正是前面提到过的四位作家的共同之处。
这些作家故事中的大多数主人公对待这个世界的态度看起来与他们的创造者对待当代文学史的态度相仿：冷漠、怀疑、嘲讽。可以说，作为萨特的《恶心》或加缪的《局外人》中所表现的那些远离今日现实、无英雄气质的主角们的后裔，这些主人公不仅已经失去了康德所谓的卓越，而且也失去了现象学意义上的目的。他们之缺乏参与、不附和，以及在本体论上的异化，所有这些看来比我们三十年前所做的又发展了许多。
这些年轻作家的特殊才能正是他们迅速成功的原因。这种特殊才能就在于“高于”作品本身，而且，在表现理论主张时，总是不屑于枯燥无味。我想以让-菲利普•图森的情况为例来说明这一点：正如前面所说，他在自己作品中借叙事者之口发表议论并不代表任何团体意识。作品主人公的超自然的与世隔绝恰恰反应出作者的感受：作者正是逃避着任何宣传媒介的鼓吹。而且，他的“故事”展示出甚至比我早期小说，如《橡皮》、《窥视者》，更少的小说特征。“叙事体的抽象派艺术”这个为这群非团体的作家而使用的术语，当然也适用于图森。他新近塑造的主人公正是他与他的两个前辈——萨特和加缪——共有的观念的确切含义：那个封闭的“茧”（浴室、盥洗分隔间、或发生故障的电话亭）便是亚男士多德式的圆满实现的惟一可能的地点。最后一点，这些书叙述简洁，充满着情节的意外转折以及与命运有关的重大事变。尽管有些缺陷，仍有成千上万的读者争购这些小说。这就使我们清楚了一个事实：这些作家没有激起反感。
帕特里克•德维里的情况似乎与他的朋友图森相似。然而，他已经从“叙事体的抽象艺术”中跨出了一步，他引入了——或许受到他先辈的启发——一个侦探情节，或者至少是对一件神秘事物的调查，或许是一次谋杀。不过这一切都是通过暗示：与潜在的罪恶有关联的事件浸润着连篇的叙述，并不露于表面。
在让•埃舍诺的作品中，事物、事件和人物间在结构上的联系是存在的。但是，它们只是作品的外表，或许，中是文字游戏。作品充满了吸引人的别致的细节，以及戏剧性的惊险活动，然而，每个人物似乎都装备着自己的与外界绝缘的防水“茧壳”。
在玛丽•雷东内的三部曲——《豪华旅馆》、《永久山谷》和《罗斯•梅丽•罗斯》——中，她描绘出了同时与社会现实、空想及理性隔绝的心态：一个非常年轻的女孩，实际上智力迟钝，远离她缺乏理解的外部世界，居住在一个充满奇迹的天地里。身处恐怖的中心，面对难以理解的事物，她总是带着惊奇和友善微笑着。在陷入色情和暴力的情况下，她保持了“清白”，从而给这个显著的现代特征添上了极高的格调。
这些新作家绝没有退回到、或舒服地呆在前人所征服的领域里，他们正在超越前边几代人所提出的种种难题。这正是“现代派”而今已经达到目的的标志。
的确，标志着二十世纪的破坏性文学（从卡夫卡、福克纳以及罗素，直到新小说派）已被视为“现代派”，这是由于这种文学具有否定的方面，或者说由于它侵蚀了古老的人文主义观念。现代哲学、科学和艺术的综合力量已经使得古老的人文主义观念显得陈腐不堪。
面对法国文学的现状，只能有两种态度：因为怯懦和畏惧耐趁早体面地撤回到早先的位置，装着什么也不曾听见：这就是许多人已乖乖听命的著名的“回归”；要么，与之相反，勇敢地面对这片真空：渺茫地、漫无目的地注视着废墟中的前景。

译自1989年10月13日——19日《泰晤士报文学副刊》，并刊于《外国文学》1990年第3期。


弗朗索瓦•邦小说中文版

让•埃舍诺小说中文版

新一代新小说作家作品中文版

新“新小说”

雅克-彼埃尔•阿梅特 郑益姣 译

这些年轻的、尚未为大众所熟悉的新小说家们，如今正成为外国人了解法国小说的窗口。全世界的评论家们都在探究他们的作品。同先前的那些“新小说”一样，这些作品也是由热罗姆•兰东的午夜出版社推出面世的。
德国《世界报》和《时代报》的文学评论把这些小说家们称为“极少艺术家”，意大利《全景》周刊的评论家们则更乐意在大量“法国新小说论”中谈到他们。小说家的人数尚不足十，没有形成一个文学流派，但却成功地展现了小说的一种新面目，并告之国外——法国文学仍在前进，未停滞，在午夜出版社非凡的甚至有些神圣的教导下，小说家们改变了法国小说极为可预见的方向及其季节。
他们是：让-菲利普•图森（29）岁，弗朗索瓦•邦（35岁），让•埃舍诺（41）岁，帕特里克•德维尔（32）岁，还加上另一些独特的，如专事于瑟依出版社的贝特朗•维萨日（36岁）和让-玛丽•拉克拉韦蒂纳（34岁），他的书由伽利玛出版。
尽管没有成文的理论和口号，他们却拥有领头雁，一个具有象征意义的作家，那就是让-菲利普•图森，一个生活在科西嘉，有政治经济学文凭的比利时人，是他们那个群体中的宠儿，可以说他是成功的。图森在1985年九月异军突起，以一篇短短的《浴室》而一举成名。
这个布鲁塞尔人讲述了一个优雅、感情外露、不规矩、漫不经心、不可信而又世故的年轻男人的奇遇。他在浴室中装了个书架，将几名波兰工人撇在他的厨房里，这本书在威尼斯特别畅销。
值得肯定的一点是，图森的笔调绝对新颖：比斯特•科阿东（Buster Keation）在罗曼•波兰斯基的影片的一个背景中的邂逅。评论界对这部小说印象颇深；有五万五千册的销量，尤其是它得到了全世界一致性的欢迎。欧洲文学批评界的大腕们以整版的栏目来评述这位名不见经传的作家，似乎他已经在小说艺术中掀起了一场有影响的小革命。
自从成为后现代派这一代人中的缪塞，图森在1986年出版了令人失望的第二本书《先生》，一部过渡性的作品。目前，他的第三部作品《照相机》获得了惊人成功。在《照相机》中，图森嘲讽了所有的困难。他的笔调，是一种极度的、拐弯抹角的、帕斯卡尔式的讥刺。在这里，我们仍旧可以发现一个好幻想而谨小慎微的叙述者。日暮时分，汤普逊上校在一个超级市场迷路了。只要与那位在汽车驾驶学校教室里打毛衣的年轻姑娘有一次邂逅，那一连串的麻烦事就足以使原本心平气和的读者激动不已；只要一对夫妇拎着一瓶煤气在郊区散步，一名旅客忘了火车渡轮长椅上的自动相机，一位旅行者在奥尔良-奥布莱斯车站上误了火车，就足以使一切都神秘地改向、癫狂、脱节。图森摇身一变，变成了贝克特喜剧中滑稽可笑的莫扎特。
但是图森小说之新与真，却在于其描绘事物中随处可见的简洁和衔接的快速，以及隐晦、讥讽、双关的议论，这些在读者面前构成了极为新颖的私语。所有这些使图森成了一个前途无可限量的作家，一个世人眼中无法理解的易洛魁人。
然而图森并非单枪匹马、孤军奋战，研究图森和他的艺术，即是在研究他那一代人。就像让•埃舍诺在《谢若奇》（Cherokee）中所描绘的，他看到了让-帕特里克•曼舍特和贝勒多的极端。再如弗朗索瓦•邦，他的笔端常涉及那些重又变得时髦的、德瓦斯诺风格的郊区摄影师。贝特朗•萨维日，他已经尝试过了所有叙述的风雅，组织并润饰句子使其产生意想不到的情感。德维尔呢，比起杜拉斯式的白描手法，那是有过之而无不及：既非拉康，也不是那些合作的语言学家，更不是结构主义专业的课程。但是这些年轻作家却凭着罗兰•巴特和罗伯-格里耶都不曾拥有的青少年式的幽默和知识分子的放肆言行而改观了大学文化。他们都对纽约电影，对它的复杂的人物以及伍迪•艾伦的尖酸刻薄有着特殊情结；他们看过蒙德里安的绘画，看过贝奈克斯的五彩缤纷的闪光的影片，还从无主题音乐中搬用了一种切分的自由、冲动和有趣的差距。这通常是一个娴熟的电影剪辑师之所为。他们就像快速更换频道的俏皮的孩子和忠实的电视观众一样，实践了“直观的内心独白”，那是源自乔伊斯、贝克特、克洛德•西蒙，或者更远一些，是始创于马尔塞•普鲁斯特的一种精巧体裁。
在这些人当中，你找不到预言家或论战者。相反，他们是教师，是审美家，而不再是其他的介入小说家。除了弗朗索瓦•邦的《布松之罪》（Le crime de Buzon）和《工厂出口》（Sortie dusine）之外，失业者不会出现在他们的文学中，那里，贫困者苦恼通常是本体论的源泉。68年那段火热年月在他们作品中所呈现的奇异空白，可以从那时这些作家们尚在幼稚园中这一事实得到解释。
盎格鲁-撒克逊的批评家们以一种合乎情理的方式指出，他们在小说家们的滑稽作品和建筑师式的不带感情色彩的淡漠描述中，发现了一种光耀，一种搀和了怀疑论及过分讲究的情趣，极为法国化的“优雅别致”。一丝轻薄而缓缓流动的忧郁贯穿了他们最为风光的时期。他们一致认为，这是一种简洁而聪慧的艺术，某种通过语义的转化而发生作用的高科技事物。乔治•佩雷克和无能者的孩子们，特吕弗和广告的衍生物，他们正以维姆•文德斯式的令人心碎的乡愁，注视着我们的时代，仰望着城市上方空旷的天际和浮云。

本文译自《LE POINT》1989年1月16日，让-菲利普•图森提供。


新小说作家在午夜出版社门前。左起：克洛德·西蒙、阿兰·罗伯-格里耶、罗贝尔·潘热、热罗姆·兰东、娜塔丽·萨洛特

新颖有趣的极少小说

伊沙贝尔•吕夫 郑益姣译

他们是一些年轻人。他们聚集在午夜出版社周围。他们的笔调新颖但他们并未因此而形成一场运动。
人们不必去重复新小说的历史。即便它是引人注目的：近年来，所有这些稍微更新了叙述方式的书都贴着午夜出版社的标签。就像在五十年代初，热罗姆•兰东在他周围召集了既是创新的、又是风格不同的罗贝尔•潘热、克洛德•西蒙、米歇尔•布托、娜塔丽•萨罗特、阿兰•罗伯-格里耶、玛格丽特•杜拉斯，以及不能忽视的孤独的贝克特一样。这些风格迥异的作家被塞进了同一只贴有“新小说”标签的袋子里，这在法国批评家眼里，属于形式主义的，单纯描述、没有血肉的，用知识分子的话来说，即是令人厌恶的。一直存在的一种态势是：克洛德•西蒙的诺贝尔文学奖在法国被视作民族灾难的同时，新小说却在盎格鲁-撒克逊和北方国家，乃至日本等国家被大量阅读、研究与评论。
因此，当一批杰出而风格惊人的年轻作家又汇聚于热罗姆•兰东身边时，人们便强烈渴望一睹新流派的发端，但是出版家自己也认为，他们之间的“异”多于“同”。由于他们较多采用曲言法而非抒情式，因而有人称他们为“极少主义艺术家”。他们的书是简洁的，且句子短小。这些小说家们便是：让•埃舍诺、玛丽•雷东内、帕特里克•德维尔、弗朗索瓦•邦、克里斯蒂安•加伊、埃尔维•纪贝尔、埃里克•谢维拉尔，让-菲利普•图森，年龄在25~40之间。给他们这一群体下个定义是不容易的，除非借助于一些否定性准则：没有明确的理论，没有明文规定，也没心理分析那种通常是无病呻吟的东西。惟有弗朗索瓦•邦迈着艰难的脚步，通敢却无结果地在语句的音乐中找寻用以叙述工厂、监狱和郊区的语言。所有这些作家都很少接受采访，旁若无人地工作着，他们的书销量奇大，然而好便评论家们对其极为看好，文学奖项却与之无缘。
最具诱惑力的是让•埃舍诺，在他家中，文化参考书紧随身旁、隐藏着：他把玩着意义、时间与空间。他的小说从未停止过显示自身、像在《出征马来亚》（L’Equipee malarse）中，形容词既表示马来亚，也暗指生存之艰难。爵士乐、电影影响着节奏和蒙太奇。语言学拓宽了词的涵义所能达到的领域。在三部小说中，埃舍诺的语言得以确立，并臻于完美。
玛丽•雷东内以另一截然不同的方式进行着艰涩的工作。她不用讽喻，也不用旁征博引来表现自己。在她的三部小说和一些戏剧作品当中，她开创了一个奇异协调的新世界。里边防军总有些固定的事物：废弃之地、倒塌的旅馆，荒蛮的村落，从无游客光顾的纪念品商店。一位年轻姑娘被交给不知所措的成年人，接受严酷的入教仪式。一宗奇怪的计划挽救了她，她便执着追随，频遭侮辱却洁身如玉。这个年轻少女说“我”，以短促的句子达到沉默的极限，出没于玛丽•雷东内的小说：正是在这样一种和缓却单调的旋律中，玛丽•雷东内独创了自《豪华旅馆》（Spiendid Hotel）到《罗斯•梅丽•罗斯》（Rose Melie Rose）中所贯穿的无可挑剔的风格。
埃里克•谢维拉尔起初在《死亡使我感冒》（Mourir m’enrhume）中发着临终谵妄。22岁的他以近乎儿童式的兴高采烈把玩着语言游戏。他的第二部小说仍然被献给塔那托斯（Thanatos）：中部的一家殡仪馆多亏了老蒙热的工作热情而生意兴隆。老蒙热是个墓地的上门兜售商，他想方设法从远处挖掘潜在的顾客，把他带入坟墓。短小晦涩的句子由于词汇的华丽而变得柔和；在埋死人者与扼死人者的葬礼趣谈背后，是那转瞬即逝的焦虑。
在克里斯蒂安•加伊身上，这种焦虑尤为明显。44岁时，他以朴实无华、并不那么诗意的《他说》（Dit-ti）为标题，出版了五十三个片断。“我应该，但却没有心境，没有品味也没有天赋来写小说”，因此他把那些故事首尾相衔，使之浑然一体，《给别人》（A d’autres）给出了这样的献辞：无论运动着的是谁，界限都在于自身，克里斯蒂安•加伊这部独一无二的作品，将有可能成为一份充满了幽默和失望的独特礼物。
埃尔维•纪贝尔在伽利玛出版了短篇小说选集《圣者锦葵》（Mauve le Vierge），而由午夜出版社推出了小说《歹徒》（Les Gangster）。后者叙述的是带有自传性的普通家庭的故事：由于太过吝啬，埃尔维的两个老姨母被雇来翻修房子的黑市工人抢劫一空。外甥想要帮助惊慌失措的老姨母而自己也由于恐惧，身遭侵袭与苦痛而躲到了窗帘后，任由强人为所欲为。埃尔维在一个简明登记册上详载了自法庭笔录到第一个人物的所有事实。他全部的作品都由自己的切身经历而来：“为了编小说，我必须有事实基座，在此基础上，我的乐趣便是将虚构的章节进行移植、接合。”《盲人》（Des Aveugles）、《我的父母》（Mes parents）的产生与其不加修饰的观察和眼睛的斜视不无关系。与《歹徒》同时面世的《圣者锦葵》中，其短篇小说趋于一种食人的、病态的、忧郁的纪念：“我梦想征服那缺乏自我的一部分。”埃维尔•纪贝尔是他们这一代作家中最令人不安的一个，他写自己身边的事，却没有分别给讽刺与引文以互相防御。“如果说我没有写作，我也许已经是个罪犯，说不定还是个残害儿童的凶手。”埃尔维曾对一名记者如是说。对于读者，他的强迫观念作品之必要性同时具有价目值：人们不可能将其作品忘记，难以抵御它们，不可避免地要承认它们。
让-菲利普•图森则完全是另一种情形了：他的简短小说所引发的激怒越来越被欣赏。《浴室》（La Salle de bain）讲述了一个当波兰工人占据其厨房时，自己困于浴室的年轻男人的失望。令人难堪的时髦和富有魅力的嘲讽是：人们并不太知道用哪条腿来跳舞。薄薄的却极有吸引力的第二本书《先生》（Monsieur）得到了一致赞誉。一名在高科技公司当干部的“先生”在玻璃和金属的塔顶上一天经历的故事，“较多关注工人运动”，理想的女婿，模范的客人，乃是讽刺的一场绝妙巧用。《照相机》（L’Appareil photo）出版于一月，成功地吸引了批评界的视线。和以往一样，它的情节很简单：一个略有些忙碌的年轻男子走进一间很小的汽车驾驶学校开具档案。他费了好大劲才弄到了所有必要的证件，尤其是在相片上出些了问题，然而他与驾驶学校的办事员、迷人而睡意朦胧的帕斯卡尔•波路加也夫斯基之间的微妙关系却由此建立起来。郊外错综复杂的换一瓶煤气的经历；在米兰的孤独旅行，另一次在伦敦；一个情人；自动相机的坠落：由小见大，叙述者懂得如何抵挡：“在你与现实的战斗中，你还是败下阵来吧。”他终于没能够抛开实存：“人们逐渐地从生命的困难向生存的绝望地过渡。”
这种消极状态和叙述者不愠不火的执拗，由于对白的简短合理而得以美化。一些封闭的场所，自动摄影间、甲板、年久失修的厕所、甚或夜间十字路口附近废弃的电话亭，都是他的避身之所。他守候在他那位睡美人尽可能小声的呼唤，“沉思地、疑虑地、梦幻般地”。他喜欢堆砌一些慷懒的副词。表面上带着笑意的无所谓破碎了，笔调的突变使之清醒。“我认为思想是一条流动的河，最好不去打扰它。”在乌 云密布的夜晚，当电话亭里升起一线曙光，轻微的抒情也来了。让-菲利普•图森曾提醒我们：“在这本书里我什么也没有写，你们瞧吧，几乎一无所有，只有几处滑稽可笑的转折过渡、孤儿的柔弱顺从，以及被我的思想抚平了的宁静的夜晚和那皎洁的夜光映照着的一条长河的喃喃低语。”《照相机》是一篇记述在现实的重压下被动但有效抵抗的文章。在三部作品中，让-菲利普•图森以一种可立即重现的风格，无用与万能之间的神奇炼丹术，确立了他的强迫，他的拒绝，他的梦想。

译自法国《周刊》1989年2月9日，让-菲利普•图森提供


  • 新小说四十年（陈侗）
  • 1999年的新小说现象（陈侗）
  • 新的小说，新的一代（陈侗）
  • 必要的超前和冒险——关于“午夜文丛”的问答（张晓舟 陈侗）
  • 法国小说：从新小说派到新一代——1989年在布达佩斯的讲话（阿兰•罗伯-格里耶）
  • 新“新小说”（雅克-彼埃尔•阿梅特）
  • 新颖有趣的极少小说（伊沙贝尔•吕夫）