情欲之网

□ 作者：亨利·米勒

Made in Koopee.Com


第01章

    她穿着紧身的波斯套装，系着头巾，样子十分迷人。春天已经到了，她戴上了一副长手套，一条漂亮的毛皮领国随意地围在她修长的脖颈上。我们选中了布鲁克林上区，想在这一带找一处公寓，避开所有的熟人，尤其是克伦斯基和阿瑟·雷蒙德。乌瑞克是唯一一个我们想告诉他新地址的人。那里将是我们真正的"世外桃源"，完全摆脱尘世的侵扰。

    去寻找我们爱的小巢的这天，我俩都非常兴奋。每到一幢楼前按响门铃后我总是拥抱着她，一遍又一遍地亲吻她。她的外衣就像个避孕套，她从没有像现在这么诱人。有几次还没等我们俩分开，门就开了，还有几次房主要我们出示婚戒或其他的婚姻证明。

    傍晚的时候我们遇到了一位开朗热情的南方女人，她好像一见面就喜欢上了我们。出租的房子简直让人着迷，可远远超过了我们的收入水平。莫娜当然决定要租下它；这正是她梦寐以求的房子。这儿的租金是我们计划的两倍，这也无法动摇她。我把事情都推到她身上——她要"设法"弄到这笔钱。事实上，我是和她一样想租下这套房子，只是我实在想不出有什么办法能弄来这么多钱。我相信要租下这套房子我们就会陷入困境。

    那个女人当然没有怀疑我们俩是在穷冒险。我们被让到她楼上的房间里，舒舒服服地坐在沙发上喝雪利酒。这时她丈夫回来了。他好像也把我们俩当成一对情没意合的夫妻。他是弗吉尼亚人，听口气象个绅士。显然我在宇宙精灵公司的职位打动了他们，他们很惊讶我这么年轻竟能谋到如此重要的职位。当然，莫娜把这大肆渲染了一番。若是按她的语意分析起来，我好像已经进入了管理层，而且过不了几年就会当上副总裁。"特韦利杰先生不是这么跟你说的吗？"她说，强迫我点头承认。

    结果我们只交了百分之十的定金，这同九十美元的月租金比起来实在有点不合情理。我们怎么才能补上第一个月的租金这个赤字，还别说家具和其它必需的家当，我真是一点儿主意也没有。我只当是丢了十块钱，一个保全面子的表示，如此而已。我敢肯定，一旦我们摆脱了他们讨好的纠缠莫娜就会改主意的。

    像往常一样，我又错了。她下定决心要搬进去。剩下的八十块钱呢？我们从她忠实的崇拜者，一个客房调配员，布罗兹泰尔那儿搞到了。"他是谁？"我壮着胆子问她，因为以前从没听她提过他的名字。"你不记得吗？几个星期前你和乌瑞克在第五大街碰见我们时我还给你介绍过，他绝对没有恶意。"

    好像他们全都是"绝对没有恶意的"。她总是用这种方式暗示我，他们从来没有想过提出与她过夜的建议从而使她难堪。他们都是"绅士"，而且是些傻瓜。我的工作使我很容易想象得出这种傻瓜的德行。我只记得他很年轻而且面色苍白。简单地说，什么也不是。真不知道她是用什么办法不让这些勇敢的情人找上门来，尤其是那些鲁莽冲动的家伙。当然，有一次她同我在一起时曾让他们相信她是同父母住在一起，而且她的母亲是个巫师，父亲又瘫痪在床还受着癌症的折磨。幸运的是我对她的这些勇敢的追求者不感兴趣（我总是告诫自己，凡事不要太深究），只是对"绝对没有恶意"这句话一直耿耿于怀。

    安个家远不止房租这一件事。我发现莫娜把所有的事都想到了，她从那个可怜的傻瓜手里抠出了三百块钱。她要来的是五百，但那家伙抗议说自己的存款快光了，因为太大手大脚。她还让他给她买了一件别致漂亮的衣眼和一双很贵的鞋，这对他绝对是一个教训！

    那天下午她必须去参加排练，我决定自己去买家具和其它的东西。我觉得用现金购物太不划算，何况我们国家体制就是建立在分期付款的购物法上的。我马上想到了多洛雷丝，她现在是富尔顿街上一家大百货商场的采购员，我肯定她会帮忙的。

    我花了不到一个小时的时间选好了布置我们豪华的鸽子笼的所有的东西。我选得很有品味而且很周到，没有忘记选一张漂亮的有好多抽屉的写字台。多洛雷丝掩饰不住对我们每月的付款能力的担心，但我告诉她，莫娜在剧院干得特别好，另外我在"妓院"不是还有份工作吗？

    "是啊，可你还得付离婚赡养费呢。"她嘟囔说。

    "那个呀！我不会再付很久的。"我微笑着回答她。

    "你是说你对她的义务快到期了？"

    "可以这么说，"我承认，"我们总不能永远把磨石压在脖子上吧，不是吗？"

    她认为我就是这种人，是个畜生。她说着了，不过她似乎认为畜生是种讨人喜欢的人。我们分手前她又说："我想我还是不该这么相信你。"

    "嘘，不要说了！"我说，"要是我们不付款他们会来要家具的。担心什么呢？"

    "我倒不是说商场。"她说，"我是考虑我自己。"

    "好了，好了！我不会让你失望的，这你是知道的。"

    我当然让她失望了，不过不是故意的。当时，除了起初心里的不安之外，我真的相信一切都会好起来的。每当我焦虑不安甚至绝望的时候，我总是可以靠莫娜给我打一针兴奋剂。莫娜完全是靠明天生活。过去只是一个可以任她随意扭曲的荒诞的梦。一个人绝不能从过去得出结论——这是一种完全不可信的判断方式。过去，尤其是它标志着失败和挫折时，根本就不存在。

    很快我们迷人的小家就变得非常地舒适。我们得知这套房子原先住着一个富有的法官，他曾按自己的设想改装过这套房子。他一定是一个品味非常高的人，而且特别会享受。地上镶着木地板，墙板是昂贵的胡桃木的；一些宽大的可以改成床罩的玫瑰色的绸缎窗帘和书架。我们占了一层的前半部分，窗外是全布鲁克林最安静、最贵族化的一个区。我们的邻居都有大型的豪华轿车、仆人和名贵的宠物，他们的狗食都会让我们流口水。我们这座房子是唯一一座改成公寓的。

    我们的两个房间后面，被一个转门隔开的是一个很大的房间，里面加了一个小厨房和一个浴室。不知什么原因这间房子没有出租。也许是它太隐蔽了。由于它的彩色玻璃，一天的大部分时间房间里都十分阴暗，或者我应该说——柔和。不过当夕阳照进窗户，在光洁的地板上映出火红的图案时，我喜欢进去踱步沉思。有时我们会脱光衣服在里面跳舞，惊讶地欣赏着彩色玻璃在我们赤裸的身体上印出赏心悦目的图案。情绪更高的时候我会穿着底子光滑的拖鞋在里面摹仿一个冰球名星，或者一边倒立着行走一边尖声唱歌。有时喝了几杯酒我还会试着模仿马戏团里我最喜欢的小丑的滑稽动作。

    住进这里的头几个月，我们所有的需要都有计划地得以满足，一切都很满意。这个词最恰当不过了。没有一位不速之客来打扰我们。我们俩朝夕相伴——在一个温暖舒适的小窝里。我们不需要任何人，甚至不需要万能的上帝。也许我们就是这样想。令人羡慕的蒙塔古大街图书馆，一个装满宝藏的墓穴就在附近。莫娜去剧院的时候我就去看书。我随心所欲地看我喜欢的书。这地方实在太棒了，常常让我无法专心看书。我常常干脆合上书，慢慢从椅子上站起来，静静地从一个馆室走到另一个，脑子里浮想联翩，心里充满了满足感。除非这是一种永恒不变的生活，我实际上一无所求。我所拥有的一切，我的衣食住行都是莫娜给我的：那件丝绸睡衣，穿着比影星还帅。那双漂亮的摩洛哥羊皮拖鞋，还有那个烟嘴，只有和她在一起时我才舍得用它。就连往烟灰缸里排烟灰的时候，我都忍不住俯身去欣赏它。她一共买了三个，每一个都是那么独特精致。它们美得简直让我心生崇拜。

    这里的位置也非常好，交通特别方便，无论朝哪个方向，走不了多远就可以到许多不同的地方：到布鲁克林大桥下面那个奇妙的地方；到地中海东路的阿拉伯、土耳其、叙利亚和希腊人聚集的泊着许多老式渡船的港湾；到来自世界各地的蒸汽轮船抛锚的船坞和码头；到市政府附近的购物中心，那个夜晚如海市蜃楼般的地方。哥伦比亚上区的中心地带多是些旧教堂、高级俱乐部和富人们的摩天大厦，整个庄严古老的中心正在逐渐地被蜂涌而至的外国人、无家可归的穷人和郊区的流浪汉所侵蚀。

    小的时候我常到这对面来看我的姑妈，她住在一幢老式高楼旁的一间简陋的房子里。离这儿不远的萨克特大街住着我的老朋友艾尔·布尔格，他父亲在一条拖船上当船长。我第一次遇见艾尔·布尔格时大约十多岁——是在不沉河的岸边。他教会我如何像鱼一样游泳，在浅水的地方扎猛子，印第安式的摔跤、射箭，还教会了我如何用自己的拳头，轻松地跑步，等等。艾尔的家族都是荷兰人的后裔，说来奇怪，他们都很有幽默感，除了他兄弟吉米，他是个运动员，是个自视清高的傻瓜。不过他们家里邋遢，已没有他们祖先的光彩。他们家的每个人好像都是我行我素。他还有两个姐妹，长得都很漂亮，他母亲也很邋遢，不过人长得很美，而且性格开朗，生性懒惰，却很大方。她曾经当过歌剧演员。至于那个老头，那位"船长"，很少见他在家。偶尔见到他时总是酩酊大醉的。我们饿了时她就扔给我们几个零钱，让我们自己去买些吃的。我们总是去买些同样的东西——腊肠、土豆沙拉、泡菜、馅饼和油煎饼。蕃茄酱是免费的，咖啡总是淡而无味，就像涮碗水，牛奶没有新鲜的，而且家里的杯盘刀叉没有一副是干净的。不过每一次吃饭总是很快活，我们总是狼吞虎咽。

    在这个街区的那段生活是我最难忘、最高兴的日子。艾尔的朋友同我认识的那些男孩子好像完全是两种人。萨克特大街充满了更热情、更自由、更友好的气氛。虽然他们和我年龄相仿，却给我留下了更成熟、更独立的印象。每次与他们分手，我总有更加充实的感觉。事实上，他们都住在码头，他们的家人在这儿住了几代，他们是同种族聚居的一个团体，也许是这些因素造就了他们更让人喜爱的品德。我至今还清楚地记得他们中间的一个，虽然他很久以前就死了。弗兰克·斯科菲尔德。我们见面的时候他才十七岁，但体格已经像个成年人了。当我回想起我们之间那奇特的友谊时，却发觉我们之间并没有什么共同之处。他吸引我的正是他随和、自在、愉快的举止，绝对灵活、毫不犹豫地接受给予他的一切，无论是一个冰冷的维也纳香肠、一次热情的握手、一个旧铅笔刀，还是一个答应下星期来看他的许诺。他成人后变得很臃肿，体重大大超过了标准，但他很能干，那是一种奇特的、本能的方式，这足以使他成为一位报界要人的得力助手。他随这位要人走南闯北，完成各种各样没有报偿的工作。在萨克特大街那段美好的旧时光之后，我可能只见过他三四次，可我心里总忘不了他。有一段时间，我常常高兴地回忆起他，他是那么热情，那么善良，对人毫无保留地信任。他只写过一些朋信片，你简直看不清他潦草的字迹。只有一行字说他现在感觉很好，世界真美妙，你他妈的怎么样？

    乌瑞克偶尔来看我们，通常都是在星期六或星期天，我总会与他一起在附近一些老地方长时间地散步。

    他从小就对这些地方很熟悉。他常常随身带着个笔记本，用他的话说"记点东西"。我常常对他用铅笔和油画笔的技巧感到惊讶。我当时绝想不到我自己有一天也会做同样的事，他是个画家而我是个作家——或者说至少我希望有一天能是。美术世界在我看来是一个充满魔力的王国，一个超乎我想象的世界。

    尽管在这些年里乌瑞克没有成为一位著名的画家，但他对艺术界却非常了解。对于那些他热爱的画家，没有人能像他那样带着感情和理解地谈论。时至今日我的脑海里仍在回响着他对那些人滔滔不绝而又恰如其分的赞扬，像契马布埃、乌切洛、皮耶罗、德拉·弗兰切斯卡、博蒂切利、弗米尔，等等。有的时候我们会坐下来看一本画册，当然，里面都是大师们的作品。我们坐在那儿仅仅对一幅画就可以聊上几个小时，至少他能这样。正因为他自身是那么虔诚、谦虚，毫无疑问地虔诚、谦虚，他才可能这样深刻地、很有鉴赏力地谈论"那些大师"。在精神上，他本身就是位大师。感谢上帝他一直没有失去对大师们的尊崇和热爱，真是一个少有的天生的崇拜者。

    就像奥洛克，那位侦探，他总是在最意想不到的时刻被什么东西迷住。在我们沿码头散步时，他常常停下来指着一些破旧的建筑，或是残垣断壁，细述它们在对岸摩天大楼或是庞大的船体和高耸入云的船桅的背景衬托下的美。时常是在滴水成冰、寒风刺骨的天气里，乌瑞克似乎浑然不觉。这种时候他会羞涩地从衣袋里掏出一个破旧的小信封，用一个短得可怜的小铅笔头想记下"一点东西"。我得说，这些笔记可是一点儿结果也没有，至少那时候没有。

    在"工作"的间隙，他会让他的朋友们，主要是那些姑娘们做他的模特，给他摆出各种姿式。这些时候，他总是手忙脚乱的，好像在为沙龙的画展做准备似的。他在画架前模仿着"大师"们的各种姿势和手势。他那些近似疯狂的动作简直让人目不忍睹。令人费解的是，结果总是令人沮丧的。"去他妈的。"他会说，"我最多只能画点插图。"我现在还可以想象出他站在一幅流产的作品前叹息着，语无伦次地撕扯着自己的头发。他会去拿一本塞尚的画册，翻到他最喜欢的一幅，然后呲牙咧嘴地瞧着他自己的作品。"你来瞧这个？"他会说，一边指着塞尚画中特别成功的部分。"我他妈的为什么就找不到这种感觉——哪怕一两次也好？你说说我究竟是怎么回事？可……"接着他会深深地叹口气，有时候发出真正的抱怨。"我们去喝一杯，怎么说呢？干吗非要成为塞尚？我知道，亨利，我知道问题出在哪儿。不光是这幅画，或是以前的哪一幅，我的整个生活都出了问题，一个人的工作反映出这个人的全部，他一天到晚在想些什么，不是吗？瞧这个，我就是一块干巴巴的奶酪，呃，什么？就这么回事儿！去他妈的蛋！"说到这儿他把酒杯举到唇边，嘴角古怪地自嘲地扭曲着，让人体味到一种刻骨铭心的痛苦。

    如果说我崇拜乌瑞克是因为他与大师们的竟争，倒不如说我真正崇拜他所扮演的这个"失败"的角色。他是一个懂得如何演奏出挫折和失败的乐章的人。事实上，他具备一种智慧和宽容，使这些挫折和失败看上去与成功只有一步之隔，人生中最美好的事情就是完全的失败。

    这也许是事实。乌瑞克所以能够得到解脱是由于他全然没有抱负。他并不渴望得到世人的承认。他想成为一名好画家只是为了得到拥有一技之长的满足感。他喜欢生活中所有美好的事物，除此无他。他是一个彻头彻尾的享乐主义者。玩棋时喜欢下中国象棋，尽管他的棋下得要多臭就有多臭，那只是因为抚弄象牙棋子能给他带来一种特别细腻的快感。我还记得那几次我们去博物馆寻找古代的棋盘，只要乌瑞克能在一个曾在中世纪的城堡里用过的棋盘上下棋仙会乐上天的，根本就不会在乎棋的输赢。他精心地挑选所用的每一样东西——衣眼、旅行袋、拖鞋、台灯，每一样东西。他选中一件东西时总是放到嘴边亲吻，不管是什么，只要还能补救的他都会缝补、修缮或是用胶重新粘好。说起他自己的东西时就像某些人谈论自己的宠物一般；他对这些东西赞不绝口，即使在他一个人的时候也不例外。有时候我还见到他在同它们谈话，就像对老朋友似的。克伦斯基这个可怜讨厌的家伙，他就像是被父母抛弃了。什么东西对他来说都无所谓，都没有什么意义。任何东西只要一到他手里就会破碎不堪，或者变成破烂。可是有一天——我至今仍不知道是因为什么缘故——就是这样的一个克伦斯基开始作画了。他一开始也十分出色。真是棒极了，我几乎不能相信自己的眼睛。他用色大胆、鲜艳，就好像他是刚从苏联回来的。他的主题也不乏大胆和创意，他一画就是八九个小时，事先或之后胡乱地填饱肚子，并且总是一边画一边唱歌，吹口哨，两只脚不停地倒来倒去摇晃着，总是自己给自己鼓掌。不幸的是那只是昙花一现，几个月后就渐渐终止了。从那以后他便只字不提画画了，显然，他要忘记自己曾经摸过画笔……

    在我们这段平和宁静的日子里，我在蒙塔吉大街图书馆认识了一个怪人。他们跟我很熟，因为我一直在找他们的麻烦，向他们借那里没有的书，要他们帮我去别的图书馆借一些珍版的或是很贵的书，还总是抱怨他们的藏书太少，服务不周，简而言之就是想让别人讨厌我。更有甚者，我还总是因为过期归还、丢书（已经在我自己的书架上了）和丢页付高额的罚金。有时我会像个小学生一样受到公众的指责涸为书上用红笔画了线，或是在页边的空白处徐涂写写。后来有一天，我正在圆形的书架前找一本珍版书时——天知道是怎么回事——我同一个学者模样的人聊了起来，他是馆里的工作人员。从聊天中我得知他去过欧洲一些著名的图书馆。碰巧从他嘴里听到了Medrano这个词。这实际上是个希腊词，不过我还记得。不管怎么说，我很喜欢这个家伙，于是我邀请他第二天晚上到我家来。我从图书馆一出来就给乌瑞克打电话，猜他也来。"你听说过the Cirque Medrano吗？"我问他。

    简而言之，第二天晚上几乎所有的时间都在谈论the Cirque Medrano。那个图书馆员离开时我仍在如痴如醉。"这就是欧洲！"我自言自语地说出声来，一遍又一遍，无法停下来。"那家伙去过那儿……他什么都见到了，天啊！"

    那以后那个图书馆员经常来，胳膊下面总是夹着几本他认为我想看的珍版书。他也经常带瓶酒来，有时候也和我们一起下棋，很少在半夜两三点之前离开。他每次来我总是让他聊欧洲的事：这是他的"入场券"。我真的被这个话题迷住了，我说起欧洲的事来如数家珍，就好像我亲自去过那儿似的（我父亲也是这样，尽管他从来没有离开纽约，可他谈起伦敦、柏林、汉堡、布莱梅、罗马，就好像他一生都住在国外）。

    一天晚上，乌瑞克带来一张很大的巴黎地图（the Metro Map）。我们都跟到地上在巴黎的大街小巷里流连忘返，去逛图书馆、博物馆、大教堂、花摊、屠宰场、公墓、妓院、车站、小风笛，等等。第二天我满脑子仍是欧洲，我是说我不能再上班了。这是我的一个老习惯，什么时候高兴就请一天假。我一直非常喜欢这种偷来的休息日，这意味着可以睡到任何时候才起床，穿着睡衣消磨时光，听听录音机，或是钻进书里，到码头散步，然后吃顿丰盛的午餐，再去看日场电影。一场好看的轻歌舞剧是我最喜欢的，整个下午我会笑破肚皮的。有时候，过了几天这样偷来的休息日，回去上班好像更难了。说实话，就是不可能，莫娜会给老板打电话告诉他我的感冒更重了，而他总会说，"让他在床上再躺几天，好好照顾他！"

    "我想这次他们会识破你的。"莫娜会说。

    "他们会，亲爱的。只不过因为我太出色了。他们离开我就玩不转了。"我接着叮嘱道：

    "千万别去开门，这就行了，不然就跟他们说我去看病了。"

    这几天过得好极了，简直太棒了。我已经对我的工作没兴趣了。我脑子里只想开始写作。在办公室里我干得越来越少，变得越来越懒散。只有那些有疑问的申请人我才接待一下。其余的事都交给我的助手去做。我经常借去下面的分公司检查工作为名离开办公室，我会给市中心的一两个分公司打电话——只是为了找几个证人——然后就溜进一家电影院。看完电影我会顺路去找另一个分公司的经理，再向总部汇报，然后就回家。有时候我整个下午都泡在一个画廊或是四十二街的图书馆里。有时我会打电话叫上乌瑞克一起去舞厅玩玩。我生病的次数越来越多，每次请假的时间也越来越长。这样发展下去肯定要坏事的。

    莫娜鼓励我的这种"不法行为"。她从来就不喜欢我这个人事部经理的角色。"你应该写作。"她会说。"好啊，"我会反驳说，心里暗自高兴要挑起一场争吵以缓和这种意识。"好啊！可我们靠什么生活？"

    "这事让我来想好了！"

    "可我们不能永远靠骗人的钱过日子。"

    "骗？我借钱的那些人根本不把这当回事儿，他们还得感谢我呢。"

    我无法理解她的想法，不过我会让步。我毕竟提不出什么更好的解决办法。为了结束这场争吵我总会说："好吧，我还没辞职。"

    这些偷来的休息日我们时常是在纽约第二大道渡过的。在那个街区我有很多朋友，当然都是犹太人，而且大部分穷困潦倒，不过都是些快乐的伙伴。在巴巴莫斯克维茨吃过饭后我们就去皇家咖啡厅坐坐，在这里你肯定能发现你想找的人。

    一天晚上，我们在这条大道上漫步，我正要从一个书店的橱窗向里瞧一眼陀思妥耶夫斯基——他的照片常年挂在这个橱窗里——阿瑟·雷蒙德的一个老朋友过来同我们打招呼。内厄姆·尤德。他是个矮个子，脾气暴躁，他用依地语写作。他的脸就像一个大铁锤。你见过一次就永远不会忘记的。他说话又快又不清楚，好像一个字一个字地蹦出来的。他不仅说话像放鞭炮，而且还流口水。他的口音，简直难听死了，不过他的微笑十分动人——就像杰克·约翰逊。这使他的脸变成了一种杰克——灯塔式的扭曲。

    我每次见到他时他总是兴高采烈的，总像是刚刚发现了什么了不起的、闻所未闻的东西。他在倾吐心声的时候总要给你洗一次淋浴，免费的。不过他的话还值得听。从他的门牙里四溅出来的唾沫星子同淋浴的效果差不多，有时候还夹带着几粒苦蒿的种子。

    他一把抢过我腋下夹的书，大声说："你在看什么书？啊，哈姆森。好！是个出色的作家。"他甚至还没说"你好"。"我们必须找个地方坐下来聊聊，你打算去哪儿？你吃饭了吗？我饿了。"

    "请原谅，"我说，"我想去看一眼陀思妥耶夫斯基。"

    我撇下他站在那儿激动地手舞足蹈地同莫娜说话。我独自站在陀氏的肖像前，像以往许多次一样审视着他那熟悉的容貌。我想起了一位朋友，洛·雅各布斯，每次经过莎士比亚的塑像时他总是脱帽致敬。这比我在陀氏面前鞠躬似乎又多了一层内涵，更像一次祈祷，一次使他能揭开那表像中的秘密的祈祷。那么平淡无奇，他那张脸，像个斯拉夫人，十足的俄国农民。那是一张在人群中就是与你擦肩而过你也不会注意的男人的脸（内厄姆·尤德看上去比那位伟大的陀氏更像一位作家）。我站在那儿，就像往常那样试图集中精力于发现隐藏在那个像面团一样的脸后面的谜。唯一能清楚理解的只有痛苦和固执，一个偏爱下层社会的人，一个刚从监狱里出来的人。我陷入了沉思，终于我看见的只是一个艺术家，一个不幸的、史无前例的人物，他们每一个都是那么真实，那么令人信服，那么奇妙且神秘莫测，是疯狂的查尔斯和所有那些残酷、邪恶的大主教们加在一起也无法比拟的。

    突然，我觉得内厄姆·尤德的重手放到了我的肩上，他的眼睛不停地眨着，嘴角挂着口水。他那顶破旧的、不管是在家里还是出门都不摘下的帽子压得很低，遮住了他的眼睛，那样子显得有点儿可笑，又有点儿疯狂。

    "神秘！"他大声说，"神秘！神秘！"

    我茫然地看着他。

    "你还没看过？"他喊道。好像有一群人围住了我们，其中一个不知从哪里蹦了出来，就像一个小贩在兜售他的货色。

    "你说什么？"我淡淡地问。

    "说你的纳特·哈姆森。他写的这本最了不起的书，它的德文名字就叫《神秘》。"

    "他是指《神秘》。"莫娜说。

    "对，就是《神秘》。"内厄姆·尤德喊道。

    "他刚才一直在跟我谈这个，"莫娜说，"听起来很不错。"

    "比《一个在无声的琴弦上演奏的流浪汉》还棒吗？"

    内厄姆·尤德突然插进来："那不值一提。《大地的成长》使他获得诺贝尔文学奖。而《神秘》却无人知晓。让我来做解释吧……"他停了一下，转身吐了口痰。"不，最好不解释。到你的卡内基图书馆去找一本。你们用英语怎么说来着？《神秘》？差不多一样的——不过'神秘'更好一点儿。更神秘点儿，不是吗？"他咧嘴笑了笑，帽沿又遮住了他的眼睛。

    他突然意识到自己招来了许多听众。"回家去！"他喊道，挥动双臂驱赶人群。"我们是鞋上的花边吗？你们怎么了？我难道要租一个大厅才能同一位朋友私下说话吗？这儿不是苏联。回家去……走！"他又挥起手臂。

    没人动，他们只是放纵地笑着。显然，他们跟他很熟，这个向厄姆·尤德。他们中的一个人用依地语说了几句话，内厄姆·尤德不高兴却又有些洋洋自得地笑了笑，无助地看着我们。

    "他们想让我用依地语给他们背诵一段。"

    "好啊，"我说，"为什么不呢？"

    他又笑了，这次有些羞怯。"他们像孩子，"他说，"等等我，我给他们讲一个寓言。你们知道寓言吧？这是关于一匹绝色的长着三条腿的马的故事，我只能用依地语讲……请你们原谅。"

    开始讲依地语的一瞬间，他的表情完全变了。看上去那么严肃、悲伤，我觉得他随时随地都会哭出来。可当我转脸瞧他的观众时，却见他们在轻声暗笑。他的表情越严肃越悲痛，听众就越开心，最后他们终于放声大笑。内厄姆·尤德却始终忍住不笑，他向狂笑的听众严厉地望了一眼结束了他的故事。

    "现在，"他说，转身抓住我们俩的胳膊，"现在我们要去个地方听听音乐。我知道霍斯特大街有个小地方，在一个地下室。罗马尼亚的吉卜赛人开的，我们喝点葡萄酒再聊聊《神秘》好吗？你们有钱吗？我这儿只剩下两毛二分钱了。"他又笑了，这次却像个大酸果馅饼。一路上他不停地用他的帽子指这指那，有时他还停下来同一个朋友真诚地聊几分钟。"对不起，"他会说，上气不接下气地跑回来，"不过我以为我可能会借到一点儿钱，那是一家依地语报纸的编辑——不过他比我还穷。你们还有点儿钱，是吧？下次我请。"

    在那个罗马尼亚人的地方我遇见了一个我原先的送信人，戴夫·奥林斯基。他曾经是格兰特大街办公室的夜班送信员，我对他印象很深，因为办公室被抢的那天晚上，保险柜被翻了个底朝天，奥林斯基也被打得死去活来（实际上，我一直想当然地认为他已经死了）。当时是应他本人的要求我才把他安排在那儿，因为那是个对外机构，而他又能讲差不多八种语言。奥林斯基以为他能挣到很多小费，每个人都不喜欢他，包括他的那些同事。每次我碰见他时，他总是在跟人聊特拉维夫聊个没完。总是特拉维夫和布洛涅一萨尔一莫尔（他要把信件送到所有的停泊船只的港口，不过大多数信件都是特拉维夫的）。不管怎么说，在那个"事故"发生之前，我曾派他去过一次坎那尔塞，那儿有一个"海滨"。我用"海滨"这个词是因为每次奥林斯基说到布洛涅一萨尔一莫尔，他总要提起他去洗过澡的＊海滨"。

    他告诉我，离开我们公司以后他就当了一名保险公司的推销员。实际上，我们还没聊几句他就开始向我兜售一份保险单。我虽然很讨厌这家伙，却没有打住他的话头。我想让他在我身上实践一下也许对他有好处。内厄姆·尤德也很烦他，可我还是让他唠叨下去，装作我也许会需要一份意外事故、健康或是火灾保险。奥林斯基为我们要了饮料和点心，莫娜离开桌会邀请这里的女主人参加谈话。这中间一个名叫曼尼·海斯的律师走了进来——他也是阿瑟·雷蒙德的朋友，他非常迷恋音乐，尤其崇拜斯克里亚宾。奥林斯基不情愿地被拉进这场对话，他费了好半天才明白我们聊的是谁。当他终于知道那只是个作曲家时显得很不耐烦。我们难道不能去一个安静点的地方吗？他提议。我对他解释说那是不可能的，他应该在我们离开之前赶快把事情跟我讲清楚。曼尼·海斯从他一坐下就没闭上嘴，现在奥林斯基又回到了他的话题上，介绍各种保险；他不得不扯开嗓门压倒曼尼的声音。我同时在听着两个人的声音，内厄姆·尤德试图捂住他的另一只耳朵。终于他发出了歇斯底里的大笑，接着就开始背诵他的寓言——用依地语。奥林斯基还在接着说，这时声音很低，不过比先前更快了，因为每一分钟都非常珍贵。最后当这里所有的人都开始哄笑时，奥林斯基还在一个接一个地向我推销他的保险。

    最后我告诉他我必须仔细考虑一下，他的样子好像受到了愚弄。"可我已经把每件事都解释清楚了，米勒先生。"他抱怨说。

    "可我已经有了两种保险。"我骗他说。

    "这没关系，"他反驳说，"我们可以把它退了买更好的。"

    "我就是要考虑一下这个问题。"我反击道。

    "可是没什么好考虑的了，米勒先生。"

    "我还不敢肯定我是不是懂了。"我说，"也许你最好明天晚上来我家里。"于是我给他瞎编了个假地址。

    "你肯定会在家吗，米勒先生？"

    "要是我不在家我会给你打电话的。"

    "可我没有电话呀，米勒先生。"

    "那我就给你发封电报。"

    "可我明天晚上已经约了两个人。"

    "那就约后天，"我说，一点也不急不躁地跟他交涉。"或者，"我存心不良地加了一句，"你可以在下半夜来，如果方便的话，我们每天两三点才睡。"

    "我怕那可能太晚了。"奥林斯基说，样子越来越难看。

    "嗯，让我想想。"我说着，挠挠头作沉思状。"那我们一个星期后就在这儿见面怎么样？九点半整。"

    "别在这儿，米勒先生，求你。"

    "好吧，那么，选个你喜欢的地方。这两天给我寄张明信片，再把你所有的保险单都带来。好吗？"

    在最后几句寒暄时，奥林斯基已经在桌旁站起来，同我握手道别。当他转身去拿他的那些文件时，他发现曼尼·海斯正在那上面画动物，内厄姆·尤德正在写一首诗——用依地语——在另一张纸上。他被这意外的事情激怒了，他同时用好几种语言冲着他们大喊大叫。他气得脸色青紫，没一会儿，这里的打手，一个曾是摔跤手的希腊人，过来抓住他的裤裆把他推搡出去。走到门口时女主人过来冲他的脸上挥动着拳头，在街上，那个希腊人翻遍了他的衣袋，搜出几块钱交给女主人，她把找他的零钱扔给他。奥林斯基这时四爪着地就像在爬。

    "用这种方式对待一个人真是太可怕了。"莫娜说。

    "是啊，可这是他自找的。"我回答说。

    "你不应该那么怂恿他——那太残酷了。"

    "我承认，不过他是个讨厌的家伙，换了别的地方这种事总会发生的。"于是我开始讲述我同奥林斯基交往的经历。我解释我是如何迁就他，把他从一个公司转到另一个分公司。每一个地方发生的都是同样的故事，他总是受到污辱和虐待——"根本没有原因，"就像他总是说的那样。"他们都不喜欢我。"他会说。

    "你好像在哪儿都不受欢迎，"终于有一天我对他说。"是什么让你这么狂妄自大？"我还清楚地记得我冲他发火时他的表情。"来吧，"我说，"告诉我，因为这是你最后的机会了。"

    他的话着实令我吃惊，他说，"米勒先生，我非常想当好一名送信员。我应该得到一个责任更大的职位。就凭我的学历我满可以当一名合格的经理，我能为公司省钱，我能拉来更多的生意，使工作效率更高。"

    "等一下，"我打断他，"你难道不知道你根本没机会当一个分公司的经理？你疯了。你甚至连英语都说不好，去你的那八种外语吧。你连如何和邻居相处都不会。你讨厌透了，你难道不明白？别跟我瞎扯那些将来的打算，你只要告诉我一件事，你是怎么变成现在这个样子的……我是说这样一个他妈的讨厌的臭虫？"

    奥林斯基听了这些话像个猫头鹰似地眨着眼，"米勒先生，"他开口道，"您必须明白我是个好人，而且我在努力……"

    "狗屁！"我喊道，"现在你老实告诉我，你为什么要离开特拉维夫？"

    "因为我想做点儿我自己的事情，这是真话。"

    "那么说你在特拉维夫——或者是布洛涅一萨尔一莫尔不能做吗？"

    他沮丧地笑了笑。没等他开口我继续说道："你跟你的父母处得怎么样？你在那儿有过好朋友吗？等一等。"——我伸手阻止他的回答——"在这个世界上到底有没有任何一个人对你说过他喜欢你？回答我！"

    他沉默了。不是难堪，而是被难倒了。

    "你知道你应该是什么？"我继续说，"是一只信鸽。"

    他不知道这个词是什么意思。"你知道，"我解释说，"一只信鸽是靠监视别人、靠给他们送信挣钱——你懂吗？"

    "我应该是一只信鸽？"他尖声说，让自己振作起来，试图显得很自信。

    "没错，"我两眼一眨也不眨地说，"要是不这样，那就会有一个绞刑吏来。你知道——"我用手冷酷地作了一个绳套的样子——"用绳子把人吊死的人。"

    奥林斯基戴上帽子朝门口走了几步。他突然转过身来，平静地走向我的办公桌。他摘下帽子用双手拿着。"对不起，"他说，"我能再有一次机会吗？——在哈莱姆？"他的口气就好像这之前什么事都没发生过。

    "为什么这么肯定？"我轻松地回答说，"当然我会再给你一个机会，不过这是最后一次，记住。我开始喜欢你了，你知道吗？"

    这话比我以前说的任何话都更让他为难，令我吃惊的是他并没有问我为什么。

    "听我说，戴夫，"我说着向他俯过身去，好像我有些非常机密的建议，"我准备把你安排在我们这儿最糟的地方。要是你在那儿能处好了，你会在其它任何地方干好的。有一件事我必须提醒你……别在那家公司里惹任何麻烦。"——说到这儿我用手在喉咙上比划了一下，"你明白吗？"

    "那儿的小费多吗，米勒先生？"他问，装作不理会我最后那个手势。

    "那地方没有人给你小费，我的好朋友，而且也别想跟人去要，每天晚上你到家时要感谢上帝你还活着。在过去的三年里我们那个分公司失去了八位送信人，你自己想想吧。"

    我站起来，抓住他的胳膊送他到楼梯口。"听我说，戴夫，"我边同他握手边说道，"也许我是你的一个朋友而你不知道。也许有一天你会感谢我把你安排在纽约那家最糟的公司。你要学的东西实在太多了，我真不知道如何开始教你。首先，尽量闭紧你的嘴巴。经常要面带微笑，即使这很痛苦，即使你没有得到小费也要说句谢谢。只说一种语言，其他的一字不提最好。忘了要当经理的念头，当一名好信使。别跟别人说你是从特拉维夫来的，因为他们不知道你到底在说些什么。你生在布朗克斯，你明白吗？要你做得让人满意，就别吱声，当个容易上当的家伙，知道吗？拿着这些去看场电影。看点滑稽的画面放松一下，别再让我听到你的事情！"

目　录
下一章


第02章

    那天夜里同内厄姆·尤德一起走去坐地铁，我的脑海里清楚地回忆起我同奥洛克那多次的午夜探访。那是在东区。每当我需要彻底的刺激我总会来这儿。就像到了家一样，那里的一切我虽不了解却觉得非常熟悉。就好像我已经熟知这种贫民窟的化身。给我印象最深的是人口的密集，每样东西都在力争丰富。一切都在萌发闪光，就像是在伦勃朗那漆黑的画布上。一个人会不断地感到意外，常常是因为一些家常的琐事。那是我童年生活的世界，在那里从日常的事情中就可以学到神圣的品性。那些贫穷受歧视的侨民生活在这个破旧的世界里，在我看来他们是生活在一个被突然停滞的过去里，他们的面包还是那种不用抹黄油或果酱就可以吃的好面包。他们的煤油灯给他们的屋子里带来圣洁的光亮，床总是最醒目也是最诱人的，家具虽然旧但很舒适。使我一直疑惑不解的是那些看似摇摇欲坠的破旧不堪的房屋的里面竟然如此地整洁。世界上恐怕没有什么比一个一贫如洗的家里能如此整洁而祥和更具情调的了。在我寻找那些流浪儿时看到了数以百计这样的家庭，有许多我们在寂静的深夜里不期而遇的这样的景象就像是翻开了《旧约全书》中的一页历史。我们进去时是为了查寻一个违法的少年或者一个小偷，而我们离开时却仿佛刚同上帝的选民一同进过餐。通常情况下这些父母都不知道他们的孩子参加的信使队到底是什么东西。他们中几乎所有的人甚至从来未走进过任何一座写字楼。他们只是曾经从一个贫民窟搬到另一个，这以外的世界他们甚至没有瞥过一眼。我时常产生这样的念头，陪这些父母中的一位到交易所的一层大厅去，在那里他可以看见他儿子在那些疯狂的证券经纪人所制造的混乱中跑前跑后，在这场令人兴奋而又有利可图的游戏中男孩有时每周可以赚到七十五块钱。这些"男孩"中有些人到了三四十岁时还在干这一行，有的甚至还成了房地产、农场、公寓楼或者金边债券的持有者。他们中有些人的银行存款竟有一万多块，然而他们仍然是信使，而且一生如此……。这些移民陷入了一个多么矛盾的世界啊！对此我实在迷惑不解。我有着一个土生土长的美国人的所有的优越条件，难道就没有去寻找过最低贱的工作？我能够找到一份周薪十六七块钱的工作不也是费了九牛二虎之力吗？不久我就要抛弃这样的生活去当一名作家，而那样我将会比这些最底层的移民更加无助。不久我会在夜里偷偷摸摸地溜到街上，到我家周围的这些贫民窟乞讨。不久我会站在餐厅的窗外垂涎三尺却又无望地盯着那些好吃的东西。不久我就会感激报童施舍给我买一杯咖啡和一个油煎饼的一个钢蹦或者一毛零钱。

    是的，在这远未成为事实的时候我就在想象这些可能发生的事。也许我如此深爱我这个可爱的新家是因为我知道它不会长久。我们的"日式"爱巢，我是这样称它的。因为它简单纯洁，那张矮式的长沙发放在屋子中央，灯不多不少，没一样东西显得多余，墙壁上闪着天鹅绒般柔和的光亮，地板光洁得就像每天都擦洗一般。不自觉地我们做每件事都像是在完成一种仪式，这个地方使人不得不这样做。这所为有钱人设计的房子，租用它的却是两个只有精神财富的信徒。书架上的每一本书在得到时都经过了一场思想斗争，都被我们贪婪地读过，丰富了我们的生活。就连那本破旧的《圣经》的背后也有一段故事……

    一天，觉得想要一本《圣经》，我就让莫娜出去找一本。我提醒她不要去买。"让什么人把他的当礼物送给你。找找救世军或者找一个救援会的人。"她照我说的去做了，可每到一处都遭到拒绝（真他妈的怪，我心想）。后来，好像是冥冥中回答我的恳求，凭空里冒出了一个疯乔治！一个星期六的下午，当我回家时他就在那儿等我了。莫娜在招待他喝茶吃点心，我想我是见了鬼了。

    莫娜当然不知道他就是疯乔治，我童年时熟识的一个人。她看见一个人正在一个运蔬菜的车前布道，一群孩子在朝他起哄，往他脸上扔东西，而他却在祝福他们（手里拿着鞭子），说着："宽容这些孩子们对我所做的……忍耐是神圣的而且……"

    "乔治，"我说道，"你还记得我吗？你过去常常给我们送煤和柴禾。我当时住在德里兹大街——第十四区。"

    "我记得所有上帝的孩子，"乔治说。"甚至第三代、第四代的。上帝保佑你，我的孩子，愿圣灵永远与你同在。"

    我还没来得及再说一个字，乔治已经开始像以前那样装出主教的神气。"我能证明我自己，圣父派我来证明我自己……阿门！哈利路亚！赞美主！"

    我走过去拥抱乔治。他已经是个老人了，一个有点儿疯癫却又平和可爱的老人，也是最意想不到会在我家里见到的人。他在我们这些男孩子眼里曾是一个可怕的形象，总是在我们头上挥响鞭子，他意味着无休止的指责、火焰和硫磺。当他的马在结冰的路上滑倒时他会不要命地抽打它，朝天上举起拳头，哀求上帝惩罚我们这些好恶作剧的孩子。那些日子我们把他整得多惨呀！"疯乔治！疯乔治！"我们这样不停地喊，直到喊得脸色发青。接着我们就用雪球打他，那些结了冰碴握得死硬的雪球常常打中他的鼻梁，气得他暴跳如雷。他若是追上来抓住我们中的一个，另一个就会像恶魔似地去偷他车上的蔬菜或水果，或者把一袋土豆扔到阴沟里。没有人知道他怎么变成那样的。好像从他一生下来就在他的车上布道，他就像一个古代的先知，而且就像伟大的《圣经》中讲述的那些先知一般的污秽。

    我最后一次见到乔治·登顿已经是二十年前的事了。现在他又出现了，给我讲基督，讲世界的光明。"上帝派我来，"乔治说，"并与我同在！圣父不会让我孤独，因为我总是在做那些让他高兴的事情……你应该明白真理，而真理会让你得以解脱。阿门，兄弟！愿上帝的思典伴随着你，保佑着你！"

    对于像乔治这样的人你不会想到要去问他这些年的经历。他的日子过得多半就像一场梦。显而易见，他脑子里从未想过明天。他仍然带着他的马和马车在这座城市里漫游，就好像机动车根本不存在似的。那条鞭子放在他身边的地板上——它与他是不可分的。

    我觉得该给他一支烟。莫娜手里拿着一瓶葡萄酒。

    "在上帝的王国里，"乔治举起一只手表示反对，"没有肉和酒，只有正义、和平和圣灵的欢乐……吃肉和饮酒都没有好处，还有那些使人误入歧途的事，或是冒犯神灵或使人虚弱的。"

    在莫娜和我喝酒的时候他停了一下。

    接着就好像没有看见或听见我似的，乔治又高谈阔论起来："你难道不知道，你的身体只是圣灵的庙宇，他们在你的内心，使你与上帝同在，而你并不是你自己？你的生命是有价值的。因此用你的身心去赞美上帝，它们是属于上帝的。阿门！阿门！"

    我开始自在从容地笑了起来，但没有嘲讽的意思——完全被《圣经》所陶醉了。乔治并不在意，他继续滔滔不绝地说，就像从前一样。他没再把我们当作人来比喻，而是把我们比作他正在用圣母恩赐的牛奶倾注的容器。对于他周围的物质他熟视无睹，一个房间对他来说与另一间没有区别，比他养马的马厩也好不到哪儿去（他也许同那几匹马睡在一起）。不，他有一个要完成的使命，这使命使他快乐而健忘。从中午到子夜他一刻不停地忙着传颂上帝的话。即使在卖他的东西时他仍在传播《福音》。

    一种多么美好、无拘无束的生活啊！我心想。疯？确实他疯了，疯得像个臭虫。可从好的一面想想。乔治从来没真的用他的鞭子伤过人，他喜欢甩响它，那只是为了让那些可恶的小顽童知道他并不只是一个软弱可欺的老傻瓜。

    "拒绝魔鬼吧！"乔治说，"他就会从你们身上逃走。亲近上帝吧，他就会亲近你们。洗净你的双手吧，你们这些罪人，纯洁你的心灵吧，你们这些三心二意的人……。在上帝面前弯下你们的腰吧，而他会让你昂首挺胸。"

    "乔治，"我止住不停的笑声说，"你使我感到很快乐，很久以前……＂

    "上帝坐在他的王座上，在光明的太阳上拯救世界……不要伤害大地、海洋和森林，直到我们在他们的额头打上上帝的仆人的印记。"

    "好了！听我说，乔治，你记得……"

    "他们不再挨饿，不再饥渴，阳光也不再照在他们身上，没有光也没有热。从神灵中来的耶稣会给他们送来食物，带他们到生活的泉源，上帝会擦去他们眼中所有的眼泪。"

    说到这儿乔治掏出一条很大的脏兮兮的红手帕，擦了擦眼睛，然后使劲地擤一下鼻子。"阿门！赞美上帝！赞美他救世济世的神力！"

    他站起来走到壁炉旁。壁炉架上放着一份未完成的手稿，上面压着一个跳舞的兴都斯坦美女像。他绕着它看了看说道："把这些东西封起来吧，天上的雷电轰鸣，不要写这些东西……上帝已经向他的奴仆和先知们宣布，在第七位天使主宰的时代，他一开口，上帝的神秘就会完结。"

    这时我觉得听到了外面的马受到了惊扰。我走到窗前看看究竟发生了什么事，乔治提高了他的嗓门。现在从他嗓子里发出的声音几乎是叫喊了。"谁不该听他的话，噢，主啊，赞美他的名呢？因为他是唯一神圣的。"

    那几匹马正在用力挣脱那辆马车，顽童们兴奋地尖叫着像昔日一样蜂涌上去抱车上的水果和蔬菜。我招呼乔治到窗边来，他还在那儿叫喊……

    "最好快点，乔治，不然它们就要跑了！"

    乔治迅速地弯下身拾起鞭子冲到街上。"谁在那儿，无耻的家伙，"我听见他在喊，"谁在那儿？"

    他一会儿又回来送给我们一篮苹果和一些花耶菜。"收下这些上帝的祝福吧，"他说，"愿你们平安！阿门，兄弟！天福，姐妹！上帝的荣耀至上至尊！"随后他回到马车上，轻轻挥动长鞭，赶着马儿向四面八方传播福音去了。

    在他走了好一段时间之后我发现了他忘在这儿的那本已经破旧不堪的《圣经》。那本书油乎乎、沾满腔指印好像被苍蝇咬过似的，封面已经不见了，里面还有许多缺页。我曾渴望得到一本《圣经》，而现在我得到了。"寻找，你就会发现，祈求，就会降福于你。敲门吧，它就会开启。"我又开始高谈阔论了。《圣经》中的话比最烈的酒更令人陶醉。我随意地翻开《圣经》，正好翻到我最喜欢的一段：

    "在她的额头上写着一个名字，神秘，伟大的巴比伦，人间娼妓和仇恨之母。

    "我看见这个女人喝足了圣徒们和耶稣的殉道者的鲜血，当我看见她时，我心中既惊且羡。

    "天使对我说，你因此惊异吗？我会告诉你这个女人的秘密，有一个七头十角的怪兽驮着她。

    "这个怪兽不是你看见的样子；它来自无底的深渊，又进入地狱中去。这个世界创始之初未记入史册的先人们，当他们看见这个怪兽时也是惊诧莫名，不是它，又是它。"

    听了狂热的教徒的话总让我如饥似渴——我是指对生活中美好的事物。充实的内心会使身体的每一个部分都有好胃口。乔治没走多久我就开始想这个特贵族化的地区在哪儿能有一个卖炸面圈或是入口就化的奶香点心的面包店。又喝了几杯葡萄酒之后我开始想一些更丰盛的食物，像土豆布丁加泡在香肉汤里的油煎面包屑，我想到一块上面盖着煎苹果片的烧肘子，外加扇贝和咸猪肉当饭前小吃，还有路易斯安那特有的薄煎饼，巴西果仁和山核桃，水果奶油布了。我在想象中津津有味地品尝着这些味道浓郁、多汁的美味佳肴。我渴望的这些食物都是犯禁忌的。这些禁忌的食物和酒能激发性欲。那种上好的加香料的德国酒最棒了。

    我苦思冥想，我们肯定能从什么人的家里路到一顿好饭（我的大部分朋友都在外面吃）。想到的几个人都住得太远，不然就是那种你不能不请自到的人。当然莫娜是想在一个好餐馆里吃一顿，吃到胀破肚子，然后就坐在那儿等她找到一个能给我们付账的人为止。我一点儿也不喜欢这个主意，这法子已经用过许多次了，而且有一两次我那样坐了一整夜等某个带现金的家伙出现。不，先生，如果我要好好吃一顿的话，我要用自己口袋里的钱。

    "我们还有多少钱？"我问，"你到处都找了吗？"

    所有的钱都汇到一起只有七毛三分钱。离发薪还有六天，我根本没心思——太饿了——就为了找点儿钱去跑电报局。

    "我们去斯考奇面包店吧，"莫娜说，"那儿的服务不错。吃的简单但很实惠，而且便宜。"

    斯考奇面包店在保罗大厅附近，一个很冷清的地方，那儿的桌面是大理石的，地上到处是锯木屑。店主是个来自欧洲的郁郁寡欢的长老会教徒。他们说话带一种令人不舒服的口音，总使我想起麦克格利高尔的父母。他们说的每个音节都带硬币的丁当声，像是墓地的共鸣。因为他们是文明人，人们好像就应该感激他们提供的服务。

    我们要了一份马腿肉和泡得发胀的麦片粥，外加油烤饼和一片过季了的莴苣叶，这些东西一点儿味道都没有，是一个一辈子没一天高兴过的一脸讨厌相的老处女烧的。我宁愿喝一碗掺着死面团的大麦粥，或者烧牛肉香肠和土豆沙拉，就像艾尔·布尔格家百吃不厌的那种。

    这顿饭倒真让人清醒。不过饭后我却带了一身酒气，不知怎么，我开始有一种轻飘飘的头脑特别清楚的感觉，好像全身的骨头都空了，血管都变得透明了，我体会到漫不经心总是很不寻常的。店门每开一次都发出一种恐怖的声音刺激着我们的耳膜。门口有两路有轨电车，街对面是一个留声机店和一个收音机店，而且拐角的地方车辆总是拥挤不堪。我们正要起身离开时街灯亮了。我嘴角含着一个牙签，自鸣得意地咬着，歪戴着帽子，一边盖住了耳朵，我走到路边时才发觉这是个温和怡人的夜晚，是夏季即将结束的一个夜晚。一些奇怪的思绪袭上我心头。我脑子里不停地回想起十五年前的一个夏日，也是在这个街角，一切也都像现在这样乌烟瘴气、混乱不堪，我和我的一个老朋友麦克格利高尔上了一辆电车。那是一辆敞篷的有轨电车，我们要去谢普希德海湾。我腋下夹着一本萨尼尼的抄本。我刚看完这本书正要把它借给我的朋友麦克格利高尔。正当我沉浸在那本早已遗忘的书带给我的愉快的回忆中时，我突然听到对面收音机店的扬声器里传出一首奇怪而熟悉的乐曲。我像生了根似地站在那里，那是坎特·西罗塔唱的一首古老的犹太歌曲。对这个曲子我熟得不能再熟了，因为我已经听了几十遍，我曾拥有过可以弄到的他的所有的音带，我买这些带子还真花了"不少"！

    我望着莫娜，看她听到这段音乐有什么反应。她的眼睛湿润了，表情很严肃。我悄悄地抓住她的手，握住它。这支歌结束后我们仍站在那儿，有好几分钟，谁也不想说一个字。

    最后我含糊地问——"你听出来了吗？"

    她没有回答。她的嘴唇在颤抖，我看见一滴眼泪从她的脸颊上滚落。

    "莫娜，亲爱的莫娜，为什么要隐瞒？我什么都知道。我知道很久了……难道你以为我会为你感到羞耻吗？"

    "不，不，瓦尔。我只是不能告诉你，我不知道为什么。"

    "可是你想没想过，我亲爱的莫娜，我爱你还因为你是犹太人？我也不知道我为什么这样说，可这是实话。你使我想起我小时候知道的几个女人——《旧约全书》里提到的。路德、内奥米、埃丝特、拉结、利百加……。我小时候总是奇怪，为什么我认识的人里没有叫这些名字的，在我心里这些是金光闪闪的名字。"

    我搂住她的腰，她此刻已在抽泣。"我们先别走，我还有许多话要说，我现在对你说的话是要你知道，我是发自内心的，这不是信口开河，这些话我憋在心里很久了。"

    "别说，瓦尔，请别再说了。"她用手捂住我的嘴，我让它在那儿放了一会儿，然后把它挪开。

    "让我说吧，"我乞求道，"这些话不会伤害你。我现在怎么可能会伤害你呢？"

    "可我知道你要说什么，而且……我不配。"

    "胡说！现在听我说……你记得我们结婚那天……在哈伯肯？你记得那场令人作呕的仪式吗？我永远也忘不了。听着，我是这么想的……。假设我成了一个犹太教徒——，别笑！我是认真的，这有什么好奇怪的？不是成为天主教徒或是穆斯林，我要成为一名犹太教徒，而且我有世界上最充分的理由。"

    "那是？"她抬头望着我的眼睛，好像完全困惑不解。

    "因为你是一个犹太人，而我爱你——这条理由难道不够吗？我爱你的一切……我为什么不该爱你的宗教、你的种族、你的习俗和传统呢？我不是基督徒，这你知道。我什么也不是，我甚至不是一个非犹太人……你瞧，我们为什么不去找拉比举行一次正统的犹太教婚礼？"

    她已经在大笑，好像要笑破了肚皮。我感觉受到了冒犯，我说："你是认为我不够格是吗？"

    "住嘴！"她喊道，"你是一个傻瓜，一个小丑，可我爱你。我不想让你成为一个犹太教徒，你永远也不会是的。你太……太那个了。不管怎么说，我亲爱的瓦尔，我也不想是一个犹太教徒。我不想再听到这个话题了，我求你，以后再也别提它了。我不是犹太人，我什么也不是。我只是一个女人——还有去他妈的拉比！来，我们回家吧……"

    我们一路无言地走回家，这沉默不是故意而是懊悔。我们所处的这条宽敞、漂亮的大街显出以往从未有过的整洁、体面，完全是一个像是只有新教徒这类非犹太教的中产阶级才能居住的街区。宽大的褐砂石门廊，有些还有大石头砌成的矮墙、精美的铁制阳台护栏，使这些建筑给人一种庄严、浮华的感觉。

    当我们回到我们的爱巢时，我正陷入沉思。拉结、路德、内奥米——那些古老的《圣经》上的名字，一直在我的脑海里闪现。一些古老的记忆搅扰我的内心，想发出它自己的声音……"不论你去哪里，我将跟随而至；你住哪里我就住哪里；你的人们就是我的人们，你的上帝就是我的上帝。"这些词句在我耳边回响，可我不知如何读它。《旧约全书》中有这种奇怪歌词，这排比句使盎格鲁·萨克逊人显得那么富有魅力。

    我的脑海中突然闪现出这样一句："为什么我在你的眼神里看到了体谅，你应该认识我，却把我看成雨路人？"

    想到这里我就看见了过去的自己，幼小的我坐在窗边的一把小椅子上，就在那个老住处。我病了，正在慢慢恢复。一个亲戚给我带来一本有好看插图的小薄书，它的名字是《圣经故事》。有一篇是我百读不厌的——关于在狮穴中的丹尼尔。

    我仿佛又看见了我自己，这时的我大一点了，仍穿着短裤，坐在我学当战士的那座长老会教堂的前排。牧师是一位叫道森博士的神父，他是苏格兰人，但他温和、善良，深受他的教民热爱。他在布道前总要从些好书上摘一大段读给大家听，他花好长时间才开始，先是使劲地擤鼻子，然后把手帕塞进大衣后面的口袋里，接着又从读经台旁拿起水罐喝一大口，清了清嗓子朝天堂的方向望一望，等等，等等。他的演讲水平一点儿也不高，他已经老了，讲的时候常常不知所云。每次他忘记了前面讲的，就拿起《圣经》重读一两段来提醒自己。我很清楚他的错误，每次他忘词的时候我就在座位上动来动去，我尽量不出声地鼓励他。

    现在，坐在纯洁的爱巢里的柔光中，我突然意识到涌到我嘴边的这些词句是源自何处。我走到书柜前拿出疯乔治留给我们的那本破旧的《圣经》，我下意识地翻看了一下那几页，回想起道森老人，想起我儿时的朋友杰克·芬森，他死时那么小而且死得那么可怕，想起那座古老的长老会教堂的地下室和我们每天晚上分成营和小队操练时扬起的灰尘，那时我们每个人都系着布条，戴着肩章和臂徽，穿着护腿套裤，还配有匕首和小旗，鼓声震天动地，号声撕心裂肺。当这些记忆闪过，我耳边又回响起道森博士神父读的那几段《圣经》上抑扬顿挫的话语。

    那本书摊开着放在桌上，翻开的那一章是路得。上面的几个大字是：路得韦。那行字的上面是路得书的最后一节，也就是第二十五节，那是辉煌的一节，对它的记忆远在童年以前，奇迹般的语言；

    "在那个年代以色列没有国王，每个人的所作所为都是凭他自己的是非判断。"

    在什么年代？我自问。那个辉煌的时代是在什么时候，人类为什么要遗忘它？在那个年代以色列没有国王。这不是源自犹太人的历史，也不是源自人类的历史。那是人类之初，那么高的阶段，那么高贵，那么荣耀，那么睿智，每个人的所作所为都是凭他自己的是非判断。一个开放、幸福的人类社会的秘密便在这字里行间。曾几何时，犹太人知道这种生活环境。曾几何时，中国人也知道，还有米诺斯人、印度人、波利尼西亚人、非洲人和爱斯基摩人。

    我开始读《路得书》，这一章讲的是内奥米和摩押人的事。读到第二十行时我感觉好像触电一般："她对他们说，不要叫我内奥米，就叫我玛勒好了，因为全能的上帝对我太严厉。"第二十一行接着讲："我离开时拥有一切，可上帝带我回来时却已两手空空。……"

    我喊莫娜，她曾用过玛勒这个名字，可没有口声。我找了一遍但她不在家。我重新坐下，眼里含着泪翻着那些破旧的书页。没有桥，也没有美妙的犹太音乐……甚至没有一杯威士忌。不要叫我内奥米，就叫我玛勒好了！而玛勒已经失去了她的人民，失去了他给予她的称呼。这是一个苦涩的名字，而她甚至不知它的含意。她的人民就是我的人民，她的上帝也是我的上帝。她已经离开了羊群而且受上帝的折磨。

    我站起来来回踱步。这地方的环境优雅、朴素而且宁静。我感到强烈的振奋，但没有一点伤感。我感觉自己就像一条被囚禁的肛鱼在消磨时光。我推动隔在我们的套间与后面空屋子之间的转门。我在空房间里点亮一支蜡烛。彩色的玻璃窗透进街上郁闷的微光。我站到阴影里，任我的思绪自由驰骋。我的心在休息，我恍惚中不时地想她去了哪里。她很快会回来又自由自在。我希望她会记得弄回点儿食物来，我正需要吃点儿面包再喝口酒。在这种情绪中，我想到了我自己，我应该坐下来写作了。我觉得自己成熟、开放、流畅。我可以感觉到写作是多么轻松。我有恰当的环境，从一个打工仔、一个雇用文人、一个奴隶的生活到一名艺术家。独处是如此可爱，可以全然地沉浸在自己的思想和情感之中。我几乎忘记需要写点儿什么东西；我所想的只是有那么一天，要是再有这样的情绪我会写的。重要的是自己永远是像现在这样，这样去感觉，去创造音乐。从几时起这就是我的梦想，静静地坐在那儿创造音乐。那时我只以为搞音乐的人必须使他自己掌握一种优美、敏感的乐器。他得停止生活和呼吸，他得脱掉溜冰鞋，他得切断与这个外界世界所有的联系。他只能自言自语，只有上帝做他的证人。噢，是的，就是这样，确实是这样。突然，我对刚才冥冥中意识到的确信不疑……因为你的上帝是一个嫉妒的上帝……。

    奇怪的是，我想，差不多我认识的每一个人都把我当成一个作家，尽管我没有做什么来证明这一点。他们认为我是，不仅是因为我的行为总是那么古怪而且无法预料，而且因为我对语言所饱含的激情。从开始读书起我就从来没离开过书，我敢大声给他读书的第一个人是我的爷爷；我常常坐在他缝大衣坐的工作凳旁边。爷爷很为我骄傲，但不知怎么也很警觉。我记得他警告我妈妈叫她最好把那些书从我身边拿走……。仅仅几年之后我已经在给我的小朋友——乔伊和托尼读书了，在去乡下看他们的时候。有时候有一打甚至更多的孩子在我周围听我读书，我会一直读下去，直到他们一个接一个地睡着。我坐电车或是地铁时会站着读书，甚至在高架铁路的月台上，我也在读……读人们的脸，读他们的手势，读他们的步态，读那些建筑，读一条条街道、读激情、读罪犯。每一件事，是的，每件事，都做笔记，分析、比较并且描述——以备将来之需。研究一件东西，一张脸，一个门脸，我用把它写进书里的方式研究它，包括形容词、副词、介词、插入语和其它诸如此类的东西。甚至在我开始计划构思第一本书之前我脑子里已经有了上百个人物。我是本走动的、会说话的书，一个像在不断膨胀的恶性肿瘤一样的包罗万像的纲要。要是我在路上碰到一个朋友或者一个熟人，或者甚至是一个陌路人，我会在同他说话的同时继续写。这只是一件只需几秒钟的工作，把谈话引入我的话题，让我的受骗者不知所措地就范。如果我遇到的是一个女人我会更加轻松地达到目的。我注意到，女人对这类事的反应比男人要快些。要是一个外国人那就再好不过了。我的语言会使这个外乡人陶醉，首先因为我会努力把话讲得又清楚又简单，再者是因为我调动了他最大的耐性和同情。我对一个外国人讲话时总是表现出我对这个国家的习俗了如指掌；离开后总是给他留下一种我更看重他的国家的印象，这多半是事实。总是在他的心里激起一种把英语学得更好的欲望，这不是因为我把它视为世上最好的语言，而是因为在我认识的人当中还没有人在使用时充分发挥出它的潜能。

    如果我读一本书时读到一个精彩的段落，我会立刻合上书出去散散步。我痛恨一本好书就要结尾的念头，我会慢慢地品味它，让那不可避免的结尾来得越晚越好。可总是这样，当我读到一个精彩的段落，我就立刻停下来。我会出去，不论是刮风下雨，还是雷雪冰雹，去反复品味。一个人可以被另一个存在的精神如此地充实，以至于害怕突然的结束。我姑且认为，每一个人都有这种经历。这"另一个存在"，让我想想，就是一种"另一个自我"。这不只是认识一个类似的灵魂，这是认识了解你自己！这是怎样的一个时刻！合上书你在继续这个创作，而这个过程，这个仪式，我应该这样说，总是相同的：一种瞬间的所有看法的沟通，不再有障碍。比以往更加孤独，却不像以往那样，而是与这个世界紧紧联在一起、溶于其中。你突然间清楚地意识到，上帝创造了这个世界，他不是遗弃了它去坐在那儿冥想——在地狱的边缘。上帝创造了这个世界并进入其中，这才是创造的意义。

上一章


第03章

    我们只在这座日式爱巢里享受了几个月的幸福时光。我每个星期去看一次莫德和孩子，给她们带去生活费，再去公园散散步。莫娜有她在剧院的工作，用她的收入支付她母亲和两个健康的弟弟的生活。我差不多十天去一次法一意食品店吃一顿，通常不和莫娜同去，她得早早赶去剧院。我偶尔去趟乌瑞克那儿同他静静地下盘棋。这段时间里通常要谈到一些画家和他们是如何画画的，而且以此结束。有时我晚上只是出去散散步，经常去外国人住的街区。更多的时间我呆在家里看书或是玩玩留声机。莫娜差不多总要到半夜才回来；我们会吃些小吃，聊上几个小时，然后上床。早晨早起变得越来越困难了，总是挣扎着起来和莫娜道声再见。终于我连续三天没有去办公室。这几天的时间足以使我无法再回去上班。这三个愉快的日日夜夜，只做我高兴的事，吃得好、睡得久，享受一天的每一分钟，内心感到无比的充实，失去了所有与这个世界拼斗的野心，结束过去的一切，这叫我如何回去再套上工作的枷锁？此外，我觉得我对克兰西，我的老板，很不公平。如果我还有一点儿忠诚和正直就应该告诉他我已经厌倦了。我知道他一直在袒护我，总是在他的老板，至高无上的威利格先生面前为我开脱。斯皮瓦克总是在跟踪我，迟早会抓到我的把柄。最近他在布鲁克林花了很多时间，而且就在我住的这个区。不，一切都完了，是到把这事和盘托出的时候了。

    第四天我起得很早，就像准备去上班。我一直等到差不多准备离家时我才向莫娜说出了我的想法。她听了这个想法高兴极了，让我尽快办好辞职手续回来吃午饭。我也同样希望这件事办得越快越好。斯皮瓦克毫无疑问会及时找到另一个人事经理。

    我到办公室时那里有一大群求职者在等着我。海迈正在工作，耳朵贴着电话听筒，像往常一样忙乱地操纵着电话交换机。这么多新的空缺即使有一大群帮手帮他处理，他也没什么指望。我走到我的办公桌前，把自己的东西腾干净，把它们集中放在公文包里，然后示意他过来。

    "海迈，我辞职了。"我说，"麻烦你通知克兰西或者斯皮瓦克一声。"

    海迈看着我，好像我失去了理智一样。一阵尴尬之后他用一种很实际的语气问我工资该如何处理。"让他们留着吧。"我说。

    "什么？"他叫了一声。这次，我看得出，他肯定我是疯了。

    "我这样不辞而别哪还有心思去问工资的事儿，你难道不明白？我很抱歉在这种时候离开你，海迈。不过你也不会在这里再干多久了。我相信。"又说了几句话我就离开了。我在大橱窗外站了一会儿，看着那些乱作一团的求职者焦急地等待着。一切都结束了。我像做了一次外科手术。对我来说在家冷酷的公司里居然干了五年之久似乎是一件不可能的事。我此刻真正理解一名士兵复员后的感觉。

    自由！自由！自由！

    我没有马上钻进地铁，而是在百老汇大街漫步，感觉一下在上午逍遥自在地漫步的滋味。我可怜的同事们，他们在那里忙碌地工作着，一个个面色阴沉，饱受煎熬，这种表情我太熟悉了。有些人已经在马路上徘徊，希望得到一份委托书，卖出一份保险或者揽到一项广告生意。现在想起来，这么激烈的竟争是多么无聊而又愚蠢。我一向以为很刺激的竞争此刻又显得那么残酷。

    要是能遇到斯皮瓦克该多好啊！要是他问我怎么这么悠闲地漫步该多好啊！

    我漫无目的地走着，体味着新获得的自由的激动，喜滋滋地瞧着那些为没完没了的工作所奴役的人们。今后一生的时间在等我支配。再过几个月我就三十三岁了——而且是"我自己的主人了"。那时我就发誓不再为任何人工作了。我不再听命于人，这世上的工作是为其他人准备的——我将不再属于他们了。我有才能而且会磨练这种才能。我将成为一名作家，不然的话就只有饿死。

    回家的路上我在一家音像商店里停了一下，买了一套唱片，一套贝多芬的四重奏，如果我记得不错。在布鲁克林那边我买了一束花，又从一位意大利朋友的酒柜里骗来一瓶奇安蒂酒。新的生活要从一顿丰盛的午餐、一曲美妙的音乐开始。要过相当长的一段正常日子才能忘掉那种单调——乏味的工作中虚度的日日月月。过一段无所事事的日子，让时光飞逝，那将是多么快乐的时光呀！

    这是一个令人愉快的九月，树叶开始变黄，空气中弥漫着烟味。天气很热又很凉爽。你仍然可以去海滨游泳。有很多很多事情我想立刻去做，这简直让我兴奋得难以自制。首先我要买一架钢琴重新开始弹奏。也许我还可以继续画画，任我的思想随意漫游，突然我的眼前出现了一个让人着迷的图像。自行车！假如能弄回我那辆旧赛车该多美呀！大概是两年前我把它卖给了住在附近的一个亲戚。他也许会把车再卖给我，那是在六天比赛接近尾声时我从一名德国赛车选手那儿得到的一个特殊式样的自行车。啊，还是很久以前我曾在科尼岛上骑车兜过一圈。那些秋日！正好适合骑自行车。但愿我那个傻亲戚没有更换车座；那是一种布鲁克斯式的车座而且很舒服（还有脚蹬上的皮套，我也希望他没有扔掉）。回想起双脚滑进皮套里的那种感受，我再次体验了最美妙的感觉。沿着伸向科尼岛铺满砾石的小路，在林木交织的拱道下骑车，我的心随着车子和谐地跳动，我的脑子里空白一片，只是有种冲出太空的感觉，或快或慢，全凭我心理的航行表支配。路边的景色像日历一页页地飘落在身后。没有思想，甚至没有感觉。只是永无止境地奔向太空，同那辆车一起……是的，我要再次骑车锻炼——每天早晨——只是为了热热身。去科尼岛骑个来回，冲个澡再做做按摩，吃一顿美味的早餐，然后开始工作。当然是在我的书桌前，不是工作，而是消遣。一生的时光在等着我，别无他事，只有写作。多棒啊！对我来说要做的事只是坐下来，打开龙头，我的思想就会流出来。如果我能不停顿地写出二三十页纸来，我肯定能一样容易地写出几本书来。每个人都会认为我是一个当作家的料：我必须做的只是把它变成事实。

    我匆匆忙忙地走上门廊时，正瞧见莫娜穿着她那件和服的身影。石头窗台上的窗子大敞着。我翻过栏杆，从窗户跳进屋里。

    "嘿，我成功了！"我喊着把鲜花、酒和唱片递给她。"今天我们开始新的生活，我不知道我们以后靠什么维持生计，但我们会活下去的。打字机还可以用吗？你是不是准备好了午餐？可以请乌瑞克过来一起用餐吗？我太高兴了。今天我可以用笑容去迎接任何的苦难和考验。让我坐下来好好看着你。接着走，就像刚才那样，我想知道坐在这儿什么也不做是什么感觉。"

    我停了一会儿让莫娜缓过神来，接着又兴奋起来。

    "你不相信我会这样做，是吗？假如没有你，我永远也不会得到这一切。你知道每天去上班是件容易事。难的是呆着不做事，我想到了这世上我所喜爱的每一件事，现在我自由自在，无拘无束了。我想要做事，我好像就这样静止地站了五年了。"

    莫娜开始小声笑出来。"做事？"她重复道。"为什么，你是最有创造力的人。不，亲爱的瓦尔，你不需要做任何事。我甚至不想要你考虑写作……直到你歇够了为止。不要担心我们今后怎么生活，把这些问题留给我，只要我能维持这个家我就能养活你和我。不管怎么说，现在别让我们想这些事了。"

    "摩天大楼那儿有一幅非常棒的剧照！"她又说、"路易·巴恩斯就在那儿。他是你最喜欢的演员，是吗？还有一个喜剧演员，他过去常演一些滑稽剧——我不记得他的名字了。这只是一个建议。"

    我茫然地坐着，没摘帽子，两只脚懒散地伸在前面。感觉好得不像是真的，我觉得自己就像是所罗门王。实际上连所罗门王也不如我，因为我已从所有的责任中解脱出来了。当然，我会去看戏，还有什么比在无事可做的日子里看一场午后的演出更好的呢？之后我要去拜访乌瑞克，请他和我共进晚餐。像今天这样喜庆的日子是需要有人来分享的，而且有什么事比与朋友分享快乐更美妙呢？（我也知道乌瑞克会说什么。"你不认为事情会好起来吗？噢，我他妈的在说什么呀？你最清楚……"等等。）对乌瑞克可能说的话我已做好了充分的准备、他的责问、他的警告都会让人耳目一新。我几乎可以肯定在黎明之前他会说——"也许有一天我会后悔的！"当然，他不是这个意思。不过这么不谨慎，轻易放弃工作。对自己太不负责了。尽管他会说要是他，乌瑞克，这个世界上最坚韧不拔的人会考虑这样一个想法，那么他的朋友亨利，瓦尔，米勒一定会去做的，也就是说不去做就会自杀的。

    "你认为我们有能力买回我那辆自行车吗？"这句话太不着边际了。

    "为什么不行，当然可以。"她不加思索地回答说。

    "你不觉得可笑吗？我实在太想骑自行车了。你知道，我是在遇到你之前不久才放弃这件事的。"

    她认为这是天下最朴实的愿望，不过这同样让她发笑。"你还是个孩子，是吗？"她忍不住说。

    "是的！可这想法总比想当个傻瓜强，不是吗？"

    过了一会儿我又说："你知道吗？我今天上午还想到了另一样东西……"

    "是什么？"

    "一架钢琴，我想弄架钢琴重新开始弹奏。"

    "那太好了。"她说，"我肯定我们可以很便宜地租到一架，而且是架不错的钢琴。你还要去上课吗？"，

    "不，不再那样。"我只是想消遣消遣，就这样。"

    "也许你可以教我弹。"

    "当然！只要你真想学。"

    "会一点儿总有好处的，尤其在剧院那种地方。"

    "那太容易了，只要有钢琴。"

    我突然站起来伸了个懒腰，禁不住大笑起来。"那你到底想从这种新生活中得到些什么？"

    "你知道我喜欢什么？"莫娜说。

    "不，我不知道。是什么？"

    她走过来，抱着我。"我所希望的是你能如愿以偿地成为一名作家，一个伟大的作家。"

    "就这些吗？"

    "是的，瓦尔，就这些，相信我。"

    "那你对剧院怎么想的？难道你不想有一天成为一个伟大的演员吗？"

    "不，瓦尔，我知道自己永远也不会成为伟大的演员。我没那么大的野心，我在剧院工作是因为那样会让你开心。我不在乎自己做什么——只要能让你高兴。"

    "可你如果这样考虑问题的话，你永远也不会成为名演员的。"我说，"真的，你必须想想你自己。你要做你喜欢的事，不论我做什么。我以为你对剧院很着迷。"

    "我只为一件事着迷，那就是你。"

    "你在演戏。"我说。

    "我希望那样，那样容易多了。"

    我抚弄着她的下巴。"好，"我拉长声调说，"你已经永远而且完全地得到我了。我们看看一个月之后你是什么感觉，也许还不到一个月你就会开始讨厌见到我了。"

    "不会的，"她说。"从我见到你的第，天起我就在祈祷这一天的到来。我嫉妒你。你知道吗？我想看到你的一举一动。"她贴近我，用手轻轻拍拍我的额头。"有时我希望我能钻进这里去看看你在想什么，有时候你好像离我很远。特别是在你沉默的时候，我也嫉妒你写作——因为那时你就想不到我了。"

    "我已经掉进陷阱了。"我大笑着说，"听听，我们在干什么？说这些有什么意义——这一天都快过去了。今天不是预言未来的日子，我们应该庆祝一下……你从前告诉我的那家犹太人的熟食店在哪儿？我想我该去买些上好的黑面包、橄榄和奶酪，如果有五香熏牛肉和酥鱼的话也买一些——还买什么？我买了这瓶好酒——它需要好的下酒菜。我再去买些蛋糕——苹果糕怎么样？噢，你还有钱吗？——我的钱都花光了。很好，一张五块的？还有吗？明天我们要仔细考虑一下，是吧？你知道，孔方兄，从哪儿怎么样才能搞到它。"

    她用手捂住我的嘴。"求你，瓦尔，别再提它了。开玩笑也别提，你不必再考虑钱的事……永远，你明白吗？"

    一个名叫本杰明·R·塔科尔的美国无政府主义者写了一本奇怪的书，名字是《一个无暇写作的人写的一本不是书的书》。这个题目恰好描述了我现在的处境。我的创作力突然间释放出来，我的灵感突然间从四面八方冒出来。不是一本书，我坐下来写的第一篇东西是一首关于布鲁克林那个后院的散文诗。我太渴望成为一名作家了，以至于几乎什么也写不出来。我的能量让人难以置信。因此我准备减减肥，安静地坐下来，文章从笔下源源不断地流出来对我来讲是不可能的。我心中无法平静，我想描写我亲身经历的世界。我从未想过每天固定工作三个小时写出一本无法再厚的书。我相信，假如一个人坐下来写作的话，他应该坐在座位上工作八个或十个小时不休息。他应该不停地写直到筋疲力竭为止。我想象中的作家就是应该这样工作的，要是那时候我知道桑德拉尔在他的一本书中描述的话该多好啊！一天写两个小时，在黎明的时候，而其余的时间全都留给自己。他给这个世界留下了多少宝贵的书啊，桑德拉尔！养成一种习惯——雷米·德·古尔孟已经证实，像桑德拉尔指出的那样。这样的习惯才有可能让一名作家真正读遍所有的成书。

    可是我没有规律，没有章法，也没有确定的目标。完全是心血来潮、异想天开。一时间如此狂热地想过一种作家的生活，竟忽视了多年来收集的大量的素材。我迫不急待地想写此时此刻，发生在我的门外的事情。某种新鲜的东西，我所追求的东西。这些事使我欲罢不能，因为，不论我意识到与否，这些蓄积已久的素材我在多年来的挫折、迷茫和绝望中已经反复咀嚼过，我想要讲述的每一件事都已在我的脑子里写了出来。另外，我还觉得自己就像一名面临大赛的拳击手或是角斗士。我需要一次能力测试。这些初次的尝试，这些白日梦和幻想的作品，这些散文诗和所有这些闲庭漫笔就像从乐器中奏出的辉煌的乐曲。它满足了我的虚荣心如无止境的），点燃了罗马焰火筒和鞭炮，而那些犬爆竹我要留到七月四日。此刻是清晨，一个永远的节日的漫长、懒散的早晨，我在伊甸乐园选好了一个位子。这一切实在真切，我由此可以支配我的时间，可以在我的有生之日，在我还属于这个无聊的世界的时候闲散度日。一旦我升入天国，我就会加入天使们的合唱，这天使的合唱班将永不停歇地唱出欢乐乐章。

    如果说长时间以来我是在用一双作家的眼睛观察这个世界的表像，那么现在我是在用更加深沉的目光重新审视它。再细微的东西也逃不出我的视线。如桌我想散散步——我正是在不断地寻找散步的借口，"探索"，我这样称呼它——是有目的地把我自己带入一个广袤的视野。我常常呆呆地用这种新的目光注视着那些平淡无奇的日常事物。当一个人专注地盯着任何一件东西，甚至一片光秃秃的玻璃，它自身都变成一个神秘莫测、令人敬畏、而且无法形容的夸大的世界，几乎是一个无法"再认识"的世界。作家正是在暗中等待着这类时刻。他会扑向这些微不足道的虚无，就像捕食他的猎物。这是一个醒悟的时刻，一个融汇吸收的时刻，而且你永远无法迫使它出现。有时一个人会因为试图留住这一时刻或是把它付诸笔墨而铸成大锗或造下罪孽。多年以来，我无数次殚精竭虑，力求归纳出这些升华和解脱的规律，如今，我总算弄清了个中缘由。我始终无法把它记录下来，我从不认为它自身就是一个结束，也从不梦想着经历了一次狂喜和彻悟就是一切的结止，一切的一切。

    我追求的是海市蜃按。我总是好高骛远。我越多地接触现实就越难以回到想象的世界，这就是日常的生活。"体验，更多地体验！"我呐喊。用一种疯狂的努力试图达到某种秩序；实现某种尝试性的工作计划，我时而会静静地坐下来，花很长的时间绘制出一个工作计划。计划，这种建筑师和工程师们工作的方式，绝不是我的长处，但我总是能把我的梦想以一种宇宙起源论的方式使之具体化。尽管我从来无法系统地阐述一个情节，但我可以权衡矛盾的势力，人物、环境、事件，巧妙地安排它们，在其间留有足够的空间，使之必然地没有结束，只有世界中的世界，到无限。到永远，直到一个人离开了他所创造的世界，一个有限的、完全的世界。

    就像一个训练有素的运行员，我会在同一时间里感觉到适意和不安。坚信最后的成功，却又紧张、焦虑、不耐烦，所以，在我放完鞭炮之后，我开始想到礼花。我开始把自己零散的思绪联成一体，以便讲述。首先，我推想，为了产生效果，我的声音应该让人听见。我必须为我的工作找到某种恰当的发泄方式——报纸、杂志、年历或者商业刊物。在某处，以某种方式。我的范围在哪儿？我的火药是什么？尽管我并不是那种因自己的朗读让朋友生厌的人，但偶而热情放纵的时候我也会犯这种错误。虽然很少发生、这些小错却常常使我很振奋。我注意到我的朋友们很少为我的努力所陶醉，我相信朋友们这种无声的批评比那些痛斥或者昧心的批评家们敌意的讽刺更加严厉。在我读完之后，我的朋友们没有在适当的时刻哄然大笑，也没有大声地鼓掌，这种态度意味着他们的难过远远不及对言辞的竭力忍受。有时，我为了给自己留点面子，装作认为他们不是迟钝就是太内向。可这种时候又很少，我对乌瑞克的称赞很敏感。也许我对他的评论这么在意实在有些愚蠢，因为我们俩的品味（在文学上）差异是那么大，而他同我的关系又如此亲密，我必须有这样一个朋友来印证我的能力，而他也是很一本正经地被取乐的，我的乌瑞克。他最喜欢的就是爆竹，这就是说，不寻常的词句，惊人的引语，精致的锦缎，无聊的悲剧。他经常在分手时感谢我给他增添了许多新词。有时，我们会用另一个晚上，一整晚的时间在字典里查找这些稀奇古怪的词。有些我们永远也找不到——因为是我编造的。

    可回到我的伟大的计划……自从我相信自己能够写出太阳下的任何事情，就觉得应该把我认为有趣的题目列出一个表来投给杂志编辑，好让他们选出对他们有吸引力的篇目予以发表。这必须写出大量的文字，而且是冗长愚蠢的文字。一这还意味着要遵照那些编辑们的愚蠢的条条框框，还牵扯到辩论、争吵，徒劳无功地往编辑部跑，烦恼、不满、愤怒、绝望和庆倦，还有大量的邮票！这样乱七八糟地折腾了几个星期之后，也许有一天会收到一个编辑的来信，说他会屈尊谈我的文章如果而且如果而且如果而且但是。从不用如果一个任务。好啊！所以我获得许可，我们暂且这样说，去写些关于冬季的科尼岛的东西。如果他们喜欢也许会付印，我的名字也会变成铅字，我还会拿给朋友们看。整天带在身上，晚上放在枕头下面，偷偷摸摸地一遍又一遍地读，因为你头一次看见你的名字被印在你面前的书页上，你终于可以向这个世界证明你真正是一个作家了，而且你必须向这个世界证明，这辈子至少要有一次，否则你会因为只在自己的臆想中相信它而变疯的。

    于是在一个冬日里我去了科尼岛。当然是独自去的。让一个头脑简单的朋友影响你的想法和观察，对事情是没什么好处的。我口袋里装了一个记事簿和一支铅笔。

    这是寒冷的一禾，去科尼岛的路程漫长沉闷，好像只有病人和疯子才会去那儿。我觉得自己也有点儿神经不正常了。有谁会想了解一个全部被封闭的科尼岛的事情呢？我肯定是一时兴奋想出了这么个题目，以为没有什么能比一个荒芜的景象更能引人注目的了。

    荒芜这个词根本无法用来形容它。一当我信步在海滨的人行道上时，冰冷的寒风吹透了我的裤管，我把全身裹得紧紧的，我知道我选了一个没有比这更难的题目。没有一点儿东西值得记下来，除了死一般的沉寂。我看这一切在乌瑞克眼里的印象会比我的好些。个插图画家来这里也许会很高兴，能看到这里荒凉、古怪。瑟瑟发抖的建筑，乱糟糟的木桩和木板。静止不动的、空荡荡的费里斯转轮、寂寞的环滑车在虚弱的太阳下生锈。仅仅是为了让自己确信这是在工作，我记下了这些令人陶醉的古怪景象。乔治·C·蒂尔尤正在打呵欠的嘴巴，等等……我真想吃一根热的法兰克福香肠。再来一杯冒热气的咖啡。我发现人行道旁的街边有一个小电话亭开着，不远处还有一个射击游戏房开着门。看不见一个顾客：店主自己在向作靶子的陶鸽子射击，肯定是在练着玩——个喝醉了的水手在路上蹒跚而行；离我几步远时他弯下身子让我过去（没必要注意这些）。我走下海滩，望着空中的海鸥。我注视着海鸥，心绪却转到了俄罗斯。脑海里一幅托尔斯泰坐在凳子上修鞋的画面把我迷住了。他的家乡叫什么名字来着？YasnaPolyana？不。YasnayaPolyana。好了，管它呢，我想这些干吗？真见鬼。醒醒！我晃醒自己回到刺骨的寒风里，废弃的杂物堆得到处都是。多么荒诞的形式（许多故事都写到装着字条的瓶子）。此刻我倒希望来时能想到清麦克格利高尔同行，他那愚蠢、故作严肃的样子有时会激起我的犟脾气。他要是看到我走在这条海滨小路上寻找素材。不知会笑成什么样子！"嗯，不管怎么说你毕竟是在工作，"我仿佛听见他尖声细语地嘲笑我。"这是什么事听，你为什么要选这么个题目？你知道他妈的没有人会对它感兴趣的。你也许只是想出门来散散心，现在你找到了一个好借口，不是吗？天哪，亨利，你还是原来那个样子——疯子，"完完全全的一个疯子。"

    坐上回家的火车上，我意识到我只记了三行笔记。等我坐在打字机前我根本没有任何东西可写，我脑子里空空如也。一片冰冷的空白，我呆呆地望着窗外，脑子里什么都没有。岛上的景物也是一片冰冷的空白。整个世界都被锁在冰雪之中，寂寞、无助。我还从来经历过这样寒冷刺骨、阴沉无聊的一天。

    那天晚上我怀着羞辱自惩的心情上了床，而且远不止于此，因为在我辞职之前我挑出了一部托马斯·曼的作品（里面有TonioKruger的故事）；并且为其毫无瑕疵的叙述所征眼，然而，真正令我吃惊的是第二天一早当我醒来时憋了一肚子尿，嘴里也发酸，不肯像往常那样去散步——"活活血"——吃过早餐我立刻坐在打字机前。中午时我就写完了我的关于科尼岛的文章。写得一点儿也不费力，为什么？因为我没有强迫自己把它写出来，而是去睡了一觉——当然是在做了充分的自我让步之后。这是一个教训：强求是徒劳无益的。尽你所能，其余的就听天由命吧！一个微不足道的胜利，但也许是最关键的。

    当然，这篇文章从来没人理睬（什么也没有）。它从一个编辑手里转到另一个，当然不只它一篇遇到如此的命运。一连几个星期我不停地把它们发出去，就像信鸽那样，几个星期之后，它们又都回来了，而且都附有退稿单，然而，我一点儿也没有气馁，正像他们所说的，"永远快乐开朗"，我仍坚持我的计划。这不是计划。写在一大张绉巴巴的纸上，用图钉钉在墙上。它旁边还钉着一张纸，上面列着我试图用之来丰富我的词汇的外来语。问题是如何在不离题的前题下把这些词用到我的文章里去。我经常事先试用一下，在给朋友的信中，或是其他杂七杂八的信函中。写信对我来说就像一个拳击手对着靶子练习。可是试想一下，一个拳击手在靶子上花去太多的时间，而一旦面对一个真正的对手时他可能已毫无斗志了！我花两三个小时写一篇小说，或是文章，却用另外的六七个小时写信给朋友解释它。真正的功夫是花在写信上了。现在，当我回顾当时的经历时。也许这样是最有益的。在最初的时候我的自我意识太强了。以至于无法使用自己的声音。我是完完全全的一个文人，我使用所有能发现的写作手法，每一种文体，采取一千种不同的语气，总是搞不清技巧的熟练和创作的区别。这是两个激励我的目标。就像我阐述的，在经验的世界中取得成功，我就得活他至少一百次。去争取公正。战者应该说尽善尽美，我就必须活他一百次，一次也不能少。

    我的一些比较诚实的朋友，常常是过于坦直的朋友，偶而会提醒我，说我在同他们谈话时是真正的我，而写作时就不像了。"你为什么不能像聊天时那样写作呢？"他们会说。乍一看这种观点有些荒谬。首先我从不认为自己很健谈，尽管他们坚持这样认为。再者对我来说，书面文字远比口语更加意味深长，更有说服力。在讲话时你不可能停下来斟酌一个词组，或者寻找出最贴切的词。也不可能回过头来删改一个字，一个词组，一整段话。对于我这样一个在文字的世界里苦苦探寻其奥秘的人来说，让他们对我说不用脑子比用脑子更容易成功就像是一种侮辱。尽管这种观点就像是一种鸦片，可它却产生了效果；时而在与朋友们度过一个兴奋的夜晚之后，在我把脑子里的东西滔滔不绝地倾囊而出；用我的言语把他们灌醉之后，我悄悄地溜回家，静静地回想我所讲的。从我嘴里脱口而出的词句是那么有条理；并且产生了生动的效果；讲述中不仅有连续性、有结构、高潮（结局，而且有韵律（有内含，声音洪亮，有品味、有魅力。要是我讲话时出现了口吃，我不一会儿就会回到出错的地方改正用错的词句、用重复、影射、含蓄的方式夸张地表现一句增强了语调的语句。就像变戏法一样：词句就像是有生命的球，可以被收回。可以让它服从命令，也可以用其它的球来替换、等等。或者说，一就像是在看不见的石板上写作。人们听见这些词句而不是看见。它们不会消失，因为它们从未真正地出现。听它们，人们会用一种更加敏锐的感觉去品味、去分享，就好像在看一种技巧熟练的戏法。耳朵的记忆力同眼睛的记忆力同样可信，一个人可能无法在三分钟后复述一次冗长的演讲。但他可以察觉出一个错误的语气，一个错误的强调。

    在同马拉梅或者乔伊斯或者马克斯·雅各布一起看晚报之后我常常想。把我们聚会的这些时间比作什么呢？肯定地说，在这段时间里我的这些伙伴们没有人梦想成为艺术圈子里的一员。他们喜爱谈论艺术，各种艺术、但他们从未想过让自己成为艺术家。他们大多是工程师、建筑师、医生、搞化工的、教师和律师，但是他们有才智而且有热情，他们都是那么真诚，那么有活力，我有时甚至想我们奏出的乐曲是否可以同大师们演奏的庄严的室内乐相媲美？当然这些时候从没有任何浮华和做作的东西，谁高兴说什么就说什么，别人也随意地发表评说，从不会费心去考虑说出的话是否能让"大师"高兴。

    我们中间没有大师。我们都是平等的，而且我们可以随意表现自我的傲慢或者愚蠢，只要我们高兴。把我们聚到一起的是互相之间对我们被剥夺的事物的渴望。我们没有要改变这个世界的强烈愿望。我们只是在寻找，在寻找中充实自我。就这些，在欧洲这种类似的聚会总有种政治的、文化的或者审美的背景。聚会的成员是在做准备活动，他们发言是为了今后在大众之中传播他们的影响。我们从不考虑大众——我们就是大众的一部分。我们谈论音乐、绘画、文学。因为，如果一个人非常聪明而且敏感，他的终点自然是在艺术的世界、我们聚在一起不是特意来谈论这些事，只是事情就是这样发生的而已。

    我也许是这群人中唯一对自己比较认真的一个。这就是我经常变成一个爱争吵的白痴和讨厌鬼的原因。说心里话我确实希望改变这个世界，我是一个鼓动家。这是我与其他那些使我们的夜晚聚会生趣盎然的伙伴仅有的一点儿不同之处。我说出的每一句话中总带有一份额外的真诚。一份额外的真理。这不是光明正大的行为，很明显，我是要把他们搅乱，以德报忽而使自己后悔惭愧。没有人完全同意过我的观点。不管我如何用语言修饰我的观点，我所说的总是给他们留下一种犟强。不自然的印象。有时他们会坦白地承认他们只是喜欢听我夸夸其谈。"是的。"我说道，"你们从来听不进去。"这会否！起一阵窃笑，然后有人会说。"你的意思是说我们不总是同意你的观点。"又一阵窃笑。"狗屁！"我回答，"我从没期望你们会同意。……我只想让你们思考……为你们自已思考。"听听！听听！"瞧，"……"接着说，"。有人尖声说，"接着说，跟我们讲出来！使劲喷！"这时我会坐下来。绷着脸一言不发，显得非常无言以对。"来吧。别在意，亨利。还有杯酒。来，把它喝下去！"我知道他们希望从我这里得到什么，可我仍希望能通过一些特殊的努力使他们改变态度，我可以让步，缓和语言，然后发出实质性的连珠炮似的质问。越是不顾一切、越真诚他们就越高兴。知道游戏该结束了我会把谈话变成一出滑稽剧。我会讲一些临时从脑子里冒出来的血腥故事，越荒诞古怪越好。我会居高临下地戏弄他们——不过没有人会生气。就像是与幻象搏斗，又像是在对着靶子练拳击……

    为了把我为自己定的计划探究到底，我简直比一个实业界的总经理还忙。我选择动笔的一些文章需要大量的查寻资料工作，这对我来说并不是什么难事，我喜欢去图书馆从那些难找的书籍中找到它们。多少个美妙的日日夜夜我在四十二大街图书馆里，坐在一个长桌旁，在几千人中间，那好像是主阅览厅。那些桌子也令我兴奋，我一直渴望得到一张特大的桌子，一张大得不仅可以让我在上面睡觉，而且能让我在上面跳舞、滑冰的桌子（曾经有一位作家就是在这样一张桌子上工作的，他的桌子放在一个巨大空旷的房间里——我理想的工作地点。他的名字叫安德列耶夫，不必说他也是我最喜爱的作家之一）。

    是的，能同那么多勤奋的学生在"个有大教室大小、房顶似苍穹的大房间里一起工作给人一种多么好的感觉啊！当你离开这里时会感到有点儿眼花缭乱，常常还会有一种神圣的感觉。投入四十二大街和第五大道路口的人流总会给人带来一种震动，这条繁忙的大道与那个平静的书的世界没有什么联系。通常，我都在查找过有什么没被人写到过而存放在那些档案中的人和事情，一方面我被自己择知识而不择食的欲愿所牵制，另一方面又害怕自己变成个书呆子。

    去长岛那次最令人伤感的港湾旅行，亲眼目睹口香糖是如何生产出来的，亦是个愉快的事。人们常说这儿是个效益近乎疯狂的世界，在一间充满致病的糖臭粉末的小屋里，空气令人作呕，几百个痴愚的姑娘，就像花蝴蝶一样将长方形胶姆糖包装起来，有人告诉我，她们灵巧的手指比迄今发明的任何机器更为准确和娴熟。在一帮人的陪同下，我穿过这家大工厂敞开的闩户，每个车间都在展现着悲惨世界里的，幕幕景象，只是当我就胶姆胶糖——未成形的口香糖任意发问时，才偶然悟到自己考察的真正有趣之处，就像人们所称呼的一样，Chicleros，这些在尤卡坦州茂密的热带丛林中劳作的人，是一个迷人的人种，我花费了几周时间在图书馆查阅有关他们习俗的资料，实际上，我对他们如此地感兴趣以至于几乎将口香糖忘得，干二净；当然通过对胶姆人的研究，我被诱入玛雅人的世界，从那儿来到关于亚特兰蒂斯及这块消失的岛屿的迷人作品中，来到贯通南美的运河上，来到安第斯山脉形成时造成的孤悬一英里之高的城堡上，来到复活节岛与南美大陆坡间海上的通道，还想到美洲印第安人文化与远东文化的类同相似之处，以及阿兹特克文字的神秘之处，等等，就这样一直往前想，直到在波利尼西亚群岛中部遇到保罗·高庚，胳膊下夹着画稿，一踉跄回到家中，我不得不立足而读。从高庚的生活阅历和创作生涯到文森特·凡高的，只是一步之隔罢了。

    无疑读一读文学名著是重要的。也许先拜读自己所处的那个时代内涵极大的文学作品更为重要，但是比这两者更为有益的是，至少对一位作家是这样的，去读到手的任何作品。随自己的嗅觉而来。在画家大图书馆发霉的书堆里都能找出一些令人费解或者说无名之辈就无关紧要题材而作的陈腐作品，但是其中不乏资料依据、思想见解、离奇幻想、情绪波动、思想冲动，如此的奇才之作只能因其影响而被当作罕见的麻醉剂。在多数作品中最使人兴奋不已的时刻往往是由咀嚼一个新词的含义开始的，一般读者肯定会忽略、不被之所动的一个小词，却可以由一位作家证明是一座名符其实的宝藏。我常以一本词典寻根至百科全书，还不是一本而是几本。"从百科全书又寻根至所有的参考书；从参考书又寻根至各种手册。从头至尾就狂用九天，只是掘了又刨，刨了又掘，除大量的笔记之外，我强迫自己摘录了一张又一张，有时只是从书中将自己最需要的撕下来。间或我还得常去博物馆里采访，那儿与我打交道的工作人员毫不怀疑地认为我是在为一本书而奋斗，而且该书会对这个学科是个贡献。谈话时仿佛我了解的要比自己要揭示的更广更深，我为自己从没读过的书做过肤浅并非直接了当的参考，或者为自己从没见过的权威人士提过建议。从这种意义上来讲授予我自己从没奢望获得的大学学位也是毫不奇怪的，在这些领域，比如说人类学、社会学、物理学和天文学这些领域中。提起一些知名领导人，仿佛我与他们一直有着亲密关系，当我发现自己陷得有点儿太深时，总是灵机一动为自己解脱，装作要去洗手间，这个词实际对我是'离开"。有一次我对系统学深感兴趣，想到在一家公立图书馆的系统学部门找一空缺干一干倒是个好主意。我登门去求职的那天正好他们的这个部门缺个人，用人之心如此之切，很快就让我上班了。实出意料之中，留给图书馆主任的那张求职表格完全是骗人之作，当这个将我录用的可怜虫讲话时，我在想要用多长时间他们才能将我识破。我的超人之处是靠自己往上爬，为别人指点这个或那个；甚至于到屋角去摘抄档案文件之类的事都能干。这时他正将其他的同事叫过来引荐与我，尽量匆匆忙忙为他们阐述我为自己设计好的最闪光的优点（这当中通讯员出来进会，就像在莎士比亚剧中），忽然间我意识到自己对所有这些颠三倒四的工作一点儿兴趣都没了，想到莫娜正等我一块共进午餐，就突然打断他滔滔不绝的话题，问洗手间在哪儿。主任相当惊诧地打量着我，无疑是在想，我为什么不等他把话说完再去厕所，但是借助于最能表达人要方便时特有的几个手势和鬼脸，好像此时此刻就要在地板上或者废纸篓里解手一样。我想方设法终于摆脱了他，抓起幸亏还在门口椅子上的帽子和外套，飞也似的跑出了那幢楼……

    最大的激情是对知识的获得，对技术和终身用之不尽的经验的掌握，但是在我思想的深处还一直存在着另一根意味着安定、优美、简明、快乐和感激的弦。一边读着高庚的信，一边用奋斗中过着简朴生活的他来鉴别自己（这艺术便是一切的生活），他从阿勒斯的来信中在写到自己对艺术的奉献时是多么热情洋溢啊！阿勒斯，这个地方虽说读到它时我根本没想到去看一眼，命中注定以后要走一遭，给一个词以更具音乐天赋的表达式——这便是他用意所在。他不止一次询问过这些日本艺术家一生朴素的美德和高尚情操，挂念的是他们的简洁、自信和自然。在我的爱巢里找到的就是这种日本品德，正是这种纯粹、简朴的美，这种朴实无华的糖兜给我以勇气和安慰。我发现日本比中国对我更具吸引力，我读到惠特勒的经历，一下就爱上了他的蚀刻作品。我读过赫思的作品，他写的任何关于日本的东西。特别是日本的神话故事，这些故事至今比任何人给予我的影响都深刻，日本印刷画被饰在墙上，同样浴室也悬挂着，甚至于在我的写字台的玻璃板下也能发现：对禅宗我还一无所知，但对梵乐很是钟爱。我喜欢小型花园、桥、灯塔和庙宇之类的风景。在读过洛蒂的《菊子夫人》之后的几周里，我真正感觉到自己似乎在日本，在洛蒂的陪同下，我从日本来到土耳其，由此去耶路撒冷，对他的《耶路撒冷》如此地迷恋，以致最后说服了一家犹太杂志社的编辑让我就所罗门的庙宇写点儿什么。无论在何时何地，不管如何，连续搜寻终于找到了这个庙宇的模型，反映出了它的发展变化，直至最后被毁的全过程。记得有一天晚上，我给父亲读过自己撰写的有关此事的一篇文章，这使他甚为震惊。我怎么会对这个论题有如此渊博的知识，我可真是二只勤奋的蚕茧啊！


第04章

    求知欲和好奇心驱使我向所有领域去探索。有一阵子，在同一时间里我感兴趣并且为之吸引的就有印度音乐（由此与一位在印度餐馆里遇到的印度作曲家相识）、芭蕾舞、德国表现正义作家运动、斯克里亚宾的钢琴比赛、疯狂艺术、中国象棋、拳击和摔跤比赛、冰球比赛、中世纪建筑、埃及及希腊地狱的秘密、克罗马努人的岩洞壁画、史前的贸易行会、与新沙俄有关的一切，等等。从一件事到另一件事，从一个水准到另一个水准，过渡得自然轻松仿佛是乘坐自动扶梯，然而文艺复兴时期有惊人之作的艺术家们具有的知识和资本难道与此有什么不同吗？难道他们不是同时会集于人生驿道的吗？难道他们就不是与雇工、流浪汉、罪犯、武士、冒险家、科学家、探险家、诗人、画家、木师、雕塑家、建筑师、狂热分子及献身者同辕并驾吗？自然，我读过切利尼·瓦萨里的《生命》，宗教裁判史，教会的生活，美弟奇家族的故事，意大利、德国和英国血亲相奸的剧本，约翰·西蒙兹、巴克汉志、勃伦堪诺所有关于文艺复兴的著作，但从没有看过巴尔扎克被称为《Sur Catherinede Medi Ci》这本太怪的小册子。在宁静休闲时我不断浏览的一本书，是瓦尔特·佩特关于文艺复兴的著作，大多是高声读给乌瑞克听，为佩特的精湛的语言运用艺术惊叹不已，那真可谓是愉快的夜晚，特别是读过一大段后，我将书合上，倾听乌瑞克娓娓阐述他的装饰画。单是这些画家的名字就使我听得心醉神迷：泰迪奥、迦地、西纽雷利、利比、弗兰切斯卡、曼特尼亚、乌切济、契乌布埃、皮拉内西、安吉利科等名家。他提到的城镇名称也同样吸引人，有拉文那、曼图亚、锡那纳、比萨、博罗尼亚、提埃坡罗、佛罗伦萨、米兰和托里诺。有一天晚上，我和乌瑞克，后来海迈和罗梅诺也加入，在一家法式意大利酒吧里大谈意大利的辉煌。当我们口若悬河地从一个人物谈到另一个，从一个城镇谈到另一个城镇时，气氛如此炽烈感人，以至于坐在桌子对面的两个意大利人也停止了他们的谈话，目瞪口呆，羡慕地洗耳恭听。海迈和罗梅诺跟那两个意大利人一样，同样被对他们来说是外语的这种语言所陶醉，保持着沉默，只能以斟酒自慰。最后，有点儿精疲力尽，该付款了，那两个意大利人忽然拍起手来，"好啊！好啊！"一边称快，一边大呼："真精彩！"我们有些不好意思。遇到这种情形只能再豪饮一阵。乔和路易斯进来了，要了一杯上好的白酒，然后我们开始唱歌。胖路易斯靠近我们，高兴得流出了眼泪，他求我们再多呆一会儿，答应给我们吃丰盛的鱼子酱、煎炒蛋。这当中进来的只能是那个靠社会求济度日的不一般的内加尔人西基，他略高，顽皮得有点儿邪性。用火柴、扑克、茶托、手杖、大头针之类的东西玩点儿小把戏来给我们消遣。这个人喜悲掺半，不知什么使他心烦，酒吧者板费了好大周折才制止了他的嬉闹和搅和，他们不得不一杯接一杯给他喝酒、揉背、恭维他。这个怪人又是唱又是跳，随心所欲，边为自己喝彩，边拍自己的大腿，拍我们的肩膀——嬉戏的几拍直拍得我们脊椎震头脑晕。后来不知什么原因，他忽然离去，风风火火地把几杯啤酒都撞翻了，他这一走，大家都舒了口气。鱼子酱和煎炒蛋上来了，还有白葡萄酒洗过的白鲑、浓咖啡，接着是上好的白酒。路易斯来了劲，"再喝！"还不断地说，"米勒先生，你这人真不错。"乔也说："你什么时候去欧洲，米勒先生？我知道你在这儿呆不了多长，唉，托上帝的福，总有一天我也要回去。"

    就像醉鬼一样我唱着歌打出租车回到家，连门廊的台阶都越不过去了，自己坐在台阶下嘲笑自己。打着嗝，疯子般嘟嘟哝哝，对着鸟、小径上的花猫、电线杆子高谈阔论。最后自己慢慢地、艰难地摸着上了台阶，滑下来再爬，一个趔趄接一个趔趄，真是徒劳无尽头。莫娜还没回家，我和衣上了床，酣然大睡。拂晓前醒来，感觉莫娜在用劲拖拉我，自己身下是一堆呕吐物。唉！真是恶臭薰天！床不得不重铺。擦过地板，换了衣服，仍有点儿头晕，步履蹒跚，我依然嘲笑自己，可憎又可幸，可责又可喜。要在风暴中站立可需要绝非一般的技艺，自始至终使我惊诧的是莫娜的温和宽容。她没有一句怨言，就像天使一般服侍着我。当我又准备上床时，脑子里想的是这样一件幸事，那就是起床毋需去上班，无需更多的解释，无需自责，无需内疚，我是个自由自在的人，可以自己尽兴地去睡，而且还会有可口的早餐等候着。如果我醉意犹存，可回到床上，将这一天睡尽，当我合上眼睛时，浮现出的是立在通红的壁炉边的胖路易斯：双眼含着泪花，他的心在鱼子酱里。卡普里、索伦多、阿迈尔菲、菲索尔、帕斯特姆、陶米娜……凡尼库里，还有吉兰达约……还有坎普·桑多……多么了不起的国家！多么伟大的人民！可以断定有一天我会去这个国度，为什么不呢？"教皇万岁！"（不过如果我吻他的屁股，他肯定会咒我该死。）

    周末是用另一种方式度过的，平常是去拜访莫德，同她和孩子在公园里散步，也许骑骑马，或者放放风筝，或者划划船。聊天、窃语、谈谈琐事，指责几句。在我看来，她也变得有点儿癫狂。我们辛苦积攒的抚养费让她挥霍净尽，不值钱的小东西到处都是，幼稚地想把孩子送进私立学校，说公立学校不适合于我们的小公主。钢琴课、舞蹈课、绘画课。黄油、火鸡、沙丁鱼也没了。没有卷毛狗，没有狗食，没有留声机，家里堆放着的家俱越来越多，在壁柜底板上有好多空糖盒。随她去吧！真是可怕的局面，孩子尖叫着，缠着我，求我留下来与妈妈一块睡。一次在公园里，跟孩子坐在一个漂亮的小山丘上，看她放我给她买的风筝，莫德在不远处独自一人徘徊着。忽然孩子朝我跑过来，搂着我的脖子，开始亲昵地吻我，且喊我爸爸、亲爱的爸爸。尽管我尽了努力，啜泣冲破了我的感情防线。一次又一次潮水般的泪水涌出。我摇晃着站立起来，孩子还在紧紧抱着我，环视四周寻找着莫德。人们惊恐地盯着我，又走开了，痛苦啊！痛苦！无法忍受的痛苦。更多的原因是因为我周围到处都是美丽、和谐、安宁。别的孩子都在同父母游戏，他们幸福，喜气洋洋，笑声朗朗，只有我们流露出的苦恼，不祥和，而且是永远。一周周孩子在长大，她的理解力更强，更为敏感，她这种沉默寡言的方式更具批评力。如此生活是罪过。换另一种社会制度我们能继续生活在一起，我们大家，莫娜、莫德、孩子、梅拉妮、猫、狗、雨伞，所有的一切。至多是铤而走险，我想可以这样过。任何情形都要比这令人心碎的团圆好，我们都遇到了伤害和苦恼，莫娜和莫德一样。提高这母女俩每周的抚养费越是困难，我就对承受痛苦最大的莫娜感到内疚，如果需要付出这么大的牺牲，当一位作家有什么好呢？如果我的灵与肉要遭受磨难，与莫娜过天堂般的生活又有什么好呢？夜里，醒着的我在梦中，我能感觉到孩子在搂着我的脖子，拉我靠近她，拉我归家。睡眠中我常流泪、哭泣、哀怨，重现一幕幕痛苦的往事。"昨天晚上你都哭了。"莫娜常说。我回答道："是吗？我不记得了。"她知我在撒谎。想到自己一个人的存在不能足使我幸福，使得她很难过。虽然她没说过一句话，但我会申明，"我很开心，你没看见吗？我不需什么天伦之乐。"于是她一言不发，使人尴尬的停顿之后，"你认为我不为孩子着想，是吗？"我脱口而说。她答道："知道吗？你已经有好几周没上那儿啦。"确实是这样。我已经取消了对莫德母女每周的探视，由邮政或者通讯员将钱送去。"我觉得这周你应该去，毕竟她是你自己的女儿。"我说："知道了，知道了，马上就去。"接着我便会有一阵痛苦的呻吟。当听到她说："这次你去看孩子，我为你给她买了样东西。"又是一阵呻吟。我自己为什么不买点儿什么？不只一次我站在橱窗前，脑子里思谋着自己要买的所有东西。不仅是给孩子，还为莫娜，为梅拉妮，甚至给莫德，但是我认为自己还没挣到钱就去买东西是不对的，莫娜在剧院挣的钱还不够我们开销，甚至差得还远。她不断拼命地工作，挣的钱这周进下周出，有时她发挥一下长处，有了外快回家时给我买件意想不到的礼物，我想是这样。我求她别给我买东西，说："我什么都有。"这是真的（除了自行车和钢琴。不管怎么样，我早将这一切忘得一干二净）。东西堆得这么快，即便我收下了，还得费心思想一想自己怎么利用它们，如果给我只口琴和一双旱冰鞋倒是更切合实际……

    有时我会被一种莫名其妙的怀旧恋情苦恼，醒来时依旧带着梦境的惆怅，于是决定最为必要的就是先恢复以往的记忆。比如说胖子"查理大叔"，他过去常让我坐在他的腿上，讲述他在美西战争中的赫赫战功，娱我童心，乘火车、电车，经过好长一段路来到个叫格伦代尔的小地方。乔伊和托尼曾在此住过（查理是他们的大叔，而非我的）。这么多年已经过去，这个沉睡的小村庄对我仍有一种神秘的色彩。值得庆幸的是小伙伴们生活过的住所依旧存在，几乎没什么改变。夏夜里亲朋好友们聚会的那个小酒馆也在，记得小时候我从一张桌子跑到另一张，偷喝别人杯中的残啤，或是在那些醉倒的逍遥汉身边捡几个硬币，甚至这些人放声高歌的令人伤感的德国歌曲也进入我的记忆。我看到他们醒酒了，满脸严肃地，聚集在一个中空的方阵，就像一支英勇兵团最后残余的势力。库恩斯克族系的所有成员，有男，有女，还有小孩，庄严地等待领头人敲响音叉，就像忠诚的武士站立在与异国的分界线上，挺起胸膛。眼光炯炯有神，扯起他们强有力的嗓门神圣地吟唱起深深唤起他们激情的歌曲……歌声继续着。现在看到了那个小基督教堂，托尼和乔伊的父亲艾姆霍夫（我第一次见到的艺术家）就是在那儿装的着色玻璃，在墙上和天花板做的壁画，雕刻布道坛。虽说他的孩子们对他心怀畏惧，虽说他是个苛刻、专横、冷漠的人，我却总是被这个严肃的人强烈地吸引着。入睡时分我们总是上小阁楼去向他道晚安。每每他坐在工作台上做水彩画，上盏学生用台灯在桌上投下柔和的光，房间里别的东西若隐若现。这时他是如此的认真温和，困惑，也很孤高。我常琢磨是什么使他能彻夜长驻于工作台的，但是最使我们大家印象深刻的就是他的迥异他人：是白人和印第安人的混血儿。思绪绵绵，现在又到了我们常去玩的沟壑中的铁路线上。这是村边和铁路另一端间的无人居住的荒地，附近住着我们家的一个远方亲戚。我叫她坦蒂·格拉茜。一位相当漂亮的少妇，有着一双灰色的大眼睛，乌黑的秀发。尽管我还是个孩子，可是我已能意识到她是个不平常的女人。没人见过她恼怒、失声；没人听到过她中伤他人；没有人在她面前求助落过空。她有一副女低音的音质。歌唱时有吉他伴着，有时候穿上化装舞会服饰，和着手铃跳舞，手中持把长长的日本扇。她丈夫成了个醉鬼，据说还经常揍她，格拉酋却是变得越发和蔼、温顺，更有同情心，更丰满，更仁慈，过了一段时间有谣言传说她成了名修女——这终归是人们私下传言。就像说她疯了一样。我迫切地想再见到她，找啊找，四处找遍了，但没有一个人知道她的音讯，有线索表明她可能已在疯人院自杀了……离奇的思想，奇特的往事，走在格伦代尔沉睡的山庄里。这个令人钦佩圣洁的格拉茜和那个我称呼查理大叔的使人快活的大胖子，他们两人我都喜欢，一个只讲些拷打、屠杀伊哥洛人，在菲律宾的沼泽山间追踪阿奎纳多之类的事情。另一个根本就是沉默，她是位女中豪杰，完全是女神的化身。她与我们在一起，她散发出的神圣光辉给我们的生命以启迪。

    查理离家去菲律宾时是个准下士，这时的他已经是个高大健壮的小伙了。大约八年后，回来时已是名中士，体重已有四百磅，总是气喘吁吁。记得一天他送给我一件礼物，是用六颗达姆弹做的，还请人做了只蓝色的亚麻锦盒，这些子弹是从阿奎纳多的人手中得到的。因为觉得用这些德国人装备给菲律宾的子弹心有惭愧。他们将这名叛军处死后，将头挂在旗杆上。这些故事，连同他讲的美国士兵对菲律宾人施以的令人毛骨耸然的管制，使我对阿奎纳多产生了同情。夜里我经常祈祷可别把他俘虏了，无意中查理大叔成了我心中的英雄人物。

    阿奎纳多，使我猛然回忆起这难忘的一天，穿上最漂亮的套服，一大早就来到贝德福德大街那幢高大的棕色石楼上。从那儿的阳台上，我们要看游行队伍。最前边的一列是刚从菲律宾回国的英雄。泰迪·罗斯福也在那儿，在队伍的前列领着他的骑士们。场面异常热烈，人们热泪盈眶，到处都是飘扬的旗子，从窗口掷下的鲜花，大伙相互亲吻着，高歌赞美诗。当时我也有极大的欢乐，但心有迷惑。不知这狂热激情是为什么。使我铭记在心的是那制服和马匹，那天晚上一位骑兵军官和一名炮兵来我们家用餐。这是我们两个姑姑的罗曼史的开端，却被溺死在摇篮中。因为我祖父不喜欢军队，不想让他俩做自己的女婿，我依然记得他对整个菲律宾战役的嘲讽和抨击。对他来说，这只是一场游戏而已，他嗤笑道："战斗应不到一日就结束。"老人谈起俾斯麦和老人毛奇、滑铁卢战役及围攻奥斯特里兹。他于内战时来到美国。肯定那才是战争，去打无援靠的野人，谁都会的。尽管如此，还是迫于无奈，同马尼拉海湾的英雄——舰队司令杜威干了一杯。有人对他说："你现在是美国人了。"我听到祖父说："而且是个美国良民，这并不意味着我喜欢战争。扔掉军装，回去上班去！"

    瓦伦丁·尼了祖父是人人尊敬爱戴的老人。在伦敦当了十年裁缝师傅，学了一口优美的英国口音，讲起英语总是温柔可亲。他说他们是有文明修养的人，一生保持着许多英国人的习性。他的密友克劳先生是瘦高、脾气暴躁的人，来自英国的伯明翰。是由我的叔父保罗引荐，在星期六晚周末沙龙上认识的。家里人除祖父外没有一个喜欢克劳，原因就是因他是社会主义者。总是发表长篇大论，且言语尖刻，记忆溯回到四八年那阵子的祖父从中得到兴趣，直拍手称好。他反对"老板"阶层的人，当然也反对军事武装。口想起来，真怪！社会主义在那个岁月产生的影响真令人恐惧。我们家里没有一个人与声称自己是社会主义者的人有来往，克劳比基督徒或者犹太人更糟。美国是个人人机会均等的自由国度，成功和富裕是一个人的本分。我的父亲痛恨他的雇主——一个残忍嗜血的英国人——他总是这样评价。不久父亲也成了裁缝店老板。祖父也得受雇于他，但是祖父从不失自己的体面，不失那总使他或多或少胜于父亲的自信和刚直。令人惋惜的是用不了多长时间这些裁缝老板就要潦倒了，被迫合成一帮以分担开支，依然是一群受雇佣的劳动者，因为工人的报酬——裁剪师、助手、做外套的、做裤子的持续上涨。每周所得比老板本人所得还要多，最后那些常受歧视和遭妒忌的雇工（都是外国人）为了生意的延续会借给老板们资金。也许所有这些就是像克劳一样的鼓动家们倡导的恶毒的社会主义法则引出的结果，也许不是。也许是我们这一代年轻人被灌输的沃灵特德的"快速致富"理论存在着固有的灾难性的东西。

    我祖父在"一战"爆发前就去世了。就像那个时代从欧洲名地来到美国的其他移民一样，遗留下大笔固定资产。他们在这块辉煌的自由土地上远比他们的儿女们有成就。他们徒手起家，就像与我同名的"牛肉大王"亨利·米勒。从法国来时只是个年轻屠夫，最后占领欧洲巨大的牛肉市场。确实，那个时代有更多的机会，但也有这样一个事实：这些人身上有着不屈的品质，他们比我们更勤劳、更坚强、更具谋略、更具组织纪律性，一开始从事的都是些低微的生意——屠夫、车夫、裁缝、钉鞋匠，节省的是他们用满头汗水换来的钱，总是过着朴素的生活，却十分安逸，尽管缺少过安逸生活的东西，缺少如今不能离开的节省劳力的器械。这使我想起祖父家里的厕所，最初只是在院子里搭的简易棚。后来在楼梯处建了个小卫生间，虽说煤气早已进入千家万户了，可这个卫生间仍用一只菜油小灯照明，祖父从没觉得在卫生间里点汽灯是必要的。他的孩子能吃饱穿暖，偶尔还带着上剧院，孩子们同他一起郊游和野炊——十分开心，参加萨恩格班德人聚会时也与孩子们一块唱歌。纯朴而又益于健康的生活，一点儿都不乏味。冬天下雪冻冰了，有时他带孩子们坐上马拉的敞篷雪橇，间或他自己乘冰上滑艇。夏天也有令人难忘的旅行，乘游船去像格伦岛或者新罗谢尔之类的地方。我认为今天孩子的远足根本比不上这些，也没有什么地方能比得过格伦岛上魔术般的节日境地。唯一与其接近的是雷诺阿和修拉的某些绘画作品中的气氛，这儿我们能发现那种兴盛、欢娱、成熟、奢侈、肉欲和法普战争后至"一战"爆发前这段人们的厌世之态。无疑这是受到一种腐朽社会秩序感染的中产阶级全盛时期，但是代表它，并用言辞称颂、为其着色的那些却没被腐蚀。我从不认为祖父是被腐蚀的，也没有这样看待雷诺阿和修拉。我觉得祖父的生活方式与这两位艺术家的类同之处要比当时正在形成的美国新的生活方式的类同之处更多。或许可以这样说，祖父已经理解了这些人和他们的艺术。我的父母做不到，同一条街上与我共同成长起来的年轻人也不能。

    停笔沉思，往事触动了我。故地重游的是我的思想，无疑这段日子是充实愉快的。从格伦代尔一直回溯到街坊四邻，情不自禁地想去祖上遗宅看看，但却没心思去看依旧住在那儿的本家人。在这条街的另一侧，我伫立打量着以前住过的三层楼房，努力重温自己五六岁时周围世界的模样。我常坐在那儿的那孔前窗勾起我的回忆。母亲第一次让我洗窗户时的恐惧感重新袭来，坐在窗框上，身体悬外有三层楼之高，对一个仅七八岁的小孩来说似万丈深渊。为珍视生命双腿紧夹着窗框。窗扇压在腿上就像铅陀，既怕往上抬窗扇，又怕失足。妈妈在下边不住地嚷还有污点没擦净（后来已经长大了，妈妈总是夸我爱为她擦窗户。或者说我喜欢装凉篷。我多么喜欢这个，多么喜欢那个……那是十足的谎言）。

    站在那儿沉思良久，怀疑自己那时是不是有点儿女孩子气。邻里没有一个男孩比我穿得更整洁，没有一个比我更有礼貌，没有一个比我机敏好学。我赢得了所有的奖励，得到了大家的称赞。他们同样肯定我能自己照顾好自己，我父母也从没悟到我的同伴们已经堕入罪恶。即使最愚蠢的母亲也应该觉察到小约尼·拉德勒的犯罪行为，即使再疏忽的母亲也应能发现阿尔菲·贝切是个流浪阿飞。星期天学校的姣姣者，比如我，总是在邻里找最淘气的孩子做自己的密伴。我心爱的妈妈还不知道吧？我这个小猴精能将一套题倒背如流，而且在同伴中只有我才能滔滔不绝一口气说出一大串的巧言，就像给一个绞刑犯祈祷一样的污言秽语。这是那帮大孩子教唆的，并非蓄意或者故意。我们是在追随他们左右，听着他们的谩骂和争吵中学会的。细想，他们并不比我们大多少。至多有十二岁，可是像妓女、娟妇、同性恋、口交、杂种、歪蛋、操他妈之类的脏话总是挂在嘴边。当我们学说这些脏话时，他们不停地嘲笑。记得有一天，刚能学会几句就得意洋洋的我，朝一个十五岁左右的女孩走去，给了她一顿臭骂。在她抓住我的手煽我耳光时，更是叫骂连天。可能我还咬了她的手，踢了她小腿几脚，反正那女孩怒气汹汹，"我要好好教训一下你这个调皮蛋。"边说边揪着我的耳朵，将我拉到就近的警察局。三步并作两步，把我推到一间办公室中间，我这个小无赖面前是一个高高坐在办公桌后的警察巡佐，透过桌子边只能看到他的脑袋。

    "这是怎么回事？"警察厉声如雷，吓得我魂不附体。

    那女孩命令我："告诉他你骂什么来着？"

    我被吓得目瞪口呆，只是喘着气。

    "噢，明白了，"警察浓眉一松，瞪眼威胁我说，"他是在跟您说脏话，是吗？"

    "是的，警察先生。"女孩回答。

    "噢，我知道这一切了。"他从座位上起来好像要走下来。

    我开始抽抽嗒嗒，进而吼叫起来。

    "他真是个好孩子，"那女孩说着向我走来，颇带情感地拍拍我，"他叫亨利·米勒。"

    "亨利·米勒？"警察说："哟，我认识他父亲和祖父，你的意思是说不是这个小伙子说脏话，对吧？"

    从高高的椅背上下来，他俯下身，握着我的手说："亨利·米勒，我感到很惊讶，怎么……"

    在这种公共场所，在各地警察局里，一提起我的名字总会产生一种巨大的影响。我把自己当成罪犯，看到自己的名字飞扬在大街小巷，成了头版头条的新闻，一想起回到家爸妈会怎么说，就浑身发颤，因为我猜想这新闻肯定比我人跑得快。也许那位巡佐已将这件事的详情告诉某人去通知我母亲了。也许她会将我保释出来，产生这种恐惧和不祥之兆的同时，听到我的名字在空旷的警察局里突然响起，不免有点儿自豪感。我有自己的形象了，还没人同时称呼过我的姓名，我只是亨利。现在成了亨利·米勒，成了个完完整整的人物。这个人要将我的名字和住址记入那个大本。他们也因此有了我的记录……就在那可怕的时刻，我就像长了十岁。

    那个女孩承诺我以后再不说诸如此类的脏话，过了一会儿，被释放的我若无其事地走在自己家门口，俨然英雄人物一般。意识到这完全是场游戏，根本没有人会有意检举我，甚至不会告诉我的父母。为自己在那警察面前像女孩一样哭泣而感到羞愧，相反一想起将他当做惧怕对像时，就对我的这个庇护者、暗中同盟军顿生鄙屑。这使我有种深刻印象即家里与警察局关系很好，也许与他们关系密切，就在彼时彼地我滋生了对权力的蔑视……

    对往事依恋之情使我不能中止自己的回忆，我从大堂里出来，又来到昔日库房所在的后院，厨房的这边墙上画的是一个牵着条小狗的女人，是用黑油漆和焦油画的，现在已几乎被涂抹掉了，这种拙劣的艺术品使我又回到童年。可以这样说，它是我自己仅有的埃及古墓绘画。奇怪的是后来我一提笔作画，出手的人物总使我回想起这个没有生气的形象。显然我描绘的轮廓同样的僵硬。多少年来，我什么事情也不能如愿以偿，画出的总是拘谨的曲线。脑子里有只鹰或者女巫的感觉，大家认为我是试图故意表现得人物面目狞狰，但其实不然，这是我唯一能表现人物形象的伎俩。

    走在大街上，我不自觉地抬起头来，好像是在向欧米利太太问安，她在自己家的房顶上收留了附近所有被遗弃的猫。每日喂两次，数量超过一百多只。她一个人生活，我母亲曾暗示我说她疯了，如此巨大的慈善胸怀母亲是远不能理解的。

    信步向南走去，在那儿我常坐横穿小镇的电车回家。每一个店铺门脸都孕藏着丰实的回忆。二十五年过去了，尽管有这么多变化，拆除翻建，老房子还依然存在。风残失色，蚀墙断壁，就像老人的坚齿，仍然发挥他们的作用。只是失去了昔日的辉煌。因为是在夏天，屋里有浓烈的零味。事实上就像人在夏天一样汗味十足，主人们为自己能将房屋保持到如此整洁的地步而感到自豪。新油漆闪闪的亮光和遮阳篷投下的影子就是他们这种谦逊性格的写照，与别人相比那位医生家里就略有改观，更为自命不凡。夏日里走进这位医生的诊所，掀起的珠帘发出叮铃叮铃声。他一直被人们当成鉴赏艺术的行家，墙上挂着用沉重镀金框装帧的色调惨谈的油画，那些画的主体完全与我的先天习性相反。我们家的墙上没有这类东西。家里的画是假日里由一些生意人送给的，色彩明亮，格调低俗。天天都能看到，却转眼就忘得一干二净。（无论什么时候当母亲拿点儿东西要给穷邻居时，总是从墙上选一幅画，嘴里咕哝着："上帝！我不要这个。"有时我拿自己的东西让母亲施舍出去，比如说一件新玩具、一双靴子、小鼓，因为我的东西也有点儿堆积过盛。"噢，不，亨利，"听到母亲会说，"这个太新了。""可是我不想再留着它了。"我坚持说，母亲马上说："别那样说话，否则上帝要惩罚你的。"）

    经过旧长老会教堂。星期日学校的学生们经常在两点钟聚会的地方，来到大伙聚集的地下室，多么令人愉快的清凉！避开酷热，在雨道上翩翩起舞。匆匆飞来的大苍蝇又匆匆飞出荫凉。当我想夏天——伴随着愉快的日月增辉荡漾的确切的四季分明的夏天——的含义时，我想起了德彪西的音乐。我猜他是草原上的一头狮子吗？在他的血液中有非洲血统？或者说，那些充满和弦的震颤乐曲是不是他对自己从没见过的太阳所表达的渴望之情呢？

    我所经历过的每段欢乐时光都与太阳密切相关。谈起罗伯茨先生，星期日学校的学监，我想到的不仅仅是天空中闪烁的星体，而且还有这位古怪的英国老人身上如日中空散发出的温暖，长泻而下的胡子，米黄的肤色，和乐的红润面孔透出的是健康和自信。老人总是穿着一件不变的常礼服，脖子上系一条灰色领带，像牧师和教堂执事牧师一样，他是个富有的人。他们早就该搬到别处去住了，但是对这些老邻居们有感情。此外，还乐于救济帮助清苦人家。圣诞节之际他们赠送礼物慷慨大方，我母亲为这大方的赠与吃惊不已。也许是因为这个缘故，我长大后加入了长老会而不是路得派。

    那天晚上同莫娜一起追忆童年趣事，忽然滋生一念头——送给如今仍健在的老牧师一本我著作的样书就是很好的一种联络，觉得让他知道自己的一个"孩子"已成为作家是很高兴的事。天知道我送给他的是什么，只是除了渴望的效应以外什么都有。几乎就是在我的邮包被退回的同时，收到了一封措词严谨、语句精湛的英文信，信中讲诉了他的悲伤和迷惑。自贱于不完善的、写实主义表现手法的我刺伤了他，记得在他的信中有些有关垃圾桶的内容。这激怒了他，毫不迟疑，坐下来，写了封诅咒的檄文予以回击。告诉他说我这一生的目的就是过一种新生活取代他给我灌输的谬论。我写了些能适当地再使他紧张焦虑的关于救世主和上帝的东西，来他一个更为升级的侮辱，我劝他从那个他不属于、从来就不属于的邻居群体中消失，还补充说希望下次经过那幢将要坍塌的大厦（教堂）时看到大卫之星取代那个十字架（偶尔我用愿望使自己欣喜一番，这个地方成了犹太教区。这位牧师曾经住过的教区被一位髯发飘飘的犹太教士接管）。

    将那封信寄出之后，当然我感到后悔了。多么愚蠢的行为！还在玩调皮蛋的恶作剧，但这正像我的性格，对过去既要敬重，又要唾弃。对于朋友和作家们也一样对待，从历史中我珍视和接受的仅是那些能够引导出革新结局的东西。

    我提起过梵高吧？当年读过他的信，间歇了二十年后，最近又温读一遍，令我兴奋不已的是文森特当名艺术家的不灭欲望。一生只当艺术家，且终于如愿。他的条纹艺术人物变成一种宗教。对于教堂来说早已死去的基督又复活了，充满激情的梵高魔术般地用颜料挽救了世界。被鄙视和遗弃的梦想家重新上演了"耶酥受难于十字架"。他从坟墓中站起来战胜了那些不信服的人。

    梵高三番五次地提到过，除了朴素的生活一无所求。他只是在用颜料创作时才显得有些挥霍，一切都融进他的艺术，相比之下如此巨大的牺牲，相比之下绝大部分画家的生命暗然失色，无价无值。梵高知道自己有生之年内不会被人们认识，知道收获他艰苦劳动硕果的不是自己，但是后来的艺术家们——也许会因他的大度从而在认识其作品时更容易些，这就是他最大的愿望，他曾从许许多多的角度重复过这样的话："就我个人没有任何奢望。命中注定，我们生活在我们的时代之外。"

    为了给众位兄弟向世俗轻视势力举办的一次展览提供几十幅油画佳作，他付出多少艰辛和汗水啊！在他生命的最后几年里，梵高真成了个疯子，但是这个"疯子"是这个词的正面解释含义。以全身的精神和余势，倾注出创造性的能量，他像是只倾翻的杯子，孑然一人。

    在画前让女人摆好姿势是很难，人们说他创制的作品极劣。"只不过是堆满颜料而已。"当他听到这种说法时，先是嘲笑，既而哭泣。一堆颜料！多么惊人的准确评述！已经超出所有伟大画家想象力的极品（最后才意识到），却用来低毁画家本人，多么富有讽刺意味？贫穷的梵高！富有的梵高！万能的梵高！这是多么残酷、亵渎的戏谑！仿佛是在说上帝的一个大名——他却是名符其实的上帝。

    梵高曾说，我喜欢用这种方式创作，即让有视力的每一个人都能清楚地看到存在什么；耶稣就是用这种方式说话、生活的；但是盲人和聋子总是和我们在一起，只有他们在看，只有他们在听，只有他们的行为举止像拥有珍贵的神圣思想的人。

    我们知道有很长的一段时间梵高禁绝使用颜料，逼迫自己用铅笔、炭素、墨水工作。我们也知道他起步是从研究人体开始的，从自然中探索学习。是的，他是在锻炼自己剖析深匿于事物内部东西的能力，结交的人有贫苦人，有受压迫的工人，有流落街头的浪子。他羡慕农民，颂扬的是农民而不是文人墨客。研究事物的形状，物体的质感。他让自己熟悉所有的一般事物，天天如此，以至后来当掌握了基本技能和技巧后，能够用现实的手法表现这个普通的世界、寻常的事物和日常生活。梵高的愿望就是以一种新感觉，可以说一种永恒的感觉使这个人人都貌似熟悉的世界熟悉起来。他要让人们知道罪恶和丑陋是赤裸裸的；这个世界并非是枯燥乏味的；我们只是用慈爱的目光认识世界的辉煌和光彩的。当他完成了这项使命，当他给了我们一个崭新的世界时，发现自己不能再与这个世界搏斗了：自愿找了一家疯人院。

    几乎用了漫长的几十年时光，这个人显示自己是名画家，意识到基督一直就在我们中间，因为一本轰动性册子的空前流行，成干上万之众开始参观博物馆和画廊。他们就像一股洪流集结，陶醉于这位曾被鄙视和遗弃的天才文森特·梵高的代表作中，其复制作品到处可见；像雨后春笋一般出现于最意想不到的角落。梵高终于向我们走来了，最终"巨大的失败"使他合理地取得本属于他自己的东西，显然他的信念得到合理的肯定；他的奉献不再是徒劳。原因不仅仅是他赢得了民众，更重要的是他影响了一代画家。

    早在一八八八年的一封信中，他写道："绘画艺术肯定会变得更加精湛、更富有质感，减少雕刻成份。"他强调色彩这个词的重要性，多么有预见性的敏锐！如果没有他用色彩唱赞美诗，现代绘画是什么样呢？相当自由大胆地运用色彩的展示促成了一次解放革命。几个世纪以来的绘画传统一夜之间被取缔殆尽。令人难以置信的思想界域豁然开朗。

    在梵高阐述自己关于色彩运用法则的发现的几封精彩信函中（其中大部分是由德拉克罗瓦阐述的），说明他重视黑白运用的轻重。他写道：一个人不应回避用黑色，黑中有黑。难道伦勃朗和弗朗茨·哈尔斯不用黑色吗？贝拉斯克斯也一样，还不仅是黑色，而且是二十七种不同的黑色。这完全取决于什么样的黑，如何使用这种颜色，白色也如此。

    在这里我提起黑与白是因为，这场颜色世界的革命自始至终是不可能离开它们的，在这点上梵高提醒我们，上帝的真正子民害怕担心的不是罪恶和丑陋，而是在他们的真善美世界里的信仰。

    当十九世纪大决战的战斗崩溃瓦解之时，旧的障碍也被炸得四分五裂。垄断这个世界的那些恶魔般的艺术家们为捣毁过去捐钱卖力，就像那些政治家和军事家，金融家和工业家，革命家和政治宣传家们为这场大灾难铺路踏石一样。一九一四年的战争好像是什么东西的了结，但它是某种东西跚跚而来的革命高潮。事实上，它展示了新的地平线。这场毁灭性的大爆炸足以为新的天地提供巨大能量，两次世界大战期间是艺术丰收的季节。就是在此期间，整个时间根基即将再次动摇之时，我与命运进行搏斗。这是个困难时期，因为一个人不得不靠自己，靠自己单薄的力量生存。千疮百孔的社会能够给予一个艺术家的机会甚至比梵高的时代还要少。艺术家的存在就是一场挑战，然而难道不是每个人的生存都受到威胁吗？

    从"二战"中走出来，心中有种模模糊糊的感觉即人类要濒临灭绝。我们进入了一个启示录中提到的大动乱时期，人的精神遭受的剧烈震撼就像远古时地壳运动时期一样。我们正在摆脱死亡。我们哀叹当时盛行的暴力意识，但是挣脱了人类精神中必须被驱散的死亡绳索，最灿烂的前途出现在我们面前，我们又被灌输注入了空前的力量和能量。我们要再次像人一样生活下去——像人这个词所内涵的严肃意义一样，先辈们不朽的作品现在看起来就像是罹难者的著作。我们没有必要重复他们的磨难，该是我们享用硕果的时候了。过去湮灭在毁灭之中，未来的一切是令人向往的，抓住每一天，去拥抱这个世界吧！这就是新精神所提倡的，有什么比我们大家共负重任的这个世界更好的东西呢？不要为了后来的人们劳动而劳动！让我们去创造吧！因为创造就是娱乐，娱乐就是天条。

    这就是我无论何时阅读梵高一生时得出的信条。他最后的失望，以疯狂直至自杀了结，可以说变成了对上帝的无法容忍。他呐喊着："天国在这儿，为什么你不进来呢？"

    为梵高可悲的结局挤出的是鳄鱼的眼泪，忘记在此之前他创造的辉煌。当太阳从海平面上隐去时你哭泣吗？太阳为我们放出的光辉只存在于她东升之后和西落之前的几个时辰内。黎明时她还会出现，另一片光辉，也许是又一个太阳。日复一日，她给我们滋养，但我们却没有流露丝毫留恋。谁都知道她的存在，我们仰赖她，我们也表达过感激和爱心。非凡的人物，比如说尼采、黎姆鲍德和梵高，这些芸芸众生中的太阳像天空中星体一样遭受了同样命运。只有当他们坠落或者从视线中消失后，我们才意识到他们散发出的热和光。在哀悼他们离去的同时我们依然一叶障目，看不到存在的其他"太阳"。我们瞻前顾后却从没有将视线拉回到现实中来。如果偶尔确实向给我们温暖和阳光的太阳表达仰慕之情，也不是考虑到她永恒闪烁的光辉。我们不加思索地接受了这样一个事实，即在整个宇宙中满布着太阳。

    肯定地说宇宙是个阳光的海洋。世间万物都有生机和光芒。人本身也蕴藏着无尽的辐射能量，奇怪的是只有人的思想里才存在黑暗，缺乏生机。

    仅是多一点儿阳光，多一点儿能量，一个太阳对于整个人类社会是不适宜的。幻想家得到的报酬是进疯人院或者被钉上十字架，看起来我们生活的自然环境是灰暗的世界。这种情形持续了好长时间，然而那样的世界已一去不返，我们（无论是喜欢还是不喜欢，戴着眼罩或不戴的）都正站在踏入新世界的门槛上。我们不得不去认识和接受这个事实，因为那些我们从自己当中驱逐出去的伟人们已为我们拭目除障。我们个别或共同地成了世界恐怖和辉煌的见证人。我们该像因陀罗女神一样用干眼万眼去观察。星星，甚至最遥远的星星正在向我们潜近。

    借助仪器我们现在发现了今人仍然无法认知透彻的宇宙。能够勾画出超出我们目前视野的宇宙王国，因为我们的思想对来自星际的光芒持敏悟的态度。同时人类也能想象出自己大规模自毁的后果，难道我们就此固步不前了吗？不，我们的信心要比我们敢容纳的还要多。我们感触到人类的而且曾经否认过的永恒生命的精彩。尽管我们有着骄傲和自负，但表现得仿佛对我们人类真正的世袭传统一无所知。我们断言我们仅仅是人，完完全全的人，但是如果我们是真正的人，我们就能容纳世间万物，就有准备迎接所有严酷之情形，就应该知道人类存在的一切环境条件。我们应该每日提醒自己，就像启应祷文一样，提醒在我们中间存在着隐匿的所有经验。我们应该停止崇拜，赋予崇拜以灵感。最重要的是，我们不应把事实上和本质上我们是什么这个问题置于次要位置。

    梵高写道："我喜欢画人的眼睛，而不喜欢画教堂，因为在人的眼睛里有着教堂里所缺少的东西。不过后者可能会显得庄严堂皇些……"


第05章

    这段天堂般幸福的日子只持续了几个月。很快，麻烦、贫困、沮丧就接踵而至。等我去巴黎的时候，只有三篇较短的手稿能够出版——一篇发表在关于有色人种社会进步的杂志上，一篇登在一个朋友主办的只发行一期的杂志上，另一篇则登在好心的弗兰克·哈里斯重办起来的杂志上。

    从那以后，我投出的所有稿件都带上了我妻子的签名（只有一次例外，不过是以后的事了）。在我缺乏独立自主能力这一点上，我们达成了共识。因此我需要做的全部就是写作，其余的则交给莫娜处理。她在剧院里已经无事可做了，房租又欠了两个月未付，我去看莫德的次数越来越少，只能偶尔赶上我们富裕时付付赡养费。很快莫娜的衣物就当完了，我只好像个傻瓜一样徒劳地向我旧时的相好乞求施舍。严冬到时，她只好穿上我的外衣。

    莫娜打算到酒吧去找事做，我则坚决反对。每次邮差送信时，我都期盼着能收到一封接受稿件的回信和一张支票。我寄出了大约二三十部手稿，它们就像训练有素的信鸽一样飞去飞来。现在邮费也成了问题，一切的一切都成了难题。

    我们的第一次窘境因老朋友奥玛拉的到来而稍有改观。他辞去了宇宙精灵电报公司的工作后，和几个渔夫在加勒比海做了一次长长的航行，这趟探险给他带来一笔颇为可观的收入。

    我们还没来得及互相拥抱以示问候，奥玛拉就以他特有的方式掏空了口袋里所有的钱堆在桌子上。"我们的公共财产。"他这么说。这是供我们日常花销的，一共几百美元，不论还债还是继续支持一两个月，都足够了。

    "这儿有什么喝的吗？没有？我出去看看买点儿什么。"

    不一会儿，他拎了几瓶酒和满满一袋食物回来。"厨房在哪儿，我怎么看不见？"

    "这里没有厨房，我们是不许做饭的。"

    "什么？"他叫了起来。"没有厨房？你们花多少钱租这房子？"

    我们告诉他之后，他说我们疯了，彻底疯了。莫娜显然并不欣赏这一评语。

    "你们到底是怎么活下来的？"他搔着头，不解地问。

    "说实话，"我说，"我们活不下去了。"

    莫娜险些笑了出来。

    "你们俩都失业了吗？"

    "瓦尔在工作。"莫娜立即回道。

    "你是指写作，我想。"奥玛拉说。他在暗示那只能当作消遣。

    "当然，"莫娜的口气里带上了一些严厉的味道，"你想让他干什么？"

    "我？我不想让他干什么。我只是想知道你们是怎么过日子的……你们哪来的钱？"

    他沉默了一会儿，又说："对了，那个领我进来的家伙就是房东吧？一副志得意满的样子。"

    "是的。"我说，"他是弗吉尼亚人，从不因为拖欠房租赶我们走。是个真正的绅士，我觉得。"

    "你们应该好好对待人家。"奥玛拉说。"我们干吗不给他点儿什么作为抵押呢？"

    "不行，"莫娜马上接道，"不能这么做。他不会介意再等一段日子的。况且，我们很快就会有一笔收入了。"

    "真的吗？"我对这种匆忙的结论一向抱怀疑态度。

    "算了，不谈这些了，"奥玛拉边说边往外倒雪莉酒。"我们还是坐下来喝点儿酒吧。我买了点儿火腿和鸡蛋，还有相当不错的奶酪，现在看来只好扔掉了。"

    "你说什么，扔掉？"莫娜说，"我们有一个小煤气炉，在洗澡间里。"

    "那就是你们做饭的地方吗？天哪！"

    "不，我们把它放在那里，免得人家看见。"

    "可他们肯定能闻到楼下烧饭的味道，不是吗？"奥玛拉的"他们"是指房东和他的妻子。

    "当然能，"我说，"但他们很小心，装作什么也没闻到的样子。"

    "真了不起。"奥玛拉说。他的意思是只有南方人才这么精明。

    接下来他建议我们换一个便宜些的、设施齐全的地方。"像你们这种过法，那点儿钱没几天就会花完的。我当然会找个工作干，可你们是了解我的，无论如何，我得先轻松一阵子。"

    我笑了。"别担心，"我说，"一切都会好起来的，只要有你在，日子就会好过得多。"

    "可他睡在哪儿呢？"莫娜有些不满地问。

    "我们可以买个吊床嘛。"我指着桌子上的钱说。

    "可房东那里怎么交待？"

    "先别告诉他。再说，我们有权招待客人，没必要让他知道泰德是个房客。"

    "我可以睡在地板上。"奥玛拉说。

    "那怎么行！我们吃完饭就去买个旧吊床，天黑以后再把它偷偷搬过来，怎么样？"

    我意识到该是跟莫娜说点儿什么的时候了，她显然并不那么喜欢泰德。他说话太直了。

    "听我说，莫娜，"我说道，"等你了解了泰德你就会喜欢他了。我们从小就认识了，对吧，泰德？"

    "我不是不喜欢他。"莫娜说，"我只是不希望他来告诉我们该做什么，就这些。"

    "她说的没错，泰德。"我说，"你性子太直了。你不知道，自从我们上次分手之后发生了很多事情。我们如今的境况不比从前了，直到最近情况才好转了一些，都是莫娜的功劳。你们俩要是处不好，就太遗憾了。"

    "任何时候你只要暗示一下，我马上搬走。"奥玛拉说。

    "很抱歉，"莫娜说，"如果我让你们误会了的话。既然瓦尔说你是他的朋友，他一定有他的道理……"

    "这个瓦尔是怎么回事？"奥玛拉打断了莫娜。

    "啊，她喜欢叫我瓦尔，就这样。你会习惯的。"

    "我才不会呢，对我来说你是亨利。"

    "我相信我们会和睦相处的。"我笑着站起来察看食物。"你们看咱们是不是该快点开饭了？"

    "才十一点。"莫娜道。

    "我知道。可我饿了，火腿和鸡蛋太诱人了。你想想我们最近出去吃过多少东西？就算是对过去的补偿吧。"

    奥玛拉还是控制不住自己。"只要我在你们就别想没吃的，要是我们有个厨房该多好，我就能烧几道一流的菜出来。"

    "莫娜会做饭。"我说。"我们吃的很好——当我们吃饭的时候。"

    "你是说你们不是每天都吃东西？"

    "他太夸张了，"莫娜说，"他少吃一顿就觉得自己在挨饿。"

    "不错。"我说着，又倒了一杯雪莉酒。"我一直不想将来，我有种预感那将是一段漫长而艰苦的历程。"

    "你一部作品都没卖出去吗？"奥玛拉问。

    我摇了摇头。

    "这样不行。"他说，"听我说（他考虑了一下），什么时候让我看看你的东西。也许我可以帮你卖——如果还不错的话。"

    "如果还不错的话？"莫娜火了，"你什么意思？"

    奥玛拉突然笑了起来。"我知道亨利是个天才，或许问题就出在这儿。人们不可能一下子就接受，得有个过程。我了解亨利。"

    奥玛拉每说一句话，他的介入就深了一步。我有种预感，事情不会有任何起色的。不过，至少在这笔钱用完之前，我们可以好好享受一下。之后他很可能找个工作养活自己去了。

    从我认识奥玛拉的那天起，他就在每次挣得一些钱之后回来和我共用，而几乎每一次我都处境窘迫。我们的友谊是从十七八岁时开始的。我第一次见到奥玛拉是一天夜里在新泽西州的一个火车站上。当时我正和比尔·伍德罗夫在一个美丽的湖滨渡假，是他的老板亚历克·沃克来看我们时把他带了来。车站离我们借宿的农庄很远（我们当时是坐着马车旅行的），我们赶到农庄时已是午后了，可是谁都没有睡意。奥玛拉急于一见那个我们如此津津乐道的湖，于是我们就都上了船，向三英里开外的湖心划去。夜黑漆漆的，奥玛拉冲动之下脱去了外衣。说他想游一会儿。转眼间他已经跳进水里，过了不知多长时间才把头露出水面。我们看不见他，只能听见他的声音，他喘得像一头海象。"出了什么事？"我们问他。"我被灯心草缠住了。"他说，他躺在水面上浮了一会儿，把呼吸平静下来，接着便甩开强壮的胳臂有力地游了起来。我们跟在后面，不时地喊他，想让他在感到冷或是力气用完之前回到船上来。

    我们就是这样认识的。他给我留下了极深的印象，他男子汉的气概和无所畏惧的胆量赢得了我的好感。在接下来的一周里我们天天在一起，逐渐摸透了彼此的脾性。伍德罗夫在我眼里越发女人气了，他不但忧心忡忡、犹疑不定，而且大爱财。奥玛拉则相反，总是那么慷慨。他是个天生的冒险家，十岁时他逃出孤儿院，随一个游艺团在南方演出时遇到了亚历克·沃克。沃克一见他就很喜欢，这才把他带到北方来给自己帮忙。不久伍德罗夫也来了。以后我会频频地提到亚历克·沃克，他将成为我们俱乐部的赞助人，我们的大恩人；不过现在我离题太远了……我本意是想说，我永远都不可能对奥玛拉说"不"。他给予的多，期望的也高。他认为朋友之间这样做是最自然、最发自内心的了。至于道德，他是个全无道德观念的人。他需要女人的时候，会要求和你的妻子睡觉；他若没有足够财力帮你摆脱困境，甚至会去偷窃或者假造支票。他做事无所顾忌、不择手段。他厌恶工作，可一旦做起事来就会尽全力做好。他说想在极短的时间内赚大钱，"狠狠地赚上一笔，然后走开。"他就是这么说的。他热爱所有的运动，尤其是打猎和钓鱼。到了牌桌上他也是个高手：他玩牌的手法颇不光明，这一点与他的性格极不相符。他的理由是，他从不为了打牌而打牌，他的目的是赢，赢大把的钱。如果他觉得自己不会被人发现，他是不惜采取欺骗手段的，他很浪漫地把自己看成一个聪明的赌徒。

    最精彩的还是他的言谈——至少对我来说如此。我的朋友中多数人都很烦他，而我却能做到一声不吭地听他讲话。我只是一个接一个地问他问题。我想他的谈话之所以如此吸引我，是因为通过他的谈话我看到了一个全新的世界。他到过世界上许多地方，还在东方——中国、日本、菲律宾住过几年。我喜欢听他对东方女性的描述，他总是以极柔和极仰慕的口吻提到她们。我也喜欢听他讲鱼，深海里怪物般的大鱼。还有蛇，他对付蛇就像对待宠物一样。树和花草也是他谈话涉及的主要内容之一，他似乎知道它们所有的种类，并且能滔滔不绝地描述其特征。他还是在战争爆发之前就入了伍，做过一级中士。他谈起一级中士必须具备的素质时，能让你相信这个小暴君甚至比上校和上将都重要。对于军官，他则不是鄙视嘲讽就是憎恶。"他们想让我往上爬，"他曾提起过，"可我不稀罕。作为一级中士我是最棒的，我知道这一点。任何一个笨蛋都能当上中尉，可要做个一级中士，你必须过得硬。"

    他说话的时候总是给自己留下很大的回旋余地，从不急于收尾。他无论清醒时还是酒醉时都说得同样精彩。当然，他有我这么好的听众，一个再理想不过的听众。那时候只要任何人提起中国、爪哇或者加里曼丹，我就会侧耳倾听。那些有关遥远地域的异国风情的话题总能让我心甘情愿地上钩。

    令人惊奇的是，像奥玛拉这样的一个人居然也博览群书。他来看我时的第一件事就是翻阅手头的书。他会一本一本地看，带着极大的兴致慢慢地品味。书也是我们的话题之一，不知为什，么，跟我那些知识更渊博、眼光更苛刻的朋友相比，我更倾向于奥玛拉对书的态度。他总是充满了赞赏和热情，而不是去评价，去判断。如果他觉得一本书有趣，这就是本好书，一本伟大的书，一本绝妙无比的书。我们常常身临其境般地流连于两个人如饥似渴地吞下去的书中，就像沉浸于想象中在中国、印度和非洲的畅游一样。这类话题通常是在晚餐桌上开始的。喝咖啡的时候，奥玛拉会突然想起他丰富经历中的某个片断，然后我们就会怂恿他讲下去。往往是凌晨两三点钟的时候我们还围坐在桌边。这时我们就会弄些点心来吃，以补充精力，然后到外边散散步，用奥玛拉的话说，就是给我们的肺吸点新鲜空气。自然了，第二天总是很短，谁都不想在中午之前起床，因为早餐午餐合二为一总能给人以舒适闲逸之感。起床之后也没有人愿意着手做任何事情；鉴于一天已经过去大半，我们于是开始考虑晚上是否该去看个电影。

    有钱花的日子里，我们的生活是那么惬意……

    我想我是受了奥玛拉那种讲求实际的思考方式的启发，才在某一天想出了自己印刷自己的散文然后自己去卖的主意。事情是这样的：奥玛拉看了我的"东西"之后，认为我永远也不会找到肯采用我作品的编辑。我知道他是对的。于是我开始考虑这个问题：我有不计其数的朋友和相识，他们都很愿意帮助我，这是他们自己说的，那么为什么不先把我的作品直接卖给他们呢？我把这个想法说给奥玛拉听，他说是个好主意。他让我以邮寄的方式去卖，而他则去那些办公楼挨家挨户地推销；此外，他也有不少朋友。这就样，我们找到了一个印刷商，他出的价格很合理，而且还有大量的彩色硬纸可供我们利用。我将每周写出一篇，每次印刷五百份。受惠斯勒的影响，我们叫它们铜版诗。署名是：亨利·V·米勒。

    现在回想起来，那时候最令人难以置信的是，我为这项工程而写的第一首散文诗竟得益于鲍俄雷银行给我的灵感。是他们那座新建筑的造型设计——而不是穹顶上的镶金——激发了我的热情，我就叫它"鲍俄雷长生鸟"。我的朋友们尽管不是很热衷，但还是不情愿地买了下来；毕竟我为这些热烈的诗歌索取的价钱只相当于一顿饭的花费。要是果真卖出了五百份，我们还真能小小地赚上一笔呢。

    另外，我们还以折价争取到全年的订单。只要每周能有十几份，我们的问题就解决了，然而即使是我最好的朋友也疑心我能否坚持到一年。他们确实了解我：一两个月后，我又会着手筹划新的方案了。我努力的最佳结果是，说服他们订购了一个月的份额——区区小数目，简直不值一提。奥玛拉被我的朋友们激怒了，说还不如去和陌生人打交道。于是他每天都早早起床，开始为我的作品做广告。他走遍了全城——布鲁克林、曼哈顿、布朗克斯、斯塔滕岛——所有他觉得会受欢迎的地方。他要装回成袋成袋的订单。

    我印出了两三版铜版诗之后，莫娜又有了新的计划。她要在上面签上自己的名字，然后在"村子里"挨门挨户地兜售，她当然是指夜间的娱乐场所。她觉得喝得半醉的人是不会太挑剔的，何况人们总不会忍心拒绝一个美丽的女人。奥玛拉不赞成她的办法——这对他来说太不正式了——可是莫娜坚持说试试看也无妨。我们有各种颜色的封皮，把我的名字除掉，下面印上莫娜的名字，没人会发现有什么不同。

    第一周她干得很出色，卖得又多又快。有人买下一整套，有人花三五倍的价钱买上一份——看起来她似乎找到了正确的办法。我们不时地收到一些订单，奥玛拉也不时地找到一些订户，订半年或者一年的；我对即将印出的铜版诗有着各种各样的构思——让编辑们见鬼去吧，我们自己干得更好。

    每天晚上莫娜离开后，我就和奥玛拉出去寻找素材。就是在一个大辛迪加当差，我们也不会干得如此起劲。我们不错过任何一个地方，任何一样东西。今天晚上我们坐在六月自行车赛的记者席里，明天就会坐在摔跤比赛擂台边的座位上。有时我们会徒步走遍中国城，或者去鲍俄雷、哈博肯，或是新泽西州某个被上帝遗忘的小城。"好换换环境……。"一天午后，奥玛拉到布朗克斯宣传我的作品去了。我打电话给内德，怂恿他跟我一起去休斯敦街的脱衣舞会，我想写一篇关于那里的报道，请他为我画插图。我们自然是杜撰了一家向我们索稿的杂志。不幸的是克莱奥已经不在那里了，代替她的是个年轻的金发女郎，从头到脚性感十足。我们在舞厅边上和她聊了一会儿，说眼她演出结束之后和我们一起喝点儿什么。她是在纽瓦克或是桑切斯基那种地方长大的没有脑筋的愚蠢女人，笑起来活像一只鬣狗。她答应把我介绍给她的男朋友，那个喜剧演员，可是他一直没有出现。方才在舞台上跳舞的几个女孩子零零散散地走了进来，她们穿着衣服的样子更加难看。我和她们中在吧台的一个聊了起来，得知她在一心一意地学拉小提琴。她相貌平平，没有一丝性感可言，但却聪明，而且善解人意。内德去找那个金发女郎了，妄图说服她跟他到排练厅去干一次快的……

    把这样的一个下午写成铜版诗就好比做拼图游戏，要用几天的时间才能把我的散文诗减到要求的长度。二百五十字是能印出的最大限度，我常常一写就是两三千字，然后再往下删。

    莫娜从未在凌晨两点之前回来过。这工作一定很累人，不是因为时间太长，而是那些俱乐部里的气氛使然。不用说，她会时不时地碰到些有趣的人。就像那个自称是来自华盛顿的银行家艾伦·克罗姆韦尔，总是邀请她坐下来和他聊天。莫娜认为这位克罗姆韦尔是个有教养的人。一开始他买下莫娜带的所有铜版诗，而花了七十五以至八十美元买下的一叠铜版诗，临走时他竟会忘记带走，毫无疑问他是有意的。这也算是个绅士！他十天左右就出差来纽约一趟，人们总能在"金鹰"或"雀巢"看到他。他喝酒很凶，却永远能保持一副十足的绅士派头。每次临走时他都要往莫娜手心里塞上一张五十美元的钞票，"作为对陪伴他的酬谢。"莫娜辩解说，像艾伦·克罗姆韦尔这样形单影只的人到处都是。不过这些形单影只的人都很富有。很快地，我又听到了另外一些人的故事：像那个在沃尔多夫常年租用旅馆套房的木材商；像那位巴黎大学来的教授莫罗，每次遇到莫娜都要带她到一个极富异国情调的地方去；还有得克萨斯的石油商纽博格，他对于钞票的价值如此缺乏认识以至于不管路程长短一律给司机五美元的小费；还有那个密尔沃基退了休的啤酒商，他热衷音乐，总是在来之前就通知莫娜，这样她才能陪他去听他专程从密尔沃基赶来听的音乐会。莫娜得到的这类殊遇远远超过了我们期望以合法途径能挣到的钱，我和奥玛拉索性也不再去考虑征订的问题了。我们把每周剩下来的铜版诗免费送给那些估计会喜欢看的人们；有时送给报刊杂志的编辑或者华盛顿的参议员；有时还送给某个大的工业机构的头头们——只因为我们觉得有趣，想看看结果如何。有时候我们甚至从电话簿里随意挑出一些名字来。一次我们把一首铜版诗拍成电报，寄给了长岛一所疯人院的院长。当然了，我们签的是假名，一个荒唐的名字，阿罗依修斯·洛特科斯特·奥尼加之类的，就是想吓他一吓。

    我们最后一次想出这样的主意是在和现在成了常客的奥塞奇聊了一晚上之后。他是个建筑师，就住在附近。我们是一天夜里酒吧要打烊的时候认识他的。起初他说起话来还很理智，只谈办公室里单调乏味的生活。他喜爱音乐，所以给自己买了一架自动钢琴。他常常在自斟自饮了一番后，醉意朦胧中听起他的唱片——直到邻居砸门抗议为止。

    这也并没有什么稀奇。那以后我们时常去看看他，帮他听他那些宝贝唱片。他房间里总有喝不完的酒。渐渐地，我们发现他的谈话里不知不觉地多了一点儿奇怪的东西；那是对他老板的憎恶，或者不如说，是对他老板的猜疑。

    我们颇费了一番功夫才诱他说出事情的原委。起初他还不情愿把自己的全部疑虑都告诉我们；但当他发现我们一字不漏地听他讲，而且没有表现出丝毫的惊奇与不赞成时，他就一古脑地讲开了。

    看来是这位老板想开除他，只是目前尚未找到合适的借口，所以不知从何下手。

    "这就是他每天晚上都给你办公桌里放虱子的缘故了？"奥玛拉尖着嗓子问道，还冲我挤了挤眼睛。

    "我没说是他干的。我只知道它们每天早晨都在那儿。"说到这里，我们的朋友开始搔痒。

    "他当然没必要亲自去做，"我说，"也许他叫看门的替他做，给他钱呗。"

    "我并不想说是谁干的，我也不想做任何指控，至少不是公开的。我只知道这把戏很下流。如果他是个男子汉，他就该当面把免职通知递给我，让我走人。"

    "你怎么没把桌子扔到他身上去？"奥玛拉恶狠狠地说。

    "什么意思？"

    "就这样……把虱子弄到他的桌子里去，看他怎么样！"

    "我的麻烦已经够多了。"可怜的奥塞奇说。

    "反正你的工作也保不住了。"

    "别那么肯定。我的律师已经答应为我辩护了。"

    "你能肯定这些不是你凭空想象出来的吗？"我天真地问。

    "想象出来的？看到你们椅子下面的玻璃杯了吗？那是刚刚被他扔进来的。"

    我随意向四处看了看——连钢琴腿周围都是装满了石蜡的玻璃杯。

    "我的上帝，"奥玛拉说，"我也痒起来了。你要是不赶快辞了那份工作，非发疯不可。"

    "好吧，"奥塞奇的语调平淡得没有一丝起伏，"好吧，就算我会发疯，可我也绝不会让他得逞，永远不会。"

    "伙计，"我说，"你肯定是已经疯了才会说出这样的话来。"

    "我是疯了。"奥塞奇说，"怎么可能不疯？你能做到整夜地光挠痒不睡觉，而第二天还一切照常？"

    这个问题没有答案。回家的路上我和奥玛拉开始商量怎样才能帮助可怜的奥塞奇。"我们跟他的女朋友谈谈吧，"奥玛拉说，"也许会有帮助。"于是我们商定，请奥塞奇把他的女朋友介绍给我们，以便找个机会邀请他们俩共进晚餐。

    "说不定她也是个疯子。"我心里想。

    那以后不久，我们在一个很偶然的机会里认识了奥塞奇的好朋友安德鲁斯和奥肖内西，他们也是建筑师。安德鲁斯是加拿大人，从小就认识奥塞奇。他个子不高，有些自负，但聪明机智，举止文雅。我们很快就发现他是个忠实可靠的朋友。而奥肖内西则完全是另一种类型。他身强力壮、精力充沛，做事莽撞、不顾危险；他无忧无虑、随遇而安，追求享乐、酷爱狂饮；他很有头脑，只是不喜外露；他爱谈食物、爱谈女人、爱谈马和吊桥。他们三个聚在酒吧里，就像是莫里哀或是大仲马书中的画面，精彩纷呈。他们互相照顾，是亲密无间的朋友。安德鲁斯和奥肖内西刚刚出差回来，所以我们以前没有见过他们。

    他们两个得知我们和奥塞奇成了朋友之后很高兴，他们一起在为他担心，却不知怎么做才能解决问题。他们说老板是个好人，不知为什么会变成这个样子——除非是因为奥塞奇的女朋友。

    "她怎么了？"我们问。

    一直在说话的安德鲁斯对于这个问题却不愿多谈。"我认识她的时间很短，"他说，"只是觉得她有些地方让人费解，让人感觉不舒服。"他说到这里打住，便一言不发了。奥肖内面对此仅仅报以一笑。"他会没事的，"他说。"他只不过是酒喝得太多了，等有一天你看到连眼镜蛇也爬到床上了的时候，痒痒就算不了什么了。不过我得承认，我宁愿和一条眼镜蛇睡觉，也不和他女朋友上床。她不像人，我觉得她是个女妖。"说到这里他一阵大笑。"简单说就是个吸血鬼，你明白了吗？"

    那确实是段美好的时光。我们一起散步、谈天，一起读书、进餐，一起旅行、探险，我们遇到形形色色的人，制定各种各样的计划，一切进行得如同一架嗡嗡运转着的机器，顺利而欢快。每逢没有客人的夜晚，天气又不好，或是我们手头拮据的时候，我和奥玛拉就索性聊个通宵。我们有时会从刚刚读过的一本书谈起，比如《紫色帝国》、《永远的丈夫》，或者那本关于一只信鸽的杰作，《乐颈》。

    将近午夜时奥玛拉总是变得有些烦躁不安。他是在为莫娜担忧，不知道她在哪里，在做什么，担心她能否照顾好自己。

    "不用担心，"我就会说，"她已经有经验了，知道怎么照顾好自己。"

    "我知道，"他总是说，"可是上帝……"

    "听我说，泰德，要是我也为这些事情而担忧的话，我会发疯的。"

    "你当然对她有信心。"

    "我难道不该对她有信心吗？"

    奥玛拉就会吱吱唔唔起来。"我只能这么说，如果她是我的妻子……"

    "你永远也不会有妻子，说这些又有什么用呢？你等着看吧，她一点十分整准回来。好了好了，别想了。"

    有时候我真忍不住要笑，他一副如此关切的样子，恐怕人家还以为莫娜不是我的妻子，而是他的呢。我的朋友们总是这样，他们总是代我操心。

    只有缅怀往事可以让他忘记这些。奥玛拉是我见过的最爱怀旧的人，他怀起旧来就像牛反刍，过去的一切都是拿来细嚼慢咽的草料。

    他最喜欢谈的人是亚历克·沃克，就是那个在麦迪逊广场公园发现了他，把他带回自己办公室的人。对于奥玛拉来说，亚历克永远是个谜。他谈起他的时候，总是充满了挚爱、仰慕和感激，但亚历克·沃克的性格却使他始终迷惑不解。有一天，我试着帮他揭开这个谜底。很显然，最让奥玛拉困惑的是，亚历克·沃克在女人眼里似乎全无可取之处；可是以他那么英俊的外表，只要是他看上的女人，没有得不到的。

    "你刚才说他不是同性恋。很简单，他既然不是同性恋就肯定是个独身主义者。除此之外，我再也想不出第三种可能了。"

    "我唯一不懂的是，"我说，"他怎么能听任伍德罗夫的摆布？要我看这里边一定有什么蹊跷。"

    "噢，这没什么。"奥玛拉马上答道，"亚历克心肠太软，他太忍让了，谁都可以对他指手划脚。"

    "听我说，"我决意把这个问题搞个水落石出，"我希望你跟我说实话……他有没有引诱过你？"

    奥玛拉爆发出一阵大笑。"引诱我？你根本不了解亚历克，不然不会这么问。你明不明白，就算他是同性恋，他也不会做出那种事来的。"

    "不，我不明白。除非你是说他太绅士了——是这样吗？"

    "不，根本不是。"奥玛拉的语气强烈起来。"我的意思是，亚历克·沃克是那种宁愿饿死也不会向你要一块面包皮的人。"

    "这么说是自愿唆？"我说。

    "也不是自愿。是受难情结，他以此为乐。"

    "他不是个穷光蛋，真太幸运了。"

    "他穷不了的，"奥玛拉说，"必要时他会去偷。"

    "这话可不是随便说的，你有什么根据吗？"

    奥玛拉犹豫了一会儿，而后脱口而出："我告诉你吧，不过你不要跟任何人说。亚历克·沃克曾经偷过他哥哥一大笔钱，他哥哥也真不是东西，居然要狠狠地惩罚他一顿。多亏了一位不知名的修女替他还了这笔钱，至于她从哪里弄来的这么多钱，我就不知道了。"

    我给搞糊涂了，一句话也说不出来。

    "你知道是谁把他弄得这么狼狈吗？"奥玛拉接着说。

    我一脸茫然地望着他。

    "那个免崽子，伍德罗夫。"

    "你说什么？"

    "我不是早就告诉过你，伍德罗夫不是什么好人吗？"

    "是的，可我还是不明白，你是说亚历克·沃克把那笔钱都花在我们那位朋友比尔·伍德罗夫身上了？"

    "一点儿不差，你还记得伍德罗夫为之神魂颠倒的那个小荡妇吗？他后来娶了她，对吧？"

    "你是说艾达·弗莱娜？"

    "就是她，艾达。我的上帝，那阵子艾达这艾达那，整天都是艾达。你还没忘记亚历克和伍德罗夫去欧洲旅行的那次吧？"

    "你是说亚历克忌妒那姑娘？"

    "我的上帝，不是！亚历克怎么会忌妒那种放荡女人呢？他是想帮伍德罗夫解脱出来。他看出来这个女人并不值得娶回家，才设法让伍德罗夫放弃她。可是伍德罗夫这个贪得无厌的家伙居然拖着亚历克陪他跑遍了整个欧洲，就是为了他自己不至于伤心欲绝。他那副德性，我也没必要再给你描述了。"

    "讲下去，"我说，"越来越有意思了。"

    "全部经过是这样的：到了蒙特卡洛之后，伍德罗夫开始赌钱——当然是拿亚历克的钱。亚历克一句话都没说，伍德罗夫连赌了几个星期，一直输钱，最后他把亚历克的钱输得一干二净。他居然还不肯回来，还要去罗马尼亚冬宫看女王，还要去参观金字塔，去夏蒙尼滑雪。跟你说，亨利，我一提起那家伙就血往上涌。你以为只有女人才榨人钱财吧？伍德罗夫比我见过的任何一个女人都要糟糕，他甚至连死人身上的硬币都不放过。"

    "最精彩的部分是，尽管如此，他最后还是回到了他的艾达身边。"我评论道。

    "是啊，而且听说她把他折腾得都难以招架了。"

    我笑了起来，但突然间又止住，我想起了一件事。

    "你猜我忽然间想起什么来，泰德？我觉得伍德罗夫以前是个同性恋。"

    "你觉得他是？我知道他是！我可以原谅他这一点，却不能原谅他的卑鄙吝啬。"

    "我真糊涂。"我咕噜道。"这就解释了为什么他和他的艾达搞得一塌糊涂，想想看，我和他认识了这么多年，竟然从未怀疑到这一点……。那么，你仍！日认为亚历克没有一点儿同性恋的倾向吗？"

    "没有，我知道。"奥玛拉说。"他为女人着迷。她们稍稍接近他，他就会发抖。"

    "比我还胜一筹。"

    "我以前告诉过你，他是个禁欲者。他曾经学过神学，想当牧师。后来他爱上了一个姑娘，那姑娘抛弃了他……，他一直都无法淡忘这一切。关于他，我还可以举出一些事例来，都是你从未加以丝毫怀疑的。你从来没见过他生气，对吧？你甚至连想都不会想到他也会生气，对吧？那么温和，那么文雅，那么体贴。可他是铁打的，他随时都准备着迎接任何困难和挑战。有一天夜里我看见他一个人打扫了整整一间酒吧，他真是了不起。那时我们自然都躲得远远的；而一旦我们走开之后，他就又变得镇静自若、从容不迫了。他打领带的时候让我帮他掸身上的土，他衣服上连一丝擦碰的痕迹都没有。我们去了一家饭店，他在那里理了理头发，洗了洗手，然后又建议吃什么——在瑞森韦伯餐厅，我记得是。他跟平时一样，看上去纤尘不染，言谈间语气平和、自如，就像我们刚从剧院出来似的。那不是刻意做出来的：在内心深处，他确实很平静。

    "我还记得那次都吃了些什么——是那种亚历克最擅长点的宴席。现在想起来，那顿大餐我们不紧不慢地吃了足有几个小时。亚历克那天特别爱说话，他力图向我阐释圣·弗朗西斯是怎样一位基督似的人物，还暗示他自己一度也想做一个圣·弗朗西斯那样的人。我从前常取笑亚历克，笑他如此虔诚，我还叫他肮脏的天主教徒——当他的面叫，但不管我说什么，他从来不发火。他总是很惆怅，很了解地向我笑一笑——你知道他笑时的样子——而我就会为自己感到惭愧。"

    "我一直都搞不懂他的笑，"我接道，"让人不自在，也不知是他自视清高还是故作天真。"

    "你说对了。"奥玛拉说。"从某种角度说，他知道自己高人一等——不光是比我们这些年轻人，而是比大多数人；但另一方面，他又觉得自己不如别人。他谦卑之中透着高傲，或者应该说是高雅？你知道他的衣着，他那一口带着柔和爱尔兰口音的无可挑剔的英语……他永远都没有萎靡不振、无精打彩的时候，但他沉默起来时，却是另一回事了。如果说有什么让我感到不舒服的话，就是他像一只蛤蜊一样双唇紧闭、一言不发的时候，这种时候我总觉得脊梁骨直冒凉气。如果你注意到的话，你会发现，每当别人就要发作的时候，他总是默不作声。他会在关键时刻嘎然而止，把你悬在半空——这简直能把人气炸。也就是在这时候我才发现，在他身上具有某种修道士才有的品性。"

    "可是，泰德，"我打断了他的话，"我还是不明白他怎么会喜欢伍德罗夫那样的人。"

    "这很简单，"奥玛拉不假思索地答道。"他想拯救这个可怜的傻瓜，帮助一个像伍德罗夫这种没用的蠢人让他感到快乐，这是对他能力的一种考验。别以为他不了解伍德罗夫，他早就把他看得一清二楚了。真奇怪，他最感兴趣的竟然是伍德罗夫的唯利是图。他就像个殉道者一样，不停地给，不停地给，直到自己分文不剩……。伍德罗夫一直不知道亚历克为他偷过钱，即便你告诉他，他也不会相信的，这个兔崽子。"

    "我有没有告诉过你，我最近碰到伍德罗夫了？对，就在百老汇大街。"

    "他现在在干什么？"

    "我没问他。"

    "没准儿是个拉皮条的。"奥玛拉说。

    "但我知道艾达，她现在成了演员了，广告牌上涂满了她的名字。什么时候我们该去看看她，你说呢？"

    "我才不去呢，"奥玛拉说。"我只想在地狱里看到她……。去他的艾达，去他的伍德罗夫，我怎么会说起这些下流胚来？告诉我，最近你有没有见到过奥洛克？"

    "奥洛克？没见过。你怎么会想起他来？说实话，我辞了那份工作之后连想都没想到过他。"

    "亨利，你该为自己感到惭愧。奥洛克是个好人，我真不明白这样一个人你怎么可能忘记。他对你就像亲生父亲一样，对我也是，我当然想知道他怎么样了。"

    "这不难，我们可以哪天晚上去看看他。"

    "这样再好不过了，"奥玛拉说。"只要和他在一起，我心里就有一种非常纯净的感觉。"

    "你这人真怪，"我说。"你对某些人近乎崇拜，就好像你是一直在给自己找父亲一样。"

    "确实是，让你说中了。那个自称是我父亲的老杂种，他也配作父亲？你知道他怕什么吗？他害怕有一天我会强奸自己的亲生妹妹，因为他觉得我们太亲密了。就是这个混蛋把我送到孤儿院去的，他和伍德罗夫一样，我恨不得把他的眼球咬下来吃了，只不过他没长眼睛罢了！还冒充是俄国人，其实还不就是个加利西亚的犹太佬。我要是真有位奥洛克那样的父亲，现在早干出点儿什么来了。实际上我是一直在游游荡荡，不知道自己该干些什么，而且一直和教会作对……。不过，我真差点儿对我妹妹干了那种事，这是事实；但这也只能怪那老头子自己。很自然，我已经有十二年没见过她了，她已经不再是我妹妹，而只是个孤苦伶什的漂亮姑娘。我不知道我当时为什么没那么做，我一定要再去看看她，听说她不久前结的婚。也许现在我再试试的话，就不会像上次那么犹豫了……。天哪，要是亚历克听见我这么说话，非吓得心惊胆战不可。"

    我们就这样一个片断一个片断地回忆，直到一点十分——正如我预料的——莫娜一手抱着一堆好吃的，一手拎着一瓶本笃酒走进来。一定又是哪个好心人对她大施恩惠了。这次是个退休的面包师，从威霍肯来的，也是个有修养的人。不知怎么回事，莫娜所有的仰慕者都带点儿文化气息——不论是木材商、前拳击手、皮匠，还是威霍肯的退休面包师。

    莫娜一进来，我们的谈话就被打断了。奥玛拉总是在她讲述她的经历时咧着嘴冲她笑，这让她很恼火。一开始的时候，他经常频繁地打断她，不加掩饰地问她一些侮辱性的问题。诸如"你是说他根本都没想伸出手来搂你一下？"之类莫娜绝对视为禁忌的问题，但是现在他学会了少说多听，只是偶尔冒出几句转弯抹角、含沙射影的话，莫娜根本注意不到。每当莫娜言过其实、几近荒唐的时候，我们就忍不住哈哈大笑。有趣的是，莫娜也会笑得前仰后合；更有趣的是，她会紧接着讲下去，就像什么都没有发生过一样。

    有时她会请我为她怪诞的叙述作证，令她感到惊讶的是，我总是一脸正经地加以证实，甚至还添上些自己虚构的"事实"，对她的叙述进行调色。对此她也总是严肃地点点头——仿佛我是在讲述真理，仿佛我们曾无数次地说起过，又仿佛是我们事先经过了排练。

    在编瞎话骗人这方面莫娜是个行家。她不光相信自己的故事；她的态度还让你觉得，她能讲得出这些故事，这一事实本身就证明了它们的真实性。自然了，别人并不这么想；我是说，除她之外的任何人。不过这倒使她发挥时更加游刃有余，她的逻辑显然是非欧几里得的。

    前面我提到过大笑。莫娜的大笑是一种歇斯底里的笑，她几乎没有丝毫幽默感，通常是那些本身没有幽默感的人才会引发她的幽默感。和内厄姆·尤德这种真正的幽默大师在一起时她只是微笑——那种面对任性的孩子时才有的温厚、宽容、溺爱的微笑。事实上，莫娜的微笑与她的大笑截然不同。她的微笑真诚而温暖，发自她善感的内心；她的大笑则喧哗、刺耳，让人不安。我是在认识她很久之后才听到她大笑的，她的大笑和哭之间几乎没有任何区别。在剧院里她学会了微笑——多么可怕的一件事！听起来让人毛骨耸然。

    "你知道你们俩有时候让我想起什么吗？"奥玛拉窃笑道。"你们让我想起一对同谋者，就差那套骗人的老把戏了。"

    "但是这里很舒适，是不是？"我答道。

    "听我说，"奥玛拉一脸严肃，"如果我们能这样过上一两年，也算值得了。我们现在简直是养尊处优，我已经多少年没有这么轻松自在过了。可笑的是，我觉得自己好像是犯了什么罪，躲在这里。如果有一天警察来敲门，我一点儿都不会感到奇怪。"

    他说到这里大家哄然而笑，警察！太可笑了，可笑得用言语都无法形容。

    "有一阵儿我和一个人同住，"奥玛拉又开始了他那永远讲不完的故事。"直到疯人院来人找他，我方知道原来他是个疯子。我向上帝发誓他是你所见过的长相最正常的人，而且说话正常，表现也很正常。事实上他的问题就出在这里——他太正常了。我当时一贫如洗，沮丧得连工作都没心思找。他在里德大道开电车，下了中班就回来休息。他每次都带回一袋油炸饼圈，把东西拿出来后就开始煮咖啡。他从来不多说话，大部分时间都坐在窗边修指甲，有时也会去冲个澡。赶上他情绪好的时候他就提议玩皮诺克尔（一种纸牌游戏）。我们下很小的注，他总是让我赢，尽管他明知我在骗他。我从来不问他的过去，他也从不主动谈起。每一天都是崭新的一天，天冷时他就谈论天气有多冷；天热时就谈论有多热，他从来不发牢骚，甚至减了薪水也不说什么。其实这件事本身就足以让人起疑了，而我当时却没有发觉。他那么善良、那么体贴、那么谦让，又那么脆弱——这么样的一个人我顶多能说他很乏味，而就连这我也没有什么好抱怨的，因为他对我照顾得太周到了。他从不劝我振作起来，找点儿事做，他唯一关心的就是我过得舒不舒服。我理解他需要我，他不能一个人生活——这也没能让我疑心什么，因为很多人都不喜欢一个人生活。反正是，我也不知道我怎么会跟你们说起这些来，反正是，正像我刚才说过的，有一天有人来敲门，那人就是疯人院来的。我得说，这个人看上去也不错。他不声不响地进了屋，坐下之后就开始跟我的朋友谈话。他很温和地问，'你愿意跟我回去吗？'伊金斯——这是那个人的名字——也以极温和极安然的口吻说，当然愿意。'过了几分钟伊金斯说他要去洗个澡，收拾收拾东西，就离开了。那个官员——管他是什么——好像一点儿都不担心，又跟我说起话来（这还是他进来后第一次跟我说话）。我过了好一会儿才意识到他把我也当成疯子了。他问我各种各样滑稽可笑的问题，诸如'你喜欢这里吗？他能让你吃饱吗？你能肯定你在这儿过得真的很舒适吗？'之类。我措手不及，就陷了进去，好像那角色就是给我准备的一样。伊金斯在洗澡间里待了足足有十五分钟了，我开始变得坐立不安，不知道怎样才能证明自己神志正常以免那位官员决定把我也一起带走。突然间，溶室的门轻轻地开了，我抬起头来，看见伊金斯赤条条地站在那里，头发剃得精光，脖子上挂着冲水袋，脸上露出一副我从未见过的笑容。我禁不住打了个冷战。

    '我准备好了，先生。'语调极其平静。

    '别这样，伊金斯，'官员说，"你知道该怎么穿衣服。"

    '可我没有衣服呀。'伊金斯淡淡地说。

    '我说的就是这个。'官员说。'现在，乖乖的，回去把衣服穿上。'

    伊金斯一动没动。

    '您希望我穿哪件衣服？'他问道。

    '你刚才穿的那件。'官员尖刻地说。

    '可是它已经坏了。'伊金斯说着又进了洗澡间。眨眼的工夫他又出现在门口，手里拿着他那件碎成片片的衣服。

    '没关系，'官员说，极力表现出若无其事的样子，'我相信你的这位朋友会借你一件的。'

    于是他转向我，我解释说我唯一的一件衣服就是身上穿的那件。

    '这件就很好。'他嘀咕道。

    '什么？'我嚷了起来。'那我穿什么？'

    '无花果树叶子，'他说，'那肯定不缩水。'…………

    这时候有人敲窗子。

    "我打赌是警察！"奥玛拉叫道。

    我走过去把窗帘拉开，原来是奥塞奇，他像往常那样怯怯地笑着，打着手势。

    "是奥塞奇，"我一边说着一边过去开门。"他可能是有什么喜事了。"

    "你的同伴呢？"我和他握手时问。

    "他们抛弃了我。"他说。"可能是因为虱子太多了……。我可以进来吗？"他站在门口，犹豫着，不知道自己受不受欢迎。

    "进来吧！"奥玛拉喊道。

    "我没有打扰你们吧？"他看了看莫娜，不知道她是谁。

    "这是我妻子莫娜。莫娜，这是我们新认识的朋友奥塞奇。他最近碰上了点儿麻烦，你不介意他进来坐几分钟吧？"

    莫娜马上倒出一杯本笃酒，又递给他一块蛋糕。

    "这是什么？"他闻了闻那酒，问道。"你们怎么弄到的？"他挨个看着我们，好像我们有什么不可告人的秘密似的。

    "你现在感觉怎么样？"我问。

    "此刻吗，很好！"他冲着我们的脸吐了几口气，这一次笑得更深了，好像一朵盛开的杜鹃花。

    "虱子们还来吗？"奥玛拉随意问了一句。

    莫娜听了先是嗤嗤窃笑，后来干脆放声大笑起来。

    "这就是他的麻烦……"我开始解释。

    "你什么都可以说，"奥塞奇说。"这已经不是秘密了。我们很快就会把它弄个水落石出的。"奥塞奇站起身来。"对不起，这东西我喝不了，松油太多了。你们有咖啡吗？"

    "当然有，"莫娜说。"你想要个三明治吗？"

    "不用了，一杯浓咖啡就够了……。"他红着脸低下了头。"我刚和我的朋友们发生了一点儿口角，我猜他们是对我感到厌倦了。我一点儿都不怪他们，这几个月来他们也受够了。有时候我觉得自己有点儿神经不正常。"他停顿了一下，想看看我们会有什么反应。

    "这没什么，"我说，"我们都有点儿神经不正常。刚才奥玛拉还在给我们讲和他同住过的一个疯子的故事。你爱怎么不正常都可以，只要别砸家俱就行了。"

    "你也会变得不正常的，"奥塞奇说，"如果那些东西也整日整夜地吸你的血。"他把裤管卷起来让我们看虱子咬过的痕迹，他的腿上到处都是抓伤和血块。我感到非常难过，我实在不该挖苦他。

    "或许，如果你搬到另一间公寓……"我试着建议他。

    "没有用的，"他说，沮丧地望着地板。"他们会紧追不舍，直到我辞职为止——除非我当场抓住他们。"

    "我想哪天晚上你可以把女朋友带来一起吃顿饭。"奥玛拉说。

    "我当然会，"奥塞奇说。"只是现在她太忙了。"

    "忙什么？"奥玛拉问。

    "不知道，我已经学会了不问多余的问题。"他又朝我们笑了一下，这一次他的牙齿有点儿打颤，我注意到他的嘴里满是钢丝矫正架。

    "我顺便过来看看，"他接着说，"因为我看见灯亮着。我讨厌回家，你知道（又一笑：意思是虱子越来越多了）。你们不介意我多待一会儿吧？我喜欢这里，让人心情愉快。"

    "应该是这样，"奥玛拉说，"我们现在生活优裕得很。"

    "真希望我也能这么说，"奥塞奇沉闷地说。"白天画设计图、晚上玩自动钢琴的生活太没意思了。"

    "但是你有个女朋友，"奥玛拉说，"总该不会太无聊的。"他说着咯咯地笑了起来。

    奥塞奇原本就细如丝带的眼睛此时变得小如针尖。他严厉地、几乎带着敌意地看着奥玛拉。"你不是想探听些什么吧？"

    奥玛拉和善地微笑着摇了摇头。他正要张嘴说话，奥塞奇又说了起来。

    "她是另一个折磨。"

    "你没有必要把什么都告诉我们，我看我们中间的问题已经够多了。"莫娜说。

    "哦，这没什么，我并不在乎被人盘问。我只是不明白他怎么会知道我的女朋友。"

    "我什么都不知道，"奥玛拉说，"只不过随便说说而已，把它跳过去吧！"

    "我不想把它跳过去，"奥塞奇说，"还是把话都说出来舒服些。"他低下头，没忘记去用力地咀嚼他的三明治。过了一会儿他像小天使般微笑着抬起了头，吃完他的三明治，然后站起身来去拿他的帽子和外衣。"我改天再告诉你们吧，"他说，"天已经晚了。"

    在门口，我们握手时，他又笑了一下，说："对了，任何时候你们手头紧了只管告诉我，我总能借你们点儿钱对付过去。"

    "我送你回去吧——如果你愿意的话。"对于这份意外的好心，奥玛拉不知如何表达他的感激。

    "不用了，谢谢，我倒想自己走走。你永远都不能……"奥塞奇只说了一半就快步走开了。

    "你给我们讲的那个伊金斯后来怎么样了？"门刚关上我就问道。

    "我改天会告诉你们的。"奥玛拉给了我们一个奥塞奇式的微笑。

    "这里根本就没有半句真话。"莫娜一边说一边轻快地向洗澡间走去。

    "你说得对，"奥玛拉说，"我是编出来的。"

    "别这样，"我说，"你可以告诉我嘛。"

    "好吧，"他说，"既然你想听实话，我就告诉你。首先，根本没有什么伊金斯，那是我哥哥，他那时正躲着。你还记不记得我告诉过你，我们一块从孤儿院跑出来的事？十年后——也许不止十年——我们才再次见面。他去了得克萨斯，成了牛仔。后来他和人吵了一架，把那人给杀了——他当时一定是喝醉了。"

    他喝了一小口本笃酒，接着说："我跟你说的都是真的，除了他不是疯子。那个来找他的人是别动队的，我都给吓傻了，后来还是照他说的那样，把衣服脱下来递给了我哥哥。他又高又壮，我知道他怎么也不会穿得下那身衣眼，但我还是把衣服给了他，他拿回浴室去穿了。我真希望他能聪明点，从浴室窗户爬出去。我不明白为什么那个别动队员给他这么大的自由，不过又想他既是从得克萨斯来的，办事肯定有他自己的一套。突然间我眼前一亮，想起一个好主意：我可以光着身子冲到街上大喊'杀人啦！杀人啦'！可是我刚跑到楼梯上就被地毯绊倒，让那个大块头结结实实地把我压在身下。他一手堵住我的嘴，把我拖回了屋里。'挺聪明的，嗯？'他说着，轻轻地给了我一巴掌。'你那位哥哥就算从窗户出去也跑不了多远的，我的人就在外面等着他呢。'

    "就在那时我哥哥平静如常地走了进来，他穿着那身衣服的样子活像马戏团里的小丑，头发也剃得光光的。

    '没有用的，泰德，'他说，'他们已经捉住我了。'

    '我的衣服可怎么办？'我哭叫道。

    '回到得克萨斯后我会把它寄给你的。'他说，然后他把手伸进口袋里拿出了几张皱巴巴的钞票。'也许这点儿钱能帮你支持一阵。'他说，'又见到你我很高兴，好好照顾自己。'就这样，他们走了。"

    "后来呢？"

    "他被判了无期徒刑。"

    "不会的！"

    "是真的！这全怪那个混蛋继父，如果不是他把我们送到孤儿院，就什么事都没有了。"

    "你不能把一切都归罪于孤儿院。"

    "我不能？见鬼去吧！我所有的倒霉事都是从那个孤儿院开始的。"

    "可是你还没有那么倒霉呢，该死的！我真不懂你为什么老是怨天怨地。多少人遭到更不公平的待遇，最后还是出人头地了。你不能总是把一切不幸都归罪到你继父身上，他要是死了你又该怎么办？"

    "我会照样怪他、诅咒他，他就是进了坟墓我也不会让他好受的。"

    "可是听我说，伙计，别忘了你妈妈，她也参与了这件事，你好像一点儿都不怪她。"

    "她是个笨蛋，"奥玛拉苦涩地说。"我只为她感到难过，她很可能只是照着人家说的去做的。不，我不恨她，她是个善良的蠢人，从某种意义上说。"

    "听我说，亨利，"他忽然间又改变了态度，"你永远都不会了解当时的情况。你生在富贵人家，一辈子没愁过吃穿，而且你很幸运，又有天赋。我呢，一个微不足道的小人物，和这个社会又格格不入，我对全世界都有怨气……。或许我也能成为作家，如果我有机会的话。可事实是，我甚至连字都不会写。"

    "但是你会算术啊。"

    "别把它说得那么好听了。我什么都做不好，不管我做什么，结果总是伤害别人。你知道吗，你是唯一一个我正正经经地对待过的人。"

    "别胡扯了，"我说，"你怎么变得伤感起来了。来，再喝一杯。"

    "我要睡觉了，"他说，"我要去做梦。"

    "做梦？"

    "当然了，难道你从来都不做梦？你闭上眼睛，想你的愿望，等你睡着时，一切梦想都会成为真实。第二天早晨你不会觉得嘴里有一点儿讨厌的味道……。我这样做过不知多少回了，是在孤儿院时学会的。"

    "孤儿院！你难道不能忘掉它吗？那都是几世纪以前的事了，都结束了，永远不会再来了……你就不能把它从脑海里抹去吗？"

    "你的意思是一切都没有发生过？"

    有一阵子我们两个都没说话。奥玛拉静静地脱下衣服，上了床。我把灯关掉，点起一支蜡烛，站在桌前开始回忆我们之间曾经发生过的一切。这时，我听见奥玛拉轻轻地说："你听我说……"

    "怎么了？"我说，我以为他要哭了。

    "你一点儿都不了解，亨利，那时候最难过的事就是等我妈妈来看我。几个星期过去了，然后几个月、几年，没有一丝她来的迹象。我难得收到一封信或者一个小包裹，她总是许诺，说她圣诞节或感恩节或其它什么节日的时候会来看我，可她一直都没来。别忘了，我们被打发走时我才三岁，我需要爱。修女们并不坏，有的还很可爱，可是她们和亲妈妈不是一回事。那时候我常常绞尽脑汁，要想出一个能逃出去的办法，然后我就可以跑回家去，扑到妈妈怀里。她是个好人，就是太软弱了，爱尔兰人的那种软弱，就像我。她不为任何事而发愁，来得容易，去得也快。可是我爱她，而且随着时间的推移越发地爱她。等我终于找到机会逃出来时，我就像一匹脱缰的小马驹，本能地想往家里跑。可我又想到他们也许会再把我送回孤儿院里去的！于是我只好不停地走，直到到了弗吉尼亚遇到麦金尼博士…你知道，就是那个禽学家。"

    "听我说，泰德，"我说，"你还是睡吧，好去做你的梦。我很抱歉，如果你觉得我有些麻木的话。我想要是我处在你的位置上，我也会有同样的感受的。管他呢，明天又是新的一天了。想想奥塞奇又会面临什么样的困难吧！"

    "我刚才就在想这个。他也是个孤苦伶仃的人。还想借我们钱呢，上帝，他一定是病得不轻了。"


第06章

    那天晚上临睡前我下定决心要把那个见鬼的孤儿院从奥玛拉的脑子里赶走。可是整个晚上我却都在发疯了似地骑我的破自行车，要不就是弹钢琴。有时我下了车干脆就在当街弹起琴来。在梦里骑着车带一架钢琴是不成问题的，只有醒时做这类事情方有困难。在一个叫作贝德福德的地方我经历了梦中最美妙的时刻。那个地方处于通往科尼艾兰的著名的自行车道的中间，所有骑自行车的人路过这里——无论往岛上去还是从岛上来——都要停下来小憩一会儿。我们在树荫下闲荡，检查彼此的车轮，触摸彼此的肌肉，还互相按摩。车轮都上好了油，整整齐齐地摆在树篱旁，一个个闪闪发亮。布朗大叔——我们都这么叫他——是我们的最高仲裁人，他年龄最大，有我们中大多数人的两倍，但他却能骑得和我们中最好的一样快。他总是身穿一件厚厚的黑毛衣，头戴一顶紧紧的黑绒帽；他的脸瘦削、憔悴，布满皱纹，被风吹得几乎成了黑色。我总是把他看作那个"夜行者"。他是个机械师，但酷爱自行车运动，人很单纯，不多说话，但却深受爱戴。是他劝我加入了后备队，这样我才能在后备队训练场平地上练习赛车。星期六和星期天的时候我总能在自行车道口碰见他，可以说他是我赛车世界里的父亲。

    我想，这些重逢中最美好的一面显然在于我们拥有共同的爱好——我们在一起时除了赛车别的什么都不谈。我们可以在车上吃、在车上喝，甚至在车上睡。有许多次在平坦的砾石路上我都会遇到一个和我一样偷跑出来独自飞车的人，我们会时不时地掠过一个骑在马背上的人（和自行车道并行的还有一条马道）。这些来自另一个世界的幽灵，和驾驶汽车的傻瓜们一样距离我们异常遥远。至于那些摩托车驾驶者，他们对我们来说简直就是神经不正常。

    如我所说，我又在梦里重回了往昔。骑到终点以后的时刻是同样美妙的。作为一个好的自行车运动员，我会把车翻过来，擦净、上油。每一根车条都要擦净擦亮，车链要润滑，油杯也要填满。如果车轮不在一条线上，还要把它们正过来。这样车子方能保养得好，以便随时为你服务。这些清洁工作一般都是在院子里进行的，就在房间的窗前；我总是不得不在地上铺一层报纸，因为妈妈坚决不允许在我们的石板路上留下油渍。

    在梦里，我轻松恰然地骑着车和布朗大叔并肩而行。那时候我们总是习惯性地先放慢速度骑上一两英里，利用这段时间我们可以聊天，也可以为紧接着绝对刺激的突然加速积蓄力量。大叔说他要给我找个机修工的工作，还许诺要教给我需要知道的一切知识。我听了觉得很可笑，因为我会使用的唯一一样工具就是自行车板子。大叔说他最近一直在观察我，发现我是个很聪明的小伙子，可是我却似乎一直在失业，他为此感到不安。我则试图跟他解释，我喜欢失业，这样方能有更多的时间骑自行车，而他却不予理睬，说这不相干。他打定主意要把我培养成一流的机械师，还向我保证说这要比装配工好得多；而我却连装配工是什么都不知道。"你该为下个月的公路赛做好准备，"他接着提醒我，"多喝水，越多越好。"他告诉我最近他心脏不好，医生建议他停骑自行车一段时间。"我宁肯死了也不会放弃骑车的。"大叔说。我们从一个话题跳到另一个话题，都是些平常琐事，谈话就这样漫无目的地继续着。风柔和地吹着，树叶开始飘落，褐色的、金黄色的、红色的，车轮轻轻辗过时发出令人心恰的脆裂声。我们在慢慢地进入赛车状态。

    突然间，大叔猛一加速，飞也似地向前面一辆疾驰的自行车赶去，"是乔·福尔杰！"他口过头来冲我喊道。我条件反射般地向前冲去。乔·福尔杰！那是"六日自行车赛"的老选手之一，我真无法想象我们要以多大的速度才能追上他，但令我惊奇的是，大叔很快就冲到了前面，他拉着我，把乔·福尔杰甩在了身后，我的心脏在剧烈地跳动着，三位伟大的自行车运动员：亨利·瓦尔·米勒、布朗大叔和乔·福尔杰、埃迪·鲁特在哪里，还有弗兰克·克莱默？那个英勇的瑞士冠军奥斯卡·艾格又在哪里？我的头低俯着，腿已经失去知觉，我只感受到被一种冲动牵引着，不停地有节奏地蹬着。

    海岸出现在眼前。我们赛成了平手——三个车道上的老将。我们气喘吁吁但依旧精神焕发。大叔把我介绍给了乔·福尔杰。"好小子，"乔·福尔杰上下打量着我，说："他是在为大赛受训吗？"他突然间摸了摸我的大腿和小腿，抓了抓我的手臂，又捏了捏我的二头肌。"是个好材料。"我惊得像个小学生一样涨红了脸。现在我需要做的全部就是等哪天早晨遇到弗兰克·克莱默时，让他大吃一惊。

    我们一只手推着车散了散步，接着又坐下来喝啤酒。突然之间我又弹起钢琴来，是为乔·福尔杰弹的，他是个善感的人，我得挖空心思想弹奏什么样的曲子才能投他所好。正如只有梦里才能发生的，我手里还按着琴键的时候，我们就被运送到了新泽西州的某个训练场。与我同团的人正在那里排练。我们还没有反应过来，乔·福尔杰就已经在玩环路火车了——真是个可怕的景观。尤其是当人坐得离陡坡如此之近的时候，小丑们全副武装着在附近活动，有吹口琴的，有跳绳的，有的则在练习从高处往下跳。

    转眼间一群人聚到了我们周围，他们拆了我们的自行车，还玩把戏逗弄乔·福尔杰，这一切都如哑剧一般无声地进行着。我的车被卸成了一堆碎片，再也不可能重新组装起来了，我难过得要哭。这时伟大的乔·福尔杰说："别难过，孩子，我把我的车给你，骑着它你要赢多少场比赛都可以！"

    海迈是怎么来印我记不清了，反正他是站在那里，而且神情极度沮丧。他告诉我邮政工人在罢工，纽约正调动全市出租车辆发送电报，我也该尽快回到办公室才对。我十分歉意地跟布朗大叔和乔·福尔杰道了再见之后，就冲进等在外面的一辆轿车里。车通过荷兰隧道时我打了个盹，醒来时发现自己又回到了自行车道上。海迈在我身边蹬着一辆微型自行车。他太胖了，累得气喘吁吁。我轻而易举地就抓住颈背把他连人带车提了起来，这一来他是在腾空蹬车了。他高兴得合不拢嘴，又说想吃汉堡包和牛奶冰淇淋。他话音未落，我就顺势从路边的食品堆上抄起了一个汉堡包和一个牛奶冰淇淋，同时用另一只手扔给了摊主一枚硬币。

    这时我的老朋友斯塔苏又出现了，他刚刚退伍不久，此刻又喝得酩酊大醉。

    "这个矮子是谁？"他粗鲁地问。

    还是他的斯塔苏作风，永远以带着火药味的言辞开头。你必须先让自己平心静气然后才能和他说话。

    "今天晚上我要去香塔努加了，"他说，"我得回到营地去。"说罢他挥手道别。

    "他是你的朋友吗，米勒先生？"海迈一脸单纯地问。

    "他？他是个波兰疯子。"我答道。

    "我不喜欢波兰人，米勒先生，我有点儿害怕他们。"

    "你在说什么？别忘了我们是在美利坚合众国！"

    "这又有什么区别呢？"海迈说，"波兰人到哪儿都是波兰人，他们不可信任。"他的牙齿已经开始打回了。

    "我该回家了，"他又不安地说，"我妻子恐怕要担心了。您知道现在几点了吗？"

    "好吧，我们可以坐地铁，那会快得多。"

    "可是您怎么可以坐地铁呢，米勒先生？"海迈讨好地冲我傻笑着。

    "你说得对。我是个冠军呢，看我给你来个冲刺……"说完我火箭似地弹了出去，留下海迈一个人站在那里，徒劳地举着胳膊喊我回来。

    接下来我又在指挥出租汽车了。我身穿一件颜色扎眼的运动衫，手持喊话筒，骑到哪里哪里就给我让路。电报大楼楼顶上，总统和副总统在发送电报，空中飘满了成串的电报纸条。那情景活像是林德伯格再度归国。我之所以能从容不迫地穿梭于众多的车辆之间，都要归功于乔·福尔杰的坐骑。他的确知道如何操纵一辆自行车。训练？什么样的训练能比这更有效？就是弗兰克·克莱默也未必能干得更出色。

    最好的部分还是在回到贝德福德之后。大家都在，穿着各式各样的运动服，车轮在阳光下闪着光，鞍座调得整整齐齐，鼻子一律朝上，仿佛唤着微风的气息。又回到他们中间真让人高兴。树叶稠密多了，空气愈发凉爽。大叔正忙着召集队员，许诺他们这一次将会采用更好的训练方式。

    那天晚上我回到家里时——时间永远在同一个晚上——我妈妈正在等我。"你今天表现很好，"她说，"我允许你睡觉时把车也带到床上。"

    "真的吗？"我几乎不敢相信自己的耳朵。

    "是的，亨利，"她说，"乔·福尔杰来过了，他说你将成为世界冠军。"

    "他是这么说的？这是真的吗？"

    "是的，亨利，句句是实。他说我该把你养得胖一点，你太瘦了。"

    "妈妈，"我说，"我真是世界上最幸福的人！我真想好好地亲你一下。"

    "别傻了，"她说，"你知道我不喜欢这个。"

    "我不管，我还是要亲你。"我说着给了她一个拥抱，险些把她挤成两半。

    "妈妈，你真的同意让我把车带到床上吗？"

    "是的："

    "放心吧，妈妈。"我欣喜若狂。"我铺上一层旧报纸就行了。"

    醒来时我四处摸索，寻找我的自行车。"你在干什么？"莫娜叫道。"你已经抓了我足足有半个小时了！"

    "我在找我的自行车。"

    "你的自行车？什么自行车？你一定是在做梦！"

    我笑了。"我是做了个梦，一个美梦，是关于我的自行车的。"

    她嗤嗤地笑了起来。

    "我知道这听起来很可笑，但那是个美妙的梦，我开心极了。"

    "嗨，泰德！"我喊道，"你在吗？"

    没有回答，我又叫了一声。

    "他一定是出去了。"我咕噜道。"现在什么时间了？"

    已接近正午了。

    "我想跟他说点儿事，可借他已经走了。"我翻了个身，瞪着天花板，回味着梦里的片断，一种天堂般的幸福浸透全身。我感觉有些饿了。

    "我想我该去看看我那位堂兄，"我嘟哝着，人还沉浸在梦里，"也许他会把车借给我一段时间，你看怎么样？"

    "我看你有点儿发疯。"

    "也许吧，但我真的很想再骑骑那辆自行车。那原本是一个六日车赛选手的，他在赛场上把车卖给了我，你还记得吗？"

    "你跟我说过多少遍了。"

    "怎么了，你好像一点儿都不感兴趣？我猜你从来没骑过自行车吧？"

    "没有，但我骑过马。"

    "那算什么！除非你是个职业骑手。见鬼，想那辆自行车有什么用！那些日子都过去了。"

    我突然坐了起来，盯着莫娜。"你今天怎么了？你好像有心事。"

    "没什么，瓦尔，没什么。"她微弱地朝我笑了笑。

    "肯定是有什么事，"我坚持道，"你今天有点儿不对头。"

    她跳下床来，说："赶快起床穿衣服，不然一会儿天就要黑了，我来准备做饭。"

    "好吧。我们今天能吃熏肉和鸡蛋吗？"

    "你要吃什么都可以，赶快起来就是了。"

    我实在不明白有什么可着急的，但我还是照她说的做了。我感觉好极了，饿得像一头狼。间或我会想一想是什么事让她烦心；也许她的经期要来了吧。

    真遗憾奥玛拉这么早就离开了，我有话要对他说，是从梦中醒来时忽然想到的。不过没关系，我会记着的。

    我拉开窗帘，让阳光倾泻进来。今天早上外面的景色似乎比任何时候都要美丽，街对面停着一辆大型豪华轿车，等着送某位贵妇外出购物。车后座上，两只猎犬威严地坐着，一动不动。花店老板正忙着搬运一大捆花束。生活是如此美好！但是我更钟爱我自己的生活；要是我再能找回我的自行车，一切就再美满不过了。不知为什么那个梦一直紧紧地抓住我不放，冠军？多奇怪的念头！

    莫娜在早饭桌上宣布她下午要出去一趟，但保证会在晚饭前赶回来。

    "没关系，"我说，"你不用着急。我今天感觉说不出的好，你就是晚回来一会儿，我也不会介意的。"

    "不要再说了！"她恳求道。

    "对不起，亲爱的。你出了门心情就会好多了，外面像春天一样"

    莫娜走后我一时间不知该做些什么好，我只觉得浑身都是劲。最后我决定什么都不做——我只需钻进地铁，让它把我带到时代广场，我将在那里随便走走，会发生什么事就听凭天意了。

    我下了车才发现出了点儿差错——我到了中央广场而不是时代广场。走在麦迪逊大街上，我忽发奇想要去看看我的朋友内德，上次见面已经是很久以前的事了（他又去干他的老买卖——广告和推销去了）。我打算向他问个好就溜。

    "亨利！"他脱口叫道，"是不是上帝把你派来的？你看我现在忙得团团转。我们正在搞一项新的宣传，偏偏大家又都卧病在家。这个鬼东西（他晃了一张什么稿子）今晚必须完成，这可是事关重大。你别笑，我可是说正经的呢，你听我说……。"

    我坐了下来听他讲，原来他正在为一本即将推出的新杂志写宣传文章，脑子里刚刚有个骨架，还没想好该怎样下笔。

    "你肯定做得来，"他请求道。"随便写点儿什么都行，只要人家看得懂。我都快急死了，你知道麦克法兰吧，是他在管这件事，他已经等得不耐烦了，说要是再拿不出东西来就把我们统统解雇。"

    在这种情况下除了答应他我还能说什么呢？我听他介绍了一点情况便拿起了笔，很快，我便进入角色洋洋洒洒写了起来。等到他蹑手蹑脚地走进来看我进展如何的时候，我已经写了不下三四页之多。他站在我身后看了一会儿，紧接着就拍掌叫好起来。

    "有那么好吗？"我扭过头去问他。

    "有那么好吗？简直不能再好了，你比那些专业撰稿人要强得多。麦克法兰看了这个非乐疯了不可……。"他猝然间停了下来，不住地在那里摩拳擦掌。"我有个主意，我要把你当作我新聘用的职员介绍给麦克法兰，我要告诉他是我说服你接下了这个工作……"

    "可是我并不需要工作！"

    "你没必要真的接下来，我只不过想让他消消气罢了，而且我主要的目的还是想让你和他谈谈。你知道他是何许人也，先好好地奉承他一顿，让他受用受用，然后再给他来一套长篇大论，指点指点他怎么办这本杂志，如何吸引读者，诸如此类的东西。你尽管多讲，他现在能听得进任何建议。"

    "可是我根本不懂这些。"我抗议道。"你还是自己来吧，如果需要的话，我可以帮你出点子。"

    "不，不行，"内德说。"一定要由你来说，你想到哪儿就说到哪儿。我跟你说，亨利，他看了你写的东西后，不管你说什么他都会听的。我干这行还没白干，知道什么是好的。"

    我没办法，只得同意了。"但有一点，要是我把事情弄糟了的话，可别怪我。"在去那间秘室的路上我小声对内德说。

    "麦克法兰先生，"内德摆出了他的最佳姿态，"这是我的一位老朋友，他本来一直在北卡罗来纳州写书，是我前几天打电报给他，请他过来给我们帮忙的。米勒先生，这位就是麦克法兰先生。"

    握手时我下意识地向这位杂志界的巨子鞠了鞠躬。好一会儿谁都没有开口。麦克法兰在上上下下地打量我，而我则立刻就喜欢上了这个人。他是个实干家，却同时具有某种深沉的、诗人的气质，使得他一举一动倍添神采。"一看就不是平庸之辈。"我心里想，不明白他为何总能允许自己身边被傻瓜饭桶充斥。

    内德很快地解释说我刚到几分钟，就在对这一工程几乎一无所知的情况下写出了这么大的文章，接着他把稿子递给麦克法兰。

    "你是个作家，对吗？"他抬眼看着我，同时又要急于看手里拿的稿子。

    "关于这一点，您会作出最明智的判断。"我的回答极富外交色彩。

    麦克法兰开始仔细地阅稿。沉寂中，我如坐针毡——要应付麦克法兰这号人可不是容易的事。我已经记不起来我都写了些什么，一句话都想不起来。

    麦克法兰再抬起头时是和悦地微笑着的，他说我的文章很有价值。我感觉得出他话里的深意。此刻我对他几乎产生了一种敬爱之情，再也不会想到要去欺骗他了；如果我要工作的话，我将愿意为他效力。通过眼角的余光，我看到内德向我长长地松了口气。

    真不知道如果莫娜也在场的话她会怎么说。我还在心里提醒自己：别忘了告诉奥玛拉，他又有了一位可以视为父亲的人选。

    麦克法兰开始说话了；他的声音是那么平平缓缓地滑了出来，以至于我都没有注意到他是什么时候开始的。从他的言谈之中我更加确信了他的不同凡俗。人们都说他已经过时了，没有前途可言了；可是眼前七十五岁的他却依旧精神矍烁。像他那样的人是不可战胜的。我仰慕地倾听着他的话语，不时地点点头。他正是我欣赏的那种人，一个敢作敢为的冒险家……。我也许真该考虑考虑是不是要为他工作了。

    麦克法兰滔滔不绝地说着，内德已经暗示了我不知多少次，可我就是决定不了该在什么时候插进去。我们的到来显然受到了麦克法兰的欢迎，因为这给他提供了一个发泄的机会，让他得以把满脑子的想法倾泻出来。我不时地更加用力地点头，偶而还发出一些表示惊讶或赞同的感叹。总之他说得越多，我就有更多的准备时间。

    他说着说着站起身来，走来走去地向我指点着四周墙上所有的地图和图表。他环游过地球数次，谈起世界上任何一个地方都如数家珍。照我的理解，他是要把他的杂志办成各种不同的语言和形式，好让全世界的人都能看到，不论穷的、富的、受过教育的、没受过教育的，他要以此掀起一场杂志界的革命。

    他终于说累了，停了下来，坐到那张大办公桌后面，从一只漂亮的银水壶里给自己倒了一杯水。

    停顿了一会儿以示敬意之后，我说话了。我没有竭力地表现自己的高明之处；相反，我告诉他我一直都很崇拜他，也一向支持他的观点。我说得很诚恳，而且我很清楚，在这个时候说些溢美之辞是再合适不过的了。我可以感觉到内德越来越坐不住了，他脑子里就想着我要发表的长篇大论；终于，他再也按捺不住了。

    "米勒先生很想就此和您谈谈他的想法……"

    "不不，"我情急之下站了起来。内德被搞槽了。"我是说，麦克法兰先生，您已经讲得很全面了，与您相比，我那一知半解简直不值一提。"

    看得出麦克法兰十分满意。蓦地，他想起了我到来的原因，于是拿起面前的稿子作出再看一遍的样子。

    "你从事写作有多长时间了？"他用他那颇具穿透力的目光长长地看了我一眼。"你以前写过这类文章吗？"

    我供认说没有。

    "我也是这么想的，"他说，"也许这就是我喜欢这篇东西的原因。你看问题的观点很新，而且文笔流畅。我能不能问问，你现在在写什么？"

    他给我出了个难题。不过，既然他坦率地直言不讳，我也只能以诚相见了。

    "事实上，"我结结巴巴地说，"我不过刚刚开始罢了。我什么都试试，但至今还没有一部成形的作品，几年前我的确写过一本书，但我觉得它很糟糕。"

    "这就对了。"麦克法兰说。"我不喜欢所谓才华横溢的青年作家，一个人要真的有话可说才可以写书。"他一边用手指敲着桌面，一边沉思着什么，然后说："有机会我想看看你的作品，是现实主义的还是想象派的？"

    "我想是想象派的。"我怯怯地说。

    "很好！"他说。"这样就更好了，也许很快我们就会用上你的作品的。"

    我一时想不好该怎么回答，所幸的是内德过来给我解围了。

    "米勒先生太谦虚了，麦克法兰先生。我看过他几乎所有的作品，他确实很有才华，我甚至可以说他是个天才。"

    "天才！这越发有趣了。"麦克法兰说。

    "您不觉得我该把这篇稿子完成吗？"我打断了这个话题，对麦克法兰说。

    "不用忙，"他说，"我们有的是时间。告诉我，你开始写作前是做什么的？"

    我简略地向他叙述了一下我年轻时的经历。当我讲到我在宇宙精灵公司的经历时他坐了起来，接着就开始一次又一次地打断我，让我讲得详细些、再详细些。他随即又从座位上站了起来，大踏步地在屋里踱来踱去。"说下去，说下去！"他催促道，"我听着呢。"他一字不漏地听着，问题也变得越来越多。"太好了！太好了！"他不住地感叹道。

    猛然间，他在我面前停住。"你写过这方面的东西吗？"

    我摇了摇头。

    "好极了！如果我让你给我写一篇连载的话，你肯定能像刚才说的那样写出来吗？"

    "我可以试试。"

    "试试？什么话！你一定要写，小伙子，立刻就写，就在这儿写！"说着他把我写过的稿子递给内德，"别让他为这种没用的东西浪费时间了，找个别人去写。"

    "可是到哪儿去找人呢？"内德又是高兴又是丧气。

    "到外面去找，"麦克法兰吼道，"打字员总是好找的。"

    "是的，先生。"内德说。

    麦克法兰又一次贴近了我，用手指指着我的脸，说："至于你，年轻人，我要你今晚回家就开始写那篇连载，我们从第一期就开始登。不过别写得文绉绉的，懂吗？就照你几分钟前给我讲的那样写。你能不能向速记员口述？恐怕不行，是吧？太遗憾了，那是最好的办法。……听我说，我已不是个新手了，我有足够丰富的经验，也碰到过许多自诩为天才的人。不要操心你是不是天才，甚至都不要把自己当成作家，就把你要说的话不加雕琢地倾吐出来，就像同一个朋友交谈一样。我就是你的朋友，明白了吗？我不知道你是不是个优秀的作家，我只知道你有故事可讲，这正是我感兴趣的。如果你干得好的话，我这里还有更美的差事等着你。我可以把你送到中国、印度、非洲、南美——任何你想去的地方。这个世界很大，像你这样的年轻人应该出去见识见识。我二十一岁的时候就已经周游世界三次了，二十五岁时我已掌握了八种语言，到三十岁的时候我已经拥有数家杂志了。我曾经两度成为百万富翁，又能怎么样呢？不要让钱支配你。我也破产过——五次，现在也是。"他敲了敲他的头，"只要你有勇气、有头脑，总会有人把钱借给你的……"

    他又把目光转向了内德，严厉地说："我觉得饿了，你可不可以派人去买些三明治来？我把午饭的事忘了个一干二净。"

    "我自己去吧。"内德边说边向门口走去。

    内德回来时发现我们两个已经处得像老朋友一样，脸上顿时泛出一丝喜悦。

    "我正和麦克法兰先生说我并不在北卡罗来纳。"我说，内·德的脸色沉了下来。"而且他还知道我住的地方，他和那房子的老主人——那个法官，是老朋友。"

    "我打算等这篇连载完成之后，把这位年轻人送到非洲去，去廷巴克图。他说他一直渴望能去那里。"麦克法兰说。

    "这真是太好了，"内德把食物在办公桌上铺开，又开始准备咖啡。

    "年轻时才是旅行的最好时候，"接着说，"而且不能有太多的钱。我还记得我第一次去中国……。"说到这里他开始吃三明治。"你忘了吃饭的时候才会意识到自己是活着的。"

    我离开办公室的时候已经是一个小时之后了。我只觉得头晕脑胀。内德逼着我答应把那篇稿子写完，在家里偷偷地写；他说这老头一定是被我给哄住了。我在大厅等电梯时他又赶了过来："你不会让我失望的，对吧？今天晚上通过专递寄给我，必要的话就干个通宵。多谢了！"他使劲握了握我的手。

    我回到家里时屋子里一片漆黑。我实在太兴奋了，不得不喝几大杯雪莉酒来让自己平静下来。不知道莫娜听了我的炫耀会说些什么。我早把大衣兜里的稿子抛到了九霄云外，脑子里想的只有延巴克图、中国、印度、波斯、暹罗、婆罗洲、缅甸、尘沙飞扬的商路、远东的气息和景象、渔船、火车、汽轮、骆驼、尼罗河的碧波、稀奇古怪的语言、非洲的丛林、南美洲的草原、乞丐、和尚、杂耍艺人、江湖医生、寺庙、佛塔、埃及金字塔……。我脑子里一片混乱，如果再没有人出现的话我真的要发疯了。

    我坐在窗前，烛光不停地摇曳着。突然间，门轻轻地开了，是莫娜。她走过来，伸出胳膊环抱住我，温柔地吻了吻我。我感觉到一颗泪珠从她脸上滑落。

    "你还是心情不好吗？到底是怎么回事？"

    作为回答，她扑到我怀里，抽泣了起来。我让她哭了一会儿，无言地安慰着她。

    "有这么严重吗？"过了一会儿我问。"难道连我都不能告诉吗？"

    "不能，瓦尔，我不能，太难听了。"

    一点一点地，我最后还是从她那里得知了事情的原委。又是她们家的事；她去看过她妈妈了。她们家的处境越发艰难了，如果不能马上把抵押借款还清，她们就连房子都保不住了。

    "但不是因为这个，"她仍旧抽噎着说，"是她对我的态度，就好像我是什么脏东西一样，她说我是个妓女。"

    "既然这样我们不去理她就是了，"我生气地说，"能说出这种话来的也不是什么好妈妈。不过话又说回来，这么短的时间我们到哪里去弄三千块钱？她一定是疯了。"

    "别这么说，瓦尔，你这样只能把事情弄得更糟。"

    "我就是看不起她，"我说，"虽然她是你妈妈。对我来说她是个吸血鬼，让她自己淹死算了，这个老婊子！"

    "瓦尔！请你不要再说了……"她哭得更厉害了。

    "好吧，我什么都不说了，对不起，刚才我没管住自己的舌头。"

    正在这时候门铃响了，紧接窗玻璃上传来一阵短促的敲击声。我跳起身来跑去开门，莫娜此时仍在抽泣。

    "真该死！"我看清了来人之后禁不住骂道。

    "你真该死，居然这么长时间躲着不见老朋友。我就住在附近，却连你的影子都见不着。你这混蛋。不管怎么样，你还好吗？我能进去吗？"

    他是我此刻最不想见的人——麦克格利高尔。

    "出什么事了……谁死了吗？"看到莫娜泪流满面地蜷缩在一只大椅子里，还有那只蜡烛，他惊叫道。他走上前去；伸出手来，犹豫了一下，抚了抚莫娜的头。"别让他惹你生气。"他咕哝道、尽力显示出他的同情。"你们吃过晚饭了吗？我本来想顺便请你们出去吃顿饭，谁曾想进了一间哀悼室。"

    "看在上帝的份上你住口吧！"我请求道。"你就不能等我先解释一下吗？"

    "什么都不要说了，瓦尔，"莫娜说，"我过会儿就好了。"

    "这就对了。"麦克格利高尔在莫娜身边坐了下来，摆出一副权威的样子。"任何事都不会比你想象的更坏的。"

    "看在上帝的份上，我们一定要听你那些废话吗？你难道看不出来她很难过吗？"

    他的态度立刻变了。他站起身来，严肃地说。"出什么事了，亨，很严重吗？很抱歉，如果我介入了的话。"

    "不要紧的，你现在什么都不要说就行了。你来了我很高兴，也许我们真的应该出去吃晚饭。"

    "你们两个去吧，我想留在这儿。"莫娜恳求道。

    "如果我能帮上什么忙……"

    我忍不住笑了起来。"你当然能帮得上，"我说，"限你明早以前给我们筹三千块钱出来！"

    "天哪，你们就是为这事发愁吗？"他从上面的衣袋里抽出一只大雪茄来，把烟头掐掉，说道："我还以为是什么伤心的事呢。"

    "我逗你玩的，"我说，"跟钱没关系。"

    "十块钱我总是借得起的，"他爽快地说。"几千块钱就是天方夜谈了。任谁也不可能当场拿出三千块钱来，你又不是不知道。"

    "我们并不需要三千块钱。"我说。

    "那她哭什么，月亮吗？"

    "你们去吧，让我自己呆一会儿，好吗？"莫娜说。

    "我们不能那样做，"麦克格利高尔说，"那样太不公平了。听我说，莫娜，不管是因为什么，我敢发誓不会有你想得那么糟。记住，没有解决不了的问题。好了好了，去洗洗脸把衣服穿上，嗯？这次我要带你们去一家好馆子。"

    就在这时候门被猛地推开了，奥玛拉略带醉意地站在那里，他看上去好像是从天上送吗哪来的。

    "你怎么也来了？"麦克格利高尔问候道。"我刚被骗走了几块钱，你还好吗？"他伸出一只手来。

    "奥玛拉现在和我们住在一起。"我赶忙解释道。

    "这就是了。"麦克格利高尔说。"这下你们可真该担心了，这家伙就是穿着囚犯的拘束衣，我都不放心。"

    "怎么了？"奥玛拉这才注意到莫娜缩在那张大扶手椅里，泪水早已淌了满脸。"出什么事了？"

    "没什么大不了的，"我说，"我以后会告诉你的，你吃过晚饭了吗？"

    他还没来得及回答"是"还是"不是"，麦克格利高尔就尖声嚷道："我可没请他，他要去就自己付钱。"

    奥玛拉只是笑了笑，他心情太好了，这点儿大实话远远惹不恼他。

    "听着，亨利，"他径直朝着雪莉洒走去，"我有好多话要跟你说，都是好消息。我今天过得好极了。"

    "我也一样。"我说。

    "你们不介意我也喝一杯吧？"

    "看你今天这么高兴，喝杯酒也许对我也有好处。"

    "我们这就去吃饭吗？"奥玛拉问。"我得等咱们坐稳了后再说，不然说了一半被打断，太扫兴了。"

    我走到莫娜跟前。"你肯定不想跟我们一块儿去吗？"

    "是的，瓦尔，我肯定。"她虚弱地说。

    "别这样，"奥玛拉说，"我有天大的好消息要告诉你呢。"

    "就是嘛，打起精神来。"麦克格利高尔说，"我可不是每天都请人吃饭的，特别是在好饭馆里。"

    结果是莫娜最终同意一起去了。等她梳洗的当儿，我们坐下来又喝了几杯酒。

    "你知道吗，亨（亨利），"麦克格利高尔说，"我有种预感我能帮你点儿忙。你最近在干些什么？写作，是吗？是不是又没钱了？我们办公室正缺一名打字员，工资不高，但怎么也能帮你把这一阵应付过去。我是说，在你的作品得到公认之前。"

    奥玛拉当着他的面大笑起来。"打字员？哈哈！"

    "你真是太好了，麦克，"我说，"但现在我不需要工作，我今天刚弄到了一份好差事。"

    "什么？"奥玛拉叫道。"可别告诉我这些！我也刚为你定了一份工作，也是个美差，我就是要告诉你这个的。"

    "我那个其实也不算真正的工作，"我说："是受人委托为一本杂志写一篇连载，之后我就要去非洲、中国、印度……"

    麦克格利高尔忍不住说道："别做梦了，亨利，人家是骗你的。我说的工作一周二十美元，那才是实实在在的钱。你可以一边工作一边写你的连载，如果最后能真如他所说的那样，你也没有任何损失，是不是？不过老实说，亨利，你难道现在还不明白这种事是靠不住的？你什么时候才能长大？"

    莫娜也参加了进来。"你们说的工作是怎么回事？瓦尔根本不需要工作，你们在说废话，你们全都在说废话。"

    "好了，我们还是快走吧，"麦克格利高尔催促道。"我要带你们去的地方在弗拉特布什，我把车停在外面了。"

    我们驱车来到那家饭馆，店主和麦克格利高尔很熟络，看来他是这里的老主顾了。

    "你们想吃什么就点什么。咱们先喝杯鸡尾酒好不好？"听麦克格利高尔这么一说我倒吓了一跳。

    "他这里有什么好葡萄酒吗？"我问。

    "是谁在说葡萄酒呢？"麦克格利高尔说。"我问你们先来杯鸡尾酒怎么样？"

    "当然愿意。不过这里的葡萄酒单我也想看看。"

    "你就是这样，总给我找难题。当然可以了，你要是非喝葡萄酒不可的话点就是了；我是从来不碰它的，喝了胃酸。"

    他们先给我们上了一个味道鲜美的汤，接着是香喷喷的烤鸭。"我说这是个好地方吧？"麦克格利高尔得意洋洋过。"我什么时候让你们失望过？……这么说，打字员的工作你是不满意了？"

    "瓦尔是个作家，不是打字员。"莫娜尖刻地说。

    "我知道他是个作家，"麦克格利高尔说，"但是作家偶尔也要吃饭吧？"

    "他看上去像在挨饿吗？"她反驳道。"你们想干什么，用一顿好饭贿赂我们吗？"

    "我可不会对一个好朋友说这种话。"麦克格利高尔说，他的火气上来了。"我只想看到他过得好，我认识亨利的时候，他还不能这么舒服地坐着呢。"

    "那已经是过去的事了，"莫娜说，"只要我和他在一起一天，他就不会挨饿。"

    "好极了！"麦克格利高尔叫道。"这话我爱听，但是你能肯定你能一直供养他吗？假如你出了什么意外，比如说残废了，该怎么办？"

    "你在信口胡说，我怎么可能变成残废呢？"

    "许多人都这么说过，可是该发生的还是照样发生。"

    "别吵了。"我请求道："跟我们说实话吧，你为什么那么急于给我找这个工作？"

    他笑了。"侍者！"他喊道，"再上些葡萄酒来！"随后他笑着说道："我永远都骗不了你，是吧，亨利？你让我说实话，实话就是我想让你在我身边，我很想念你。事实上这工作周薪才十五美元，我是准备自己出那另外五美元的，就是为了和你在一块儿，听你胡说八道。你不知道那些法律界的混蛋们有多无聊，有一半的时间我都不知道他们在说些什么。至于说工作，你根本不需要做什么，你可以尽情地写你的书，我说话算数。我和你已经有一年没见面了，开始我很伤心，不过后来想想，见鬼，谁让他刚结婚呢。我知道是怎么回事……。这么说你是决意以写作为生了？这可不是件轻松的事；不过也许你能比他们那些人强。有时候我自己都这么想着玩；当然了，我从不认为自己是个天才。当我看到那些满纸胡言乱语的东西被四处兜售时，我就知道现在已经没有人在寻找天才了；这就和法律这行是一样的，信不信由你。别以为我多懂法律，那个老头比我们两个谁都懂得多。他已经是千锤百炼、久经沙场了，他会比我们都活得长的。"

    "我说，"奥玛拉插了进来，"我能不能趁你们停下来时说几句？亨利，我一直想告诉你一件事。我今天碰到一个小伙子，他为你的作品而着迷，一下子订了一年的铜版诗……"

    "铜版诗！他在说什么？"麦克格利高尔惊讶地问。

    "我们以后会告诉你的。泰德，接着讲。"

    说来又是话长。昨晚我们那段关于孤儿院的谈话之后。奥玛拉一直没有睡着，他开始想过去，想世上的一切。尽管睡眠不足，他还是早早就起了床，急切地想去做些什么。于是他带上了我的全部手稿出发了。为了改换他的运气，这一次他去了泽西城。他撞到的第一个地方是个贮木场，老板刚到而且情绪颇佳。"我如看到了救命草十般扑向他，使他大为感动。"奥玛拉。"我都不知道自己在说些什么，我只知道我一定要说眼他。"贮木场老板是个好心人，他也不知道这都是怎么一回事，但是他乐于帮忙。奥玛拉把整个事情转换到了一个私人角度，他是在推销他的好朋友亨利·米勒，他深信他的才智。那个人对书并不太感兴趣，但是帮助一位初露头角的天才这一前景却大大地吸引了他。"他签支票的时候，"奥玛拉说，"我想到该让他再多帮些忙。我自然是先把支票揣进兜里，然后把你的手稿全部掏了出来堆在他眼前的桌子上。他想知道你写这么多字花了多长时间，我告诉他六个月，他差点儿没从椅子上摔下来。我拼命地快说，好让他没有时间看那些要命的稿子。过了一会儿，他靠进他的转椅，按了一个按钮，他的秘书出现了。'把这些稿件拿到咱们去年的宣传材料上去发表。'他命令道。"

    "我知道接下来的是什么了。"我忍不住说道。

    "等一下，亨利，让我把话说完。现在该到那个好消息了。"

    我让他继续讲下去。正如我所预料的，是一份工作；只不过不用每天都会上班，我可以在家办公。

    "你当然得不时花上些时间和他在一起，"奥玛拉说，"他现在迫切地要见到你，而且也还要给你很高的薪水，先付你每周七十五美元，记在帐上，等到工作快结束的时候，你就可以挣到九十到一百美元了。这钱来得太容易了，我要是会写作的话我就自己去做了。我带回了一点儿破烂东西，是他让你看看的，你用左手也写得出来。"

    "听起来不错，"我说，"但是我今天得到一份更好的。"

    奥玛拉听了有些不悦。

    "看起来你们不用我的帮助也过得蛮好。"麦克格利高尔说。

    "都是愚蠢之举罢了。"莫娜插话道。

    "你为什么不让他光明正大地挣点儿钱呢？"奥玛拉说，"只不过是几个月的事，完了之后你随便想怎么样都可以。"

    这话显然引起了麦克格利高尔的注意。"他现在干什么？"他问，然后又转向我："我以为你在写书，到底怎么回事，你现在都在干些什么！"

    我把情况向他简单说明了一下，为了莫娜的缘故我尽量把话说得很轻。

    "这次我倒认为奥玛拉是对的，"他说，"这样下去你们不会有什么结果的。"

    "你们就不能不管闲事吗？"莫娜冲口而出。

    "好了好了，"麦克格利高尔说，"不要跟我们居高临下的了，我们都是亨利的老朋友了，不会害他的。"

    "他不需要你们的建议，"她答道，"他知道他自己在做什么。"

    "好吧，那就随你的便吧！"他说完又突然转向我："你要说的另外那份工作是什么？——就是中国、印度、非洲……"

    "哦，那个呀，"我笑了。

    "你躲躲闪闪的是什么意思？听着，也许你会需要我那份秘书工作的；如果以后再遇到任何机会，我都会马上放下我的法律，我说话算话，亨利。"

    莫娜说她要去打个电话，离开了座位；这表示她已经厌烦了，不想再听到任何提议。

    "她怎么了？"奥玛拉问，"我回家的时候她为什么哭呢？"

    "没什么。"我说。"一些家事，因为钱，我猜。"

    "她这人很古怪，"麦克格利高尔说，"你不介意我这么说她吧？我知道她很爱你，但是她的想法不对头。你要是不小心点，她会把事情搞得一团糟的。"

    奥玛拉瞪大了眼睛。"你根本不了解，"他说，"这就是为什么今天早晨我那么急于做些什么的原因了。"

    "你们俩听着，别再为我操心了，我知道自己在做什么。"

    "见鬼去吧，你知道！"麦克格利高尔说。"从我认识你那天起你就这么说了，可是你现在又怎么样了呢？我每次见到你，你都是在不同的困境里，也许过几天你又会求我把你保释出狱了。"

    "好吧，就算你说得对，不过还是让我们以后再谈这些，好吗？她过来了——我们换个话题吧，我不想再无谓地惹她生气，她今天已经够受的了。"

    "所以你确实有好几位父亲，"我看着奥玛拉说。莫娜此时正俯身坐到座位上。我不停顿地接着说下去："正如我方才所说的……"

    "这是什么？莫名其妙……"麦克格利高尔说。

    "我本该把我们昨晚的谈话讲出来的。"我不动声色地说，"只可惜太长了。总之，正如我刚才所说，当我从梦中醒来时，我就知道该对你说些什么了。"（我自始至终一动不动地看着奥玛拉）"和梦没有关系。"

    "什么梦？"麦克格利高尔有些恼了。

    "我刚刚说过的梦。"我说，"请让我跟他把话说完，好吗？"

    "侍者！"麦克格利高尔喊道，"问问这两位先生想喝点什么。"接着又对我们说："我要去方便一下。"

    "是这样的，"我冲奥玛拉说，"你幼年丧父是件好事，现在你可以找到你真正的父母了。找到真正的父亲比母亲更重要，你已经找到了好几位父亲，只不过你自己不知道罢了。你已经很富有了，又何必念念不忘死去的人呢？看看活着的人吧——你身边到处都是真正的父亲，比赐给你名字的和把你送到孤儿院的都好得多。你要想找到你真正的父亲，首先必须作一个好儿子。"

    奥玛拉两眼发光。"说下去，"他催促道，"虽然我不知道你说的都是些什么，但是听起来很好。"

    "很简单，"我说。"以我为例，你想过没有，你能遇到我是多么幸运？我不是你父亲，但我是个绝对的好哥哥。你给我钱的时候我拿问题为难过你吗？你见我什么时候催过你找工作？你整天躺在床上什么都不干的时候，我说过一个字吗？"

    "这都是什么意思？"莫娜此时也忘了烦恼，颇觉有趣地问。

    "你知道得很清楚我在说些什么，"我回答说，"他需要爱。"

    "我们都需要。"莫娜说。

    "我们其实什么都不缺。"我说，"我们三个都很幸运。我们每天都能吃上饭，我们睡得很舒服，我们读我们喜欢读的书，我们偶尔还去看个电影……而且，我们还有彼此。父亲？我们需要父亲做什么？那个梦解决了一切问题，以我为例我甚至也不需要自行车；只要我能不时地做做梦中之旅就足够了。那要比真实的东西好得多。在梦里车胎从不会扎破，即便扎破了也没关系；你可以整日整夜地骑车都不觉得疲乏。泰德说的对，我们必须学会做梦；要不是因为那个梦，我今天就不会遇到麦克法兰了。对了，我还没有告诉过你们吧？不过不要紧，改天再说吧。总之是又有了一个写作的机会——给一家新出版的杂志。同时也是个旅行的机会……"

    "你一点儿都没跟我提起过，"莫娜来了精神，"我真想知道到底是……"

    "啊，听起来挺好的，"我说，"但很可能到头来又是一场空。"

    "我不明白，"她坚持问下去，"你为他写什么呢？"

    "我的生活经历，就这些。"

    "……？"

    "我觉得我写不来——至少按他要求的那样。"

    "你疯了。"奥玛拉说。

    "你想推辞掉吗？"莫娜对我的态度感到费解。

    "我想先考虑一下。"

    "我一点儿都不明白你，"奥玛拉说，他现在遇上了千载难逢的机会，却……麦克法兰那样的人是可以让你一夜成名的。"

    "我知道，"我说，"我担心的恰恰就是这个。我还没有成功的心理准备，或者说我不想要那种成功。跟你说实话吧——这只限于你我之间——我还没有学会如何写作，这一点是我在他要我写那个该死的连载时突然间意识到的。要学会说想说的话，我还有很长的路要走；也许我永远都学不会。趁我现在有情绪，再告诉你一件事吧——我不需要任何临时性的工作，不论广告宣传、报刊杂志，还是任何其它工作。我只想走我自己的路，我一直跟你们说我知道自己在做什么，我是认真的。也许这对你们来说毫无意义，但这是我的方式，我找不出别的路子来，你明白吗？"

    奥玛拉什么都没有说，但我感觉得出他是理解我的。莫娜自然是欣喜若狂；她认为我低估了自己，但她非常高兴我将不接下任何工作。她再一次强调她一直都这样告诉我："我要你做你想做的事，瓦尔。我不要你为任何事情操心，除了你自己的工作。我不在乎这会花上十年还是二十年，即使你永远不成功我也不会在乎的。你只要写就是了！"

    "干什么花上十年？"麦克格利高尔正好赶上了个尾巴。

    "成为一名作家。"我对他善意地一笑。

    "你们还在谈这个？不用讨论了，你现在已经是个作家了，亨利，只不过除了你没有人知道罢了。你们吃好了吗？我得去办点儿事，我们走吧，我送你们回家。"

    我们匆匆忙忙地出来。麦克格利高尔做什么事都是匆匆忙忙，即使是去赴牌局。"坏习惯，"他说，一半是对他自己说的。"而且我从来都赢不了。如果我真的有事可做，就不用这么瞎忙乎了——不过为了消磨时间罢了。"

    "你为什么一定要消磨时间呢？"我问。"你不能和我们呆在一起吗？嚼肥肉也能消磨时间——我是说，如果你非要消磨时间不可。"

    "是这样的，"他很严肃地答道，"我从来没有想过这些。我不知道，我一刻都不能停下来。这是个弱点！"

    "你不再看书了吗？"

    他笑了起来。"我想是的，亨利。我在等你写书呢，也许那时我就会重新拿起书本了。"他点上一支烟，"偶尔我也看看书，"他不好意思地说，"但都不是好书。我已经没有品味了，看几页书只为了更快地入睡，这是真的，亨利，我再也读不了陀思妥耶夫斯基了，还有托马斯·曼，还有哈代，就像我不会做饭一样，我没有耐心，也没有兴趣。在办公室里苦熬的生活会把人变得疲惫不堪，了无生气。还记得吗，亨，从前我曾经多么努力地学习过。那时候我雄心勃勃，甚至想把整个世界一把火点着了……。可现在……不过，这也无关紧要。干我们这行的，谁管你读没读过陀思妥耶夫斯基，重要的是你能不能打赢官司。要打赢官司不需要太高的才智；让我告诉你吧，你要是真聪明的话，就会躲得离法庭远远的，让别人去做那些肮脏的交易。是啊，这都是老生常谈了，亨利，我也说烦了。谁要是还想保持清白，就不要干法律，否则就会饿死……。我说你懒，我想是因为我忌妒你。你总是过得很快乐，甚至挨饿的时候也是如此，而我却从来没有快乐过，以后也不会。我都不知道我为什么要结婚，可能是想给另外一个人制造痛苦吧。我这么能发牢骚，连我自己都不敢相信；她不论做什么，在我眼里都是错的，我成天除了骂她还是骂她。"

    "别这样，"我要激他继续说下去，"你还没有那么坏。"

    "没有吗？你和我住上几天就知道了。我现在脾气坏到了连自己都忍受不了的地步——对此你有何感想呢？"

    "那你为什么不割了自己的咽喉呢？"我朝他微笑着，说，"事情到了这种地步，也别无选择了。"

    "还要你来告诉我？"他叫道。"我天天都在和自己作斗争，没错！"他猛击了一下方向盘——"我每天都问自己是不是该继续活下去。"

    "问题在于你不是认真的，"我说，"那个问题你只要问自己一遍，就会知道答案了。"

    "你错了，亨利！这远没有那么简单。"他反驳道。"我倒希望真能这么简单，我真希望能扔个硬币就把一切问题都解决了。"

    "没有这种解决办法。"我说。

    "我知道，亨利，我知道，但你是了解我的。还记得过去吗？我连掷骰子都拿不定主意。"他笑了起来。"你发现没有，人一变老，一切事情都不需你操心了。你不用再为走哪一步路而斗争，你只剩下了抱怨的份儿。"

    车到了门前。告别时他迟迟不肯离去。"记住，亨利，"他说，"当你困难的时候，在兰德尔永远有一份工作为你保留着，二十美元一周……。时常过来看看我，别老是让我追着你跑。"


第07章

    "我感觉到一种升华照亮了我的内心，"路易斯·兰伯特说，"它让我能照亮整个世界，而我却是被围困于一种混沌的矿物质之中。"这段巴尔扎克借助故事主人公说出的话，恰如其分地表。达了我内心深处所承受的不为人知的痛苦。我一个人同时过着两种迥异的生活：一种是快乐而繁忙的；一种则是苦思冥想的。在那个充满动感的角色里，每个人看到的都是表面的我；而在另一个角色里，却没有人认识我，甚至连我自己都不认识自己。不论事情如何毫无头绪，接二连三地发生，我总能在自造的间隙里于沉思默想中迷失了自己。我只需片刻就可以同外界隔绝，从而回到内心的自我；但要写作，却需要长得多的独处时间。正如我多次指出的，写作的过程永远不会中断，但是从内心活动到将其转化为语言的过程总是——而且那时候尤其是——跨度很大的一步。现在，我常常很难记起自己何时何地说过什么话，是否已经说过，还是打算在某一时间说。忘记可以分成普通的忘记和特殊的忘记，而后者很可能由于同时生活在两个世界中所导致。忘记的后果之一是，你无数次地重复经历同一件事；更糟糕的是，无论你写到纸上的是什么，都仿佛是你在脑子里已经写过的内容的无限制重复。陷入一种似曾相识的状态，反复遇到同一个人走在同一条街道上，身处完全相同的环境；这些人人熟悉的萦绕于梦中的微妙体验，于我却常常出现在清醒的时刻。有多少次，我绞尽脑汁地回想某个念头、某种情境、某个人物何时曾出现在我的笔下！我发疯似地回忆，"它"是不是在我不经意毁掉的草稿里出现过；而后，当我认定"它"是我心中一个永恒的主题，一个我在脑海里写过成百上千遍但从未落到过纸上的主题，于是我将它记下来，以便等时机一到就写，以了却这桩心事，将它永远埋葬。我做了记录——随即又欣然遗忘。……就好像有两个旋律在同时进行：一支为我自己心灵深处的探索而奏，一支则为公众而奏，而我为之奋斗的目标，则是将我内心永恒旋律的部分精髓嵌进那支为公众而奏的旋律。

    我的朋友们从我的举止中觉察到了这种内心世界的挣扎和动荡，但他们为不能在我的作品中看到这些而深感遗憾。我几乎感到对不起他们，但是在我内心深处却永远有一个固执的声音不停地告诉我："一旦你展示了真实的自我，他们就会把你给毁了。"这个"他们"不单指我的朋友，而是指整个世界。

    有时，我会遇到一个能让我付出整个身心的生命，但是这些生命只能在书中找到，这对我而言比死去的他们还要可悲——因为他们从来只在想象中存在过。听听我和那些同源的魂灵们的对话吧！——那些灵魂深处的反思，没有一个字被记录下来过，它们是无从记录的。这些对话是用一种并不存在的、简单、直接、透明的语言进行的，文字在这里没有丝毫意义。但这语言也不是静默的、同神灵交流时用的语言；是喧哗、骚动的语言——心灵的喧哗，心灵的骚动，但是，没有声音。如果我召唤的是陀思妥耶夫斯基，那么就是一个"完整的陀思妥耶夫斯基"——也就是说，既是我们通过小说、日记和书信所熟知的陀思妥耶夫斯基，又是未留下任何文字记载的另一面的陀思妥耶夫斯基；可以这么说，是典型和原型结合之下的陀思妥耶夫斯基。他的语言永远丰满、洪亮、真实，永远无懈可击！永远如音乐一般回荡在人们耳边——无论是听得见的还是听不见的，有记录的还是无记录的。这一语言只属于陀思妥耶夫斯基。

    在经过了这些难以形容的喧嚣动荡的心灵沟通之后，我常常坐下来，以为最后的时刻终于到来了。"现在我能说出来了。"我这样告诉自己，然后我就坐在那里，一动不动，一声不响，任思绪在空灵之中飘飘缈缈。我可能会这样一坐就是几个小时，全神贯注，忘却了周围的一切，然后，我会被某个意料不到的声音或干扰从这种入定的状态中惊醒，看看满纸的空白，于是缓慢地、艰难地写下一句话，我看只是一个词语。接着我就会盯着写在纸上的字，好像它们出自一只陌生的手一般。通常这些发呆的时刻都是因某个人的到来而被打断的。如果这个人是莫娜，她肯定会兴致勃勃地冲进来，求我让她看一眼我都写了些什么。若是我还没有从恍恍惚惚的状态中彻底解脱出来，在莫娜瞪着那一句话或一个词组的时候，我就机器人似的坐在那里，用空洞的声音回答着莫娜的困惑，仿佛我是从一个遥远的地方通过麦克风在说话。有时候我则会如玩偶弹出玩偶匣一般跳出神思恍惚的境界，再向她撒一个弥天大谎（比如说我把一另外几页"藏起来了），随后就开始疯子似的胡说八道。我能够口若悬河地讲下去，就像是在照着书朗读一样——就是为了让她相信、更大程度上也让自己相信，我一直都在凝神工作、思考和创造。莫娜多半会沮丧地向我道歉，一个劲地说她不该在这时候闯进来打扰我；而我则会满不在乎地接受她的道歉，仿佛在说："这有什么关系？我的思路是源源不断的，我只需将闸门打开或者关闭……我是一个魔术师，我确实是。"然后，我会将谎言变成真实。我会将我未完成的作品一气铺开，就好像我在漫长的一天里所思所想的只有一件事——我的创作。我不但虚构出人物和事件，我还演示出来。可怜的莫娜就会惊问道："你真要把这些都写进你的故事里去吗？或者说你的书里？"（在这种时刻里我们两个谁都不具体指出是什么书）每当"书"这个字一出现，它都是被假定为"这本"书的，也就是我不久即会着手创作的这一本，再不就是我偷偷写着的、一等写完就拿给她看的这一本（她总是装出相信这项艰苦的工作在秘密进行着的样子，她甚至会佯装趁我不在时她已到处搜寻过我的草稿）。在这种气氛中，我们自然而然地会谈及某些章节和段落；这些章节和段落虽然根本就不存在，但对我们来说，它们却比白纸黑字还要真实。有时候即使有第三者在场，莫娜仍旧任自己在这种充满想象的谈话中邀游，结果就是各种稀奇古怪、甚至极为尴尬的场面随之而来。如果赶上乌瑞克在场，就没有什么可担心的了。他会加入到这个刺激的游戏中来，他还知道如何以一种幽默的方式修正无意之间犯下的错误。比如说，他可能中途忘了我们用的是现在时态，而用起了将来时态（我知道有一天你会写出一本那样的书来的）。过一会儿他又会意识到他的错误，于是加一句："我不是指你将要写，而是正在写——显而易见是正在写的书，因为这地球上没有人能像这样谈论他未投入全身心的事情。可能是我太注重细节了，原谅我吧，好吗？"在这种情况下，我们都是一概不去深究的。我们会捧腹大笑，而乌瑞克总是笑得最尽兴，也最卑鄙——如果我可以这么说的话。"嗬！嗬！"他看上去是在笑，"不过我们大家说起谎来都很出色嘛！我自己也不差。如果我和你们长时间地待下去，恐怕我都不觉得自己是在说假话了。嗬嗬！嗨！哈哈哈！嘿嘿嘿！"然后他就会指指他的大腿，像一个黑人一样骨碌碌地转转他的眼睛，最后响亮地吧嗒吧嗒他的嘴唇，这就表示他又在要一点点荷兰杜松子酒喝喝了……。但是和别的朋友在一起时，事情就远没有那么顺利了。他们总是问一些"不得要领"的问题，就如莫娜所说的；要不然他们就会变得坐立不安，拼了命地挣扎着要回到"陆地"上来。克伦斯基和乌瑞克一样，知道如何玩这个游戏。他的方式和乌瑞克有些不同，但令莫娜非常满意；她可以信任他——我想这就是她的感觉，但问题也恰恰出在这儿，克伦斯基把这个游戏玩得太好了。他不满足于仅仅作个同谋而已，他还要即席发挥。他的这份热情往往引出一些怪异的讨论来——当然是关于我那本神秘之书进展情况的讨论。而每到关键时刻，莫娜必爆发出一阵歇斯底里的大笑，这便意味着她不知身在何处了。至于说我自己，我几乎不做任何努力和他们保持一致，我丝毫不关心这个假想的世界里上演着什么，我所做的全部就是保持严肃，就像一切都是理所当然的一样。想笑的时候我就笑笑，有时还做些评论和纠正，但我从来没有通过任何方式——无论言语、手势还是暗示——点明过，这一切只不过是一场游戏。

    我们的生活中因不断地出现一些奇怪的小说插曲而没有陷于平板、单调。有时候这些小插曲还会像点燃了的爆竹一样接二连三地发生。

    首先是我们的情书突然神秘地失踪。我们本来是把它们装在一个大纸袋里放在衣柜的最底层的。我们花了一周多的时间才发现，原来是给我们打扫房间的女工无意中把纸袋扔进了垃圾里。莫娜听到这个消息难过得几乎崩溃。"我们一定要找到它们！"她坚持。可是怎么找呢？清洁工早把垃圾收走了，就算我们能找到倒垃圾的地方，它们恐怕也早就被埋在大堆大堆的废物底下了。不过，为了不让莫娜失望，我还是去问了问垃圾场在哪里，奥玛拉还主动提出陪我一起去。那个地方远得要命，是一个浓烟笼罩的荒僻所在。我们试图找到清洁工那天倾倒垃圾的确切地点；毫无疑问，这项工作是完全脱离实际的，但我还是向那个司机详细说明了情况，凭着顽强的意志在他麻木的内心里激起了一星兴趣的火花。他使出了浑身解数去回忆，但结果还是枉然。于是，我和奥玛拉忙碌了起来。我们手持外观颇为优雅的木棍，开始在废物堆里捅来捅去。我们翻开了太阳底下的每一样东西，唯独没有丢失的情书。奥玛拉尽了他最大的努力才没让我把一满袋子的零零碎碎带回家，他为自己则找到了一只漂亮的烟斗盒——虽然我不知道他要它做什么，因为他是从来不抽烟斗的。我最后只好捡了一把刀刃锈得打不开的骨把小折刀才算作罢，另外还揣回一张伍德龙公墓总监索取墓碑费用的帐单。

    莫娜悲哀地接受了情书遗失这一事实，并视之为一个不祥的征兆（许多年以后，当我读到巴尔扎克心爱的汉斯卡夫人的信件遭受的命运时，这一插曲依然历历在目）。

    在我们垃圾场之行的第二天，我们管区的一位警察中尉突然采访。他是来找莫娜的，庆幸的是她当时恰好不在。礼貌地客套了几句之后，我问他出了什么事一他说没事，让我放心，说只是想问她几个问题。我说我作为她的丈夫，也许可以代她回答；他似乎并不情愿接受这个礼貌的建议，只问道："你知道她什么时候回来吗？"我告诉他我说不准。她是不是在单位呢？他试探着问。"你的意思是她没有工作吧？"我说。他却不予理会。"这么说你不知道她去哪儿了？"他显然是在步步推进。我回答说我一点儿都不知道。他问得越多，我就把嘴封得越紧，我不明白他到底想知道些什么。

    最后我还是抓住了一丝线索。当他问到她是不是个艺术家的时候，我开始领会到他的用意所在了。"从某种程度上是。"我说，等待着下一问题。

    "是这样的，"他从衣袋里拿出一页铜版诗放在我面前，说，"也许您能告诉我这是怎么回事。"

    我长长地松了一口气，说："当然可以！您想知道什么呢？"

    "我想知道，"他靠回到椅背上，兴致勃勃地为一场冗长的公事谈话开了头，"这是什么？我的意思是，这算是什么行当？"

    我微笑。"不算什么行当，我们卖它。"

    "卖给谁？"

    "任何人，所有的人，有什么不对吗？"

    他停了一下，搔了搔头。"

    "你自己看过这个没有？"他直截了当地问道。

    "当然看过，这是我写的。"

    "什么？你写的？她不是作者吗？"

    "我们俩都是作者。"

    "但是署名是她呀。"

    "对。我们这么做有自己的理由。"

    "原来是这样。"他捻着大拇指，费力地思考着什么。

    我等待着他随时发出惊人之语。

    "这么说你们靠卖这些……这些纸为生？"

    "我们……"

    正在这个时候，莫娜回来了。我把她介绍给中尉，不巧的是，中尉没有穿制服。

    "我怎么知道他是摩根中尉呢？"莫娜高声反问道。我大为诧异，这样的开头方式显然不太机智。

    中尉没有动怒。相反，他礼貌得体地向莫娜解释了一下他来访的性质。然后说：

    "现在，小姐，您能告诉我您为什么写这篇文章吗？"

    我们两个是同时做出反应的。"我告诉过你是我写的！"我叫道，而莫娜却全不理会我的话："我认为警方没有理由要求我做出解释。"

    "这是您写的吗，小姐……或者更确切地说，米勒太太？"

    "是我写的。"

    "不是她。"我说。

    "到底是谁写的？"中尉以父亲般的口吻说。"或者是你们俩共同写的？"

    "这跟他没有关系。"莫娜说。

    "她是在保护我，"我抗议道，"她的话一个字都不能信。"

    "也许是你在保护她吧？"中尉说。

    莫娜按捺不住了。"保护？"她叫道。"你是什么意思？有什么不对吗，这……这……？"她一时不知该如何叫这个表明罪状的证据。

    "我并没有说你犯了什么罪，我只不过想知道你写这篇文章的动机是什么。"

    我看了看莫娜，然后将目光转向摩根中尉。"还是让我来解释吧，我才是作者。我写它是因为我很愤怒，因为我不愿看到不公正的事情，我要人们都知道都了解。这回答了您的问题吗？"

    "这么说，这不是你写的了？"摩根冲莫娜说。"我很高兴。我实在无法想象您这样一位漂亮的小姐会说出这样的话来。"

    莫娜又怔住了；她预料的是完全不同的一种反应。

    "米勒先生，"他继续遭，语气中有了一点儿细微的变化，"已经有不少人对您这篇讽刺文章有意见了，人们不喜欢它的调子，觉得它是煽动性的。你让人感觉很激进，我当然知道你不是，不然你也不会住在这样的地方。我很熟悉这套公寓，我的前任和法官，还有他的朋友常在这里玩牌。"

    我开始放松，我知道整个事情将以一个善意的忠告而告结束——忠告我不要成为鼓动家。

    "怎么不给中尉倒点儿酒喝呢？"我对莫娜说。"您不介意和我们喝点儿什么吧，中尉？我想您已经下班了，是吗？"

    "当然不介意，"他答道，"现在我已经知道了你们是什么样的人。这类事情我们不得不调查调查的，这是例行公事，你知道，这个地区一向都平静得很。"

    我以微笑表示我完全理解。紧接着，一个念头突然间闪过我的脑海，我想起了我年轻的时候被拘捕时面前站着的那位警官。这段回忆使我灵机触动，我一口气喝下一杯雪莉酒，仔细地看了摩根中尉一眼，接着就像一只云雀一样一连串地说开了。

    "我是老14号牢房的，"我略带醉意地微笑着对他说，"或许您认识绍特上尉和奥克雷中尉？还有吉米·丹？您一定记得帕特·麦卡伦吧？"

    我面前的眼睛睁得像牛一样大了。"我从格林波特来。"他说着伸出了手。

    "谁能想得到呢！"这下一切都清楚了。

    "对了，"我说，"您是不是更喜欢喝威士忌？我刚才忘了问您。"（我们没有威士忌，但我知道他肯定会拒绝的。）"莫娜，我们的苏格兰威士忌呢？"

    "不，不！"他连连反对，"我连想都不会去想它，这已经很不错了。这么说来你是老14号的……而且你是个作家？告诉我，除了这些……这些……之外你还写什么？写书吗？"

    "只写过几本，"我说，"最近的一部出版后我会立即送给您一本。"

    "那真是太好了，也把你太太的作品送给我一些，好吗？我想说，你选了一位聪明的太太，她知道得很清楚该怎么保护你。"

    我们又聊了一会过去的日子，然后摩根中尉说他该走了。

    "我们会把它归入……你们把这些叫做什么？"

    "铜版诗。"莫娜说。

    "好的，那就是诗歌类了。再见，祝你写作顺利！如果遇到麻烦，你知道该到哪儿去找我。"

    握手道别之后，我把门轻轻地在他身后关上。

    "哟！"我扑通一声坐到了椅子上。

    "下次如果再有人找我，"莫娜说，"记住铜版诗是我写的。今天幸亏我及时赶了回来，你是不知道怎么对付这些人的。"

    "我觉得我做得很好。"我说。

    "跟警察永远都不能说实话。"她说。

    "不尽然，"我说，"你必须有所区分。"

    "他们是不可信任的，"她反驳道，"如果我们老老实实地跟他们打交道肯定会吃亏的。我真庆幸奥玛拉不在，他在这方面比你还傻。"

    "我要是明白你在抱怨什么，那才怪呢！"

    "他浪费了我们的时间，而且你也不该留他喝酒。"

    "你扯到题外去了；警察难道不也是人吗？他们并不都是畜生。"

    "如果他们真有头脑就不该去当警察，没有一个警察是有一点儿本事的。"

    "好吧，我们不谈这些了。"

    "你以为他对你很友好，事情就到此结束了吗？那只不过是他们骗人的把戏罢了。现在我们已经被载入名册了，也许下一次他们就该赶我们走了。"

    "好了，好了，别这样。"

    "好吧，我不说了，你看着吧……。这只猪，他差点儿就把一瓶酒都喝光了。"

    另一件令人不安的事发生在几天之后。在这之前的几星期，我定期去一个叫多克·扎布里斯基的朋友那里看牙，我是通过阿瑟·雷蒙德认识他的。你能在他的候诊室里坐上几年都不觉得厌倦、他主张一次只做少量的一点工作；事实是，他喜欢谈话。你坐在那里大张着嘴，张得下巴都疼了，他却还在你耳边喋喋不休。他的哥哥鲍里斯开了一个和他毗邻的诊所，做牙桥和假牙。他们两个象棋都下得极好，经常是我去了之后要先和他们下一会儿象棋，然后才能看牙。

    多克·扎布里斯基还酷爱拳击和摔跤运动，他几乎不错过任何一场比赛。和许多其他的犹太专业人员一样，他也喜欢音乐和文学，但他最大的优点还要算他从不催你付钱，对艺术家他尤其慷慨。

    有一天我带了一篇刚完成的手稿给他，是赞美那个小赫拉克利斯——吉姆·伦德斯的，用极为铺排的散文体写成。他丢下我让我忍着下巴的疼痛大张着嘴坐在椅子里，而他则去读我的稿子。我的文章让他心醉神迷，他立即就要拿给他哥哥鲍里斯看，还要打电话告诉阿瑟·雷蒙德。"我不知道你能写得这么好。"他说，然后他又暗示我们该更多地了解一下彼此，还提议我们哪天晚上见面再深谈。

    我们定了一个日子，并约好晚饭后在皇家咖啡馆见面。阿瑟·雷蒙德、克伦斯基、奥玛拉都来了，扎布里斯基的朋友们不久也到了，我们正要去街另一头的一家罗马尼亚餐厅。一个留着络腮胡子的老头走了过来，向我们兜售火柴和鞋带。我不知道中了什么邪，开始打趣这个可怜鬼，用他回答不了的问题追问他，吹毛求疵地查看他的鞋带，还往他嘴里塞了一只雪茄烟，总之表现得像个十足的无赖和白痴。每个人都诧异地看着我，到后来他们的神情已经明显表露出反对，变得颇为严厉了。老头最终承受不住，哭了。我试图一笑摆脱责任，就说他很可能把大把大把的钱都藏在了一个！日提包里。死一样的沉默。突然间臭玛拉抓住了我的胳膊。"我们离开这儿吧，"他低声嘀咕道，"你已经出够丑了。"然后他转向其他人，解释说我肯定是醉了，说他要带我出去走走，清醒一下。往外走时他往老头手里塞了一些钱，后者则举起拳头诅咒我。

    我们刚走到街角，就迎头撞上了谢尔登，疯子谢尔登。

    "米勒先生！"他大叫着朝我们伸出双手，又给了我们一个满口金牙的微笑。"奥玛拉先生！"那架势活像是找到了离散多年的亲兄弟。

    我和奥玛拉一边一个把谢尔登夹在中间，三个人挽着胳膊向河边走去。谢尔登抑制不住满心的喜悦，说为了找我他已经跑遍了全城。他目前过得不错，在离家不远的地方开了一间自己的办公室。

    "你在忙什么呢，米勒先生？"

    我告诉他我在写一本书。

    一听这话，他松开胳膊站到了我们面前。只见他双臂交叠胸前，两眼紧闭，双唇突起。一脸滑稽可笑的严肃表情。此刻我随时等待着一声口哨从他紧闭的双唇中如蒸汽般喷出。

    "米勒先生，"他缓慢而庄重地开了口，仿佛自己是在召集全世界的人倾听。"我一直希望你写一本书，是的。"头还不停地用力点着以示他的赞成。

    "他在写《扑克玩法大全》。"奥玛拉随时都准备着逗谢尔登发急。

    "不，不！"谢尔登狡猾地微笑着盯住我们，＊同时伸出他的食指在我们的鼻子底下晃来晃去。"米勒先生在写一本伟大的书，谢尔登知道。"他猛然间抓住我们的胳膊，又马上松开，把食指放到嘴唇上，"嘘——！"他向四周看了看，似乎想确信没有人能听到我们的谈话，然后开始向后退，他的食指仍旧伸着，不停地有节奏地前后晃动。"等一下，"他低声道，"我知道一个地方……。嘘——！"

    "我们想散散步，"奥玛拉粗鲁地说，他把谢尔登推到一边，拉着我继续往前走。"你难道看不出来他醉了吗？"

    谢尔登一惊之下直叫道："哦，不！"他弯下腰仔细地看我的脸，"不，"他又重复道，"米勒先生永远都不会醉的。"他这时已经不得不小跑才能跟上我们了，他的腿仍旧曲着，食指还在那里晃个不停。奥玛拉走得越来越快了，最后谢尔登干脆站住，让我们落下他一段距离，他就双臂交抱着站在原地，一动不动。然后突然地，他跑了起来。

    "当心点，"他赶上来后小声对我们说，"这附近有波兰人。嘘！"

    奥玛拉不屑地大笑起来。

    "不要笑！"谢尔登恳求道。

    "你疯了！"奥玛拉轻蔑地说。

    谢尔登走在我们身边，如同光脚踩在碎玻璃上一般战战兢兢。有好一会儿他都没有说话。然后他突然停了下来，解开大衣和上衣，迅速地、鬼鬼祟祟地扣上了里面衣袋的扣子，然后是上衣的，最后是大衣的。他把他那双目光锐利的眼睛合成两条细缝，将帽子压低到几乎遮住眼睛，咬紧双唇，开始继续行进。这一切都是在绝对的沉默中进行的，这样走了一会儿，他又伸出一只手来，慎重地把他手指上闪闪发光的戒指转了半圈，随后将双手深深地插进大衣口袋。"安静点！"他低声说道，步子走得越发战战兢兢了。

    "他神经衰弱。"奥玛拉说。

    "嘘——！"

    我不出声地笑了。

    这时，他开始自言自语，声音低得几乎听不见，我只能偶尔听到只言片语。

    "把你的嘴张开！"奥玛拉说。

    "嘘——！"

    随后是更多压低了声音的胡言乱语，偶而被一声窒闷的尖叫或者他那难听得折磨人的口哨声所打断。气氛开始变得怪异了，我们此时已接近那个荒凉的木材场和那些煤气罐，空无一人的街道看上去阴郁而凶恶。突然，我感觉到谢尔登的手指抠住了我的胳膊，一个类似"啊"的声音从他薄薄的嘴唇之间发出了出来。他死命地拽着我，如马甩鬃毛一般点着他的头。

    我警觉地看了看四周。街对面一个醉鬼正踉踉跄跄着往家走。他身材硕大，夹克大敞着，没打领带，也没带帽子，时不时还停下来赌咒发誓一番。

    "快，快！"谢尔登咕哝道，抓着我的手更加用力了。

    "嘘！不要紧的。"我低语。'

    "是个波兰人！"他小声说。我感觉到他浑身上下都在颤抖。

    "我们还是回到大道上吧，"我对奥玛拉说，"他已经受够折磨了。"

    "是啊，是啊，"谢尔登几乎是在呜咽了。"还是走大道好、"他的肘部仍紧紧地贴在身侧，只小心翼翼地伸出一只手来，痉挛了似的指了指方向。直到我们拐过了街面，他的步伐才轻快起来，一边半跑半走着，他还一边不住地将头转来转去地看，很怕会有人冷不防地袭击我们。我们是到了地铁站之后才和他分手的，当然，在这之前我没忘了把我的地址给他。我把地址写在了一个火柴盒的内壁上，递给他时他的手仍在抖着，牙也在打颤。

    "谢尔登会很快再见到你的。"他挥手道别时说。走到楼梯底端时他停住了，转过身来，把手指放到了嘴唇上。

    "嘘！！"奥玛拉尽量把动静弄到最响。

    谢尔登严肃地笑了。随后他的嘴拼命地动了起来，但没有发出任何声音；从他的口形看，他是在说"波兰人"，可能他自己还以为他在尖叫呢。

    "你根本不该把我们的地址纪他，"奥玛拉说，"那家伙会缠住我们不放的。他是个害人虫，我一看见他就浑身不舒服。"

    "他还可以，"我说。"我会对付他的，要是他来的话。况且，我还挺喜欢谢尔登的。"

    "你真行！"奥玛拉说。

    "你注意到他手指上的钻石了吗？"

    "可能是莱茵石、"

    "那是金刚钻！你不了解谢尔登。你听我说，如果我们真需要帮助的话，他会把自己的衬裤当了的。"

    "我宁愿饿死也不想听他的话。"

    "好吧，随你的便。我有种感觉，有一天我们可能会需要谢尔登先生的帮助的。上帝，他看到那个喝醉了的波兰人时是怎样发抖的啊！"

    奥玛拉没有说话。

    "你一点儿都不在乎，是吗？"我嘲弄道。"你不知道大屠杀是什么样的……"

    "你也不知道。"奥玛拉尖刻地说。

    "当我看着谢尔登时，我就知道了。对我来说，他简直就是大屠杀活活的再现。要是那个波兰人真的袭击我们的话，他恐怕吓得屎都要拉一裤子了。"

    又过了几天，奥塞奇把他的女朋友带了来。她的名字叫劳爱拉，毫不吸引人的外表中透着一种几乎称得上美丽的与众不同。她穿着一件尼罗河绿的长袍，一双香蕉黄和桔色相间的锦缎拖鞋。她安静、沉默寡言，没有丝毫幽默感，看上去不像他的女友，倒更像个护士。

    奥塞奇的脸上永远挂着他那个不变的微笑。他的态度是，"我答应了把她带来，现在她来了。"含义就是，我们想要从她那里了解什么就和她直接谈，他是不会提供任何帮助的。他只是来坐坐，喝喝我们款待的酒水的；至于说谈话，我们说什么他都听，就好像我们是在给他放录音一样。

    这是场奇怪的谈话，'因为我们能从劳爱拉嘴里得到的全部就是"是的"、"不"、"我认为是这样"和"可能是吧"。奥塞奇脸上的笑容在不断地扩展，仿佛在说："我告诉过你的！"他喝得越多牙齿就晃动得越厉害，他的嘴也开始变得如同一个由错综复杂的金属丝和支架组成的奇妙装置。嚼起任何东西来都缓慢而艰难。自从上次来过之后，他的脸上长满了疹子，使他原本就显得绝望的面容愈加悲惨了。

    当我们问到他的处境是否好转时，他转向了劳爱拉。"她会告诉你们的。"他咕哝道。

    劳爱拉说："没有。"

    "还是老问题吗？"

    他又看劳爱拉。

    这次她说"是"。

    让我们惊讶的是，他说了这么一句话："问问她有什么感受。"说完他低下了头，几滴唾液落进了杯子里，他拽出一块手帕来，吃力地擦了擦嘴。

    所有的目光都落到了劳爱拉身上，她没做任何回答，只是一个挨一个地看着我们，淡绿色的眼睛没有丝毫表情。我们感觉越来越不舒服，但是没有人知道该如何打破沉寂。突然间，不知什么原因，她自己开口说了起来。她的语调低沉平板，像是被催眠了一样，始终未变的目光此时固定在了我们头上方的壁炉边上。那件尼罗河绿的长袍和她那双透明的淡绿色眼睛，使得她看上去就像一个人化了的媒体，而她浓密的棕黄色头发则带着一种惊人的美感技垂在她裸露着的肩膀上，与她给人的整体感觉是那样的不谐调。有好一会工夫我就像是被施了魔法一般，以为自己注视着的是一具尸体，一具通电热化了的尸体。

    一开始我并没有听清她在说些什么，只感觉到一个单调而空洞的声音在耳边回响，好像远处海浪拍击岩石的声音。她没提及任何名字、任何时间和地点，慢慢地我才推测出来，她说的"他"是指她的未婚夫奥塞奇。我不时地看看奥塞奇，注意他的反应，可是他的表情没有丝毫变化，永远是那个不变的笑容，就好像她说的一切都与他无关一样。

    她独白的要点大致是这样的：她认识他已经一年多了，不论他的朋友们会怎么说，她确信他还跟从前一样，没有变。她在谈话里很确定地暗示他疯了，而且她肯定自己也在变疯，但没有影射这是他的错。在她看来，这只不过是一个不幸的——也可能是幸运的——巧合罢了，正是他的不幸吸引了她。她认为自己是爱他的，但她无法确认，因为他们俩的反应同样不正常。他的朋友们把她视为一个坏的影响，也许她是，但是她本身没有任何别有用心的企图。她并不想依附于他，她自己能够养活自己，而且需要的话，她还可以养活两个人。她既然不觉得幸福也不觉得痛苦，白天过得就像在梦中一样，夜晚则是另外一些梦境的继续。有时候她觉得他们应该离开这座城市，可有时候又觉得离不离开并不会有什么不同，她变得越来越拿不定主意了。他们头顶上笼罩着一层薄暮的微瞑，但这对她来说并没有什么可怕的。他们很快就要结婚了，她希望他的朋友们不会太介意。至于说虱子，她也感觉到了；这当然有可能是想象出来的，但是既然人已经换咬了，而且还留下了痕迹，那么是想象出来的还是真实的也就没有什么不同了。他的湿疹，可能我们都注意到了，只是一时的毛病——他最近酒喝得太多了，但是她宁愿看着他醉，也不愿看着他愁苦而死。他和所有的人一样，有优点也有缺点。她为自己不爱音乐而感到有些过意不去，但她在尽最大的努力学。她对艺术、音乐、绘画和文学没有任何感觉；事实上，她对任何东西都没有太大的兴趣，就是小时候也没有过。她的生活一直都很舒适，但也很枯燥；但她认为她并不像别人那样厌恶单调的生活，她觉得独处时和同别人在一起时是一样的。

    她就这样不停地讲着，谁都不忍心也不想打断她。她好像是用什么咒语将我们镇住了。如果说尸体也会说话，那么她就是一具说着话的尸体，除了她的嘴唇在动而且发出声音之外，她是没有生命的。

    最后还是奥玛拉解除了咒语。他以为有人敲门，就跳起身来跑过去把门猛地拉开——门外空无一人，只有一片漆黑。我注意到门开时劳爱拉的头动了一下，过了一会儿她的表情放松了下来，眼光也变得柔和了。

    "你不想再喝一杯吗？"莫娜问。

    "好的。"她说。

    奥玛拉刚坐下，正要给自己再倒一杯酒，门上就传来一阵怯怯的敲门声。他又跳了起来、莫娜正递给劳爱拉的杯子也掉到了地上，只有奥塞奇一动不动。

    我走过去轻轻地把门打开。只见谢尔登站在那里，手里拿着帽子。

    "刚才是你敲门吗？"我问。

    "不是，"他说，"我刚到。"

    "真的吗？"奥玛拉民

    谢尔登没有答话，径直走了进来。"谢尔登！"他一边自报家门，一边给在场的每一个人都微微鞠了一躬。这一仪式以低头时间上眼睛开始，又以站直身体时颤微微睁开眼睛结束。

    我们尽量让他随便一点儿，又给他倒了一杯酒。

    "谢尔登一向来者不拒。"他两眼发光，一脸肃穆，然后，他头一仰，一口气将一杯酒统统喝下，又响亮地咂了咂嘴，眨了眨眼睛，问我们身体健康与否。作为回答，我们都笑了起来，只有劳爱拉苦笑了一下。谢尔登也想笑，但最终只做成了个鬼脸，活像一只就要张嘴舔骨头的狼。

    奥塞奇使劲朝谢尔登笑了笑，他好像在后者身上察觉到了一种和自己相似的东西。

    "他说他叫什么名字？"他看着奥玛拉问。

    谢尔登着重地重复了一遍他的姓，同时垂下眼睛。

    "你没有名字吗？"这次是直接发问了。

    "就是谢尔登。"谢尔登说。

    "但你是波兰人，对吗？"奥塞奇越来越激动了。

    "我是在波兰出生的，"谢尔登说，"但我可以自豪地说，我不是波兰人。"

    "我是半个波兰人，"奥塞奇和气地说，"但我一点儿都不知道我是否以此为自豪。"

    谢尔登马上把目光移开了，他紧紧地闭住嘴，很怕会发出什么不合时宜的诅咒。看着我的眼睛，他给了我一个痛楚的微笑，意思是："我在尽我最大的努力与你的朋友共处，尽管我闻到了波兰人的气味。"

    "他不会伤害你的。"我安抚他说。

    "怎么回事……？"奥塞奇叫了起来，"我做过什么吗？"

    谢尔登迅速地站起身来，挺起胸膛，紧锁眉头，又摆出了他那个引人注目的舞台造型。

    "谢尔登不怕，"他一字一吸气地说，"谢尔登不愿和一个波兰人说话。"说到这里他停住，身体一动不动，只把头像木偶一样转到最大限度，然后再转回来。在转头的过程中他半垂了眼睑，下唇向前突出，慢慢地抬起手来，食指伸出——那架势就像是马克思医生又要开始唠叨他的肝病药丸了。

    "嘘！"这声音是奥玛拉发出来的。

    "嘘——！"谢尔登把食指放到了嘴唇上。

    "这是什么？"奥塞奇叫道，他完全被这场表演吸引住了。

    "谢尔登会先说话，然后才轮到波兰人。这里可不是强盗待的地方，我说的对吧，米勒先生？现在，请安静！"他又像木偶一样扭了扭他的头。"曾经发生过一件非常可怕的事情——很抱歉我不得不在女士们先生们面前提到这种事情。这个人——"他恶狠狠地怒视着奥塞奇，"问我是不是波兰人。啐！（他朝地板唾了一下）我怎么会是波兰人——啐！（他又唾了一下）对不起，米勒太太（他令人啼笑皆非地鞠了一躬）。但是我一听到'波兰人'这三个字就想唾。啐！（他唾了第三次）"

    他停下来深深地吸了一口气，他把胸膛充胀到合适的程度。也为了把体内分泌的毒液聚起来，他的下胯颤抖着，眼睛里射出仇恨的目光；他的身体开始收缩，看上去简单就像一截压缩了的弹簧，只要一松开，就会眨眼间弹到街对面去。

    "他要大发雷霆了。"奥塞奇警惕地说。

    奥玛拉赶忙跳起身来给谢尔登递了一杯雪莉酒。谢尔登就像赶苍蝇一样，一手将酒杯拨开，酒全溅到了劳爱拉那身美丽的尼罗河绿长袍上，但是她丝毫未加理会。奥塞奇变得越来越焦虑不安了，终于，他哀求地转向了我。

    "告诉他我的话里没有任何别的意思。"他恳求着说。

    "波兰人是从来不道歉的。"谢尔登直视着前方。"他们杀人，他们折磨人，他们强奸，他们烧死女人和孩子——但是他们从来不说'对不起'。他们喝血，喝人血——他们还像动物一样跪着祷告。他们嘴里发出的每一个字都是谎言，都是诅咒。他们像狗一样吃东西，他们用肮脏的破布洗澡，他们往你的脸上呕吐。谢尔登每天晚上都祈祷上帝来惩罚他们。只要还有一个波兰人活着，世上就会有眼泪和痛苦。谢尔登一点儿都不怜悯他们，他们必须全部死掉，像猪一样……男人、女人和孩子。谢尔登这样说……是因为他知道他们！"

    他本来半闭着的眼睛现在已经紧紧地闭上了，每一个字从他的嘴里发出来都像是一声怒吼。他的嘴角已经开始聚集了一些唾液，使得他看上去像是一个癫痫病人。

    "止住他，亨利，求你了。"奥塞奇祈求道。

    "是啊，瓦尔，想想办法吧，"莫娜喊道，"这已经太过分了。"

    "谢尔登！"我大叫了一声，想把他吓住。

    他没有反应，就像什么都没有听见一样。

    我站起身来，拉住他的胳膊轻轻摇了摇他。"谢尔登，"我轻声说，"你醒醒！"我又用力摇了摇他。

    谢尔登的眼睛缓慢地、颤动着睁开了，他看了看四周，仿佛刚刚从梦魇中醒来。

    他苍白无力地笑了，好像方才他刚把手指伸到喉咙里面，呕出了一剂毒药一样。

    "你现在没事了吧？"我在他背上重重地打了一拳。

    "对不起，"他又眨眼又咳嗽，"是那些波兰人，他们总是让我难受。"

    "这儿没有波兰人，谢尔登。这个人——"我指着奥塞奇，"是加拿大人，他想和你握手。"

    谢尔登伸出手来，就像是头一次见到奥塞奇一样，深深地鞠了一躬，说："谢尔登！"

    "很高兴认识你。"奥塞奇也微鞠了一躬，"来，喝杯酒好吗？"他说着便伸手去拿杯子。

    谢尔登把酒杯放到唇边，慢慢地、小心翼翼地啜着，似乎不能确信酒是无毒的。

    "好喝吗？"奥塞奇笑着问。

    "太好喝了！"谢尔登咂了咂嘴，不是真的意犹未尽，而是出于礼貌。

    "你是亨利的老朋友吗？"奥塞奇笨拙地引着谢尔登，想要他展示出他有风度的一面。

    "米勒先生是所有人的朋友。"他回答道。

    "他以前为我工作过。"我解释道。

    "哦，我明白了。"奥塞奇无限宽慰地松了一口气。

    "他现在有了自己的生意了。"我又补充了一句。

    谢尔登笑了，开始摆弄他手指上的钻戒。

    "是合法生意。"谢尔登如当铺老板一般搓着双手，然后他脱下其中的一只戒指送到奥塞奇鼻子底下，戒指上镶着一颗巨大的红宝石。奥塞奇用估价的眼光仔细看了看，又递给了劳爱拉。谢尔登这时又摘下另一只戒指拿给莫娜看，这回是一颗巨大的绿宝石。谢尔登等了一会儿，观察这一举动造成的效果；之后，他郑重其事地摘下两只钻石戒指，放到我的手里，然后又把食指放到嘴唇上——嘘！

    我们正在赞叹这些绝妙无比的宝石，谢尔登把手伸进马夹口袋，掏出了一个薄纸包着的小包裹。他打开包裹，平展着把它放在手掌上。五六颗切好的宝石熠熠放光，虽然不大但光彩夺目。他慎重地将它们放到桌子上，又把手伸到另一个口袋里。这次他拿出来的是一串小珍珠，如此精巧美丽的珍珠我还是有生以来第一次见识。

    我们尽情地欣赏这些珠宝的时候，他又一次摆起了他的神秘造型，而且坚持了好一会儿，这才又把手伸进里面衣服口袋里，取出了一只摩洛哥雪貂皮钱夹。他打开钱夹，像一个魔术师似的，从里面一张接一张地掏出了十多张不同面值的各种钞票。如果这些都是真钱的话——我完全相信这一点——价值起码几千美元。

    "你口袋里装着这些东西到处走不害怕吗？"不知是谁问道。

    谢尔登一边按门铃似的在空中舞动他的手指，一边言简意赅地回答："谢尔登知道如何处理。"

    "我说过他是个疯子。"奥玛拉咯咯笑道。

    谢尔登毫不理会，继续道："在这个国家里没人打扰谢尔登，这是个文明的国家，谢尔登一向只管好自己的事情……。我说的不对吗，米勒先生？"他停下来挺了挺胸膛，然后又说："谢尔登一向彬彬有礼，甚至对黑人也一视同仁。"

    "可是谢尔登……"

    "等等！"他叫道，"请安静！"接着，他神秘地解开衬衫扣子，迅速地后退了几步，背靠着窗户，晃了晃挂在脖子上的一条黑带子，我们还没来得及把"不"字说出来，他就已经吹响了系在带子上的警笛，声音穿透了耳膜，震得人几乎产生幻觉。

    "把它抢过来！"当谢尔登再一次把笛子举到嘴边时，我赶忙嚷道。

    奥玛拉紧紧地握住笛子，"快点儿，把所有的东西都藏起来！"他喊道，"要是警察来了，这些东西我们是死也解释不清的。"

    奥塞奇立即把戒指、钞票、钱夹和珠宝都收到一起，镇静地放到自己的衣兜里，然后坐下来，抱着胳膊，等待着警察的到来。

    谢尔登旁观着这一切，神情中充满了鄙视和不屑。"就让他们来吧，"他把鼻子翘到了天上，鼻尖颤动着。"谢尔登是不怕警察的。"

    奥玛拉则忙着把笛子放回到谢尔登胸前，重新系上他的衬衫、马夹和上衣。谢尔登默许着这一切，就像是一个时装模特儿在任人打扮着准备参加表演，但他的目光却自始至终都没有离开过奥塞奇。

    几分钟后，门铃意料之中地响了。莫娜冲到门前——果然是警察。

    "说话！"奥玛拉低声说，接着他提高了嗓音，仿佛在继续一场热烈的讨论。我以同样的音调反应着，也不管自己说的是什么，同时又暗示奥塞奇也加入进来，可是得到的却只是一个微笑；他就那样抱着胳膊坐在那里，心平气和地观望着、等待着。在我们这场模拟争论的的过程中，不时能听见莫娜的声音在抗议说我们根本就不知道警笛是怎么回事。一点儿都不知道，我听到她说。奥玛拉装出不同的声音和语调，喜鹊似的叽叽喳喳不停地说着，同时还发疯了一般催我也这样做。如果警察就在此刻闯进来，肯定会看到一出滑稽戏正在上演。这中间，我突然间大笑起来，使得奥玛拉不得不加倍地努力。劳爱拉自然是石头一样地坐着。奥塞奇则作了观看马戏表演的观众，他处于完完全全的放松状态中；事实上，他简直可以说是兴高采烈。至于谢尔登，他没有从他的位置上离开一步，后背仍靠在窗子上，钮扣扣得整整齐齐，就等着布置橱窗的人去调整他的胳膊和腿了。我一遍又一遍地示意他说话，他却始终无动于衷，超然事外；实际上，他是不属于此。

    终于，我们听到门被关上，莫娜匆匆地走了回来。

    "这些傻瓜！"她说。

    "他们总是在我吹笛子的时候来。"谢尔登一副尊重事实的口气。

    "但愿房东不要下来。"我说。

    "他们度周末去了。"莫娜说。

    "你们能肯定警察没有站在外面吗？"奥玛拉说。

    "他们已经走了，"莫娜说，"我敢肯定。上帝，没有什么比碰上一个爱尔兰笨蛋更糟糕的了，除非是两个。我还以为我这辈子都不用想说服他们了呢。"

    "你为什么不请他们进来呢？"奥塞奇问道，"这才是最好的办法。"

    "是的，"劳爱拉说，"我们总是这样做。"

    "这绝对够得上惊险，"奥塞奇微笑着说，"你们常玩这种游戏吗？他很有趣，这个谢尔登。"他说罢悠闲地站起身来，把宝物又都倒回到桌子上，然后走到谢尔登身旁，说："我可以看看那笛子吗？"

    奥玛拉马上站了起来，随时准备着伸出双臂抱住谢尔登。"不要再来第二遍了！"他恳求道。

    谢尔登伸出双手，掌心向外，好像是要挡住我们。"安静！"他小声说，伸出右手去摸他裤子的后兜。就这样一只手伸着，一只手放在臀部，这只手还被外衣遮着，他轻声地、但阴阴地说："笛子没了，我还有这个。"说着，他猛地抽出一只手枪，对准了我们。他把枪轮流对着我们中的每一个人，谁也不敢动一动、响一响，以免他的手会无意间扣响了扳机。在确信我们已经被吓得够呛了之后，谢尔登才把手枪放回了裤兜。

    莫娜径直向洗手间走去；过了一会儿，我就听到她在叫我了。我过去看时，她几乎把我拖了进去，然后把门关紧锁上。"求你，"她低声说，"让他们都走吧，我害怕会出事的。"

    "你就是为了这事吗？好吧。"我有几分不情愿地说。

    "不，求你了，"她祈求道，"马上就让他们走，他们疯了，都疯了。"

    我把她留在洗手间里，转身又回到了他们中间。谢尔登此时正给奥塞奇看一把杀气腾腾的折刀，也是他随身携带的。奥塞奇正在用大拇指摸着刀刃，试试它的锋利程度。

    我解释了一下，说莫娜病了，我们最好还是先散了吧。

    谢尔登听了就要跑出去打电话叫医生，但最后我们还是把他们都赶走了。奥塞奇许诺一定会照顾好谢尔登，而谢尔登则抗议说他能照顾好自己。我以为几分钟之内又会听到警笛吹响的声音，不知道警察翻谢尔登的衣袋时会有什么反应，但是没有任何声音打破沉寂。


第08章

    我脱衣服准备睡觉的时候，目光落到了那个小钢烟灰缸上。那是我买家俱那天挑选的小物件之一，据说是印度来的，我特别喜欢，希望能永远保存它。此刻，当我把它拿在手里重新审视它的时候，我突然间意识到，这房间里已经没有一件东西属于过去，我自己的过去。每一样东西都是崭新的。这时我想起了从童年起就保存着的那个中国坚果，我是把它放在家里壁炉上一个小铁匣子里的。我已经记不得我是怎么得到它的了，可能是哪位亲戚从南海回来时带给我的。我从前总是时不时地打开那个没装过几枚硬币的小匣子，拿出那枚坚果来抚弄一番，它是淡赭色的，表面像小山羊皮一样光滑，中间有一道黑色的缝，我从没见过这么好看的坚果。有时候我会几天、几星期地把它带在身边，不是为了交好运，而是因为我喜欢那种感觉。它对于我来说是神秘的，而我则乐于保持这种神秘感。我肯定它有着一段长长的历史，经过了不知多少人的手，到过了不知多少个地方，也正是这一点让我更加珍视它。和莫娜结婚后不久的一天，我突然想念起这个心爱的小东西来，竟然专程跑回父母家里去取它。万没想到我竟被告知，我妈妈已经把它送给了附近住着的一个小男孩，说是他表示过很喜欢它。哪个男孩？我想知道。可是她已经记不起来了，她觉得我很可笑，竟会如此看重一件无足轻重的东西。我们随便聊了聊天，等着我爸爸回来一起吃晚饭。

    "我的小舞台呢，"我突然问道，"你们把它也给了别人吗？"

    "那都是很早以前的事了，"我妈妈说。"你还记得对面住着的'小阿婆'吗？他喜欢得要命。"

    "所以你就给他了？"我一点儿都不喜欢'小阿婆'，他天生有种女人气，可我妈妈却认为他是个了不起的小家伙，什么举止文雅之类的。

    "你想他还会保存着它吗？"我问。

    "哦，当然不会了。他已经是个大小伙子了，怎么会还玩那些东西呢！"

    "这可说不准，"我说，"也许我会去看看。"

    "他们搬走了。"

    "你们也不知道搬到哪儿去了，是这样吗？"

    她当然是不知道；不过我觉得多半她是知道的，只是不肯告诉我罢了。她重申，要把那些旧东西都找回来的想法太愚蠢了。

    "我知道，"我说，"但是我就想再看到它们，若能如此，让我干什么我都愿意。"

    "等到你自己也有孩子的时候，你就可以买更新更好的了。"

    "再不会有比它更好的小舞台了。"我激动地争辩道。我给她详细地讲述了一遍当初埃德·马丁尼叔叔是怎样花了几个月的时间为我做成的。我说着这些的时候，眼前重新浮现出了它立在圣诞树下的情景。我还能看到那些总是在节假日来做客的儿时的玩伴们，在地板上围坐成一圈，看我摆弄和舞台配套的装置。

    我叔叔把什么都想到了，不光是布景的变换，还有不同色调的脚灯，还有滑轮、舞台侧翼和幕布，一切能想象得到的都有了。每年圣诞节我都把它拿出来，直到我长到十六七岁的时候。现在的我玩起它来肯定能比小时候更多一层感情，它实在太精致、太完美了，可是它已经不在了。我再也看不到它了，我永远不可能找到第二个和它相同的小舞台了，因为其中揉入的爱心和耐心今天已经没有人具备了。想想也真奇怪，埃德·马丁尼在人们眼里一向是个不学无术的人，一个只知道喝酒说话、只会浪费时间的人，然而他却知道怎样让一个小男孩高兴！

    我童年时代的纪念物一件也没有保存下来。工具盒送给了友好协会，故事书则给了另一个我讨厌的小淘气，我都想象得出我那些美丽的书本会遭受到什么样的命运。最让人生气的还是，我妈妈一点儿都不肯帮我把我可爱的东西找回来。就拿书来说吧，她断言我看过了那么多遍，内容肯定都记住了。她就是不能理解，或者不肯理解，我要的是真真实实地占有它们。也许她潜意识里是在惩罚我从前接受别人礼物时的心不在焉吧。

    （我对美好童年生活的回忆与向往一日强似一日。随着生活一天天变得平淡无味，面目可憎，金色的童年时代在我心目中愈加灿烂辉煌。在时间的流逝中我越来越清楚地看到，我的童年就是一段长长的节日，一个少年的狂欢节。我有这样的感觉并不是因为我觉得自己在变老，而是因为我意识到我已失去了某种珍贵的东西。）

    当我爸爸为了重拾旧日的快乐而跟我谈起我旧时的玩伴托尼·马雷拉的近况时，这种失落感变得更加深切了。"我在上周的《谈天》上刚刚读到过一篇关于他的文章。"他就这样开始了话题，最初他会谈起托尼·马雷拉的运动成绩，比如，他怎样拼死在马拉松赛中获得了冠军，然后是关于托尼·马雷拉组织的俱乐部的，说他将如何着手改善本区贫困儿童的境遇。文章旁边总是配有一幅他的照片。从《谈天》这一地方性的周刊，关于他的文章又开始在布鲁克林日报上出现。他是个不容忽视的人物，将成为时下热点人物之一，即使他准备参加市参议员的竞选也不足为怪，等等……毫无疑问，托尼·马雷拉已成为布鲁克林上空的一颗新星。他从社会的最底层起步，克服了所有的障碍和不利条件，完成了法学院的学业，为贫穷的移民后代在这块充满机会的伟大土地上能取得的最高成就作了一个光辉的榜样。

    我虽然很喜欢托尼·马雷拉，却总是无法忍受我的家人对他的谈论方式。我从小学时起就认识托尼了，我们一直在同一个班里，而且一同以最优异的成绩毕业。托尼必须不停地奋斗，而我则恰恰相反。他强硬、叛逆，是个难以管束的孩子；他性格中动物性的一面能把老师们气得发疯，在男孩子中间他则是个天生的领导人物。许多年过去了，我一直没有他的音信，甚至想都没想过他。但在一个冬日的晚上，我却在雨中跋涉时遇到了他。他正要去出席一个政治会议，而我则是去赴和一个人迷人的金发女郎的约会。托尼试图说服我陪他一起去参加会议，说这会对我有好处，我却当面嘲笑了他。他有点儿生气，开始对我谈论起政治，告诉我说他要改革我们地区的民主党；我又笑了，这一次几乎是侮辱性的。对此托尼嚷道："等着瞧吧，几年之内你就会为我投票的，他们需要有我这样的人在党里。""托尼，"我说，"我从来没为任何人投过票，也永远不会，但是如果你要竟选职位的话，我也许会破一次例的。如果能看到你成为美国总统，我会再高兴不过了，你会成为白宫的光荣的。"他以为我在挖苦他，其实我是百分之百的诚心诚意。

    谈话中，托尼提到了他可能的对手的名字，马丁·马隆。"马丁·马隆！"我惊道。"不是我们的马丁·马隆吧？""就是他。"他让我确信。这就是共和党未来的代表人物吗？——以我当时的惊讶程度，一根小小的羽毛就足以将我击倒在地。那个笨蛋！他怎么会得到如此显要的地位？托尼解释说那是靠了他爸爸的影响。我记得老马隆，他是个好人，一个诚实的政客，很难得；可是他的儿子！那个比我们大四岁的马丁总是排在班里的最后面，而且说话还严重口吃。现在这个笨蛋居然变成了地方政界的领袖人物。"你知道我为什么对政治不感兴趣了吧？"我说。"你恰恰就错在这里，亨利，"托尼激动地说，"你想看到马丁·马隆成为议员吗？""说实话，"我说，"我一点儿都不关心谁成为这个区或者任何区的议员，这无关紧要；甚至谁成为总统也无关紧要，没有什么是重要的。这个国家根本不靠这些卑鄙之辈来治理。"托尼摇头，表示他完全不同意我的看法。"亨利，你已经迷失了方向，"他说，"你是个彻头彻尾的无政府主义者。"说完这些我们就分手了，此后的几年之内都没有再见面。

    老头子不再喋喋不休地谈论托尼的美德了。我知道，我爸爸只是为了让我能振作起来；我知道，他谈够了托尼·马雷拉之后，就会询问我写作的进展情况如何，卖没卖出一些作品，等等，等等。如果我说还没有重大的进展，我妈妈就会用那种悲哀的目光侧视着我，仿佛是在怜悯我的无知，或许还会再加上一句，说我一向是班里最聪明的孩子，有着让人羡慕的机会，可是如今的我却要当个什么没用的作家。"你要是真能为《星期六邮报》写点稿子也行！"她会这样说。有时候为了使我显得更加荒唐可笑，她还会说："也许《谈天》会要一篇你的故事的！"（我写的任何东西她都叫故事，尽管我给她解释了不下数十遍我不写"故事"。"那就不管它们是什么吧。"她最后总是这样说。）

    临走时我总是对她说："你肯定我以前的东西一件都没留下？"回答总是："别再想它了！"她站在栅栏边和我说再见时，总不忘记发出最后的警告："你不觉得应该放弃写作，找个工作吗？你已经不再年轻了，你知道，恐怕等不到成名，你已经变成老头子了。"

    我总会为自己没能让他们过上快乐的一晚而深感懊悔。在去高架火车站的路上，我必须经过托尼·马雷拉从前的家。他父亲依旧经营着那个临街的鞋铺，托尼就是在这间小茅屋里长大的。历久的铺面没有丝毫变化，只有托尼变了，跟上了时代的发展。我敢肯定他依旧用意大利语和他的父母说话，依旧在问候他父亲时亲切地吻他，依旧用他微薄的收入支撑着这个家，但家里的气氛却已完全不似从前。当托尼的父母看到他们的儿子取得的成功时，该是怎样的一种狂喜啊！当托尼发表他的精彩演说时，他们听不懂一个字，但是他们知道他说的是对的，他做的任何一件事在他们看来都是对的；他的的确确是个好儿子。如果他真的成功了，他会是一位无可挑剔的好总统。

    回忆这些往事的时候，我又想起了从前妈妈是怎样说起我爸爸的，怎样说起他是他父母亲的骄傲和幸福，而我却是他们的苦恼，我给他们带来的只有问题。可是，谁又能说得准呢？也许有一天结果会证明我没有错，也许有一天我会一举改变一切，我会证明给他们看我并不是彻底的无可造就，但是在什么时候，又怎样去证明呢？


第09章

    春意盎然、阳光明媚的一天，我们来到第二大道。铜版诗的生意已进入收尾阶段，暂时也还没有什么新的计划。在来第二大道之前，我们已去东区转过一圈，但一无所获。我们在暖和的阳光下已走了很久，又累又渴，想着怎样才能不花钱就弄到一杯冷饮。经过一家糖果店时，我们看到诱人的冷饮柜，便不约而同地决定进去喝点儿什么，然后假装钱给弄丢了。

    店主是那种朴实、友好的犹太人。他亲自接待了我们，热情、周到得仿佛我们是天外来客。我们慢慢地呷着饮料，同他聊这聊那，拖延时间好让这令他伤心的消息变得容易接受点儿。看到我们对他这么尊重，他也似乎很是欣慰。该走了，我全身上下乱摸了一气，没找到一点儿零钱，便高声地叫莫娜看看她手提包里有没有钱，说我一定把钱落在家里了。她当然一个硬币也掏不出来。我向店主建议说若可以的话，我们下次路过这里时再付钱。店主相当平静地看过我们的表演，和蔼地说我们愿意的话就忘掉这码事好了。之后礼貌地询问我们从城里的哪个地方来。我们惊讶地发现他对我们住的那条街十分熟悉。这时候他邀请我们再喝些饮料，还请我们吃可口的糕点。很明显他很想对我们有更多的了解，既然我们不会因此而失去什么，我决定向他坦白。

    那么我们是身无分文了？他已猜到我们身无分文，但我们的坦白仍让他很吃惊。我们两人这么聪明，又能讲一口漂亮的英语，而且是土生土长的美国人，在纽约这样的城市竟然没法谋生。我当然假装如果我能找到一份工作自然会接受，同时我也暗示我要找到工作很不容易，因为除了写点东西之外什么都干不了，说完我又补充道，很可能连写点东西我都写不好。他告诉我们，他现在早住在帕克大道了。他的经历，其实很平常。大约八年前他来到美国，口袋里仅有几个美元。紧接着他在佛蒙特的一家大理石采石场干活，那可是艰苦的工作，但它使他有了一笔几百美元的积蓄。用这些钱他买了些杂货，装进一只大袋子，开始沿街叫卖。很短的时间内（听起来就像霍雷肖·阿尔杰所写的故事一样）他添置了一辆手推车，很快又添了辆马车。他一心想到纽约来，渴望在这儿开家什么商店。一次偶然的机会他发现卖进口糖果很赚钱。于是他想方设法，弄到了各种各样的外国糖果，每种还都用漂亮的小盒子装着。他很详细地解释了他怎样挨家挨户地兜售这些糖果，正是从我们住的哥伦比亚高地开始的。他干得很棒，虽然只会说几句蹩脚的英语。还不到一年他就攒够了开商店的钱，他说，美国人"爱吃"进口糖果，他们也不在乎价钱。这时他开始滔滔不绝地说起各种各样牌子糖果的价格，又告诉我们每盒可以获利多少。最后他说："我都能做了，你们怎么会不行？"说完就找了个旅行包，往里装了满满一包进口糖果，说是赊给我们，只要我们愿意试试。

    他这么热心，这么想帮我们重新站稳脚跟，我们根本无法推辞，只好看着他给我们装包，接过他给我们的坐车钱。便道别了。回家的路上，我激动得无法自己，心里充满了希望。明天早晨，一切重新开始，就从我们所在的那条街开始。我发现，莫娜一点儿也不像我那么兴奋。但是她也跃跃欲试，可是到了晚上，我的热情冷却了不少。

    （幸好，这几天奥玛拉外出访友去了。不然他会毫不留情地嘲笑我们一番，居然有这样的想法。）

    第二天我们约好中午回去交流一下经验。当我到家时，莫娜已经在那儿了。对上午的结果她有点儿失望，她已经卖出去几盒，但颇费了一番口舌。依她的说法，我们的邻居都不是那种很热情的人（我，当然一盒也没卖出去，对挨家挨户揽生意我已经腻烦了。实际上，我都有心随便找份工作干了）。

    莫娜想，有个更好的办法。明天她去办公楼试试，那样她就可以找些男人，而不必与那些妇女、佣人打交道了。如果这个方法再不行，她就去乡村区的夜总会，或者第二大道的咖啡馆（那家咖啡馆，我们是很有兴趣。我想去一趟，看看一个人）。

    结果证明办公楼比居民区要好一点儿，但也好不了多少。想要接近那些办公桌旁的男人很不容易，尤其是当你在卖糖果时，而且你还得忍受种种下流的言语。有那么一两个人，比较不错，立刻就买了六盒。很明显，是出于同情。他们中的一个真是好人，她决定不久再去见他。那人肯定竭力劝她别再干这个了。"以后我会告诉你更多他的话。"她说。

    我永远也不会忘记我卖糖果的第一个晚上。我选择了皇家咖啡馆做起点，因为我常去那儿，很熟（我所盼望的是能碰上个熟人，有个顺利的开头）。当我拎着装满糖果盒的小箱子轻快地走进去时，人们还在悠闲地吃着饭。我略微环视了一下，没有任何认识的人。这时我瞥见在一张长桌旁坐着一群人正吃宴席。我决定把他们做为我的首批顾客。

    不幸的是他们过于高兴了，已有些不知所以了。"进口糖果，没别的什么吗？"一个快活的家伙嘲弄道，"怎么不是进口丝绸？"他旁边的一个人想看看糖果到底是进口货还是国产的。他拿了几盒，递给了桌上的人。看到有的女人在品尝糖果，我以为一切都还顺利。我绕着桌子走，最后走到了看样子是这宴会的主人跟前。他侃侃而谈，还很爱说俏皮话。"糖果，嗯！还是新花样。这人穿着整齐，英语也不错，多半正在读大学……"等等。他尝了几个，把那盒递给了坐在桌子另一边的人，同时仍旧不停地唠叨着，他的自言自语逗得别人笑个不停。

    我给冷落一旁像个木头人似的傻站着。没有人问我一盒多少钱，也没有任何人说他要买。在他们尝够了糖果之后，在他们吃了我的东西还拿我开玩笑以后，开始聊其他的事情了，所有五花八门的事，但对糖果却只字不提，也只字不提那年轻人，那个还在一边老老实实等着有人问糖果价钱的年轻人。

    我在那儿站了好一会儿，想看看这帮爱吃爱玩的家伙准备把他们的小玩笑开到什么程度。我不想把那些已传开的盒子再收回来，也不想开口说话。我只是站在那儿，用质问的眼光从这个看到那个，我的目光里渐渐充满了愤怒。我也感到他们一个个开始坐立不安起来。最后还是那个宴会主人觉察到有什么麻烦事快要发生了，而我恰恰是一直默不作声站在他的旁边。他侧转身，第一次抬起头来看了看我，像要打发我走，说："什么？你还在这儿？我们根本不想要什么糖果。你走吧！"我仍一言不发，怒目而视。我的手指神经质地抽动着；我恨不得掐住他的喉咙。我仍不肯相信他有意要捉弄我——不是我，一个地地道道的美国白人，而且是个艺术家，我还具很多其他让我引以为荣的品质，而在这自尊心受伤害的一刻，我更强烈地意识到了这些品质。猛然间，我回想起一次也是在这家咖啡馆，为给我的朋友们取乐，我制造了一个场面，我也是这样可恶地捉弄了一个可怜的老犹太人。我突然意识到现在的情形对我来说真是"个大大的嘲讽。现在我反而成了可怜、无助的那一个了——晚会的笑柄，极好的消遣。是啊，极好的消遣，假如你碰巧是坐在桌旁而不是站在那里像只狗一样伸着后腿，为点儿面包屑苦苦乞求。我感到忽冷忽热。我羞愧难当，却又为自己愤愤不平，我恨不得杀了那个戏弄我的人。就是进大狱也比继续受辱强百倍。宁可引起一场骚乱也要打破这僵局。

    那人一定觉察到我想了些什么，可是，他也不大清楚该怎样了结他的小玩笑。我听到他以一种和解的语气说，"怎么啦？"又隔了几分钟，我听到了自己的声音，可是我都喊叫了些什么，我也不清楚。我只知道我像个疯子似的喧嚷狂骂。如果不是服务员冲过来赶我走，我可能会一直继续下去。他们用胳膊抱住我的腰，要把我整个人扔出去，就在这时，那个曾戏弄我的人要求他们放开我。他站了起来，手搭在我肩上，说，"真对不起，我没料到会弄得你这么生气。来坐会儿，好吗？"他伸手拿了瓶酒，给我倒了一杯，是葡萄酒。我脸涨得通红，仍然怒目而视。我的手剧烈地颤抖着。桌上所有的人都盯着我；他们好像成了一只长了很多双眼睛的庞大怪物。其他桌的人也在盯着我。我发觉那人用他温暖的手握住了我的手，同时以安抚的语气劝我喝点酒。我端起杯来，一饮而尽。他又为我倒满，把自己的酒杯举到嘴边，说，"为你的健康干杯！"他宴请的那一班人也举起了酒杯。过了一会儿，他又说，"我叫斯皮尔堡。可以告诉我你的名字吗？"我说了我的名字，明明是自己的，可在我听来极其陌生。我们碰杯互祝健康。不多久他们就都说起来，极力表明对刚才的无礼行为十分抱歉。坐在我对面的一个长得很甜的年轻女子恳切地说："吃点儿鸡肉吧！"说着就端起盘子递给我。我也不好拒绝，就接了过来。一会儿服务员也给叫来了。我还'想要点儿什么？当然了，来点儿咖啡，要不再来点儿荷兰杜松子酒？我同意了。除了我的名字以外我还一句话没说。（"亨利·米勒来这儿干吗？"我在心里来回地问自己，"亨利。米勒呀……亨利·米勒"）

    突然耳边传来含糊不清的几句话，我好容易才弄明白他是说："你到底来这儿干什么？是做一次实验吗？"这时我总算挤出点儿笑容，无力地答道："从某方面来说是。"

    他，原本有意出我的丑，现在却是在真心和我交谈了。"你真实的工作是什么？"他问。"我是说你平常都做些什么？"

    我简单地做了回答。

    很好，很好！我们总算有点儿进展了。他早就猜想我可能是干这类工作的人。或许他能给我些帮助？又把我当心腹朋友地告诉我，有那么几个编辑和他很熟、他自己也曾想当个作家，等等……

    我又和他们一起呆了一两个小时，一块吃吃喝喝，已经毫无拘束感了。每个在场的人都买了盒糖果，一两个人还走到别的桌去，让他们的朋友也买点儿。他们的好意多少让我感到些难堪。他们这么做好像是说他们在为一个人尽微薄之力，而这个人注定会成为美国最伟大的作家之一。他们现在所表露的那种真诚、同情让我大为惊讶。几分钟以前我还是他们嘲弄的对像呢，我最后才知道，他们竟然都是犹太人。一帮对艺术有强烈兴趣的犹太人。我怀疑他们把我当作犹太人了。不过那也没什么。我有生以来还是第一次遇到对艺术家这么尊崇的人，而我艺术家、小商贩的双重身份引起了他们很大的兴趣。他们的先辈都曾做过商贩，也有的是学者，如果还算不上艺术家的话，而我恰好继承了这一传统。

    不错，我是继承了他们的传统。我拖着沉重的脚步，从这家咖啡馆转进那家酒店，再到另一个类似的公共场所。我很想知道要是恰好碰上乌瑞克他会说什么，或者内德，那个还在给他那声名赫赫的老板麦克法兰当奴隶的内德。沉思之间，我意外地发现我的一个当耳科医生的犹太朋友正向我走来（我可欠了他不少钱）。我假装没看见他，急急地跑到马路上跳上一辆开往住宅区的公共汽车。我站在车门口向他挥挥手，过了几条街以后我下了车，又疲乏地走回灯火通明的酒店那一片，重新开始卖糖果。偶尔也卖掉一两盒，但好像买的人总是那些中产阶级犹太人。接受一个受压迫民族的怜悯使我心里有一种异样的感觉。角色的转换产生了一种神秘的宽慰感。想想我要是不幸遇上一群粗暴又爱争吵的爱尔兰人会发生什么样的事情，我不禁浑身发抖。

    大约半夜了我才蹭回家。莫娜已经在家了，心情还很好。她卖了一整包糖果，而且就在一个地方，另外还得到了酒宴款待。哪儿？在帕帕·莫斯科维兹酒店（我刚好错过了那家店，因为我看见牙科医生往那边去了）。

    "我想你今晚是打算从乡村区开始的吧？"

    "是啊！"她兴奋地喊道，接着就粗略地讲她怎么碰上了银行家艾伦·克罗姆韦尔，他正想找一个清静之地聊天。她就拉他到莫斯科维兹酒店，在那儿他们一起听音乐，等等，等等。总之，克罗姆韦尔买了一盒糖果，还把她介绍给他的朋友。他的朋友们都坚持要买糖果。后来，她第一个早晨在办公楼里遇到的那人恰好也来了。他叫马西阿斯。他和克罗姆韦尔在来美国以前就是朋友，这个马西阿斯当然也买了六盒糖果。

    说到这儿她换了话题。开始讲房地产生意，马西阿斯似乎很想让她学学这门生意。他毫不怀疑她卖房子会像卖糖果一样容易。当然，首先她得学会开车。她说，他会亲手教她。她想即使她不去做房地产，学学开车也很好。我们偶尔也还可以开他的车兜兜风，那样该多美呀！等等……

    "他和克罗姆韦尔关系怎么样？"我好容易插进一句。

    "挺好。"

    "不是吧，真的？"

    "为什么不？他们都很聪明、敏感。你也没必要因为克罗姆韦尔是个酒鬼就把他想成傻瓜。"

    "嗯。那克罗姆韦尔想要告诉你的是什么重要的事？"

    "那个呀，我们根本没谈到那儿。我们桌上有那么多人。"

    "噢。不管怎么，我承认你干得漂亮！"停了一下我又说，"我自己也卖出去一些。"

    "瓦尔，我在想。"她又开始说，好像没听到我说的话。

    我知道她要说什么，向她做了个鬼脸。

    "严肃点儿，瓦尔，你不该卖糖果，让我来卖！你知道对我来说有多容易。你呆在家里，写点儿东西吧！"

    "但我总不能不分白天黑夜地写作。"

    "那就读点儿书，或者去戏院，或者看看朋友。你老也没去拜访朋友了。"

    我说我会考虑的。这当儿她把手提包里的钱拿出来放在桌上。挣的真不少，真的。

    "我们的恩人肯定会大吃一惊。"我说。

    "哦，我没告诉过你吗？今晚我见着他了。我得去他那儿再拿些糖果，他说如果能坚持下去，我们很快就可以自己开家店了。"

    "那真是太棒了！"

    就这样顺利地过了好几个星期。我和莫娜达成一致：在她揽生意时，我提着装糖果的两个包在外面等。我总是随身带本书，有空就读。有时谢尔登也陪我们一起去，他不仅坚持要拎包，还坚持要付夜宵钱。我们总是一块儿在第二大道一家犹太人开的快餐馆吃夜宵。每晚都是佳肴，很丰盛，有酸奶油、小萝卜、洋葱、水果卷、浓味熏牛肉、熏鱼、各类黑面包、乳脂甜黄油、俄国茶、鱼子酱、鸡蛋面——还有矿泉水，然后坐车回家，总要经过布鲁克林桥。下车后站在自己那栋颇为庄严的绿色的石头房子前，我常常想如果房东发现我们凌晨这个时候才回家，还老是拎着两个包，他会怎么想。

    总是不断出现一些崇拜者。莫娜为了甩掉他们颇费了些周折。最近又有一个，是艺术家，犹太人，Dg曼纽尔·斯里格菲尔德。他没多少钱，但收藏了一批极精彩的画册。我们可以随意借，色情的也不例外。我们最喜欢日本画家的画。乌瑞克有几次来都带了放大镜，以免漏掉一笔一画。

    奥玛拉想要卖掉这些画册，让莫娜假装书给弄丢了。他认为我们太顾面子了。

    一天晚上，谢尔登来陪我们，我翻开一本最刺激的集子让他看。他瞥了一眼立刻背转身去了，用手蒙住眼睛，直到我把书合上了。

    "你怎么了？"我问。

    他把手指伸到嘴边示意我别说话，然后又向别处看。

    "它们又吃不了你。"我说。

    谢尔登也不回答，只是慢慢向门边移。突然他用手捂住嘴，径直冲向卫生间。我听见他干呕的声音。回来时他走到我跟前，两手握住我的手，恳求地注视着我的眼睛，压低了声音恳求："永远别让米勒太太看到它们！"我伸出两根手指放到嘴边，说："好吧，谢尔登，以我的名誉保证。"

    他现在几乎每晚都来陪我们。我懒得说话时便埋头看书，他仍站在一边，像根电线杆子。过了一阵子，我觉得带着这个只会眨眼睛的傻瓜四处推销很愚蠢。莫娜得知我想呆在家里，十分高兴。她说，这样她做生意可以更自由，我们也可以更富有一些。

    于是就这么做了。一天晚上我和奥玛拉坐在一起发牢骚。他也很为我呆在家里高兴，正聊着，我冒出个主意——开办糖果邮购业务。奥玛拉一向对任何新点子都表示赞成，这回也立刻响应。他的想法是："我们该大干一场。"我们立刻就开始制定计划：合适的抬头、广告函件、追踪信件、名单，等等。一想到名字，我开始算我所认识的在电报公司的职员、报务员、经理共有多少。他们多半不会拒绝每周买一盒糖果。每周一盒——这就是我们对有可能订购的顾客的要求。我们从来没想过一个人会厌烦吃糖果，即使是进口糖果，每周一盘一年还有五十二局呢。

    我们决定最好过一段时间再告诉莫娜我们的计划。奥玛拉说，"你知道她是什么样的人。"

    当然没有任何结果。信纸很漂亮，信件也没什么可挑剔的，但是销售量却是零。我们的活动搞到一半的时候，莫娜发现了。她根本不赞同我们这么做，说我们是在浪费时间。另外，她对这游戏烦透了。马西阿斯，她那做房地产生意的朋友，随时都愿意起用她。她说，她已经学会开车了〔我们俩都不信）。如果情况好，销几次房地产我们就可以有自己的房子，等等……。还有艾伦·克罗姆韦尔，她还没告诉我他的建议。她一直在等合适的机会。

    "嗯，是什么？"我问。

    "他要我为赫斯特报写专栏，每天一篇。"

    我跳起来。"什么！每天一篇！谁听说过赫斯特报能请一位不知名的作家写专栏？"

    "那是他的事，瓦尔。他清楚他在做什么。"

    "可他们会出版吗？"我不能不怀疑其中有诈。

    "不，"她回答："不是立刻就出版。我们大概先做几个月，如果他们认为好……不管怎么说，这个并不重要！重要的是克罗姆韦尔会自己出钱每周付我们几百美元。他确信不疑他能卖给资料供应社的负责人，他们是好朋友。"

    "那他们要我——或者说你，对不起！——每天写些什么？"

    "世界上的任何东西。"

    "不是吧？"

    "当然是。不然我根本想都不会想。"

    我必须承认这听起来太妙了。那……她做房地产，我来每天写篇专栏。不错，"一周一百美元，你说？那他也太好了……我是指克罗姆韦尔。他一定为你想了很多。"（满脸一本正经说的。）

    "这对他来说是小菜一碟，瓦尔。他只是想对我们有些帮助。"

    "他知道我的一些情况吗？我的意思是，他有没有怀疑什么？"

    "当然没有。你是不是有点儿不正常？"

    "哦，我只是有点儿疑惑。有时候像他那样的人……你当然也知道……有时候你可以什么都告诉他。我想哪天见见他，我很好奇。"

    "那简单。"莫娜说，面带微笑。

    "你什么意思？"

    "当然，你只要抽个晚上到莫斯科维兹酒店来找我就行。我会介绍说你是我朋友。"

    "这主意不错。我会去的，一定会很有趣。你可以说我是犹太医生，怎么样？"

    我又补充说，一不过在我们放弃糖果生意之前，我想试一试我的想法——如果我们派两个信差到各个电报办公楼去，我们也许可以一下卖掉几百盒。"

    莫娜说，"你正好提醒了我。糖果店的那人请我们下周六吃饭，他想通过请客来表明他很欣赏我们，我想他会提出资助我们做生意。我不愿冷冷地拒绝——要是我的话，你很可能会伤他的感情。"

    "当然。他那么慷慨，他为我们做的比我们以前的任何朋友都要多。"

    接下来的几天全都用于给我在电报公司的老相识写私人短信。我甚至给副总经理办公室的一些人写了信。在设计送信路线的过程中，我意识到两个信差远远不够，我需要六个——如果要这一行动一举成功的话。

    我计算了可能的收入，大概总共有五百多美元。我一面想着，糖果生意的最后一笔收益近来不错，一面满怀希望地搓着两手。

    这一天到了，我选了六名精明的小伙子，讲明要求，然后开始行动。

    到晚上的时候，他们陆续回来了，包仍还满满的，一盒都没卖出去。一盒。我简直不敢相信自己的眼睛。我可付了他们钱——一笔可观的数目！我一下坐到了地上，四周都是糖果包。

    我用胶纸粘在糖果盒上的信仍未启封。我一封一封地拿起来，每拿一封都摇头。"难以置信！难以置信广我来回地重复这句。最后我找到写给吉米·劳舍尔和史蒂夫·罗密欧的信。我把这两封信掂在手中好一会儿，怎么也想不通。如果连吉米和史蒂夫这样的老朋友都靠不住，我还能靠谁呢？

    无意间我打开了写给史蒂夫·罗密欧的信，在信头的上方写了一行字，尽管还一字未读，我已心宽了许多，至少他做了解释。

    "斯皮瓦克在副经理办公室拦截了你的信差，还通知所有的人都别买糖果。对不起，史蒂夫。"

    我又打开吉米的信，一样的消息。还有柯斯帝根的信，还是一样，这时我勃然大怒。"这个混蛋斯皮瓦克！他用这种方法报复我！"我发誓下次碰见他，我当街就扭断他的脖子。

    我站在那儿，手里攥着柯斯帝根的信。我有很久没见到他了，也一直没收到过他的信。他可用铁拳，如果让他给斯皮瓦克一个小小的教训，那可真是件称心事！他只需在某个晚上把那家伙骗到住宅区这边来，在小河附近找条没人的小巷就可下手。那讨厌鬼居然肯这么费心思——居然打电话通知布鲁克林、曼哈顿、布朗克斯的每一所办公室！我也很奇怪吉米没派个人来通知我，那样我就可以省很多事了。不过他很可能也缺人手，他一向都缺。

    我开始想我认识的那帮笨蛋有哪些会随时都乐意为我效劳，在十四大街办公室的那个夜间值班员，他一赌起来就没完；他的上司一直在努力劝说总经理用信鸽送电报。世界上没有第二个人像这个家伙一样冷酷无情。为了有几个美元赌马，他什么都做得出来。还有在鱼市的驼子，一个彻头彻尾的恶魔，属于那种披着人皮的狼。还有阿瑟·威尔顿，夜间信差，曾做过传播福音的牧师，但现在却形同废物，大小便都失去了控制。以及狡猾的小吉米·法尔佐，貌如天使般善良，心却似恶棍般邪恶。还有从喀勒姆来的那个长着老鼠脸的少年，他不仅贩卖毒品还造假钞。以及洛普斯，一个从古巴来的巨人，整天都醉醺醺的。他只要轻轻抱一下你，就可以压断你的肋骨。还有科瓦斯基，是个精神错乱的波兰人，有三个妻子、十四个孩子。为了一美元，除了谋杀他什么都干得出来。'

    处理这件事我甚至不必想这帮乌合之众。我有古斯，他是警察。只要莫娜有心情，他可以陪她走遍乡村的所有公共娱乐场所。古斯是只忠实的狗。哪怕有个女人稍稍暗示她给个陌生男人欺侮了，他都会把那人用根棒子打死。那么我们那位信天主教的好朋友巴克雷会怎么报答我呢？他是侦探。一喝醉酒便拿出他黑色的十字架要我们吻它。一天夜里他发酒疯都神志不清了，我们把他的手枪藏了起来，难道这不算帮他大忙？

    莫娜回来时，我还坐在地上，沉醉在幻想之中。这消息并没引起她多少不安，她已预料到这种事会发生。实际上，她很高兴出现这样的结果；或许从此我可以醒悟到自己的那些计划多么不切实际，从此不再这样了。只有她知道怎样筹钱，并且做得稳稳妥妥。我什么时候才能对她完完全全地信任呢？

    "我们不干这个了。"我说，"如果克罗姆韦尔同意付我们一周一百，我们应该能混得下去，你说呢？"

    她不敢肯定。一周一百块钱我们俩足够了，可是给前妻的赡养费怎么办呢，还有拿什么给莫娜的妈妈和她的兄弟呢？还有这个那个……

    "你筹来了你妈妈要的那笔抵押借款了吗？"我问。

    是的，几周以前就弄到了。她现在还认为给得太少了。她说不管有多少钱都像长了翅膀似的立刻就没了。唯一的办法就是赚一大笔钱，做房地产生意对她吸引力越来越大。

    "不管怎么说让我们放弃卖糖果。"我强调说。"我们去和我们的恩人吃饭。委婉地告诉他这事。我烦死卖东西了……我也不想你去卖东西，干这个真讨厌！"

    她似乎同意我的看法。在她擦脸的时候，突然说："我们干吗不打电话给乌瑞克邀他一起出去吃饭？你知道，你有好久没见他了。"

    我认为这主意很好，于是决定打电话，可一看已经很晚了，我穿上衣服，冲出去。

    大约一小时之后，我们三个人坐在市政厅附近一家意大利餐馆里。乌瑞克又见到我们极为高兴，他很奇怪我们这么长时间都干什么了，也不找他。在等蔬菜汤的当儿，我们喝了几杯酒。乌瑞克前一段为推销某种香皂四处奔波，现在得到个放松的机会很高兴。他心情很舒畅。

    莫娜灌了他一耳朵卖糖果的事——那些精彩的片段。乌瑞克听她讲故事时总带着惊奇的神情。他等着听听我的说法再发表意见。如果我进一步证实的话，他会竖起耳朵，静静地听，就好像第一次听到似的。

    "真够味！"他抿着嘴轻轻笑了。"我真希望我有胆量去外面闯一闯，可是这些事从来都不会发生在我身上。这么说你在皇家咖啡馆卖糖来着？我简直不能相信。"他摇摇头，又笑了。

    "那奥玛拉不和你们在一起吗？"他问。

    "是的，但他很快就要离开我们，他要去南部，他有种预感在那儿会赚笔钱。"

    "我想你不会太想他吧？"

    "可是我会想他的。"我说，"我喜欢他，尽管他缺点很多。"

    听了这话乌瑞克点点头，好像是说我有点过分地纵容，不过这样的纵容也很好。

    "奥塞奇这家伙，他怎么样了？"

    "现在在加拿大。他的两个朋友——你还记得吧——在照顾他女朋友。"

    "知道了。"乌瑞克说，舌头来回地舔着他那血红色的嘴唇。"还挺义气，不是吗？"说着又轻轻地笑了。

    "另外，"他说，脸转向莫娜，"你不觉得这些天来乡村区变得很糟糕吗？前几天的一个晚上我带了几个弗吉尼亚来的朋友去那儿。真是个大错误，我可以告诉你，我们没呆几分钟就离开了。我所见到的都是些下流场所。也许是我们还见识得太少吧-…有一个地方，一家餐馆，我想是在谢里登广场那边。我就直说吧，真够恶心的。"

    莫娜笑了。"你是指米尼·道奇勃格那家娱乐场？"

    "米尼·道奇勃格？"

    "是的，一个疯狂的同性恋者，总爱一边弹钢琴，一边唱歌，还总是穿女人的衣服。是他吗？"

    乌瑞克说："就是他。我不知道他叫这个，我必须承认这名字还适合他。老天，他可真是荒唐之极。我想有一阵儿他都要爬到吊灯上去了！他那张嘴真是臭不可闻！"他转向我说。"亨利，自从我们这代人出世以来，时代真是变了。想想我和两个严肃、保守的弗吉尼亚人坐在那儿。说实话，他说的他们俩几乎一字都听不懂。"

    下流场所，乌瑞克这么叫它们，正是我们前一段常去的地方。虽然我假装取笑乌瑞克太讲究规矩了，可是我同意他的观点。乡村区的确是堕落了，那里到处是下流场所，到处是好男色者、同性恋女人、拉皮条的、妓女，还有大大小小的骗子。上次到保尔和乔，那儿整个被穿着水手制服的同性恋占领了。有个浪荡的母狗居然对莫娜动手动脚——就在饭厅里。从那儿出来我们差点给绊倒——两个"水手"在阳台的地板上扭成一团，裤子拉到了脚上，像猪似的号叫着。即使对于格林尼治乡村来说，这也做得太过分了，至少我这么看。正如我所说，把这些事讲给乌瑞克听毫无意义——对于他来说，这些都太难以置信了。他喜欢听的就是莫娜所讲的她如何从一些顾客身上骗钱的故事。他把他们叫做"古怪的家伙"。他们都是从不同的地方来到纽约的，比如，威霍肯、密尔沃基、华盛顿、波多黎各、巴黎大学，等等。这些有身份的人居然如此脆弱，在他看来，似乎很合理又很神秘。他能理解他们可以被骗一次，但多次受骗就不能理解了。

    "她怎么同那些人保持距离的？"他脱口而出，话一出口他就又后悔了。

    突然他换了话题。"你知道吗，亨利，那个麦克法兰一直在找你。内德当然不能理解你怎么能拒绝干这样的好的差事，他总对麦克法兰说有一天你会出现在他面前的。你一定给了那老家伙极深的印象。我猜你有其他的计划，不过——如果你回心转意了，我想差不多你想要什么都能从麦克法兰那儿得到。他私下对内德说，为了留下你这样的人，他宁可把全办公室的人都解雇了。我想我应该告诉你这个，你从不知道……"

    莫娜使我们的谈话很快转向另一个方向——我们聊起了综艺节目。乌瑞克对名字的记忆简直绝了。他不仅可以回想起二十年前的喜剧演员、喜剧里的女佣、库奇舞蹈者的名字，还能说出在哪些剧院里他看过他们的表演，他们唱的歌名，是在秋天还是冬天看的，以及每次都和谁一起看的。从综艺表演谈到音乐喜剧，又谈到……。

    我们三个聚在一起，谈得总是漫无边际，毫无章法，而且越谈越兴奋。莫娜，从来都不能持久地集中注意力于某一件事，所以她在一边听，简直会让你发疯。总是在你讲到最精彩的部分时，她会突然想起什么，而且她只要一想到，就会立刻说出来，无论我们谈论的是西格蒙德·弗洛伊德，还是弗莱特里尼兄弟，而她认为很重要的必须立刻告诉我们的那些东西总是像行星一样遥远，不着边际。只有女人才会把它们联系起来。她也不是那种自己说了也让别人讲讲自己观点的人。想要扯回原来的话题就像想不涉过急流而直接到达对岸一样不可能。你只能体谅她，随她不断地变换话题。

    乌瑞克已经多少习惯了这种谈话的方式，尽管这不合他的性情。不过让他受这种限制我也觉得很可惜，因为让他随便聊的话，他比爱尔兰人还要喋喋不休。他那精细、准确的观察力；对物品，尤其是他珍爱的物品以那种轻柔敏锐的触觉；对逝去的时光的无限依恋，以及对细枝末节之精确的高度要求（比如：时间、地点、节奏、气氛、大小、冷热，等等），这一切都使他的言语具有一种艺术大师方有的风格。

    真的，在聆听他讲话时我常常会以为自己是和一位大师在一起。我的许多朋友都用"古怪得有魅力"来形容他，实际是在说"过时"，然而他既不是学者、隐士，也不是有怪诞成见之人。他只是属于另一个时代罢了。当他谈到他喜爱的人——那些画家时，他也成了其中之一。由于他的天性，他被他们征服了，但同时他也懂得怎样与他所崇拜的人产生认同感。

    他以前常说他总是陶醉在与我的交谈中，他假称我在场的时候，他总不能以自己的方式来表达。他似乎很自然地认为我的表达力一定比他强，因为我是作家。事实恰恰相反，与他相比我简直可以说是笨嘴拙舌，只有我发疯、发怒或者动情的时候才会例外，但这些情况都极少出现。

    真正令乌瑞克羡慕和喜欢的是我的无拘无柬，实际是杂乱无章的生活。他永远都不能接受这个事实，我们所处的社会环境相同，也同样在德裔美国人愚蠢的家庭中长大，但我们朝着截然不同的方向发展，完全成为截然不同的两类人。当然，他夸大了这种差别，而我也无意纠正这一点，因为我知道夸大我的怪异会给他带来快乐。人有时候应该宽容些，尽管这样会让你脸红。

    乌瑞克说，"当我跟我的朋友谈论起你时，连我都觉得那些事太神了。虽然我们俩每次相处时间都不长，但我总觉得你已经经历了很多不同的生活。我几乎不了解在这之间发生过些什么事——比如，你和那寡妇和她儿子一起生活的时候，还有你总和劳·杰克斯呆在一起的那段时间——那是他的名字吧？那段时间你一定很有收获，虽然也经受了很多磨难。怪不得那个麦克法兰觉得你与众不同，我知道我又扯回到那个危险的话题了。"——他飞快地瞥了莫娜一眼，眼神中带有恳求——"但是真的，亨利，你追求的那种动荡不安、冒险刺激的生活……对不起，我不是有意把它描述得如此粗鄙……我也明白你是个勤于思考的人……"说到这儿他似乎放弃了，又是笑，又是哼哼，舔嘴唇，还咽了几口葡萄酒，拍了拍大腿，然后看看我，又看看她，放肆地大笑起来。"该死的，你当然懂我的意思！"他脱口而出。"我怎么像个小学生似的结结巴巴的。我想我要表达的意思是——你的生活需要一个更广阔的天地。你需要结识与你相当的人。你应该能四处旅行，不缺钱花，可以探索、研究。一句话，更多地历险，更广地开拓。"

    我微笑着点点头，鼓励他继续说下去。

    "当然我也意识到你现在过的生活在各方面都要比我丰富得多……我是说，对于你这样的作家，生活应该丰富些。我知道一个人不能够选择生活的原料来创造艺术。这些是由个人的性情限定的，或者说注定的。你仿佛是一块磁石吸引了那些奇怪的人，无疑在他们那里有广阔的天地值得你探巡一番，但付出了巨大的代价！我如果和他们中的大部分人只呆一晚上就会无话可说了。我喜欢听你讲他们的事，但我认为我自己应付不了所有那些事。亨利，我的意思是，你给予了他们那么多关心，他们似乎并没回报你。不过我又错了。当然了，你一定凭直觉就能判断出什么对你有好处，什么有坏处。"

    我只好打断他。"那你就错了。我从来没考虑过这些事——哪些对我有好处哪些没有。我很自然地接受所发生的一切，并尽全力创造最好的结果。我并不刻意去培养与这些人的友谊。你说的对，我吸引了他们，但他们也同样吸引了我。有时候我想我和他们之间比起我和你、奥玛拉或者其他真正的朋友有更多的相通之处。话又说回来，你说我有真正的朋友吗？我只知道一件事，我一丁点都指靠不上你们，你们之中的任何一个。"

    "是这样。"他说，下巴颏低得不能再低了。"我想我们都算不上你该有的朋友。你本应有更好的人做你的朋友。"

    "狗屁，"我说，"我根本没想要对这件事唠叨没完。请原谅，这只是我无意之中想到的。"

    "现在你那个朋友，当医生的怎么样了……叫克伦斯基的？我最近没听见你谈起他。"

    "我一点儿也不知道，"我说。"他可能正冬眠呢。别担心，他会露面的。"

    "瓦尔待他很不好。"莫娜接过说。"我真不明白，你要是问我，他可是够朋友。瓦尔从来都不欣赏他那些真正的朋友。除了你，乌瑞克。不过有时候我必须提醒他该和你联络了。他总是很容易地就忘记了。"

    "我不相信他会那么容易地忘记你。"乌瑞克说，说着重重地打了自己的腿一拳，不好意思地笑了。"我也太不会说话了。不过我相信你们懂我的意思。"并把他的手放在莫娜的手上，轻轻地提了提。

    "我会小心不让他忘了我，"莫娜轻轻地说。"我猜你没想到我们俩会好这么长时间，是吧？"

    "说实话，是的。"乌瑞克说。"不过现在我了解你了，明白你们对各自有多么重要，我就理解了。"

    我说："我们离开这儿吧。去我们家怎么样？如果你愿意，晚上就在那儿过夜。奥玛拉今晚不在家。"

    "好吧，"乌瑞克说，"我接受你的邀请。我还请得起一两天假。我会向店主要一两瓶酒……你们想喝点儿什么？"

    我们打开房间的灯，乌瑞克站在门口上下打量地看了会儿。"真是漂亮，"他说，眼里闪着向往的光。"我希望你们能在这里住很久。"他走到我的写字台前，翻看着桌上零乱的东西。他略带沉思地说，"看看一个作家怎么整理他的东西总是很有趣。你可以感觉到他的思想、观点从那些纸上流泻出来。每一种都显得那么强烈。你知道，"——他搂住我的肩膀——"我工作时常常想起你。我仿佛看见你几乎伏在打字机上，手指飞快地敲着键盘。你脸上的神情总是出奇的专注。你甚至从小就那样——我想你已不记得了吧？有时，我很难让自己相信我认识的那个作家是我的朋友，而且是老朋友。你有种东西，亨利——那正是在餐馆里我努力寻找的——可以说是一种传奇性的东西，如果这个词不显得太大的话。你明白，对吧？"现在他的声音低了一度，实际上极柔和、圆润、甜蜜。同时真诚，真诚得足以让人心醉。他胸中涌动着的那份深挚的感情使他的眼睛湿润了；他已不知所言了。我必须远离这股感情的急流，否则我们都会被……。

    当我从洗澡间出来，回到客厅时，他和莫娜正在认真地交谈。他仍然戴着帽子，穿着外衣。他手里拿着一张纸条，上面写着许多怪词。我总把这张纸带在身边以防急用。很明显他在向莫娜询问我的工作习惯。写作这门艺术引起了他极大的好奇心。他毫不掩饰地表明，他看到自从上次见面之后我搞了那么多创作时，有多么惊讶。他爱抚地摸着堆积在写字台上的书籍。"你不介意吧？"他说，同时浏览着放在书旁边的我做的心得笔记。我当然一点儿都不介意。如果能够的话，我甚至会挖出我的心让他看看。看到他对这点小事都这么夸张，我心里十分满足。同时我不由得想到他是唯一对我所做的事表现出真正感兴趣的朋友。他所表现的是对写作本身的尊崇——以及对有胆量搞写作的人的尊崇，无论他是谁。差不多整个晚上我们都站在那儿谈着我列的那些怪词，以及我做的关于《一个未来派文艺家的日记》的短注，我当时正在致力于这本书的写作。

    这就是我的朋友们冠以"老式人物"称号的属于另一时代的人。是的，对单纯的文字表现出天真的情感确实已成为老式、不合时宜的行为了。中世纪的人与现代人已完全成了两种人。为了一个琐碎细节他们可以讨论上几小时、几天、几星期，甚至是几个月，而这些在我们眼里毫无现实意义。他们对艺术的消化、吸收居然能达到如此集中、专注，在我们看来若不是有毛病，也至少是怪异了。他们是纯粹的艺术家。艺术就是他们的生命，就像血液对于生命一样的重要。他们的生活也是纯粹的，而这种生活正是乌瑞克所追求的，虽然他一旦醒悟到就会绝望。他所企望的是也许我会把生命中的一切都编织成一个有意义的整体的生活，再现给其他的人。

    他手执杯子来回地走动，一边做着手势，一边口里念念有词，还不时地咂嘴，好像他突然发现自己来到了天堂。他真傻，在餐馆里说出那些话来！现在他知晓了他以前接触得极少的另一面了。那个世界是多么的五彩斑斓！我在书上空白处写的那些注释恰好生动地描述了他一无所知的那个世界。这是多么富于思想的脑子，这人当然也明白该怎样去工作，而他刚才还在指责我浪费时间！

    "这白兰地还不错，是吧？"他说，趁此机会停顿了一下。"对于我来说，少喝点儿白兰地，多做点儿思考——那可是通向智慧的道路。"他做了个他特有的鬼脸，只有他才能在一个鬼脸中融入这么复杂的感情——低声下气的逢迎，以及中伤别人之后的快感。

    "老兄，你怎么挤出时间来干所有这些的？可以告诉我吗？"他呻吟着，一屁股陷进软椅里，他那宝贵的酒居然一滴未溅出来。"有件事很明显，"他立刻补充道："那就是你喜欢你的工作，而我不！我应该接受这个启发，改变自己的生活方式……我想，这听起来太不可信了，是吧？那你就笑吧；我知道有时候我的话听起来多可笑……"

    我解释说我不是嘲笑他而是和他一起笑。

    "不论是这样还是那样都没关系。"他说。"我并不在乎你笑话我。唯有在你面前我可以表露真实的感情、真正的想法。你不冷酷，很真诚。我发现和我交往的那帮人几乎都没有这种品质。不过我不想用这些毫无意义的事情来烦你。"这时他身子倾向前方，脸上露出了愉快、亲切的笑容。"或许说这个不太合适，不过亨利，告诉你也没什么关系。我唯一充满活力，有种近乎于爱的激情的时刻就是黑人露茜按照我的要求摆各种姿势时。糟糕的是我怎么也不觉得满足。你知道露茜——她任由我摆布她。她现在都为我裸体摆姿势了，你知道吗？哎！她的屁股好丰满。"他又咯咯地笑了，简直像马嘶声。"天哪！她的那些姿势太刺激了！我真希望你也看见了她那些姿势！你会笑死的！但最后她会弄得我神魂颠倒。我只好把自己泡在凉水里。这样我就慢慢冷静下来了。嗯……"他抬起头来看着站在他身边的莫娜，看她做何反应。

    让他大吃一惊是她竟然说："有时间让我来为你摆姿势如何？"

    他的眼睛上下直打转。他从她看到我，又从我看到她。

    他说，"老天！我以前怎么没想到呢？我想这家伙不会在意吧？"

    这一夜就在回忆、展望未来以及为调查夜生活作各种计划中度过了，结束时仍和往常一样，在我们耳边索绕的都是那些著名的画家的名字。

    乌瑞克在沉入梦乡之前的最后一句话是："我必须赶快读读弗洛伊德关于达·芬奇的文章……你说这是不是很重要？"

    "现在重要的是好好睡一觉，醒来又是精神焕发！"我答道。

    他以一个响屁来表明他毫无异议——当然不是故意的。


第10章

    几天以后的一个晚上我们去和糖果店那人一起吃饭。是在艾伦街一家饭店的地下厅里。艾伦街是最沉闷的街，因高架桥上的火车总是在你头顶上雷鸣般轰隆轰隆而过。他的一个阿拉伯朋友经营这家饭店。饭菜精美可口，主人也非常大方。和他谈话是一种真正的快乐。他是那么真诚、正直、坦率。他详细地述说了他的年轻时代。那是一个很长的恶梦。只有终有一天能去美国的梦想能偶尔使他得到些慰籍。他以简单、动人的语言描绘了他还在克拉科的犹太人居住区时所想象的美国。那正是千百万人在绝望的深渊中共同憧憬的天堂。诚然，东区并不完全是他想象中的那样，但生活仍然是相当好的。他现在希望有一天能搬到乡村去住，也许去卡茨基尔山，在那儿他想开一家疗养院。他提到了一个小镇，我小时候曾在那几度过假。那个小镇自从被上帝的选民部落接管后一直是个小团体，与我所知的那个可爱的小村子完全两样，但我很容易就想象得到，对他来说，那是多好的一个避难所。

    就这样我们谈了一段时间，他突然想起了什么。他站起来，在他外衣口袋里搜寻着什么。他递给我和莫娜两个用薄纸包着的小包，像个小学生似的满脸笑容。他解释说，是小礼物，他很欣赏我们为做好糖果生意所付出的努力。我们立刻就打开了小包。给莫娜的是一只漂亮的手表，给我的是一支极精致的钢笔。他想我们会用得着的。

    接下去他又告诉我们他对我们将来的打算。我们应该像以前一样继续努力工作一段时间，如果我们相信他的话，我们每周留一部分收入交他保管，这样他可以为我们攒着。他很清楚我们一分钱都存不住，他十分想资助我们做生意，在哪儿租所小办公室，再找些人为我们工作。他深信我们会成功。他认为，一个人总得从最底层干起，靠现金而不是借钱，像所有的美国人那样。他拿出他的银行存折，让我们看他的存款，共有一万二千美元。卖掉店的话又会有五千到一万美元。如果我们做的好的话，他也许会把店卖给我们。

    我们又一次不知该如何让他从幻想中醒悟。我委婉地暗示他，相当委婉，说我们也许有其他的打算，但一看到他的脸色，我立刻不提这话了。好吧，我们会继续。我们要成为第二大道上的糖果大王。也许我们也会搬到乡间去，帮助他办利文斯顿马诺养老院。是的，也许我们很快就会有孩子了。该是认真的时候了。至于写作，等我们的生意站稳了脚跟，就可以有时间考虑了。托尔斯泰不也是到晚年才开始写作的吗？我不忍让他失望，只好点点头表示同意，然后，极其郑重地，他问我是否认为这个主意还不错，即写写他的经历——他怎样从一个大理石采石场的工人发迹成为一家大疗养院的拥有者。我说这是极好的题材；等时机成熟，我们再好好谈谈。

    不管怎么说，我们是连在一起了。即使是舍弃我的生命，我也不舍弃他。他这人实在是太好了。再说，克罗姆韦尔还没有把专栏的事最后敲定（几星期内他不会在城里）。凑合着干到那时候又有什么不好呢？至于莫娜，她认为在白天跑跑房地产生意也没有什么坏处。马西阿斯已迫不及待了，不等莫娜有第一笔交易就已预付她钱了。

    虽然我们的打算都很好，糖果生意仍是注定要失败。莫娜一晚上甚至连一两盒都卖不出。我又开始陪她一起卖了，仍然是拎着两个旅行包在娱乐场所外面等（到现在对《艺术史》我已十分熟悉，任何时候我随意地闭上眼睛，仍能把这本书整段整段地背出来，并添加了一些我独出心裁的细枝末节于其中）。谢尔登神秘地"失踪"了。奥玛拉也去了南部，奥塞奇仍在加拿大。这段时间很沉闷。厌烦了乡村区和东区之后，我们想到住宅区去碰运气。百老汇已经不是以前乔治·M·乔思歌中唱的那个百老汇了。这地方喧嚣吵闹，人与人之间只有敌意。在这种环境之中，四处都是危险、威胁、侮辱、蔑视、屈辱。就在这期间，我得了一场可怕的痔疮。直到现在我仍能清楚地忆起当时的情况。我的双手扒在俪都"对面的一个很高的栏杆上，尽量让自己悬空，以为不用脚支撑全身的重量就可以减轻痛苦。最后一次去"丽都"，那里的经理，曾是个拳击家，竟然想把莫娜锁在他办公室里强行侮辱她。唉，曾经是多么美好的百老汇！

    放弃糖果买卖势在必行。非但没积攒起来以备将来的钱，现在我们反而欠了恩人一些钱，而且我怂恿莫德为我们做自制糖果，也欠了她好些钱。可怜的莫德加入我们是因为她认为这样能帮助我们付清赡养费。

    实际上，事事都不顺利。以往中午起床的习惯已不复存在，我们每天都要在床上做到下午四五点钟才起。马西阿斯无法理解莫娜。好像每件事都是注定会让她发大财，可她却让这些机会白白从手中溜走。

    偶尔会有一些可笑的事发生，有一次我突然打起嗝来，而且一连打了三天，最后我们不得不请来一位医生。当我撩起衬衣感觉到那人冰凉的手指触到我腹部时我停止了打嗝。我感到有点儿不好意思，让人家大老远从布隆克斯赶来。他装作很高兴，也许是因为他发现我们会下象棋。他直言不讳地告诉我们、他在不忙于行医时常常下象棋。一个好奇怪的家伙，而且非常敏感。他甚至不想要我们付钱，反而愿意借钱给我们。当我们遇到麻烦的时候，不论是经济上还是身体上，让我们给他打电话。他答应下次找他来时他要给我带一本肖洛姆·阿莱赫姆的书（当时我还没有听说过莫伊塞·纳迪尔，否则我会让他借我一本《应声虫》）。

    他走后，我忍不住说，这么做是犹太医生的特点。从来没有一个犹太医生催我付钱。我也从未遇见过哪个不对艺术或者科学感兴趣的。他们几乎都同时是医生，同时又是音乐家、画家或者作家，而且，他们都会伸出友谊的手。这与那些非犹太医生们有多么的不同啊！即使是用于救命我也想不出我认识的非犹太医生中有哪个对艺术感点儿兴趣的，除了那些平庸之辈。

    "你对此做何解释？"我说。

    "犹太人总是很有人性的。"莫娜说。

    "你算说对了。即使你快要死了，他们也会让你觉得很幸福。"

    大约一周以后，因为急需十五美元，我猛然想起我的老部下，也是上帝的选民部落中的人。我做事总爱绕圈子，所以我决定先去第二十三街办公室，老头克瑞顿在那儿做夜间信差，我想让他给我朋友捎这封短信。在去电报公司办公室的路上，我给莫娜解释了这位夜间信差与我之间存在的特殊关系。我使她想起了那晚在吉姆·克利舞厅他怎样地救我们。

    在办公室里我们等了一会儿——克瑞顿出去送信了。我同夜班经理聊了一会儿，是奥洛克手下的改过自新的恶棍之一。最后克瑞顿出现了。他看到我带着妻子来十分惊讶，他以很巧妙的方式表现出从未见过她的样子。

    我告诉夜班经理我得麻烦克瑞顿一两个小时。到外边我叫了辆车和他一起到布鲁克林去，当他为我联络时我可以在某个角落等着。车子摇摇晃晃地起动了。我不慌不忙地解释了一下我们走一趟的目的。

    "但是根本没必要这么做！"他几乎是在喊。"我存了一些。米勒先生，如果我借给您一百，或者两百也行，就能帮您解决问题的话，我会感到很高兴的。

    我开始反对，但终于还是让步了。

    "我早晨的第一件事就是把钱拿给您。"克瑞顿说。他和我们一路坐回家，在门口聊了一会儿，便向地铁走去。我们谈妥了借一百五十元。

    第二天早晨，克瑞顿早早就来了。

    他说："你不必急着还钱。"我热烈地感谢他并极力劝说他哪天晚上和我们一块吃饭。他许诺说下次他放假时来。

    第二天报上发表的头条新闻说，我们的朋友克瑞顿纵火烧了他所住的房子并且被活活烧死了，对他怪异的行为没有做任何解释。

    这笔为数不多的钱我们永远也不用还了。我有个习惯：把我们借的每笔钱都记在一个小记事本上。当然，是那些我知道的借款。要想查清莫娜欠她的"骑士"多少钱几乎不可能。不过，我经手的那些借款我是一定要还的。和她的比起来，我的都不算什么。即使这样，加起来数目也够惊人的。许多款项都只有五美元或者更少，可是这些小款项在我眼里都很重要。因为给我钱的那些人要拿出一角钱来恐怕都很困难。比如说，这可怜的三块半是萨瓦尔德卡借给我的，他以前曾做过我的夜间信差。他是那样的弱不禁风。他每天吃的饭也少得可怜。他现在肯定是回印度了，准备做圣徒。很可能他不再需要这三块五了。不过不管他是不是圣徒，能寄还他这些钱对我很有益，永远的益处。即使是圣人也偶尔会需要钱用的。

    我坐着沉思，这时我发现几乎所有我认识的印度人都曾借给过我钱。尽管他们的钱袋都瘪瘪的，他们仍会拿出点儿钱来，真让人感动。我注意到，有一笔是四美元七十分。杜·阿里汗，一个印度的拜火教教徒，习惯用楷体给我写很不寻常的信。信中不仅有他关于电报业的观察研究，还有他对自治市的整体印象。他的字很漂亮，喜欢用华丽的词句。如果说他（为了启发我）引用名人名言的话，那它们既不是基督的教旨，也不是佛教的名言，他所提的建议——我写信给市长并要求他让每家在晚上把自家的门牌号照亮——是很实际的。他认为，这样便于夜间信差查找地址。

    在"阿尔·约翰逊"（我们都这么叫他）的名下，有十六元。我养成了个坏习惯：每次在街上遇到他时我都要向他借一元钱。我这么做主要是因为在每次见面的时候都可以给我点帮助，他会因此而异常高兴，而我只需在他哼一只他新谱的曲子时站在一旁听就算是回报了。他有上百支小曲都给锡锅巷的出版商选去了。有时候，在业余表演时，他会在某些街道剧院里登台献艺。他最喜爱的歌是"阿瓦隆"，他会以自然声或用假声唱，你喜欢哪种他就唱哪种。有一次，我请一个朋友吃饭——在"小匈牙利"——我叫了一个信差去给我取点儿现钱。是"阿尔·约翰逊"给我拿来的。我很精心地邀他坐下和我们一道喝点酒。聊了几句后他问是不是可以唱一首自己写的歌。我以为他意思是哼给我们听，可是不是这样。我没来得及拦他，他已站到了饭厅中央，一手拿着他的帽子，另一手拿杯子，高声地唱起来。顾客们当然都觉得很好笑。歌唱完了，他走到每个桌前伸出手中的帽子收钱，然后他又坐下，提出请我们喝酒。发现这不可能之后，他狡猾地在桌下塞了几张钞票在我手里。他悄声说"你的那份"。

    我已经欠我的叔叔戴夫不少钱了，约有几百元，而且随着时间的延伸而增多。这戴夫·伦纳德娶了我父亲的妹妹。他在做了多年面包师后，由于失去了两根指头，便决定干点别的什么。尽管他是个土生土长的美国人，还是个北方佬，却根本没受过教育。他甚至连自己的名字都写不来，但他人真好，心真善良。我常常在弗里斯剧院外等着，想给他个突然袭击。他做戏票的投机生意，一周能赚几百——不费多大力气也很少惹麻烦。他如果不在弗里斯剧院，就在黑普德罗姆或者梅特剧院。正如我刚才说的，我常在这几家剧院外晃悠，想在休息时间抓住他。戴夫只要一看见我来了，他的手就伸进兜里。随时准备拿钱给我。他总是随身带着一大叠钞票。他会毫不迟疑地拿出五十元就好像那只是十元，从不表示惊讶，也不问我要钱干什么。"任何时候都可以来找我，"他会说，"你知道在哪儿能找着我。"或者："再呆会儿，我们就可以一起去吃点东西。"或者——"您想看今晚的表演吗？我可以给你张前排的票。今晚上我休息。"

    戴夫真是有大家风度。每次分别的时候我都为他祈祷，祝福他……。有天我告诉他我搞写作了，他兴奋得都有点儿发狂了。对于戴夫，这就像是说——"我将要成为魔术师了！"他对语言的崇拜是所有文盲都有的，但在他热情的背后还有更深的意义。他理解我，明白我和家庭中其他成员不同，而且他支持我。他使我心中满是感伤，使我想起以前我常常弹钢琴，我将成为怎样的艺术家啊！当他听说我不再弹钢琴了，他很吃惊。如果我想要架钢琴，他可以为我弄到——他知道在哪儿可以买架便宜的。"亨利，只要你说句话！"然后他就会仔细地询问我写作的艺术。是在写作之前就都想好呢，还是写着写着自然就编出个故事了？当然，首先得会拼字才能写作了，他想。是不是需要常读报纸呢？他的想法是，作家一定对一切都了如指掌——世界上发生的所有的事情。不过他最喜欢想的是有一天他会看到我的名字给印成铅字，一不是在报纸杂志上，就在哪本书的封页上。"我猜想写文章一定很难，"他会想得很仔细，"想想你上星期写过什么，一定很难吧，不是吗？那么多的人物！你怎么办？列个单子放在跟前？"然后他又会问我对于他听说的某些作家我怎么看。或者某个著名、富有的专栏作家。"就是这个，亨利……要是你能成为专栏作家或者驻外记者就好了。"无论如何，他都祝我走运。他深信我会成功。我很有本事，等等。"你肯定这些够了？"（指他递给我的钱。）"嗯，如果你用完了明天再来。我是不担心这个的，你知道。"然后，又回想一下——"听着，你现在有时间吗？我想带你去见见我的一个朋友。他特盼望和你结交，他曾经在报界工作。"

    正想着戴夫和他极好的心肠呢，我又想起已经有很久我都没见过表兄吉恩了。我只知道几年前他离开了约克维尔，现在和两个还没成年的儿子一起住在长岛。

    我邮了张名信片给他，说我想见见他，问我们可以在哪儿见面。他很快就回信了，建议我们在快到终点的高架火车站见面。

    我本打算带一大包食品和几瓶葡萄酒去，但当我准备去见面时才发现我最多只能搜出点儿零钱，只够来回的路费。我思忖着，如果他还工作，他不至于那么缺钱。走前最后一分钟我还想从巴若会堂的瞎子记者那儿借一块，却没借到。

    当我看到站在月台上的吉恩时，我感到有点儿震惊。他手里拿着午餐的饭盒。他的头发都已经灰白了，穿着条带补丁的裤子，厚毛衣，戴顶鸭舌帽，但是他的微笑依然很灿烂，他的手握起来依然很温暖。问候我时，他的声音有点儿发颤。他声音仍像他小时候一样的低沉、亲切。

    我们站在那儿，有一两分钟都在凝视着对方，然后他说，仍然带着约克维尔口音："你气色很好，亨利。"

    "你气色也不错。"我说，"只是比以前瘦了。"

    "我老了。"吉恩说，他摘掉帽子让我看他都谢顶了。

    "瞎说，"我说，"你才只有三十多。当然了，你仍是个年轻人呢。"

    "不，"他答道，"我已经没有精力了。我一直都很苦，亨利。"

    就这样开始了。我立刻意识到他说的是真话。他仍和以前一样，坦率、直爽、真诚。

    我们走下高架桥的楼梯，走到一个不知名的地方。这里真凄凉，有种感觉告诉我，我们越往前走，会越加凄凉。

    我慢慢地、一点点地明白了是怎么回事。随着故事的发展，我越发觉得悲凉、痛心。一开始，每周他只工作两三天。漂亮的烟斗盒几乎无人问津了。是他父亲给他找的这份工作（好像是很多年前的事了）。他父亲认为去上学受教育是浪费时间。我不用别人提醒也能想起他父亲是多么粗鲁的人。无论冬天还是春天，他总是穿着他那件红色法兰绒汗衫，坐在一边儿，面前总摆着一罐啤酒。属于那种永远不肯改变的愚蠢的德国佬。

    吉恩结过婚，有两个孩子。就在那时，当孩子还很小呢，妻子就得癌症死了，死前受尽了病痛的折磨。他的积蓄都用光了，欠了很多债。他说，他们在乡下没呆几个月，他妻子就死了。也正是在这时候工厂解雇了他。他曾经试着养热带鱼，但没成功。麻烦的是他必须找在家里才能干的活儿，因为没人照看孩子。他做饭、洗衣、缝补、熨衣，干一切家务。他孤独，可怕的孤独。他始终未能摆脱失去爱妻的痛苦。

    在往他家去的路上他说了这些。他如此专注地谈着他痛苦的经历，都没来得及问一句我的情况。我们下了公共汽车。在肮脏的乡村道路上有一条长长的人行道延伸向看上去像块空地的去处。在空地的尽头正是他那所简陋、破旧、悲愁的小房子，和南方偏远地区那些穷白人的住所完全一样。门前有些小花，快要萎谢了，都在挣扎着想要留住最后一线生机。它们看上去真可怜。我们走进屋里，他的儿子向我们问好。两个很英俊的小伙子，但显得有点儿营养不良。他们沉默寡言，很严肃，出奇的忧郁、缄默。我以前从未见过他们，却没给他们带来任何礼物，一种强烈的羞愧之情油然而生。

    我觉得有必要说点儿什么为自己解释一下。

    "你什么也不用说。"吉恩说，"我知道你的境况。"

    "但我们并不是总没钱，"我说。"听着，我不久会再来，很快，我许诺，而且下次我会带妻子一起来。"

    "别说那些了，"吉恩说："你来了我很高兴。火上热着扁豆汤，还有些面包。我们不会挨饿。"

    他又开始说了——讲那些日子他们连面包都没有的吃，他简直绝望了，不得已去向邻居乞讨一点儿食物——完全是为了孩子。

    "但我相信，戴夫会帮助你的，"我说，"你为什么不向他要钱？"

    他脸上露出痛苦的神色。"你明白那是什么原因，我不愿意向亲戚借东西。"

    "但是戴夫不仅仅是亲戚。"

    "我知道，亨利，但是我不想求助于人。我宁愿挨饿。如果不是为了孩子们，我想我也许会饿死。"

    我们聊天的时候，两个青年溜出去了，几分钟后拿了些白菜叶、芹菜和小萝卜回来。

    吉恩说，"你们不该那么做。"委婉地警告他们。

    "他们干什么了？"我问。

    "哦，那些东西都是他们从哪个外出的邻居那儿偷来的。"

    "这样很好！"我说。"见鬼，吉恩，他们的想法很对。听着，你太高尚了，要不就是太自重了。我也说不清是哪种。"说完我又赶忙道歉。我怎么能因为他这些朴实的美德而责怪他？他是真正善良、温和、谦虚的人。他所说的每句话都有一个金色的光环。他从不责怪别人，也不归咎于生活。在他说来，那仿佛是项事故，他个人命运的一部分，不值得一问。

    "或许他们还能搜罗来瓶酒呢？"我说，半开玩笑，半当真。

    吉恩脸红了、说，"我都忘了。我们在地窖里还有点儿酒。是自制的……接骨木果实制成的……您喝吗？我还是为这样的场合保存的。"

    男孩子们已经溜到楼下去了。每次出去他们都会带回一些东西。"吉恩，他们都很好，他们长大了都打算干什么？"

    "我不知道，他们不会进工厂。我想送他们上大学。我想接受良好的教育很重要。小儿子小亚瑟想当医生；大儿子挺野，他想去西部当牛仔，但他们很快会忘掉这些的，我想。你知道，他们老是读那些愚蠢的西部小说。"

    他突然想起来问我有没有孩子。

    我说，"是我以前的妻子生的，是个女孩。"

    听到我再婚他很诧异。很明显，离婚他是从未想过的。

    他问，"你妻子也工作吗？"

    我说，"从某种角度来说是。"我不知道该怎样用几句话来解释清我们复杂的生活。

    他接着说，"我猜，你还在水泥厂工作吗？"

    水泥厂！我差点儿从椅子上滑下来。

    "哦，不，吉恩。我现在是作家。你不知道吗？"我说。

    "作家！"轮到他吃惊了。快乐使他容光焕发。"其实我并没真正感到惊讶。"他说。"我仍记得你以前常常读书给我们这帮孩子听。我们总是听着听着就睡着了，记得吗？"他停下来回想，头低下来，然后又抬起头，说："你当然受过很好的教育，是吧？"他这么说就好像他是移民被剥夺了美国人应有的特权。

    我解释说其实在学校我也没呆多久，实际上我们是一样的。解释到半中间，我突然问他现在是否还读书。

    "哦，是的。"他欢快地答道。"还读不少呢。你知道，我没别的可做。"他指着我后边的书架。他的书都放在那儿。我倒过身去看书名：有狄更斯、斯科特、萨克雷、勃朗特姐妹、乔治·艾略特、巴尔扎克、左拉等人的作品……。

    "我不读现代的那些烂书。"他说，用以回答我没问出来的问题。

    我们坐下来吃饭。孩子们极度饥饿。我又一次感到十分懊恼。我意识到如果我不在这儿的话，他们可以吃两倍多的饭。汤喝完了，我们开始处理蔬菜。他们没有油，任何一种调料，甚至连芥末粉都没有。面包也坏了，我从口袋里摸出一角钱，除了坐车回家的钱就剩这点儿了。"让他们买条面包来。"我说。

    "不用了。"吉恩说。"他们可以不吃，他们现在已经习惯了。"

    "来吧！我自己可忍受不了，你呢？"

    "但是没有黄油，也没有果酱。"

    "那有什么关系？我们可以干吃，我以前就那么吃过。"

    孩子们磨磨蹭蹭地出去买面包了。

    "天哪！"我说。

    "没有那么糟，亨利，"他说。"有段时间，你知道，我们靠吃野草维持。"

    "不，别跟我说这个！这太荒谬了。"我几乎都生他的气了。我说，"你难道不知道，你根本不必挨饿？这个国家有的是食物。吉恩，我宁可出去乞讨，也不会吃野草。该死的，我从没听说过这种事。"

    吉恩说："你不同，你曾漂泊过。你曾经在外面闯荡过，我没有。我就像一只笼子里的小松鼠……除了我在垃圾船上工作的那段时间。"

    "什么？垃圾船？你在说什么呢？"

    吉恩很平静地说，"我是说，往荒岛上运垃圾。那时候孩子们跟我的岳父母住。我正好有机会做些别的改变一下生活……你还记得基斯林先生吗？那个市议员，记得吗？他给我的这差事。我也很喜欢——在我还干这活时。当然味道是够可怕的，但过一段时间后就习惯了。每月可以挣到八十无，相当于我在烟斗厂挣的两倍。那已是一种乐趣——船驶进港湾里，在海港附近，或者在河流的上下游行驶。那是第一次也是唯一的一次我得以接触外面的世界。有一次海上起暴风雨了，我们迷失了方向，在海上漂流了好几天。最糟的是我们的食物吃光了。最后，我们只好吃垃圾，但那是一次奇特的经历。我应该说我很快活。比在烟斗厂强多了，纵然臭气熏天……！"

    他停了一会儿，又一次回味他"最美好的时光"，然后他突然问我是否读过康拉德，约瑟夫·康拉德的书。康拉德的书都是关于海的。

    我点点头。

    "亨利，他是我崇拜的作家之一。要是你能写得像他一样好，那……"他不知该怎么说完。"我最喜欢的是帕恋的黑奴》。我读了至少有十遍了。每读一次我就越觉得写得好。"

    "是的，我懂。康拉德几乎所有的书我都读过。我同意你的看法，一个优秀的作家……你认为陀思妥耶夫斯基怎么样，读过他的书吗？"

    没有，还没有。他从未听过这名字。他是做什么的，小说家？听名字像是波兰人。

    我说，"我会寄给你他的一本书。名字叫《死屋手记》。"又补充道，"我有好多书，你喜欢什么书、我可以寄给你，多少都行。告诉我你爱读哪些。"

    他说不用麻烦了，"我爱反复读一本书。"

    "但是你难道不想了解其他一些作家吗？"

    他认为自己没有精力再对其他作家感兴趣。不过他的大儿子很喜欢读书，或许我可以寄给他些什么。

    "他读哪一类书？"

    "他喜欢现代的。"

    "比如说？"

    "哦，霍尔·凯恩，理德·哈格德，亨蒂，等等……"

    "明白了。"我说，"没问题，我会寄给他一些有趣的书的。"

    吉恩说，"小儿子么，几乎不怎么读书。他对科学知识倒有些了解。他只读那些科学性杂志。我想他天生是当医生的料，你应该去看看他为自己搭的实验室。那里什么都有，粉末的呀，用瓶装的，等等，里面很难闻。不过这样能让他高兴……"

    "说得对，吉恩。如果这样能让他高兴。"

    我一直呆到最后一班车来的时候。走在那黑暗、肮脏的马路上，我们几乎一句话都没说，和他们握手道别时，我只说会很快再来。"孩子们，下次我们来个宴会！"

    "别考虑那些，亨利。"吉恩说，"你来就好……也带你妻子来。"

    回家的路似乎没有尽头。我很悲伤，更抑郁、沮丧，似乎就要垮了。我迫不及待地想要回家，开灯。一回到我的"爱巢"我就又安全了。我们那可爱的蜗居，我从没像现在一样深刻地体会到它就像母亲的怀抱一样温暖、舒适。真的，我们什么都不缺。即使偶尔会挨饿，我们也知道不会永远这样。我们有朋友——而且我们能说会道。我们知道该怎样觅食。至于世界，真正的世界就在我们这四堵墙之内。我们所需的一切都会搬到我们的小窝来。的确，当需要跟别人借钱时，我有时也会变得敏感，难为情，但这种时候很少。在紧急时刻，我可以鼓起勇气去恳求完全不认识的人。忍受耻辱自然是必要的，我宁可忍受耻辱也不愿把自己的痰咽回去。

    我走出地铁站，街道大厦给了我一种从未有过的亲切感。我已经到家了。路上的行人也似乎是经常见过的，他们并没有迷失自己。我刚刚离开的那个世界和这个世界简直有天壤之别。可吉恩住的地方只是城市的郊外，真的——但在我看来简直是荒野。一想到我也许会陷入这种惨境我不禁发起抖来。

    一种强烈的欲望油然而生——在街上闲逛一会儿，我下意识地走到萨克特街。我回想起和我的老友艾尔·勃格在一起的情景，恰好走过他家。那房子显得破烂、忧伤。整条街道，房子及其它东西，似乎都比我上次来时小了。一切似乎都萎缩了。即使这样，我仍觉得这条街很可爱。

    至于郊区——如此不祥、凄凉的郊区，我所认识的所有住到郊区去的人都死了。生命的激流永远不流经这些地方。隐居到这些活坟墓去只能有一个目的：繁衍然后萎谢。如果说是一种弃世的举动还可以理解，但事实绝非如此。这意味着永远承认失败。生活成了例行公事，最乏味的一种例行公事。一种乏味单调的工作：照顾一大家子的生活，喂养一些宠物，为它们治病；阅读漂亮的杂志、连环画、农夫年历。可以无休止地仔细端详镜中的自己。一天又一天，像上午的太阳，刚出生的婴儿一样，毫无差别。房租，或者抵押利息也总是到期就付。看到新下水管道安上了真是高兴！目睹新的街道修通并且铺上沥青，多让人激动！一切都新奇。新奇而虚假，新奇而可怜，新奇而无意义。有新奇事物，快乐、安慰就增多一些。一切都为下一代打算。把自己献身于辉煌的未来。去一次城里便盼望着回到自己的小平房。小平房整洁，有除草机、洗衣机。城市喧嚣、混乱、压抑。在郊区的生活是一种完全不同的节奏。跟不上时代又有什么关系？在郊区生活有种种的补偿——比如温暖的拖鞋，收音机，可以从墙上弹出来的熨衣板，甚至修理管道都有吸引力。

    当然，可怜的吉恩没有这些补偿。他有的是新鲜空气，但那就是全部。的确，他并不完全算住在郊区。他被孤立在中间地区——在这荒无人烟的地方一个人无缘无故地遭受不幸，但仍得苟延残喘下去。不断扩展的城市随时都威胁着他，要吞没他，他的土地，他的一切。也许，出于某种空想这种潮流会退却，任他们在那里孤立无援。有时一个城市会向某个方向扩展，然后又突然改变了主意。刚刚开始的改善便这样毫无结果。那个小团体便慢慢地死去，因为缺氧。一切都在腐败、、贬值。在这样的气氛中人最好还是同样的一些书，或者同一本书反反复复地读，或者反复放同一张唱片。在真空之中，人不需要新事物，也不需要兴奋以及外来的刺激。他只需保持最基本的生命活动，像罐子里的胚胎一样生活。

    那天晚上想着吉恩，我无法入睡。因为我以前一直把他看作我的孪生兄弟，所以他的苦境更加使我不安。从他身上我总能看到自己。我们长得像，说话也像。我们差不多是在同一所房子里出生。他妈妈本来也可能会成为我妈妈。当然我更喜欢他妈妈。当他因痛苦而退缩时，我也退缩；当他表明他渴望做什么时，我也感受到同样的渴望。我不记得曾和他吵过架，或者和他做对，也不记得我曾坚持要做他不想做的。他的就是我的，我的也就是他的。我们之间从来没有半点嫉妒或者竞争。我们是一个整体，一心一意……但现在我从他身上看到的不是我自己的影子，也不是将会发生什么的前兆。如果命运对他这么无情——我的兄弟从没伤害过任何人——那么等待我的又会是什么呢？我所有的善良是从他那永不枯竭的善良之泉中溢出来的，那些坏品质是我本身就有的。由于劣习的增多导致了我们的分离。在我们走上不同的道路时，我失去了我赖以为导向的另一半。我失去了我的试金石。

    这些都是我躺在床上睡不着时慢慢醒悟到的。以前，对我们的关系我从没有过这样的想法，但现在我多么清醒地意识到这一点！我失去了真正的兄弟。我走入歧途了。是我决心要与他不一样。为什么？因为我不愿屈服于现状。我有自尊。我只是不愿意承认失败。不过我想要给予什么？我怀疑自己有没有考虑过——生活中有索取，更应该有给予。我向每个人夸耀我现在是作家，好像这是生活中最重要的部分。真是可笑！我后海没有跟吉恩撒谎。我本应告诉他我是某个办公室的职员，银行的出纳，除去作家之外，什么都可以。这就好像打了他一巴掌。

    多年以后他的儿子——他说"挺野的"那个——竟拿着他的手稿让我给他提建议。这真是奇怪。或许那天晚上我无意间给了他某种启发？正像他父亲预言的，这孩子去了西部，过着冒险家的生活，实际上成了流浪汉。后来，像伊索寓言中的浪子，他回来了，并且选择了神秘的写作作为谋生手段。我尽我所能帮他，劝他别再给杂志写稿了，要定下心来认真地搞写作，从那以后再没有他的消息了。有时，我拿起本杂志，想从中找到他的名字。我又想，干吗不写封信给他？我至少还可以问问他父亲是否在世。也许我并不想知道我的表兄吉恩怎么样了，也许直到今天，我仍然害怕知道真实情况。


第11章

    我决定不待艾伦·克罗姆韦尔点头就开始为每日专栏撰稿了。要想每天都写出点儿新奇有趣的东西，再把它们挪到报纸上划拨出来的有限空间里的确需要点功夫。我认为前几个专栏也很好，如果克罗姆韦尔说话算数的话，我早就干出点儿成绩来了。我试了几种不同的风格，想看看哪一种最有吸引力。我知道高我江郎才尽那天还有段日子。我是不会让人发觉我未尽职责的。

    与此同时，莫娜找到了一份临时工作，是在一家名叫绿梦的夜总会当女招待，马西阿斯，那个鼓捣房地产的，还没开始追她。我也不知道什么原因。当然啦，大概是她得让他先缓和一阵再说吧。有时候，她的这些追求者们很冲动，想一点儿都不耽误地把她娶回家，所以她还没表明态度。

    不过，她这份工作跟她以前干过的那些也没什么不一样。她不怎么跳舞。最重要的是要让那些糊涂虫们喝酒，喝得越多越好，可以捞一些提成。

    没多久，那个在维利吉的一幢大楼里开了两家有名的商社的马西阿斯就疯狂地爱上了她。他总是在夜总会快关门的时候来看她，然后把她带到他那儿去。他们在一起的时候只喝香槟。天快亮的时候，他就让司机开着那辆漂亮的豪华轿车送她回家。

    马西阿斯也和那帮鲁莽的家伙们一样性急地想把她娶回家。他梦想带她去开普瑞或者索兰托，在那儿他们会以一种新的方式来生活。很显然地，他正在竭力劝说莫娜辞掉绿梦那份工作。事实上，我也是如此。有时候，我会花上整整一个小时什么活也不干，琢磨着如果把他的理由和我的理由并列在一起会是什么样子。如果再加上她的回答就更妙了。

    好了，克罗姆韦尔随时都会到城里来。随着他的到来，她可能会对事情产生不同的看法。不管怎么样，她早就暗示过她可能会那么做。

    然而，比马西阿斯穷追不舍的求婚企图更令我担心的是她可能会遭到维利吉某些声名狼藉的莱斯比人的骚扰。很显然，他们到绿梦来，大杯大杯地喝酒都是冲着她。我得知马西阿斯也很生气，在毫无办法的情况下，他求她。如果她必须工作的话，就去他那儿干。碰了钉子后，他又另寻他途。他尽力让她每天晚上都喝得醉醺醺的，料想那样做就会使她逐渐厌倦她的工作。可是，这也丝毫没起作用。

    后来我才得知，她坚持不改变主意的原因是她对一个舞女抱有好感。那是个切诺基女孩，穷困潦倒，又怀着孕。如果不是她的确不错又诚实坦率的话，她早就会因为招不来多少客人被炒鱿鱼了。只是，令人发愁的是如果她不把那孩子拿掉的话，她在这儿也呆不了多久了。

    莫娜把这事告诉我没几天，那个女孩就晕倒了。他们把她从舞池抬到了医院。她早产了，生下一个死婴。她的情况非常不妙，只得又在医院住了几个星期。接着，一件出人意料的事情发生了。那个女孩出院那天，整个人都意志消沉，后来她竟然跳楼自杀了。

    这个悲剧发生之后，莫娜在绿梦也呆不下去了。有一段时间，她什么也不想做。为了让她开心，同时向她证明一下如果我想做的话，我也可以哄得女人开心，我每天都出去到各处转转。这并不意味着我们之间没什么进展。我这么做正是为了能驾轻就熟，而且——还可以让她相信如果我们真的必须像老手那样继续下去的话，我也几乎可以做得和她一样好。自然，我事先早已胜券在握了。我的表弟，那个拿了我那辆漂亮赛车的家伙是我第一个想到的人。我从他那儿拿到了十块钱。他不太情愿地给了我，不是因为他是个小气鬼，他只是不赞成这么借来借去的。

    我问了问我那辆自行车，他告诉我说他可一次都没骑过就把它卖给了他的朋友，一个叙利亚人。我径直去了那个叙利亚人家里——只不过隔着几条街——去给他留下一些印象。我们谈论自行车赛、设奖拳击公开赛和足球，等等。分手的时候，他偷偷塞给我十美元，还一个劲儿地请我改天带着我太太来他家吃晚饭。

    从泽布若基，我在泰晤士区电报局做电报员的老朋友那儿，我又得到十美元和一顶新帽子，外加一顿美美的午餐。我们还是像以前一样聊了聊，谈赛马，抱怨工作太累，盼着天下点儿雨。他还巴不得我答应他一起看拳击赛。最后，当我告诉他我想给赫斯特一家报纸写专栏的时候，他睁大了眼睛惊讶地看着我。我说这话的时候，他早已把十块钱给我了。现在，他开始一本正经地跟我谈话。我得记住，如果我偶尔还需要什么的话——也就是说当我做专栏作家做得正红火的时候——可别忘了去找他。"也许你该拿走二十块钱。"他说。我把那张十块钱的钞票还给他，他给了我一张二十块钱的。拐弯的时候，我们去了街拐角那家烟店，他把我的上衣口袋都塞满了。也就是那个时候，他注意到他原来送我的那顶帽子看来已经很旧了。在回电报局的路上，我们在帽店停了一下，他给我另买了一顶帽子，一顶真正的波索里诺帽子。"人得穿得体面点儿，"他劝我说，"永远别让人知道你很穷。"你可以从我们互道再见时他那副高兴的样子想象出我帮了他多大一个忙。"别忘了。"他最后说，边把兜里的钥匙弄得嘎嘎直响。

    兜里揣了四十块钱，我的感觉好极了。今天正好是星期六，我想我还得好好干下去。也许，我会碰上个老朋友，那我就可以像刚才那样再赚点儿钱了。我掏了掏兜儿，发现身上一点儿零钱也没有。我还不想把钱破开——要么就是整四十块钱，要么就一分钱也没有。

    我刚才说过我没零钱。其实我错了，因为在内衣兜里我找到了两枚看起来很旧的硬币。那是两枚银币，留着它们大概是为了保佑我交上好运吧。

    我沿着公园大道向前走，到了迷你娃汽车公司的货品陈列室。里面停放着一辆漂亮的迷你娃轿车，几乎和劳斯莱斯一样棒。我打算去看看老朋友奥托·坎斯特还在不在。他原来在那儿做记帐员，好几年没见过奥托了——大概是从我们那个俱乐部解散那天算起吧。

    我走进富丽堂皇的陈列室，一眼就看见了奥托，他那表情像谁家死了人似的。现在，他已经升为销售部经理了，还和原来一样，抽的是米诺兹，手上也戴上了两枚漂亮的戒指。

    他再见到我很高兴，不过，他尽力不让那高兴劲儿露出来。这令我很生气。

    "你干得不错。"我说。

    "你怎么样！"他问我这个问题就等于是在说——"这回又有什么事？"

    我告诉他我不久就要接管一家报纸的专栏了。

    "不错嘛！"他挑起了眉毛。哼！

    我想我大概可以从他这儿拿到十块钱，毕竟是销售部经理，还是老朋友……怎么可能不会呢？

    我遭到了直截了当的拒绝，连句解释都没有。不可能，就这些。不可能。我知道再多说也没有用，可我还是说了，就是想气气他。他妈的，尽管我不需要，他也没权拒绝。他应该看在过去的份儿上答应我。奥托一边听我说话一边玩着他的表链。他很冷静，既不觉得尴尬，也没流露出同情。

    "哎，你这个吝啬鬼。"我下了这样一个结论。

    他泰然自若地笑了。"我从不向人求助，也从不帮助别人。"他温和地回答说，瞧他那洋洋得意的样儿像个臭大姐似的。尽管他现在是个销售部经理，或许还会担任什么更重要的职务，可谁能担保将来有一天他不会落个到第五大街卖苹果的下场呢？（经济萧条时期，即使是百万富翁也养不起那些智慧女神密涅丽们。）

    "好吧，把它忘了吧。"我说。"其实，我现在有钱，我只是想试试你。"我掏出那卷钞票在他面前晃了晃……他看起来很困惑，然后我又告诉他："我来找你的真正目的是想求你帮个忙。能不能借我三分钱买张地铁票？下次我从这儿路过时还给你。"

    他脸上立刻露出喜色。我几乎可以感觉到他松了一口气。

    "当然可以。"他很严肃地掏出三枚硬币。

    "你这人真不错。"我说，异常热情地握着他的手，好像我真的很感激他似的。

    "没什么。"他说，很严肃地，"你不用还给我了。"

    "真的吗？"我说。最后他开始意识到我在戳他的痛处。

    "我可以借点儿钱给你，"他酸酸地说，"但是不能借十美元那么多。你知道，钱又不是树上长出来的。卖出去一辆车我得费好大的劲。再说，我已经两个多月没卖出去车了。"

    "真难，是吗？你知道，你都快让我替你难过了。好吧，替我向你太太和孩子们问好。"

    他像对待买主一样把我送到门口。分手的时候，他说，"下次再来。"

    "下次我来买辆车——光要底盘。"

    他不太高兴地笑了笑。在去地铁站的路上，我在心里诅咒着那个没良心的、狗娘养的小气鬼。想一想，我们小时候还是好伙伴呢！我心中对这件事耿耿于怀。可奇怪的是，我还是忍不住想，他变得越来越像他原来一直厌恶的父亲了。他总是那么叫他爸爸，"那个小气、冷酷、又蠢又笨的荷兰佬！"

    好了，我可以把这个老朋友从我的名单上划掉了。我也真这么做了。有了这个意愿，以至于几年后我们在第五大街遇见时，我都认不出他来了。我把他当成了侦探，真的！我忍受着他愚蠢地重复着："什么，你不记得我了？""不记得了。"我说，"真的，我不记得了，你是谁？"我认不出他来了，那个可怜的没用的家伙只得告诉我他的名字。

    奥托·坎斯特是我过去最好的朋友。我离开美国之后，唯一常念起的就是那帮没怎么在一起呆过的男孩们。比如说，住在街那头儿旧农场的屋里那家人。那幢房子在我们那一片是唯一经历过那段日子的，也就是那条街还是以一个荷兰人的名字万·赫黑兹命名的乡间小路。不管怎么说，在那幢摇摇欲坠的破房子里住着三家人，赫斯勒一家，那帮小器的笨蛋们主要经营煤、木料、冰和肥料；拉斯克一家人呢，父亲是个药剂师；两个儿子都是拳师，还有个已经长大成人的，像头母牛一样结实的女儿；牛顿一家只有母子俩，我尽管很少对小牛顿说话，对他可是异常服气。埃德·赫斯勒，跟我差不多大，壮得像头牛，就是神经有点儿不太正常。他长着个兔唇，说话也结结巴巴的。我们从来没在一起长谈过，可是我们俩不是好伙伴的话，也该算得上是朋友。埃德每天起早贪黑地工作，而且工作也很辛苦，因为这个，他比我们这些放学后只知道玩的孩子们显得老成多了。作为一个孩子，我那时除了觉得他好说话之外，就再也没考虑过别的。我们只要给他一点点钱，他就会为我们去做那些我们不屑去做的事情，然后，我们再缠着他让他请我们吃上一顿。令我觉得奇怪的是，到了欧洲以后，我发现自己还偶尔想起那个古怪的笨家伙——埃德·赫斯勒。我得说我总是满怀感情地想起他。直到这时候，我才知道他才是那种"可以指望得上的人"。我时不时地寄张明信片给他。当然，我从来没收到过他的回信。据我所知，他大概早已不在人世了。

    埃德·赫斯勒很愿意受到他表哥们，也就是小拉斯克们的保护。特别是埃迪·拉斯克。他比我们大一点儿，是个很不讨人喜欢的家伙。他哥哥汤姆倒还不错。埃迪把他各方面都模仿得很像。他一直努力想在拳击界混出点儿名堂来。汤姆大约二十二三岁，不爱说话，举止得体，仪容整洁，还挺帅的。他像泰利·麦高文那样留着长长的卷发。人们丝毫不会怀疑他就是他弟弟埃迪一天到晚吹嘘的那个拳击手。我们经常有幸能够看见他们兄弟俩在堆满肥料的后院练拳。

    但是，埃迪·拉斯克——你很难逃出他的手掌心。他一看见你过来，就会拦住你的去路，咧着嘴，毗着满嘴黄牙不怀好意地笑。他假装跟你握手，其实是挡着不让你过去，然后再猛地朝你肋骨捅一下。那该死的笨蛋总是练那两下子老掉牙的连击两拳。要想摆脱他这种控制实在是一种不折不扣的折磨。我们都说他在拳击场上永远也混不出头来。"有一天，总会有人让他尝尝厉害！"我们大家一致断定。

    吉米·牛顿与赫斯特和拉斯克这两家的交往都不怎么密切。在他们中间，他显得很不合群。他比别人说话少，却比他们举止得体，真诚坦率。没人知道他干什么工作，我们很少看见他，说话的次数更少。他就是那种人，尽管他只问候你一句"早安"，你也会感觉良好。他的问候就像是一种祝福。令我们颇觉好奇的是他身上那种说不清道不明却又挥之不去的忧郁。这种忧郁应该出现在那种经历过深深的、无法说出的痛苦的人身上。我们怀疑他的痛苦与他那位我们从未谋面的母亲有关。她有什么病吗？或者她是个疯子？要不她就是残废？至于他父亲，我们一直不知道他是死了还是遗弃了他们母子俩。

    对于我们这些身体健康、无忧无虑的年轻人来说，拉斯克一家人一直很神秘。每天早晨准七点半，瞎了眼睛的老拉斯克先生就拿起他那根结实的拐杖，牵着狗走出家门。这事本身对我们有一种奇特的影响力。他们家那幢房子看起来很古怪。比如说，某扇窗子从来不开，遮光帘也总是拉着。拉斯克家的女儿莫莉经常坐在其他窗子中的一扇前，旁边放着一罐啤酒。每天窗帘一拉起时她就坐在那儿，像是一场演出的帘幕拉起来了。她每天什么事也不干，也不想干什么事，就是从早到晚坐在那儿听人家东家长西家短地闲聊。所以我们那一片儿有点什么事她都知道。时不时地她就又丰满了许多，好像她怀孕了似的。她只不过是随着季节的变化而变化。尽管她又懒又邋遢，我们还是挺喜欢她的。她懒得连走路去街拐角的杂货店买东西都不愿意。她总是从窗户里扔给我们四分之一或者半个美元让我们替她跑腿，然后零钱就归我们了。有时候，她忘了让我们去买什么，就让我们自己留着那些破东西。

    老赫斯勒也开了个小店。他是个蛮不讲理的人。每次碰见他，他总是把我们臭骂一顿。他力气很大，无论喝醉了酒还是没喝醉，他都能轻而易举地举起又大又重的东西。很自然地，我们对他又敬又怕。可是最可怕的是他怎样教训他儿子——他能用他那只大脚把儿子从地上举起来，还有，他打他儿子用的竟然是马鞭。虽然我们不敢对那老头搞什么恶作剧，我们还是经常聚在街拐角那块空地上商量怎么样才能以牙还牙地报复他一次。看见埃德·赫斯勒一见他爸爸走过来就用手抱着脑袋蹲下去那窝囊样儿真是够丢人的。在无可奈何的情况下，我们通知埃德来跟我们一起商量一下，可是，他一明白我们谈的是什么，就赶紧夹着尾巴逃跑了。

    我很奇怪我这些少年时期的朋友会常常萦绕在心头。我常谈起的那些人大多住在那片老居民区，也就是我非常喜欢的第十四区。在那条街上，他们是跟别人不太一样的。作为一个未满二十岁的男孩子，在那片老居民区里，我已经习惯了与那些笨蛋、小流氓、小无赖、不入流的拳手、癫痫病人、酒鬼和荡妇们混在一起。在过去那个可爱的圈子里的每个人都是个"角色"。可是，在我搬去的那片新住宅区里，每个人都很正常，平淡得没什么味道，没什么引人注意的地方。除了住在农村里的那帮人以外，只有一个例外。我不记得那家伙的名字了，但是他的个性却在我的记忆里生了根。他是我们住的那一片儿新搬来的，比我们都大一点儿，也跟我们"截然不同"。有一天，我们在玩弹子的时候，我说了句令他惊讶不已的话。他问我："你是从哪儿来的？"我说："我原来住在德里格斯路。"他一听，马上两腿一叉，一把抱住我嚷着说："你怎么不早告诉我？我住威斯路，就在北七街拐角。"

    当时就像两个弟兄互换口令似的，我们俩之间立刻就有了某种联系。以后，无论做什么游戏，他总是跟我一伙儿。如果哪个大孩子威胁说要找我麻烦的话，他也绝不袖手旁观。如果他要说点儿重要的事情，就用我们第十四区的土话来说。

    有一天，他把我介绍给了他妹妹。他妹妹就比我小一点儿，我对她几乎一见钟情。她不漂亮，即使是在我这个毛头小伙子眼里也是如此，但是她身上有一种很特别的味道，那种味道我只在我以前住的地方那些我倾慕的女孩子身上见过。

    有一天晚上，他们为我开了一个奇特的晚会。我们那一片的年轻人都在——除了我那个新交的朋友和他的妹妹。我伤心极了，我问他们为什么不请他们兄妹俩来，他们告诉我说那两个人不属于我们这个圈子。这是特意为我安排的。我马上偷偷地溜出那幢房子去找他们，我急急地向他们的母亲解释说这只不过是个误会，仅仅是一个由于疏忽造成的错误。人们都等着她儿子和女儿快去呢。她带着会意的微笑拍了拍我的头，告诉我说我是个好孩子。她对我一再道谢，弄得我脸都红了。

    我胜利地把我的两个朋友带到了晚会上，后来我发觉我犯了一个悲哀的错误。大家对他们都很冷淡。我尽力驱散那种充满敌意的气氛，结果证明我是徒劳的。最后，我再也忍不住了。一要么你们就跟我的朋友交朋友，"我用胳膊挽着他们俩，勇敢地宣布，"要么你们就都回家吧。这是为我举办的晚会，我只想让我自己的朋友留在这儿。"

    因为我这次虚张声势的行为，我妈妈狠狠地煽了我一记耳光。我疼得退缩了一下，但最后还是坚持了我的立场。

    "这是不公平的。"我吼道，眼泪都快流下来了。

    他们很快就让步了，我们之间的僵局缓和了。这简直是个奇迹，我们很快又一起唱，一起笑，一起叫了。我真不理解为什么这一切都发生得这么突然。

    有一天傍晚，那个叫萨迪的女孩在一个街拐角拦住我，向我表示谢意。"你真棒，亨利！"她说。我的脸一下子就红了。"这没什么。"我含含糊糊地说、觉得自己傻极了，可又觉得自己像个英雄似的。萨迪看看四周没人注意我们，就勇敢地在我的唇上吻了一下。这一次，我的脸更红了。

    "我妈妈想请你哪天晚上去吃顿饭，"她小声说。"你会去一吗？"

    我紧紧握住她的小手说："当然。"

    萨迪和她哥哥住在街对面的一幢公寓里，我从来没到街对面的房子里去过。我真想知道他们家是什么样的。去他们家那次，我太激动了，所以什么也没仔细看。我现在唯一能记起来的就是他们家那种独特的天主教气氛。顺便提一句，住在他们那幢公寓里的几乎所有的人都去罗马教堂做礼拜。这一点本身就足够使他们与同住一条街的其他人关系疏远了。

    在去拜访我那两位朋友时，我最先发现的就是他们非常非常穷。他们那曾做过火车司机的父亲已经死了；他们那患着某种令人悲哀的疾病的母亲根本离不开那幢房子。他们是天主教徒，而且非常虔诚。这一点只要我一踏人那间屋子就明白了。好像对于我来说，在每个房间里都有念珠、十字架、还愿蜡烛、彩色石印的圣母像或者是耶稣受难圆。尽管我在别人家也见过这种表示忠诚的信物，可每次见到它们，我都觉得毛骨耸然。我对这些圣物——如果人们能够那么称呼它们的话——的厌恶仅仅因为它们令我觉得害怕。事实上，我那时候还不知道"毛骨耸然"这个词，可我的感觉的的确确是那样的。我第一次看见这些"圣物"是在我另外一位小伙伴家里。我记得我当时嘲笑讥讽了半天，我妈妈也把天主教徒看得与酒鬼、罪犯没什么两样。可令人奇怪的是，恰恰是我的妈妈改变了我这种态度。为了让我学会"容忍"，她偶尔也会强迫我去跟我那些天主教朋友们玩儿。

    现在呢，尽管我详细地向她描述了我那两个朋友的家庭状况，她一点儿也不表示同情。她一再强调她认为我知道他们家那么多事情对我没好处。为什么？我想知道原因，可是她拒绝直接回答我。当我暗示她允许我从我们家那个总是塞满好东西的餐具柜里拿点儿水果和糖果给他们送去的时侯，她把眉头皱了起来。我觉得她的拒绝是毫无道理的，所以我决定偷偷拿点儿吃的给我的朋友送去。我时不时地从她的手袋里偷点儿零钱，把它们给萨迪和她哥哥送去，我总是表现得像是我妈妈让我这么去做的。

    "你妈妈一定是个非常好心的人。"萨迪的妈妈有一天这样说。

    我笑了，笑容有些僵硬。

    "亨利，你肯定是你妈妈让你把这些礼物给我们送来的吗？"

    "当然是。"我说，从来没有笑得这样欢快过。"我们的东西根本用不完。如果你愿意的话，我还可以给你们带别的东西来。"

    "亨利，到这儿来。"萨迪的妈妈说。她坐在一个老式的摇椅里。"亨利，现在，仔细听我说。"她慈爱地拍着我的头，把我拉到她身边。"你是一个非常非常好的孩子，我们都喜欢你。可是，你没必要偷家里的东西来让我们高兴。那是罪过。我知道你是好意，可是……"

    "那不是偷。"我反驳道。"它们也会被浪费掉。"

    "你的心胸很开阔。"她说，"这么小的孩子。却有这么一副开阔的心胸。你等等吧，一直等到你长大了，可以自己养活自己了。那时候，你就可以尽情地施予别人了。"

    第二天，萨迪的哥哥把我拽到一边，求我别因为他母亲不要我的东西而生气。"她非常喜欢你，亨利。"他说。

    "但是你们连吃饭都吃不饱。"我说。

    "我们当然会吃得饱。"他说。

    "不！我知道。因为我知道我们该吃多少饭。"

    "我很快就会找个工作，"他说。"那时候，我们就有足够的东西吃了。""事实上，"他又补充道，"我下星期就可以找到工作了。"

    "什么工作？"

    "我做兼职的殡仪员。"

    "那太可怕了。"我说。

    "没那么严重，"他回答说。"我又不会去摆弄死尸。"

    "你肯定吗？"

    "当然肯定。他已经找着人做那种事了。我只是跑跑腿，就这些。"

    "那你能挣多少钱？"

    "一周三美元。"

    我跟他分手后，一直在琢磨着我是不是也能找个工作。也许我能偷偷地找点儿事做。当然。我是想把我挣的钱交给他们。即使是在过去那段时间，一周三美元也买不了什么。我一晚上都没睡着，一直在想这件事。我早就料到我妈妈是不会让我去工作的。不管干什么都得偷偷地干，还得机灵点儿，事先好好考虑一下再说。

    和我们家隔了几家住的那家人。他家的儿子另外开了一家咖啡店。也就是说，他已经有了几个常客。星期六，他一般就是自己把东西送过去。他要走的路挺长，我也没什么把握一个人能干得了，可是我决定去找他，让他给我个机会。令我惊奇的是，我发现他很高兴我来接管这份工作。他几次都差点儿把那小店关掉了。

    第二个星期六，我扛着两个塞满了咖啡小包的大包裹出发了。我将领到五十美分的工资，还有了一项新工作。如果我可以收回一些欠款的话，就可以拿奖金。我拿了一个系带儿的亚麻布背包，这样我就可以把收回来的钱放在里面。

    在教会我如何接近欠债人之后。他特别警告我说要当心某些地区的狗。我把这些地方在路线图上用红铅笔标出来。路线图上什么都画得明明白白的——小河、排水渠、高架桥、水库、篱笆墙和政府建筑，等等。

    第一个星期六我干得非常好。我把钱放到桌上的时候，我的老板只是骨碌碌地转着眼珠。他马上主动把我的工资提到七十五美分。我给他联系了五个新顾客，还收上来三分之一的旧债。他抱了抱我，好像他发现了什么宝贝似的。

    "你保证你不会告诉我家里人我给你干活，；好吗？"我求他。

    "当然不会。"他说。

    "不，你发誓！以你的名誉发誓！"

    他奇怪地看着我，然后，他慢慢地重复着——"我以我的名誉发誓。"

    第二天早晨，星期天，我在我朋友的家门外等着他们出门去教堂。没费什么劲儿，我就说眼他们让我跟他们一起去。其实，他们也很高兴。

    当我们离开圣弗兰西斯教堂——一个可怕的做礼拜的地方的时候，我向他们解释了我做过的事情。我一张一张地把钱拿出来，几乎有三美元呢，然后把它们递给萨迪的哥哥。可令我大为吃惊的是，他拒绝接受这笔钱。

    "可是，我是为你们着想才去干那份工作的。"我劝他说。

    "我知道，亨利，可我妈妈是不允许你这么做的。"

    "你不用告诉她钱是我给的。告诉她你涨工资了。"

    "她不会相信的。"他说。

    "那就说你在街上捡的。瞧，我还找到了一个旧钱包。把钱放在钱包里，就说你是在教堂外面的小窄巷子里捡的。这样她就会相信你了。"

    他还是不愿意收下那点儿钱。

    我也无计可施了。如果他不要那钱的话，我所有的努力都付诸东流了。我留下话让他再好好想想。

    还是萨迪帮了我的忙。她与她母亲更亲近一些，知道怎么做才能更有效。不管怎么样，她想她妈妈应该知道我是为他们好——也是为了表达她的感激。

    那周快过完的时候，我们一起谈了谈，就萨迪和我。她一天下午站在学校门口等我。

    "事情解决了，亨利，"她说，上气不接下气地，"我妈妈同意把钱收下了，但只是暂时的。等我哥哥找到一份专职工作，我们会把钱还给你的。"

    我说我不想让他们还我钱，可是如果她妈妈坚持要这样做的话，我也只好屈服了。我把裹在包肉纸里的钱交给她。

    "妈妈说圣母玛丽亚会保佑你并赐福于你的。"萨迪说。

    我不知道该说什么。从来没有人对我说过这种话。另外，圣母玛丽亚对于我来说毫无意义。我才不信那种废话呢。

    "你真的相信……圣母玛丽亚那类东西吗？"我问。

    萨迪看起来很震惊——也许是悲伤。她悲哀地点了点头。

    "只是，什么是圣母玛丽亚？"我问。

    "你和我一样清楚。"她回答说。

    "不，我不知道。他们为什么要叫她圣母呢？"

    萨迪想了一会儿，然后非常天真地回答我说：

    "因为她是上帝的母亲。"

    "那么，究竟什么是圣母呢？"

    "只有一个圣母，"萨迪回答说，"那就是神圣的圣母玛丽亚。""

    "这不是回答。"我反驳说，早我问你——什么是圣母？"

    "就是神圣的母亲，"萨迪说，自己也不太肯定。

    这时候，我脑子里突然灵光一闪。"上帝不是创造了这个世界吗？"我问。

    "当然。"

    "那么，他就没有母亲。上帝不需要母亲。"

    "那是亵渎神明的。"萨迪几乎是在尖叫。"你必须去向神父忏悔。"

    "我根本不相信什么神父。"

    "亨利，别那么说！上帝会惩罚你的。"

    "为什么？"

    "就为这个。"

    "好吧，"我说，"你去问神父！你是天主教徒。我不是。"

    "你不该那么说话。"萨迪极度反感地说。"你还没长到问这种问题的岁数呢。我们就不问这种问题。我相信，如果你不信的话，你就不是一个好的天主教徒。"

    "我倒很愿意相信，"我还＊道，"如果他回答我的问题的话"

    "那是不对的。"萨迪说，"首先你得相信他，然后，你必须祈祷。求上帝原谅你的罪过……"

    "罪过？我没什么罪过。"

    "亨利，亨利，别那么说。那样是邪恶的。每个人都有罪。这就是神父所从事的事业。这就是我们向神圣的玛丽亚祈祷的原因。"

    "我不向任何人祈祷。"我挑战似的说，对她糊里糊涂的谈话有点儿不耐烦。

    "那是因为你是新教徒。"

    "我不是新教徒。我什么都不是，我什么也不信！"

    "你最好收回你所说的话。"萨迪说，她彻底惊慌起来。"上帝会因为你说了那些话让你去死的。"

    她显然被我这种言论吓坏了，以至于她的恐惧把我都给传染了。

    "我的意思是，"我说，努力想打破这种死气沉沉的局面。"我们并不像你们那样祈祷。我们只在教堂里祈祷——当教士祈祷的时候。"

    "你临睡前不祈祷吗？"

    "不。"我回答。"我不祈祷。我猜我对祈祷知道得不多。"

    "那么，我们会教你的。"萨迪说。"你必须每天祈祷，至少每天三次，否则你就会在地狱里受尽煎熬。"

    说完这些话，我们就分手了。我向她很严肃地保证我会尽力去祈祷，至少每天临睡前做一次。我走开的时候，我突然问我自己我要祈祷什么。我几乎想要跑回去问她。"罪过！"这个词已经在我心里扎下了根。什么是罪过？我不停地问自己，我曾经做过什么有罪的事情？我极少撒谎，除了对我妈妈。我从不偷东西，除了偷我妈妈的东西。我要忏悔什么呢？我从来没想过向我妈妈撒谎或者从妈妈那儿偷东西也是犯罪。我只好这样做，因为她什么也不知道。一旦她知道我心里在想什么，她就会理解我的行为了。

    我就是这么估计当时的情况的。

    仔细考虑了与萨迪的谈话，又回想起笼罩在他们家人身上的那种阴郁，我开始觉得也许我妈妈不相信天主教徒是对的。我们在家里从不做祈祷，可我们家的日子过得也挺好。在我们家没人会提及上帝，而上帝也没惩罚我们中的任何一个人。我最后得出结论，天主教徒生性是迷信的，就像那些没开化的原始人一样。无知的偶像崇拜者。谨小慎微得连替自己想一想都不敢。我决定再也不凑这个热闹了，他们那个教堂简直像个土牢！突然——只是偶一闪念——我认识到如果萨迪一家人不那么过多地考虑上帝的话，他们也许不会那么穷，东西都到了教堂，到了神父手里，那就是那些总是在要钱的人们。我从来不愿意看见神父。对于我来说，他们太圆滑，太假惺惺的了。哼，让他们滚蛋吧！带上他们的蜡烛，他们的念珠，他们的十字架——还有他们的圣母玛丽亚！一起都滚吧！

    最后，我终于和那个神秘的人——艾伦·克罗姆韦尔面对面坐在一起了。我又递给他一杯酒，拍了他的背一下，我们在一起呆了很长时间了，就在我自己家里。

    是莫娜安排这次会面的——与克伦斯基合谋。克伦斯基也在喝酒，他一边大声嚷着一边做着手势。他那身材纤巧的妻子也是如此，她假装成我的太太到这儿来应付场面的。我不再是亨利·米勒了。我今天晚上摇身一变，成了哈里·马克思医生。

    只有莫娜没来，她应该晚点儿来。

    从与克罗姆韦尔见面握手那一刻起，事情的发展就出人意料。说到他，我不得不承认他的确是个英俊的家伙。不但英俊（从南方人的标准来说），还像个孩子似的，嘴很甜，也很容易相信别人。我不是说他傻，他一点儿也不傻，而且还是个靠得住的人。他没受过什么教育，可是很聪明；不那么咄咄逼人，却很有能力。他这人心肠很好，也挺开朗的，对人好极了。

    跟他搞搞恶作剧，骗骗他好像不太光彩。我看得出来主意是克伦斯基出的，不是莫娜，她对于我们长时间地忽视克伦斯基觉得很内疚，所以，她大概想都没想就同意了。

    不管怎么样，我们感觉都不错。我们的把戏玩得很成功。幸运的是克罗姆韦尔已经喝醉了，他本来就不怎么怀疑我们，现在酒进一步使他消除了戒心。他好像并没有意识到克伦斯基是个犹太人，尽管明摆着克伦斯基对一个孩子也会机关算尽的。克罗姆韦尔把他当作了俄罗斯人。对我这个叫马克思的人，他不知道是怎么想的（克伦斯基想出一个绝妙的主意，假说我是个犹太人）。这个令人吃惊的事实——我是犹太人——并没给克罗姆韦尔留下什么印象。就好像我们也告诉过他我是个印第安人或爱斯基摩人。他很好奇，想知道我是怎样谋生的，于是我依照预先制定的计划，告诉克罗姆韦尔我是个医生，和克伦斯基医生一同开了个诊所。他看了看我的手，很严肃地点了点头。

    对于我来说，在那个度日如年的夜晚，最困难的事莫过于要记住克伦斯基的太太是我的太太了。当然，这是克伦斯基那个机灵的脑瓜里冒出的又一妙招。他认为，这样可以转移对方对我的疑心，每次我看她一眼，就觉得仿佛是狠狠打了她一下似的。我们使劲劝她喝酒，可她只是啜上一小口就把杯子推开了。可是当夜色降临之后，我们闹得越来越大胆，她也高兴起来了。每次她歇斯底里地笑完之后，我都怕她会得病。她哭起来也挺让人同情的。

    另一方面，克罗姆韦尔也是个性情中人。有时候，他根本不知道我们在笑什么，可是我们的笑声颇具感染力，所以他也就毫不在意地笑起来了，他时不时地问几个关于莫娜的问题。很显然，他把莫娜当成个奇特的人物了，尽管她很可爱。我们当然得装作是和她从小玩到大的，我们说她写起东西来简直棒极了。她写了整整一系列诗、散文和小说，可是；我们肯定她一直很谦虚，根本不愿提及这些。克伦斯基甚至有点儿离谱地说她不久以后将会成为美国文坛上第一位的女作家。我装作不太确信那一点，却同意她具有非凡的天才，极有可能获得成功。

    当克罗姆韦尔问我们她都出过什么专栏作品的时候，我们表现出一副茫然无知的样子，其实是傻了眼。她怎么会去做这种事呢？

    "我们还是别谈这个吧。"克伦斯基说。"要她做那种事情简直是浪费时间。"

    我表示同意。克罗姆韦尔一头露水，他不明白写每日专栏有什么不好的。再说，她需要一笔钱。

    "钱？"克伦斯基嚷道，"钱？那么，我们俩是干什么的？我相信马克思医生和我能照顾到她的需要。"他看起来对于听到莫娜需要钱这个说法迷惑不解，事实上，是自尊心有点受伤害。

    可怜的克罗姆韦尔觉得他失言了，他向我们保证这只不过是他一贯的印象。可是，话又说回来，他希望我们还是看看那些专栏，然后老老实实地给它们个评价，他说他自己不会判断，要是文章的确不错的话，他就可以拍板录用她了。他这次没提一周支付一百美元稿费的事。

    我们为这又干了一杯，然后把他引到别的话题上。要想让他分心也挺容易的，他心里只惦记着一件事——她什么时候来？每过一会儿，他就要出去往华盛顿打个电话。我们总是想法不让他去，我们知道莫娜不会来的，至少在我们离开这里之前来不了。她让我们凌晨一点钟之前把那家伙弄走，所以，我们就盼着把他哄高兴了，然后叫辆出租车把他送走拉倒。

    我试了好几次，想找到他住哪里，可没找着。克伦斯基觉得这不重要——任何一家老牌旅馆都会这么做的，在事情的进展过程中，我自忖这桩愚蠢的生意做成的原因。这根本没有意义，后来，我得知莫娜本来认为让克罗姆韦尔知道她是一个人住这一点很重要，当然，这样做也可以看看克罗姆韦尔是不是真对我们有诚意，还是只对她感兴趣。但是，因为克伦斯基的原因，我们后来放弃了这个念头。由于他自己一些奇特的原因，克伦斯基不同意这么做。我当然得和他的观点保持一致。他觉得没人会相信他发明的这些小把戏的，它们太耸人听闻也太离奇了，所以我不知道醉得半死的克伦斯基能不能把这事办好。当然，我们编的故事越离谱，我们笑得就越欢。当然是只有我和克伦斯基。我们尽情地笑使克罗姆韦尔觉得莫名其妙的，不过后来他也作为"职业病"而见怪不怪了。

    要相信克伦斯基的话，那么十之八九就像在做犯罪实验。除了极少的一些人，所有的外科医生都是虐待狂。在说了我们对人类的残忍虐待还不够，他又长篇大论地描述我们如何残忍地对待动物。其中的一个是他在阵阵笑声中讲述的一个很折磨人的故事。这是关于一只兔子的，在经过大量的注射、电击和各种各样苏醒的方式之后，那只可怜的兔子已经被弄得不成样子了。更有甚者，他详细解释了一下他，克伦斯基。又把那只可怜的小动物剩下的部分煮了煮做了个汤。很显然，煮汤前他已经先吃了一部分了，别忘了，那只可怜的兔子是注射过砒霜的。对于这一点，他放声大笑。克罗姆韦尔听了这个血淋淋的故事之后，头脑似乎清醒了一点儿。他说克伦斯基居然还活着，这可真是太糟糕了。然后，他为这个想法尽情地笑了好一阵子，又有意无意地干了整整一杯纯白兰地。他噎住了，咳了半天。我们只好让他平躺在地板上，像抢救一个溺水的人似的忙活了半天。

    就在这时候，我们发现克罗姆韦尔极不好对付。因为要给他做检查，我们脱去了他的外衣、马甲、衬衫和内衣。确切地说，是克伦斯基动手脱的；我只是不时地用拳头敲几下克罗姆韦尔或者拍拍他的胸。现在克罗姆韦尔舒服地躺在那儿，看来还没想穿上衣眼。他说他感觉好极了，一点儿都不想动。他微微欠起身，想让我们帮他换个更舒服的姿势。

    他可能会睡着的，这一下子提醒了我们。我们开始像耍猴似的胡闹起来。把克罗姆韦尔倒立起来，围着他跳舞（当然把他弄糊涂了），做怪相，像大猩猩似的抓耳挠腮……只要能让他发笑，能不让他那沉重的眼皮合上就行。我们越卖劲儿——我们现在已经真的发狂了——他就越要打瞌睡。他几乎都要自己爬向那令他垂涎已久的长沙发了。如果让他到了那儿，上帝来了也叫不醒他。

    "我们把他弄出去吧。"我说，用手势和眼色告诉克伦斯基我们可以把衣眼给他穿上，然后把他弄走。

    我们几乎用了半个小时才把他的衣服穿上。尽管克罗姆韦尔烂醉如泥，又困得睁不开眼睛，他还是不让我们把他的裤子扣解开。我们没法儿把他的衬衫塞进去，只好让他的衬衫露在裤子外面。到时候，我们会用他的大衣遮住他的衬衫的。

    克罗姆韦尔马上就睡过去了，还时不时地打着呼噜。克伦斯基喜气洋洋地。他告诉我，好久没玩得这么痛快了。话音未落，他又建议我们去翻一翻克罗姆韦尔的口袋。"我们至少应该把我们今天晚上吃喝的钱拿回来。"他坚持着，我不知道我为什么会突然之间变得顾虑重重，可是我还是拒绝采纳他的建议。"他不会缺钱花的。"克伦斯基说，"五十或一百美元对他来说算得了什么？"好像是为了证明他的话是真的，他拿出了克罗姆韦尔的钱包。让他吃惊的是，钱包里——点儿钱也没有。

    "我真该死！"他咕哝着。"这就是你说的有钱人，从来不带现金。"

    我催他说，"我们最好还是快把他从这儿弄走吧。"

    "试试看吧。"克伦斯基说，笑得像只公山羊似的。"让他留在这儿有什么不好？"

    "你疯啦！"我喊道。

    他笑了起来，然后，他平静地告诉我们，如果能把这个滑稽剧演到底就太棒了。也就是说，等他睡醒，我们五个人（第二天早晨）继续把我们各人的角色演下去。他认为那样就可以给莫娜一个露面的机会了。克伦斯基的太太对这个建议根本不感兴趣——这对她来说太复杂了。

    商量完以后，我们决定给克罗姆韦尔换个地方，如果必要的话，把他放在一家旅馆里。我们费了好大的劲，几乎用了整整一刻钟才让他半站起来。他的膝盖就是伸不直，帽子扣在眼睛上，衬衫的下摆从我们没为他扣上扣子的外衣下面露了出来。他还迷迷糊糊地四处乱看呢。我们歇斯底里地笑，只有这样我们才能勉强使两只脚不绊在一起。可怜的克罗姆韦尔还在不停地抗议说他还不想走，他还想等莫哪来。

    "她去华盛顿等你了，"克伦斯基不怀好意地说："你睡觉的时候我们接到的电报。"。

    克罗姆韦尔脑袋发木，已经听不清我们在说什么了。他时不时地向下坠，吓唬我们说要躺在大街上睡。我们是想让他呼吸点新鲜空气，清醒一下脑子，然后再叫辆出租车。要想找辆车，我们得横穿好几条马路，我们走的路是通向河边的，有点绕路，可我们觉得走点儿路对他有好处。靠近码头的时候，我们都坐在铁轨上喘喘气。克罗姆韦尔只是伸手在铁轨之间晃着，一边笑一边打嗝，好像他是躺在摇篮里的小孩儿似的。他不时地跟我们要东西吃，他说他想吃火腿煎蛋。现在还在营业的饭馆最近的也有一英里。我说我可以跑回家去取点三明治。克罗姆韦尔说他等不了那么久，他要马上吃到他的火腿煎蛋。我们又把他拉起来，开始又推又拽地向亮着灯的勃拉弗大厅走去。一个守夜的人走过来问我们，都这么晚了还在这儿干什么。克罗姆韦尔倒在我们脚下。"你们在这儿干什么？"那个守夜的人问，用脚踢踢克罗姆韦尔，好像踢死尸一样。"没事，他喝醉了。"我回答说，那个守夜人弯下腰闻了闻。"把他从这儿弄走，"他说，"不然我就把你们几个很揍一顿。""是，先生。是，先生。"我们说着话，架着克罗姆韦尔的胳膊，他的两只脚拖在地上。过了一会儿，那个守夜人手里拿着克罗姆韦尔的帽子追了过来。我们把帽子给他戴上，可它又掉了下来。"这儿，"我说。"把嘴张开，放我嘴里。"我们拖着他走，弄得汗流泱背的。守夜人厌恶地看了我们一会儿，然后说："把他放开！放这儿，让他趴在我背上……你们这帮笨蛋。"我们就这样走到了街口，情绪一下子就高起来了。"现在，你们一个人去叫辆车，"守夜人说，"别再拖他了，他的胳膊都快拉断了。"克伦斯基去找车了，我们坐在路边等着。

    出租车一会儿就来了。我们把他扶到车里，他的衬衫下摆还是那么露着。

    "去哪儿？"司机问。

    "艾斯特饭店！"我说。

    "去威尔德夫-艾斯特！"克伦斯基大声说。

    "好吧，想好再说！"司机说。

    "去康姆德斯。"克罗姆韦尔喊了起来。

    "你肯定了？"司机说，"这口没白说吧？"

    "就会康姆德斯吧，好吗？"我把头探进车里。

    "好吧。"克罗姆韦尔口齿不清地说，"我去哪儿都行。"

    "他身上带钱了吗？"司机又问。

    "他有的是钱。"克伦斯基说，"他是个开银行的。"

    "我觉得你们最好有个人跟他一起去。"司机说。

    "好啊。"克伦斯基马上跟他太太一起钻进车里。

    "嗨！"克罗姆韦尔大声说，"马克思医生怎么办呢？"

    "他坐下一辆车来。"克伦斯基说。"他得去打个电话。"

    "嗨！"他又朝我喊，"你太太怎么办？"

    "她没事。"我说，挥手道别。

    回到家以后，我发现了克罗姆韦尔的手提箱，还有从他兜里掉出来的一些零钱。我打开手提箱，看见一叠纸和几份电报。最近的一份电报是财政部发来的，催克罗姆韦尔一定要在午夜打个电话给某人，十万火急。我一边看着那些法律文件，一边吃了一个三明治，喝了杯酒。我决定替他往华盛顿打个电话。我费了好大劲才把那个人叫起来。他睡意朦胧地说着话，显然是生气了。我解释说克罗姆韦尔出了点儿意外，明天早晨再给他打电话。"可你是谁？……这是怎么回事？"他不停地重复着。"他早晨再给你打电话。"我又说了一遍，没理他那不停的询问。然后我就挂了电话，撒腿就跑。我知道他会打回来，我怕他叫警察抓我。我绕了好长一段路才到了电报局，在那儿我给克罗姆韦尔往康姆德斯饭店发了个电报，我希望克伦斯基已经把他送到了。离开电报局的时候，我意识到克罗姆韦尔可能明天下午才能收到电报。我去了一家咖啡馆，往康姆德斯饭店打了个电话，督促值夜班的服务员一定要记得叫醒克罗姆韦尔，如果电报能及时到的话。"不行就泼他一瓢凉水。"我说，"可是一定要记住让他读电报。这是有关生死的大事情。"


第12章

    我回了家。莫娜已经来了，正在收拾那片狼藉。

    "你们的晚会一定开得不错。"她说。

    "是的。"我说。

    我看见手提箱躺在那儿，也许他往华盛顿打电话的时候要用这个。"瞧，"我说，"我们最好叫辆车，马上把这个给他送去。这些东西我都看过了。它们可是碰不得，最好别让人知道这些东西在我们这儿。"

    "你去吧。"莫娜说，"我累了。"

    我又来到街上，正如克伦斯基刚才说的，坐下一辆车赶过去。到了饭店以后，我得知克罗姆韦尔进房间里去了。我坚持让服务员把我带到他的房间里，克罗姆韦尔穿着衣服躺在床罩上，四脚朝天，帽子放在一边。我把手提箱放在他怀里，蹑手蹑脚地走了出去，然后，我让服务员陪我到经理办公室，向那个人解释一下情况，让服务员做证。他看见我把手提箱放在克罗姆韦尔的怀里了。

    "那么，你叫什么名字？"经理问道，对这种不太一般的做法有点儿心神不安。

    "噢。"我说，"综合研究所的哈里·马克思医生，有什么事你早晨给我打电话。克罗姆韦尔先生是我的一个朋友，联邦调查局特工。他有点儿喝多了。我希望你们好好照看他。"

    "我当然会的。"夜班经理说，看起来有点儿大惊小怪的，"马克思医生，我们随时可以在办公室找到您，是吗？"

    "当然，我全天都在。如果我出去的话，你就问我的秘书罗宾诺维奇小姐，她知道我去哪儿了。现在，我得回去休息了。我九点钟还得去手术室。多谢。晚安！"

    旅馆的侍者把我引至旋转门。他显然对我刚才那篇胡言乱语印象颇深。"要出租车吗，先生？"他问。"好的。"我回答，把我在地板上捡起来的零钱都给了他。"非常感谢，医生先生。"他一边说着一边点头哈腰地把我引向出租车。

    我让司机把车开到泰晤士区。我在那儿下了车，向地铁站走去。刚到售票处，我发现身上一分钱也没剩下。坐出租车把我身上最后一点儿钱也花光了。我走上台阶，站在马路边，琢磨着从哪儿可以弄到买地铁票的钱。我在那儿站着的时俟，一个夜间送电报的从我面前过去。我看了他两次，想看看我是不是认识他。后来，我想起来在格兰特中心的那家电报局。我肯定有认识人在那儿。我走回格兰特中心，一眼就认出，在桌子旁边，千真万确，是我的老朋友迪格斯。"迪格斯，借我五分钱好吗？"我说。"五分钱？"迪格斯说，"嗨，给你一块钱！"我们聊了一会儿，我就又回地铁站了。

    那天晚上，一开始的时候，克罗姆韦尔说了好几次"我的朋友伦道夫"。我丝毫也没对他们是好朋友起过疑心，尽管克罗姆韦尔做卡萨报纸的密友实在是太年轻了。我越想克罗姆韦尔这个人就对他印象越好。我决定再去看看他，下一次就我一个人去。我心中暗暗祈祷他别忘了打那个电话。我不知道他得知我翻过他的手提箱之后会怎么看我。

    没过几天，我们就又见面了。这次是在莫斯科韦基家。就克罗姆韦尔、莫娜和我。是克罗姆韦尔提议我们再见一面的。他第二天就要去华盛顿了。

    这次见面，我所预想的那种不自在都在他和蔼的笑容和热情的握手之中烟消云散了。他一见面就告诉我他对我所做过的事情非常感激。虽然他没直说我做了什么，可是从他的眼神里，我看出来他什么都知道。"我一喝起酒来就要出洋相。"他说，脸有点儿红。他现在看起来比我第一次见他。晚上还孩子气。我觉得他一定还不到三十岁。既然我已经知道了他究竟是干什么的，我也就比以前更喜欢他那快乐、无忧无虑的样子。他表现得像个毫无牵挂的人。正如一个出身于良好家庭的又聪明又年轻的银行家。他也一直刻意地给人留下这种印象。

    莫娜好像在和他谈论文学。和以前一样，他装作和文学方面的东西接触不多。他只不过是个懂点儿金融知识的普普通通的生意人。政治？他可一点儿也不懂。银行里的事就已经够他忙的了，除了偶而公出外，他很少离开家，他的活动范围一般是在华盛顿和纽约。欧洲嘛，嗯，特别想去看看，可那得等到他能负担得起一次真正的休假的时候。

    他假装对自己只会说英语感到很惭愧，但是他觉得如果关系硬的话，也可以勉强地混过去。

    我倒挺爱听他说这说那的，也没辜负了他对我的信任。甚至对莫娜我也没敢把我知道了关于克罗姆韦尔的事说出来。他好像也知道我这人可信似的。

    我们就这样谈啊谈啊，有时候也听主人莫斯科韦基说，喝点儿酒。我听出来他已经跟莫娜说清楚了，那个专栏的事已经不行了。大家都说她于得不错。可是大老板，谁知道他是个什么东西，说她不适合给赫斯特报工作。

    "赫斯特本人怎么样？"我斗胆问道。"他也对这事摇头了吗？"

    克罗姆韦尔解释说赫斯特一般很尊重他下属的决定。他告诉我说这一切相当复杂，然而，他觉得有些事可能会发生，可事情还是会有希望的。他回华盛顿以后就会知道了。

    我当然知道他这么说只是出于客气。我知道得很清楚，克罗姆韦尔至少两个月之内是不会去华盛顿的。事实上，七八天以后，他会去布彻斯特，他在那儿会以非常流利的当地语言出出入入。

    "我下个月去加利福尼亚。到时候我可以在那儿看见赫斯特。"他说，连眼都不眨一下。"我原来出差去过那儿。"

    "噢，顺便说一下，"他又说，好像他才想起来似的，"你的朋友克伦斯基医生那人挺怪的……我是说，作为一个外科医生来说。"

    "你是什么意思？"我说。

    "噢，我也不知道……我应该雇他当当铺老板，或者干点儿别的什么。或许他只不过装装样子逗我玩儿。"

    "你是说他说过的话吗？他一喝酒就那样。不过，他的确是出类拨萃的——一个优秀的外科医生。"

    "下回再来，我一定得去看看他。"克罗姆韦尔说。"我小儿子的脚先天畸形。也许克伦斯基医生能给看看怎么治。"

    "他肯定会的。"我说，忘了别人也把我说成是外科医生。

    好像是要试试我，或者就是开个玩笑，克罗姆韦尔又说："也许你能告诉我一点儿这方面的事情，马克思医生。你不也是干这行的吗？"

    "不，不完全是。"我说，"不过，我只能告诉你这么多。我们治愈了几个这种病例。那完全视情况而定，要把它解释清楚就太复杂了。"

    听到这儿，他明白地笑了。"我懂了。"他说，"可你觉得有希望治好吗？"

    "确实是有希望的。"我热情地说。"目前在布彻斯特有一个很出色的外科医生，他的治愈率高达90％。他还有一些我们并不熟悉的特殊治疗方法。我认为那是种电疗法。"

    "你是说在布彻斯特吗？那太远了。"

    "是的。"我附和道。

    "我猜我们还有一瓶葡萄洒吧？"克罗姆韦尔提了个建议。

    "如果你坚持要喝的话。"我回答说，"我再喝一点儿就该走了。"

    "别走。"他请求我，"我真的很喜欢和你谈话。你知道，有时候你给我的印象更像是写东西的。你不像外科医生。"

    "我原来常写点儿东西。"我说，"可那是好几年前的事了。干我们这行的，搞文学的时间可不多。"

    "就像我们摘银行的，是吗？"克罗姆韦尔说。

    "挺像的。"我们俩都好脾气地朝对方笑了起来。

    "可也有内科医生写书的。"克罗姆韦尔说，"我指的是小说、戏剧和一些类似的东西。"

    "是的。"我说，"好多人都写。斯科尼勒、迈恩、萨姆塞特、曼哈姆……"

    "可别小看艾力·弗尔，"克罗姆韦尔说，"刚才莫娜跟我说了好多他的事。写了一部艺术史，或者那方面的东西……是吧，莫娜？"他转向莫娜问他说得对不对。"当然，我从没读过他写的书。我不知道好画和坏画有什么不一样。"

    "我也不在行。"我说，"不过我觉得你看见画，就能知道它是真的还是假的。"

    "你为什么这么说呢？"

    "噢，凭感觉。这就和你能迅速地鉴别伪钞一样。"

    "你把我想得太聪明了，马克思医生。当然了，干我们这一行的，是有人习惯地对伪钞很警觉，可我不是干那个的，我们有这方面的专家。"

    "那当然。"我说，"可是说真的、莫娜说得挺对……你哪天得读读艾力一弗尔的书。你想一想，他居然利用业余时间写了本了不起的艺术史《给病人看病的时候他还一边在处方上写两笔呢。他还常坐飞机到很远的地方去，比如说于卡坦、西亚姆或者东部岛屿什么的。我怀疑他的领导们根本不知道他去过那些地方。表面上过着那种无聊的生活。他是个优秀的内科医生。可他是个艺术型的人。我真说不出我对他多尊敬。"

    "你说到他的时候口气和莫娜一样，"克罗姆韦尔说。"你跟我说你没时间干别的事！"

    听到这儿，莫娜插话了。对她来说，我是个多面手，好像干什么事都有时间。

    比如说，他怀疑过马克思医生是个训练有素的音乐家，下象棋高手，或者集邮爱好者吗？

    克罗姆韦尔断言说他怀疑我在很多方面都挺行的。只是我太谦虚了，不愿意承认，他确信我是个想象力很丰富的人。他很随意地提到他那天晚上注意到了我的手。他觉得从那双手上看得出来我不只会操手术刀。

    莫娜用她自己的方式解释了一下他的评论，然后她马上问他是不是会看手相。

    "不太会。"克罗姆韦尔说，看起来好像挺惭愧似的。"不过，已经足够把卖肉的和罪犯、药剂师和小提琴家分开。这谁都会，不懂手相的人也会看。"

    这时候，我想走了。

    "别走。"克罗姆韦尔请求道。

    "不，不行了。我必须得走了。"我说，握了握他的手。

    "希望我们再见面。"克罗姆韦尔说。"下次记得把你太太带来。她挺可爱的。我对她的印象好极了。"

    "真的吗？"我说，脸都红到脖子根儿了。"好吧，再见。祝你旅途愉快。"

    听到这话，克罗姆韦尔举了举怀子。我发现他眼里掠过一丝嘲弄。在门口，我遇见了莫斯科韦基。

    "坐在桌子旁边的那个人是谁？"他小声问。

    "说实话，我也不知道。"我回答说，"你最好去问问莫娜。"

    "那么，他不是你的朋友？"

    "这也很难说。"我说，"好了，再见。"

    那天晚上，我做了个恶梦。像一般人那样，梦的开始是我追别人。我沿着一条黑暗的街道追一个又瘦又小的人，在我后边，另一个人追我。在那个人追上我之前，我追上我追的那个人很重要。那个小瘦子和斯皮瓦克一样。我已经追了他一晚上了，从一个地方追到另一个地方，最后，我终于追上他了。我不知道追我的那个人是谁。无论他是谁，我觉得他气息很长，脚程也很快。他让我觉得非常不自在，好像只要他想的话，他随时都可以追上我。因为对斯皮瓦克来说，尽管我只想看见他掉河里淹死，可对我来说，把他抓住是最紧急的。他身上带着些文件，对我至关重要。

    追到凸出水面的防波堤时，我终于追上了他，紧紧抓住他的脖领子把他提了起来。让我万分惊奇的是，他根本不是斯皮瓦克——他是发了疯的谢尔登。他好像没认出我来，大概是因为天黑的缘故吧。他双膝跪下，求我别掐断他的脖子。"我不是波拉克！"我说，一把揪住他的脚把他倒立起来，这时候，追我的那个人赶上来了。那是艾伦·克罗姆韦尔。他把一杆枪放在我手里，命令我朝谢尔登开枪，"来，我告诉你怎么做。"他说，使劲儿拧了谢尔登的胳膊一下，把他拉到他跟前。然后，他把枪口抵在谢尔登的头上。谢尔登像条狗似的呜咽着。我举起枪，顶在他头上。"开枪！"克罗姆韦尔命令道。我扣了下板机，谢尔登的身子弹了一下，像弹簧玩具匣里的玩偶一样，脸朝下倒下了。"干得不错。"克罗姆韦尔说。"现在，我们得快点儿了。我们得在明天一大早赶到华盛顿。"

    在火车上，克罗姆韦尔完全变了个人。他现在又变得像我的老朋友乔治·马歇尔了。他连说话都特别像，尽管他当时说的话很没条理。他跟我谈起过去的日子，那时候我们常常在那个优秀的爱克塞斯剧团扮小丑儿。他朝我眨了眨眼，亮出外衣里面的衣眼，就是信我们那种教的人穿的衣服，上面印着金色的字母——FratresSemper（兄弟共济会）。然后，他拍了下我的手，用食指挠我手心，和原来一样。"够了吗？"他说，又朝我圆滑地挤挤眼儿。顺便提一句他的眼睛已经瞪得很大，非常可怕，那双甲状腺肿大的眼睛在他那种圆脸上叽哩骨碌地，像只肿大起来的牡蛎。尽管，他只有挤眼的时候才这样。当他又恢复到他的另一种身份，也就是克罗姆韦尔的时候，他那双眼睛就变得很正常了。

    "你是谁？"我问。"你是克罗姆韦尔还是马歇尔？"

    他把食指放在唇边，像谢尔登一样，发出嘘一嘘的声音。

    然后，他像表演口技似的，声音从嘴唇里冒出来。他很快地告诉我，几乎听不见，而且说得越来越快——要跟上他的话我的头都要晕了——他已经在关键时刻把消息泄露给我说，总部的人对我非常满意，所以我将被派往执行一项特殊任务，是的，去东京。我将扮作麦卡度的一个得力助手——是为了搜索一些丢失了的画。"你知道，"他的声音更低了，又用他那双可怕的、像肿起来的牡蛎眼睛盯着我，掸掸衣服，拍拍我的手，又侥挠我的手心，"你知道，那画花了我们几千美元呢。"说到这儿，他开始讲日语了。令我吃惊的是，我发现我听他讲日语像听英语一样容易。那是个艺术专员，他解释说，那家伙每天过着花天酒地的生活。他是春宫画专家。我将扮作一个内科医生在横滨见到他。他会穿着海军上将制服，戴一顶滑稽的三角帽。说到这儿，他用胳膊肘使劲推了我一下，嗤嗤地笑着——像日本人一样。"我很抱歉地告诉你，亨利，"他继续说，又变回纽约口音，"他们在你太太身上发现了罪证。是啊，她也给牵连进来了。她被抓的时候。手里还有一大包可卡因呢。"他又用胳膊肘推了我一下，这一次更加不怀好意。"记得上一次我们见面吗？在格里米。你知道，就是他们疏忽了我们的那一次。那次以后，我又玩了几次那种绳梯的把式。"说到这儿，他抓住我的手，对我示意了一下。"现在，听着，亨利，把事办好。……我们下车以后，你就沿着宾西法尼亚大街慢慢走，好像你正在散步。你会碰上三条狗，前两条都不是，第三条会跑到你前面让你拍他。那就是线索。一只手拍它的前爪，另一只手，把手指伸到它舌头底下，你会找到一个麦粒大小的纸团。牵着那条狗，让它给你带路。有人叫你站住的话，你就说一句'哦哦'！你知道那代表什么。他们哪儿都有间谍，连白宫里都有……现在，听清楚了，亨利，"他开始说得像架缝纫机一样，越来越快，越来越快。"你看见总统的时候，就像我们那样拍他的手一下。你挺奇怪的，是吧？不过，我们不管。把它埋在心里吧。亨利，他就是总统。千万别忘了！他会告诉你这个那个的……他不知道你是从哪儿来的……可你别管，听着就行了。别泄露你知道的事情。奥伯斯普里斯克斯韦基在关键时会出现的，你认识他……他已经跟我们一起干了好几年了……"我想让他再说一遍那个名字，可是他已经停不下来了，一会儿也停不住。"我们三分钟之后分手。"他小声说，"我还没告诉你呢。你可是最最重要的，你明白吗？"他捅了我肋骨一下，弄得我很疼。他的声音小得比针尖还细，我只能断断续续地听清他的话。我的身子痛苦地扭动着，如果把最重要的细节给漏掉了，我该如何是好呢？当然，我记住了那三只狗。条子是用密码写的，我可以在船上把它破解开。坐船的时候，我还得再好好学一下日语。我的发音不太好。"你现在懂了吗？"他说着话，掸掸衣服，拍了我的手一下。"等等，等一下。"我请求道，"最后那部分……"可是他已经走下台阶，消失在人群里了。

    我沿着宾西法尼亚大街向前走，做出一副正在散步的样子。我的心慢慢沉了下去。我意识到我现在完全迷惑了，有一阵儿，我问自己是不是在做梦。可是，那不是梦。那确确实实是宾西法尼亚大街，一点儿没锗，就在那时，我突然看见一只狗站在路边。我知道那是只假的，因为它被绑在铁栏杆上了。这使我确信我是头脑清醒的。我睁着眼睛，想找一找第二只狗。我没转身，后面有人跟踪我。我很着急，第二只狗也顾不上想了。克罗姆韦尔或者乔治·马歇尔——那两个人也糊涂了——他们没告诉我被人跟踪了怎么办。也许，他说了——当他小声说的时候。我越来越恐慌了。我尽力口想，想回忆我是怎么卷入这笔肮脏的交易中的，可是，我的大脑已经精疲力竭了。

    突然，我的心差点儿从胸腔里跳出来。在拐角处的弧光灯下站着一个人，是莫娜。她手里拿着一摞东西，正分发给过路的人。我走到她近前的时候，她递给我一份，对我使了个眼色，告诉我——"小心点！"——我慢慢地向街对面闲逛过去。那会儿，我手里拿着那份东西连看都没看一眼，在腿上轻轻拍打着，好像那是份报纸。然后，我假装擤鼻涕，我把它塞到另一只手上。擤鼻子的时候，我飞快地看了一眼，读到这些话："结尾像开关一样圆满，同舟共济。"我陷入了深深的迷惑之中。可能这是他小声说话的时候，我漏掉的另一细节吧。不管怎么样，我现在准备把那个条子撕成碎片。我每走一百码左右，就一片一片地把那些碎纸片扔掉，每次都有意地听一听追我的人是否停下来把它们都捡起来。

    我看见了第二只狗。那是只带轮子的玩具狗，看起来像是被哪个淘气的孩子玩够了扔掉的。为了要证明一下它的确不是真的，我用脚尖轻轻踢了它一下。它一下子就摔碎了，当然，我假装这一切都很自然，又迈开步向前走了。

    看见第三只，也就是那只真狗的时候，我离白宫大门口仅几码远。尾随我的那个人这回没法跟了，除非他变成隐形人才能不被我发现。不管怎么说，我现在看见最后一只狗了。那是只身体庞大的新大陆狗，像只小兽一样。它跳着朝我跑过来舔我的手，差点儿把我撞个跟头。我站了一会儿，然后拍了拍他那暖暖的大脑袋。我小心地弯下腰，把一只手伸进它嘴里，探到舌头底下。千真万确、那儿有个小纸团，用银纸包着。正如马歇尔或是克罗姆韦尔说的，它只有麦粒那么大。

    我牵着它走，走上了白宫的台阶。所有的警卫都做同一个动作——使劲挤挤眼睛，轻轻地掸掉衣服，在门外的脚垫上蹭鞋子的时候，我注意到了用红色字母标出的"兄弟共济会"。总统向我走过来，他身穿燕尾服和带条纹的裤子，扣眼里别着朵石竹花。他伸出双手来欢迎我。"噢，查理！"我叫了起来，"你怎么到这儿来了？我还以为我要见的人……"突然，我记起了乔治·马歇尔的话。"总统先生，"我说，深深地鞠了一躬，"这实在是一种殊荣……""快进来，快进来，"查理说，抓着我的手，用食指挠了挠我的手心。"我们正等你呢。"

    如果他真是总统的话，他可是还和原来一样，一点儿也没变。

    查理是我们那个俱乐部里最不爱说话的。因为他不爱说话，让人觉得他挺聪明似的，我们就讽刺他，选他作我们俱乐部里的总统。他家住在街对面的公寓里，我们都挺喜欢他，可从来不能跟他很要好——因为他总是令人费解地沉默。有一天，他失踪了，几个月过去了，他还是没有一点儿消息。我们当中谁也没从他那儿得到过信儿，他好像从地球表面消失得无影无踪了。

    现在，他把我让进他的书房。他可是美国总统啊！

    "坐吧，"查理说，"随便点儿。"他拿出一盒雪茄。

    我只能坐在那儿瞪圆眼傻看着，他和原来一模一样，连燕尾眼和条纹裤都一样。他那茶褐色的头发也一如往昔地梳个中分式。指甲也照例精心修剪过，还是原来的那个查理啊。乌夹下面，也还戴着薛西斯协会的老标志，兄弟共济会。

    "你知道，亨利，"他开始说了，语调柔和，抑扬顿挫，"我保留自己身世秘密的原因。"他微微向前倾了倾身子，压低了声音。"你知道，她还在找我、""（我知道，他指的是他的妻子，他不能离婚，因为他是天主教徒。）"是她策划的这一切。你也许知道……"他跟我圆滑地挤挤眼，就像乔治·马歇尔那样。

    说到这儿，他开始转着手指头，像在玩一个小球。一开始我没注意，可是后来他叉重复了好几遍那个动作。我知道他在暗示什么了。

    "噢，那东西……"

    听到这儿，他举起一个手指头，放到嘴唇上，几乎听不见地"嘘——嘘——"了一声。

    我把那个小纸团从我马甲口袋里拿出来，打开它。查理不停地很严肃地点点头，但没出声儿。我把那张条子递给他看，他又很快递了回来。我仔细地读了读，然后，我把它递过去。他迅速把它给烧了，条子是用日语写的。经翻译，意思是："我们坚决与联邦结盟，结局会和开始一样。"

    电话铃响了，查理用低沉而严肃的声音接电话。最后，他说："马上请他进来。"

    "奥伯斯普里斯克斯韦基马上就到，他和你一起去横滨。"

    我刚想让他再解释清楚一点儿，他突然把椅子转向我，把一张相片递到我眼前。

    "你认识她，是吗？"他又把食指压在嘴唇上。

    "下次你再见到她，就是在东京了，也许是在内庭。"说到这儿，他打开他办公桌最下面的一个抽屉，拿出一个贴着金色标签的糖果企，就是我和莫娜卖过的那种。他小心地打开盒子，给我看里边的东西：一份情人卡，一束看起来像莫娜的头发，一把象牙柄小匕首和一枚结婚戒指。我看着这些东西，查理盖上盒盖，又把它放回到抽屉里。然后，他朝我挤挤眼，掸掸他的衣眼，说了声"俄亥俄"！我也跟着说了句："俄亥俄！"

    突然，他又把椅子转了过来，递过来一张相片。这次换了另一个人，不是莫娜，而是一个和她很相像的人，无法看出是男是女。留披肩发，像个印第安人。有一张神秘的、引人注目的脸，使人联想起堕落天使。我觉得很不自在，我正看着，查理把像片翻了过来。在相片的另一面是莫娜，打扮得像个日本妇女，头发也像日本女人那样梳起来。她的眼睛向上斜看，眼影涂得很重，让人觉得她的眼睛上裂了两道缝。他又把相片翻过来倒过去的，如此这般，几次三番。屋里是一片可怕的寂静，我想不出这样做有什么意义。

    这时，一名随从进来说奥伯斯普里斯克斯韦基到了。他念起那名字来倒像是要奥伯斯葵花籽似的。一个又高又瘦的人像一阵风似的进来了，他径直向查理走过去，嘴里称他为"总统先生"，接着就开始滔滔不绝地讲了起来，用的是波兰语。他根本没注意到我，幸亏他没注意我，因为我差点儿犯了个严重的错误，把他真正的名字叫出来了。我正想着，事情的进展很顺利。这时候，我的者朋友斯塔苏，除了他不会再有第二个人，突然不说话了。

    "这是谁？"他草率无礼地问道，指了指我这边。

    "好好看看，"查理说，挤挤眼，先是朝我，然后朝斯塔苏。

    "噢，是你呀。"斯塔苏说，勉强向我伸出手。"他怎么也参与进来了？"他对总统说。

    "那得由你来定。"查理温和地说。

    "哼。"斯塔苏咕哝着。"他从来什么事也干不好，他总是一次又一次地失败。"

    "这我们都知道。"查理平静地说，"不过，这都一样。"他接了下按钮，一个随从进来了。"格里斯沃德，把他们送到机场；用我的车。"他站起身来和我们握了握手，他的举止跟他的身份完全一致。我觉得他的确是我们伟大共和国的总统，除此之外，他还很机敏，能力也很强。到门口的时候，他叫了一声："同舟共济！"我们转过身，完全是副军人派头，重复了一遍："同舟共济！"

    飞机上没灯，机舱里也没有。有一阵儿，我们谁都没说话。最后，斯塔苏说了一串波兰话打破了沉默，它听起来很熟悉，可我除了潘和潘尼这两个词之外什么也听不懂。

    "说英语吧。"我请求道，"你知道我不会说波兰语。"

    "试试看，"他说，"你会想起来的，你说一遍，别像个哑巴似的，波兰语是世界上最容易学的语言。瞧，就这样……"他开始发出咝咝的声音，"现在，打个喷嚏！好。从喉头发出咕噜声，好。"他把舌头卷起来，像地毯那样，"咽一下！好。你看看……这没什么嘛。基本原理就是有六个元音，十二个辅音和五个双元音。如果你没把握的话，就吐口唾味或者吹声口哨。别把嘴张得太大，吸口气，舌尖顶住嘴唇。就这样，说话快一点，越快越好。把声音抬起来一点，好像你要唱歌似的，就这样。现在，发腭音。喉间发出咕噜声，好！你学会了。现在跟我说，别结结巴巴的：Ochigkishyi seiecsuhy plaifuejticko eicjcyciu！太棒了！你知道是什么意思——早饭做好了！"

    我对自己很满意。我们又学了几句，比如说："午饭准备好了，""水开了，""今天刮大风，""把火点着，"等等。我很快就会了。斯塔苏是对的，我只稍微费了点劲儿，单词就一个个从我的舌尖上蹦出来了。

    "我们现在要去哪儿？"我用波兰语问。

    "Izn Yotzxkiueoeumasysi．"他说。

    这个饲我仿佛也有印象。一种陌生的语言，波兰语。它代表了一种意思，甚至人真的不得不用舌头来表演杂技。这是种很好的练习，它使舌头变得更灵活。说了一两个小时波兰语之后，我又想起来我要学日语这事了。

    "你到那儿以后干什么？"

    "Drnzybyisi nttituhy kidjeueycmayi．"斯塔苏说。用我们本国语说，它表示"别着急"。

    然后，他又说，用一种我已经忘记了的脏话，"少说话，多观察，等命令。"

    在这段时间里。他丝毫未提及过去。没提我们在德里格斯大道的童年时代和他那好脾气的、总给我们买冰激淋吃的姑姑。她总爱说点什么——用波兰语，就是那种话——好像她正唱歌似的。斯塔苏一点儿也没变。还是和原来一样爱绷着脸，爱跟别人做对，性格乖僻，对人很倨傲。小时候，我对他又惧又怕，特别是他发脾气的时候。他是个十足的恶棍。他常常拿把刀子或匕首很快向我冲过来。他唯一对我好的一次是他姑姑让他去买泡菜那回。我们常在路上偷吃一点儿。那味道可真不错，是原汁原味的泡菜。波兰人都非常爱吃。一种是泡菜，还有炸香蕉片，那香蕉片又软又甜。

    我们着陆了，大概是在横滨吧。我什么也看不清，整个机场都笼罩在一片黑暗之中。突然。我发现飞机里只有我一个人。我跌坐在黑暗之中。斯塔苏不见了。我轻轻地叫了他几声，却没人答应。一种恐怖感紧紧地攫住我。我开始流汗了。

    下了飞机之后，两个日本人向我跑过来。"俄亥俄！俄亥俄！"他们喊着。"俄亥俄！"我重复一遍。我们坐上人力车，向市中心去了。很显然，城里没电——只有到处悬挂的纸灯笼，好像在过什么节。房子都是竹子的，干净而清爽。人行道上铺设着木头砖，我们不时穿过一座座小木桥，好像人们在老式电影里见过的那样。

    我们进入麦卡度宫殿区时，天刚刚破晓。

    我想我本该发抖的，可这次我很平静，镇静自若，准备对付一切突发事变。"麦卡度可能有我另一个老朋友。"我想，对我自己的聪明颇觉满意。

    我们下了车，停在一扇漆得火红的门前，换上木履和和眼，拜了几次，就等着门打开。

    最后，那扇大门悄无声息、令人难以察觉地打开了。我身处一间环形房子中，屋里挂着旗子，上面镶嵌着珍珠宝石。屋子中央矗立着一座巨大的佛像。佛像脸上呈现出端庄而又神圣的表情。他身上有一种我以前从没见过的安详，我心中顿时充满了神圣感。整个世界仿佛陷入了一种令人出神的静寂之中。

    一个女人从一个隐蔽的拱廊里走了出来。她穿着礼服，手里托着一件圣器，她向佛像走过去的时候，一切都变了。她随着一种古怪丽音调又不和谐的音乐和一种由木头、石头和铁器敲击出来的演奏声向前舞着。从每个门口，都有舞者走过来、他们的脸隐藏在一个个可怕的面具后面。他们在佛像周围围成一个圆圈，然后又聚成扇形，并发出了神秘的声音。突然，他们都没了，我一个人在房子里，独自面对一个酷似公牛的庞然大物。那东西蜷曲在一只铁的祭坛上，那祭坛看起来倒像个煎锅。我现在看清了，那不是什么公牛，而是个半人半牛的怪物。它的一只眼睛安静地闭着，另一只眼睛却死死盯着你，尽管显得毫无敌意。突然，那只大眼睛开始向我挤了挤，羞答答的，还很轻桃，就像在城里那些贫民区路灯下徘徊的女人。它挤着眼睛的时候，身子更蜷了，仿佛准备要进烤炉了似的。然后，它闭上那只大眼，装作睡着了的样子。它还时不时地动一动它那挤得很滑稽的大眼睛。

    我踮着脚尖，偷偷地慢慢向那可怕的怪物走过去。离那个像只平底锅的祭坛只有几英尺远的时候，我突然恐怖地发现有几簇小火苗正舔着它的底。那怪物好像动了动，挺惬意似的。它又把那只大眼睛张开又闭上，闭上又张开，那表情看起来很可笑。

    我又朝前挪了挪，现在我能感受到那些小火苗散发出的热量来了。我甚至闻到了皮肉被烧焦之后发出的焦臭味。我吓得呆若木鸡，站在那儿，一动也不敢动，脸上汗如雨下。

    那怪物突然跳了起来，前腿直立，后腿支撑着身体。我惊惧地发现它长着三个脑袋。所有的六只眼睛都睁得大大的，死死地盯住我。我呆住了，只是盯着它烧焦的那部分，那里脱落下来，露出一层象牙般又白又沿的皮。现在，它的头也开始变白了，只有它的三只鼻子和三张嘴还是红的。眼圈是蓝的，是那种钻蓝色。每个额头上都有只黑星，一闪一闪的，像真的垦星一样。

    那怪物还是用两条后腿支住地，开始唱了起来，头使劲儿向上抬着，振着鬃毛，骨碌碌地转动着六只可怕的眼睛。

    "天哪！"我用波兰语咕哝了一句，好像马上就要晕倒了。

    那支歌我越听越熟悉。那只怪物以一种超自然的能力，迅捷地从一个音域转换到另一个音域，从一个调子转到另一个调子，最后变成了那首清晰而准确无误的《星条旗永不落》。它一边唱着国歌，半人半牛怪物的美丽的皮肤由白转红，又变成蓝色。额头上的黑星星也变成金色了，它们像信号灯似的闪着。

    我的脑子跟不上这些令我手足无措的变化，好像变成了一片空白。也许，我已经晕过去了。无论如何，我知道接下来那半人半牛怪物就消失了，和那个祭坛一起。在那面漂亮的紫红色旗子上，亮起了紫红色和白色，上面镶嵌的宝石像火红色的星星似的一闪一闪，一个体态妖饶的裸体女子跳起了肚皮舞。她的肚脐眼儿有美元硬币那么大，涂成胭脂红色。她披着波斯人的头巾，带着手镯和脚镯。我在哪儿都可以一眼把她认出来，无论是光着身子还是穿着衣服。她那长长的金发，她那狂乱的野性的眼睛和她那充满肉感的嘴都在准确无误地告诉我她不是别人，正是海伦·瑞丽。如果她不是占有欲那么强的话，她如今早就该和遗弃了她的查理一起住进白宫，当上国家第一夫人了。

    我几乎没有时间再回想过去了。她和我一起被塞进一架飞机，她全身一丝不挂，浑身散发着汗味和香水味。我们又启程了——毫无疑问，是回华盛顿去。我主动把我的和服让给她，她一把推开。谢天谢地。她觉得还挺舒服的。她就坐在我对面，膝盖顶住下巴，两腿不知羞耻地叉开，抽上一只烟。我不知道总统——也就是查理看见她这个样子会怎么说。他总说她是个淫荡而又不怀好意的婊子。好了，不管怎样，我干得不错。我正把她带回华盛顿，这一点是最重要的。毫无疑问，他，查理，想离婚，尽管这只有教皇本人才能批准。

    在整个飞行过程中，她一根接一根地抽着烟，保持着她那不要脸的姿势，盯着我看，还送着媚眼儿。这一切对我来说已经太过分了，我只好闭上眼睛。

    当我睁开眼睛时，我们已经踏上白宫的台阶了。一圈警卫围着我们往里走，以掩盖总统夫人赤裸的身子。我跟在她后面，以极大的兴趣看着她缓缓地扭着屁股。如果我不知道她是谁的话，我一定会把她当作一个在明斯基跳肚皮舞的。

    白宫的门打开以后，我大吃一惊。它已经不再是我被我们伟大的共和国总统接见的那幢房子了。那是在乔治·马歇尔的家里。一只摇摇晃晃的桌子从屋子的一头伸到另一头。每个桌边都立着一个又大又重的烛台。十一个人环桌而坐，每人手里都拿着个杯子，他们使我想起杜柳德夫人做的蜡人。无须再说，他们是我们原来"兄弟共济会"集团的成员。那把空椅子显然是为我准备的。

    在桌子的一头坐着我们原来的总统，查理，在桌子的另一头坐着现任总统乔治·马歇尔。在一个手势的示意下，他们都严肃地站了起来，杯子高举着，一齐大声说："好啊！亨利！好啊！"一边说着，他们向我们扑过来，抓住海伦的胳膊和腿，把她掀翻在桌上。查理抓住我的手，热情地一再说："干得好，亨利，干得好！"我依次跟他们握手，对每个人都用老办法示意了一下——用食指挠手心。他们还都是老样子——我说"老样子"是因为，除了热情亲切的问候以外，他们还是那么做作，那么木呆呆的。不过，能看见他们确实挺好的。像过去一样，我想着。贝克尔，带着他的提琴盒子；乔治·吉福特和原来一样畏手畏脚的，从鼻子里哼着说话；史迪夫·希尔身材高大，粗声粗气的，总想让自己显得重要点儿；伍德罗夫、麦克格利高尔、阿尔·博格、格里姆、奥托·坎斯特和弗兰克·卡罗尔。看见弗兰克·卡罗尔我真高兴极了。他的眼睛是淡紫色的，长着浓密的眼睫毛，像女孩的眼睛似的。他说话又轻又柔，用眼睛说话比用嘴说话还多。像他这种人，要么就做舞男，要么就是神父。

    是乔治·马歇尔把我们带回现实之中。他用小木槌敲着桌子。"现在开始开会！"他又用力敲了一下，我们鱼贯地回到自己的座位上。圆圈很完整，首尾相接。兄弟联盟，不屈不挠。这一切多清楚！每个人的扣子上面都用金色字母刻着同舟共济。一切都是老样子，乔治·马歇尔的妈妈从厨房里小跑着出出进进，手里是令人垂涎欲滴的食物。我不自觉地盯住她宽宽的脊背。

    这次聚会只有一件令人不开心的事。就是查理·瑞丽，查理的妻子，那时候，她站在桌子中央，还是那么不要脸，嘴里叼着烟，等着别人让她开口。可是，更令我奇怪不安的是谁也不理她。我朝查理那边望去，看看他怎么办。他好像连丝毫不快的感觉也没有，无动于衷地，举止跟他当美国总统时没什么两样。

    乔治·马歇尔的声音响了起来。"在宣读会议记录之前，"他说，"我想向各位介绍一位我们俱乐部的新成员。她是我们这儿第一个也是唯一的一个女会员。如果我必须坦白的话，我可以说她是一位真正的女士。你们中的一些人可能认识她，不管怎么样，我知道查理肯定认识。"他迅速朝我们这边看了一眼，想笑一笑，可很快就往别处望去了。"这次会议很重要。我希望诸位明白这一点。亨利刚从东京打了个来回——在此我还不想说他干什么去了，在这次会议结束之前，顺便提一句，这次会议是秘密召开的，我想让诸位把我们为他准备好的小小的奖状拿出来。他出色地完成了一件很危险的使命。……现在，在我们讨论下周六晚上在吉福特家举行的啤酒晚会之前，我想先请这位女士（说到这儿，他会意地朝她看了一眼，笑了笑）露一手儿。我猜不用我说，你们都知道那就是著名的库茨。她是为麦卡度准备的——不过，她可以给我们表演一下。你们注意一下，她什么也没穿，一丝不挂。在她开始之前，我想提醒诸位——我希望你们看的时候要正派体面。我和亨利安排了这场表演，是为了提高大家对俱乐部活动的兴趣。上几次会议让人感到非常失望，我们真正的俱乐部精神仿佛消失得无影无踪了。这次会议是特地为重新找回我们兄弟以前的那种精神而开的……"

    说到这儿，他用小木槌连破三下，厨房里的录音机开始唱起了圣路易丝·布鲁斯。"每个人都快乐吗？"他轻声问。"好吧，海伦开始吧！记住，别不好意思！"

    烛台被抬到靠墙的柜子上，只有两支蜡烛没熄灭。海伦开始以古代人的方式又扭又摆的。在另一面墙上，她的动作被夸张地映了出来。她跳的是一种日本式肚皮舞，有人也许会说，她从孩提时代就开始学了。她身上的每块肌肉都任她控制，甚至她脸上的肌肉她也可以用非凡的技巧调动起来。我们十二个人中没有一个人动一动，我们坐在那儿，身如木雕，眼睛随着她每一个细小的动作转着，我们知道，那每一个动作都有其自己的意义。舞跳完了，乔治·吉福特倒在椅子上昏了过去。海伦从椅子上跳下来，跑进了厨房。乔治·马歇尔使劲地用小木槌敲着桌子。"把他拉到走廊上去，"他命令道，"把他的头浸到水桶里。快！"这话引起了一片抱怨和咆哮。"坐回自己的位置上去！"乔治·马歇尔大声说。"这只是个开始，把衬衫穿好，马上会有人给你治的。顺便说一下，谁的肌肉还在痉挛，可以说一声到外面去喝点儿什么。"

    只有乔治和我没站起身来，别人都退了出来。

    "你瞧我们遇到困难了。"乔治·马歇尔以一种极端绝望的口气说。"无论我们做什么都没用，我要解散俱乐部，我想在会议记录里合法地写进去。"

    "上帝！"我请求道，"别那么做！毕竟，他们只是人啊。"

    "这就是我们失误的地方。"乔治·马歇尔说，"他们都很精，他们应该知道得更清楚。上一次，我们连法定人数都没到。"

    "你那句'他们应该知道得更清楚'是什么意思？"

    "外交礼仪要求你不能动，他们有九个人肌肉痉挛，第十个人晕了过去，我们该怎么办呢？"

    "你是不是有点儿太狠了？"

    "我必须如此，亨利。我们不能老是惯着他们。"

    "都一样，我觉得……"

    "听着，亨利，"他开始说话速度加快，声音压得越来越低。"除了查理之外，没人知道你到东京干什么去了。你干得不错，他们什么都不知道。这只不过是我往他们眼里揉进去的一颗小沙子。会议结束之后，查理、你和我带着海伦再去好好地乐一乐。我可不想让他们失去控制，要不，他们会把她弄死的。"他狡黠地朝我挤挤眼……"让她好好洗一洗……加点儿明矾……你知道……我母亲正给她按摩呢。看！"他弯下腰从桌子底下拿出来一样东西。"看见了吗？"那是一个充满了水的巨大的橡胶阴茎。他捏了捏。"明白了吗？那是为查理准备的，什么也别说，这可是个新闻。做总统真没劲，他有一年多没干那事了。这里的水足够了。"他下流地晃了晃那个橡胶阴茎……"足够让她把小便从耳朵、眼睛和鼻子里流出来了。"

    "这挺有趣的，亨利。我母亲见过一次，不过，她不会说出去的。我告诉过你一次，你可得记住。"

    然后，他又说了些让我目瞪口呆的事。他看起来根本不像是乔治·马歇尔。"听着，亨利，"他说，"就在你那条街上，那个印度人喜欢看女人弯下腰以后垂下来的乳房和大腿。"

    他又朝我挤挤眼睛，吓了我一大跳。"你懂了吗？亨利？正如我刚才说的，那股旧的推动力已不再处处存在了。我们得去寻找新的血液，你和我也交往了这么多年了。我们不可能再以同样的热情来玩那些过时的把戏了。战争一开始，我就要去参加炮兵。"

    "什么战争，乔治？"

    他回答说："对我来说也没什么了不起的，就是打仗嘛。"

    这时候，另外几个人都回来了。我这辈子从来没见过如此憔悴、如此精疲力竭的人。"他是对的，"我想，"我们得去寻找新鲜血液了。"

    他们很安静地各回原位坐好，头像枯萎的花似的耷拉下来。有几个人一副精神恍惚的样子，她妈的这帮人真够丢人现眼的。

    小木槌又敲了几下，会议继续进行。"那些清醒过来的人注意！"乔治·马歇尔用一种严厉而又断然的口气说，"你们曾经称你们自己为'沉思者'。你们聚在一起，建立了一个属于你们的领地，著名的薛西斯协会。你们现在已经不够格再做这个社团的成员了。你们已经蜕化变质了，过一会儿，我将举手表决一下，解散这个组织。可是，首先，我有事要和原总统查理说一说。"说到这儿，他不怀好意地用小木槌敲了几下桌子。"你头脑是清醒的吗？你这只可怜的癞蛤蟆，我正和你说话呢。坐直了！把扣子扣好！现在，听着……考虑到你任职期间人民对你的反响，我将把你送回白宫再任职四年，如果你被选上的话。会议一结束，我就让你穿上你的燕尾服和条纹裤，然后快滚！说话留神点儿，没人把你当傻子。你降职了，被开除了，你丧失了你的信誉。"说到这儿，他向我转过头来。"怎么样，亨利？都是照上帝的意思办的。"他压低声音，又飞快地说了起来，"这都是为了你，一个特别的……男人从不会改变他的最后目标。它或早或晚都会回到无知无觉的状态。"

    他说着，站起身来，拉着我。我们进了厨房，迎面吹来一阵烟幕。"亨利，我刚才说过，我们让他们吃一惊。"说着，他煽了煽烟。在厨房桌子的另一头坐着莫娜和那个我在相片上见过的长发神秘人物。

    "这是怎么回事？"我问。

    "你太太和她的朋友。"

    "海伦在哪儿？"

    "回东京了。她俩是代替品。"他用胳膊肘推了我一下，圆滑地挤了下眼睛。

    "克罗姆韦尔一会儿就来。"他说，"你可得谢谢他。"

    莫娜和她的情人正忙着打纸牌，连看也没看我们一眼。她们好像玩得挺欢的，那个蓄长发的陌生人是双重关节，她留着漂亮的小胡子，结实的乳房，穿着紫罗兰色裤子，梳着两条金色大辫子。指尖长得很怪，她俩过一会儿就用针刺一下对方。

    "不错的一对儿，"我评论着，"她们是从海玛贝特来的吧？"

    "把这留给克罗姆韦尔，"乔治·马歇尔说，"他把什么都安排好了。"

    他话音未落，门上有人敲了一下。

    "他来了。"乔治·马歇尔说，"他总是很准时。"

    门悄声地开了。进来了一个头上裹着血迹斑斑的绷带的人，这根本不是克罗姆韦尔，'而是疯子谢尔登。我尖叫一声，晕了过去。

    我醒过来的时候，谢尔登正坐在桌子旁边玩牌呢。他已经把绷带拆下来了，血从他后脑勺的一个小黑洞往外一滴一滴地淌着，从他雪白的衬衣领子流到背上。

    我觉得我又要晕过去了。可是乔治·马歇尔感觉到了我的狼狈样子，迅速从他西装背心口袋里掏出个小玻璃塞，把它塞进枪洞里，血不流了。谢尔登开始高兴地吹着口哨。那是首波兰摇篮曲。他时不时地跺着地板打拍子，他还常哼几个音节，那么轻柔，好像他是个怀里抱着婴儿的妈妈似的。他又吹口哨又呼歌之后，又开始唱犹太圣歌，前后摇着脑袋，用假声悲哀地唱着，呜咽着，哭泣着，祈祷着。他还用令人惊愕的男低音有力地唱着。这样持续了好一会儿，他像着了魔似的。突然，他变了个样子，赋予他的声音以金属般的音色，好像他的肺是用金属做成的似的。他现在是用印地语在唱、醉醺醺的调子里充满了血淋淋的誓言和猥亵的诅咒。"Die Hutzulies，farbrent Soln sei wern…… Die Merder，geharget soln sei wern…… Die Gozlonem，unzinden soln sei sich……"他的声音越唱越高，尖锐刺耳。"Fonie-ganef，a miese meshine of sei!"一边唱着，还一边尖叫着，唾沫四溅。他站起身来，开始像个伊斯兰教托体僧那样转起圈来。"Cossaken!Cossaken!"他重复了一遍又一遍，跺着脚，一股鲜血从嘴里流了出来。他的动作稍微慢了下来，把手伸进裤子后面的兜里，拿出一把象牙柄小刀。现在，他越转越快，嘴里还不停地尖叫着"Cossaken！Hutzulies！GO－zlonem！Merder！Fonie-Ganef!"他不断地拿小刀刺自己，刺在胳膊上、腿上、肚子上、眼睛上、鼻子上、耳朵上、嘴里，直至他全身血肉模糊。突然，他停了下来，卡住那两个女人的喉咙，使劲儿把她们的头撞在一起，一次又一次，好像她俩的头只不过是两只椰子而已。接着，他解开衬衣扣子，举起警笛，使劲吹了起来，那声音把墙上的灰都震了下来。听到这声音，爱克塞斯剧团的另外十个人涌向门口。他们正要穿过门洞的时候，谢尔登一把抓起手枪，把他们一个接一个地射倒了，嘴里还兀自尖叫着……

    只有乔治和我还活着，还在喘气儿。我都吓瘫了，一步也挪不动。我们站在那儿，背靠着墙，心想：这下该轮到我们了。谢尔登跨过地上的尸体，好像它们只不过是伐倒的木头似的。他慢慢朝我们走过来，举着枪，用左手解着裤子扣子。"你们这群讨厌的狗！"他用波兰语说着，"这是你们祈祷的最后机会了。在我把尿撒到你们头上的时候，赶快祈祷吧！但愿我尿出来的血会灼烂你们的心！现在，叫你们的教皇、你们的圣母玛丽亚吧！叫那个骗子耶稣基督吧！你们早该发臭了，该死的异教徒！放你妈的屁吧！"他那血红的尿浇在我们身上，像硫酸一样灼伤了我们的皮肤。他刚一尿完，就砰地朝乔治·马歇尔放了一枪，尸体像一堆粪似的倒在了地上。

    我举起双手，大声叫，"停！"，但是谢尔登已经开了枪。我倒向地上的时候，开始像马一样嘶叫起来。我看见他抬起了脚，接着他朝我脸上踢了一脚。我翻了个身，我知道，一切都结束了。这只不过是个梦而已。


第13章

    我能够摆脱那场恶梦的影响，那是几天以后的事。尽管我什么也未告诉莫娜，可是，从某种神秘的角度来说，她已受到了影响。我们处于难以名状的沉闷与沮丧之中。我希望看到谢尔登露面，梦中早已见到他，可是，我们既看不到他人，也看不到他的影子。接着，我们收到他给奥玛拉寄来的名信片，告诉我们他在阿什维尔附近，那儿很繁华，还说，待一切都安顿妥当之后，他就立马通知我们去。

    在无限沮丧的情绪中，莫娜在一个叫蓝鹦鹉的破山村重新找了一份工作。她从一个新的崇拜者托尼·莫利尔那儿了解到，那个叫密尔沃基的百万富翁不久会来到这个小镇。

    "托尼·莫利尔是谁？"我问。

    "是一个卡通画家，他曾是德国骑兵部队的军官。他是一个真正的才子。"她回答说。

    "别在乎后来的。"我说。我仍然处于忧郁中。要能引起我对其新的崇拜者中的一个家伙的兴趣就不是我了。我情绪低落，我宁愿这个样子呆到情绪最低落的时候。就连文力·弗尔对我来说也是多余的。除了饥肠辘辘外，我没法把精力集中在别的事儿上。

    毫无疑问，我得去找找我的朋友。当我心情不好时，我很少去看别人，甚至是好朋友。

    我自己去淘金的几个想法源于我的低劣的道德。仅仅因为五块钱，与我有联系的最后一个人路德·格林也切断了我的财路。想想他差点儿成为这个家庭的一员，我也没有想缠着他的意思，但是，突然在地铁站碰见他，我想，也许偶然还能沾点儿光。我出的错在于不该在他没完没了的高谈阔论中间打断他。他一直在跟我说，他通过学习基督教义而取得了巨大成功（作为保险公司的行销员）。

    他一直把我看作无神论者，但是他现在非常高兴，因为他可以用基督伦理方面的实际证据来说服我了。由于极度的厌烦和固执，我只是冷漠地听了一会儿，没有吱声，但是好几次都想朝他的脸笑。快到站时，我打断他的长篇大论，问他可否借给我五块钱。我的要求准使他非常生气，因为他已怒不可遏了。这一次，我再也忍不住——对着他的脸笑了起来。我立刻想到他会抽我的脸，因为他面无血色，像铅一样，嘴唇发抖，手指不自觉地扭在一起。他想知道我到底怎么了。是不是因为他最终获得了成功，我就很自然地把他看作是一所慈善机构？是的，圣经上说："问，它就会给你，敲门，它就会为你开门。"但是，并不能就此得出结论，人们会放弃工作而沿街乞讨。他说，"上帝会照顾我，因为我会照顾我自己。我每天工作十五六个小时，但是，我并不是乞求主把钱塞进我的口袋里，而是祈祷主保佑我的工作！"这当口，他缓和了语气，说，"你似乎并不理解，让我来解释给你听，其实真的很简单……"

    我告诉他说，我对他的解释不感兴趣，我所在乎的是——他是否愿意借给我五块钱？

    "亨利，如果你是这种态度，我当然不会借给你。你首先得学会把你自己与主的仁慈联系在一起。"

    "滚你的蛋！"我说。

    "亨利，你已经陷入罪孽与无知的苦难之中。"为了安慰我，他使劲拽住我的胳膊。我把他甩开了。我们沿着街道走着，彼此都缄默不语。过了一会儿，他说话了，语调极尽温和："我知道忏悔很难，我自己也是有罪的人，但是，我与意志与力量搏斗，亨利，我最终得到了上帝的指引。上帝告诉我怎样祈祷，我就怎样祈祷，我日日夜夜地祈祷，甚至与客户交谈时我也祈祷。上帝对我的祈祷给予回答。就这样，出于宽容与仁慈，上帝饶恕了我，使我浪子回头。亨利，你看，去年我仅仅挣了一千五百块，今年，今年还未完，我已挣了一万块，这就是证据，亨利。就是一个无神论者也无法抗拒这种逻辑！"

    尽管我忍俊不禁，我还是听着，心里想，我随他说教，没准儿，我还能借到十块钱而不是五块钱。

    "亨利，你不会挨饿的，是吧？"他突然问道，"因为如果你挨饿，我们就会在什么地方停下来弄点儿吃的。也许这就是上帝把我们联结在一起的方法。"

    我告诉他，我还不会落到饿倒在大街上的地步。我的意思只是一种可能性。

    路德用一种习惯性的敏感口气说，"这就好，你所需要的不只是食物，而更需要精神食粮。一个人如果有了精神食粮，他就不需要普通食物了。请记住，上帝每天总是提供充足的东西给我们，即使是有罪的人也一样。他观察麻雀……你早已忘记了这些教义，对不对？——我知道你父母把你送到星期日学校去……他们使你接受良好的教育。上帝自始至终在照看你，亨利……"

    "上帝，"我在问自己，"这到底要持续多久？"

    "也许你还记得圣保罗的使徒书？"他还在说，由于我给了他一个没表情的表情，他就从上衣的胸部口袋里费劲地掏出一本老掉了牙的《旧约全书》。他停下来，开始翻这本破玩艺儿。

    "不必再麻烦你把它从我的记忆里挖出来啦，"我说，"我得赶回家啦。"

    "那就好，"他说，"我们与上帝同在。没有别的什么东西能比《圣经》里的玑珠之言更重要了。记住，亨利，上帝是我们的最大安慰者。"

    "但是，倘使上帝不回答祈祷者的乞求，那怎么办呢？"我问。我问的目的并不是想得到他的回答，而是打消他再去找圣保罗的《使徒书》的积极性。

    "上帝总是回答那些寻求上帝帮助的人的。"路德说，"也许是第一次不回答，抑或第二次也不回答，但是，终究会回答的。有时候，上帝首先要试探一下，看看是否值得回答。他要对我们的爱心有把握，对我们的忠贞有把握，对我们的虔诚有把握。如果我们需要的东西只需乞求一下就掉到我们的衣兜里，那岂不是太简单了？现在会这么简单吗？"

    "我不知道，"我说，"为什么不这么简单呢？上帝能做所有的事情，不是吗？"

    "总是合情合理的，亨利。总是根据我们的优点。不是上帝惩罚我们，而是我们自己惩罚自己。上帝的心总是向那些渴盼他出现的人开放，但这必须是真正的需要，在上帝给予他的爱心之前，这个人必定是失望的。"

    "对的，我现在已经非常失望。说实话，路德，我现在非常缺钱。如果一两天之内不发生奇迹，我们将被赶出房子。"

    奇怪，路德居然对这一条最后的消息无动于衷。看起来他与上帝的方式配合得再好不过了，像因为没钱付房租而被赶出房子这样的小事是不足挂齿的。也许这是上帝希望的方式，也许这是一件好事的准备。"这有什么关系呢，亨利？"他热烈地说，"如果在你生活的地方只有你才能找到上帝，这有什么关系呢？你可以像在家里一样容易地在街上找到上帝。上帝会用他赐福的翅膀庇护你。他观察到的无家可归者与有家可居者一样多，他的视线总关注着我们。不，亨利，如果我是你，我就会回家祈祷，直到他为你指出出路。有时候一个变化会给我们研益。有时我们太舒服了，以至于忘了我们现在所享受的福祉从何滚滚而来。今天晚上就向上帝祈祷吧，跪着，诚心诚意地祈祷。求他给你一份用自己的双手劳作的工作，求他让你来服侍他，记住这一点。人们说，服侍上帝，就是按他的命令去做。那就是我不懈地做的——现在我已经发现了光明。上帝也充分地回报我，就如我先前给你讲的一样……"

    "但是，路德，你得注意，如果上帝真是如此慷慨地照顾你，像你所说的那样，那么你就不会只和我分享上帝所赐的那一丁点儿回报了？不论怎么说，五美元绝不是什么可观的东西。"

    "我很可能会那样做的——如果我认为是一件正确的事情的话，但是你现在已在上帝的掌心里，他会照顾你的。"

    "如果你借给我五美元，这与上帝的计划有什么冲突呢？"我坚持说，都有点恼火了。

    "我们是无法知晓上帝的方法的，也许你明天早上就会得到一份他赐予的工作。"路德严肃地说。

    "但是我并不想要一份工作，让它见鬼去吧！我有自己的工作，我所急需的只是五美元，仅此而已！"

    "五美元也可以由上帝提供。"路德说，"但是你必须有诚心，没有诚心，你所拥有的那一点东西也会被上帝收回。"

    "但是我什么都没有，"我抗议道，"什么狗屁东西都没有，你懂吗？上帝从我这儿什么都拿不去，因为我本来就一无所有。你明白了吗？"

    "他可以夺去你的健康、你的妻子；可以使你失去行动的能力，你意识到这一点了吗？"

    "他如果这样做，那他就是一个卑鄙无耻的混蛋！"

    "上帝让约伯受尽痛苦，你自然不应该忘记这一点。他也帮助莱热尔路斯从死人中重返人世。上帝给予，上帝也收回。"

    "这真像是骗人的鬼把戏！"

    "因为你现在还被无知和病狂迷住了心窍。"路德说，"上帝为我们每个人提供了不同的教训，你得学习谦恭。"

    "如果我有一点空闲时间，我可能会学习上帝为我准备的这个教训。不过，一个脊背都已经断了的人如何学习谦恭？"

    路德干脆就对这最后一句话不予理睬。在把他的《旧约全书》放回贴身口袋的时候，他突然掏出几张保险公司的文件，然后都快扔到我脸上了。

    "什么？"我几乎惊呼起来，"你不会说要卖一份保险单给我吧？"

    "当然不是现在，"路德说，然后又抓住我的手臂试图平息我的激动。"不是现在，亨利，但可能是一个月以后。上帝创造奇迹是以其神秘的方式进行的。从今以后的一个月之内，你说不定就已经坐在世界的顶端了。谁说得准呢？如果你手里拥有这些保险单中的一份，你就可以从保险公司那儿借钱，这可以令你省去许多尴尬。"

    我一下子离开了他。当我已经走到大街的另一边的时候，他还伸着手站在那儿，好像是被固定在那儿一样。我向他扫去离别的一眼，吐出一口厌恶的口水。

    "你这个傻蛋！"我心里想，"你和你的圣灵都见鬼去吧！我从来没见过像你这样没良心的狗杂种。祈祷？我打赌我会祈祷的。我要祈求有一天，你们要为一分钱爬着求人；我要祈求你们的手腕和膝盖都要磨破，你们得用肚子爬着走。你们的双眼变得模糊，并且充满污垢。"

    我回到家里时，屋里是黑的，莫娜没在。我陷在那张大椅子里，进入了不快的沉思之中，在台灯的柔光之下，屋子比过去好看得多了。即使是摆得乱糟糟的桌子，也让我觉得愉快。很显然，这儿有过一段长时间的中断。稿子扔得到处都是，书也没合上，前次读到哪儿就是哪儿，字典则放在书架的最上一层。

    当我坐在那儿时，我意识到整个屋子都浸透了我的精神。我只属于这儿，而不属于别的任何地方，我若是以屋主、家长的方式行事是很愚蠢的，我应该是一个在家里写作的人，我只该写作，不该做别的事。上苍的意志已经照顾我那么长时间，为什么不永远继续下去。我对事务性的东西操心越少，事情反而越顺利。这些东西侵入世界只使我远离了人类。

    自从与克罗姆韦尔渡过那个奇妙之夜后，我一行字都没有写。我一坐到写字台前，我就开始无聊地玩那些稿纸。我最后写的那部分文字正是克罗姆韦尔来的那天写的。这张纸现在平放在我面前，我很快读完了它。

    对我来说，这段文字如果用在报纸上是很好的，尤其地好，甚至太好了。我把它放在一边，开始细读起一部中篇小说，这小说还没写完，书名是《一个未来派作家的日记》。我已经读过一些片断，直到《尤尔润克》。我自己的语句不但给了我一个好感觉，甚至深深感动了我。我本应该有一个好情绪把它好好写完的。

    我一张手稿一张手稿地扫过，只能读几行。最后，我翻到了我的笔记。这些笔记就像我刚把它们记下时那样新鲜和有启发性，其中的一些我已经利用过，但仍然很有吸引力，我想换一个新鲜的视角重新把它们写成小说。我发掘得越深，我越激情满怀，就像一种复杂而巨大的情感已在我体内翻滚。

    我把所有的东西都搁在一边，点上一支烟，让自己陷入美妙的幻想中。我想描写的这些去年秋季的岁月已经自己浮现了出来。就像椰汁从椰壳里慢慢流出。我与此无关，自有别人负责。我几乎成了一个接收站，接到之后又传送给浪漫的幻想。

    另一天，大概是这件事以后二十年，我突然想起一个名字叫让·保尔·雷切特的话，他准确地描述了我当时的感受。当时我不认识他是多么的遗憾呀！下边是他所见的：

    "从来没有像让·保尔先生这样让我感动过，他坐在他的桌边，通过他的书，他腐蚀了我，改变了我。现在，我自己热情迸发。"

    我的幻想被一阵温柔的敲门声打断。"请进！"我说道，没有从座椅上起身。让我感到意外的是，台连费罗先生，那个房东，进来了。

    "晚上好，米勒先生，"他跟我打招呼，用那种南方人所贯有的平静、轻松的方式。"我希望没有打搅你。"

    "根本没有，我正在做梦呢。"我回答他。我示意他坐下之后，有一段合情合理的缄默，之后我才问他找我有何贵干？

    他慈祥地朝我微笑了一下，把他的椅子朝我拉近了一点儿，然后带着真诚的善意说："看起来你刚才深深沉浸在工作里了，真不幸，我不应该在这样一个时候打搅你的。"

    "台连费罗先生，我向你保证我没有在工作，见到你我真的感到很高兴，我一直在想什么时候去拜访你，你一定觉得这很奇怪……"

    "米勒先生，"他打断我，"我想现在是我们谈谈的时候了。我知道你除了工作以外还有很多操心的事。也许你忘了你从上次付房租到现在已经有好几个月了，我知道这件事情对于作家来说……"

    这是个如此有风度、如此替别人着想连我都无法在他面前装假的人。我记不起我们欠他的房租到底几个月了。我钦佩台连费罗先生的是他无论如何不会让我们下不了台。如果有他来敲我们的门这样的事出现，那只是为了问我是不是需要什么东西。因此，我是怀着松了一口气的感觉，向他彻底投降的。

    我也不知道这是怎么发生的，几分钟之后，我和他紧挨着坐在我们为奥玛拉买的吊床上，他用双臂搂着我的肩膀，用温和轻柔的语调跟我解释，就像我是他的小兄弟一样，他说他知道我是一个好人，我从来没有故意要拖欠他的房租如此长的时间（我得知共拖欠了五个月了，但是迟早有一天，我不得不遵守社会的约束）。

    "但是，台连费罗先生，你能不能考虑再宽容我们几天的时间……"

    "孩子，"他说，轻轻抚着我的肩，"你需要的不是时间而是清醒。如果我是你，今天晚上我就会和米勒太太商量，看能不能找到与自己的收入相称的一个住处。我并不是蛮不讲理地催你。仔细找找……不用谎……找到自己喜欢的住处，然后搬走。你看如何？"

    我几乎泪流满面了。"你太好了！你当然是对的。我一定会找到一个住处并且很快搬走。我不知道如何感谢你的体贴和照顾，我想我真是一个梦想家，真没想到从上次付房租到现在已经过那么长时间了。"

    "你当然是没有想到，"台连费罗先生说，"我知道你是一个诚实的人。不过不用担心……"

    "我不是担心那个，"我说，"即使还没来得及付清你的房租我们就得迁走，我也想让你知道我一定会一笔笔地全部付清。"

    "米勒先生，如果你的处境不是现在这个样子，我自然会非常高兴地接受你的许诺，但是现在要求你这样就太过分了。如果你能在下月一号前找到另外一个地方，我将十分满意，我们把没付的房租给忘了，怎么样？"

    我还能说什么呢？我看着他，眼睛湿润了。我热情地握着他的手，许诺说我们会按时搬走。

    当他起身离去时，他说："别为此过份失望。我知道你是多么喜欢这个地方。我希望你能在这儿写出好作品。希望有一天能读到你的大作！"顿了一下，他接着说，"希望你能像朋友一样经常想到我们。"

    我们又一次握手，当他离去之后，我轻轻关上门。我背靠着门板朝屋里看了一会儿。我感觉良好，好像刚刚经过一次成功的手术。正如麻醉之后轻微的昏眩。莫娜会怎样处理这件事我不知道。我已经觉得呼吸畅快了起来。我似乎已经看到生活在穷人之中的景象，那是我的命。又回到了地球。太好了。我来回走动，冲过摇晃不定的门，在后边空无一人的房间里昂首阔步。最后出于高雅情趣，我朝沾满灰尘的玻璃窗扫去一眼，在丝绸质玫瑰色的挂毯上擦擦手，在很光滑的地板上滑上几步，在大镜子里顾影自盼。我对自己露齿而笑，说了又说："好，太好了！"

    几分钟之后，我为自己泡好一壶茶，做好一块厚厚的、多汁的三明治。我又坐回到书桌旁，把腿搁在矮脚凳上，拿起一卷艾利·弗尔的书漫不经心地翻开……"当一个民族没有割脖子也没有烧房子，也没有被饥荒和屠杀夺去大批人口时，它就只有了一个功能——建造并且装磺皇宫，让宫墙厚得足以保护国王，他的妻妾、卫士、奴隶——两千到三千人，让骄阳、入侵也许还有暴乱无法得逞。围绕着宏伟的中心宫殿的，是覆盖着或平或圆的屋顶的房间，这是一派沙漠苍穹的景象。一旦伊斯兰教重新唤醒了它，东方的精灵会重新发现它。比它更高的是瞭望台，同时又作为庙宇金字塔形的塔楼，其阶梯被涂成红、白、蓝、褐、黑、银、金色，透过狂风扬起的尘土，很远就可以看见它在闪闪发光。尤其是在夜幕降临的时候，那些游牧民族看到在灰黯的沙漠边缘的背景下，这些建筑一动不动地、明暗有序地在发光，一定会因害怕而撤退。这是上帝的住所。这上帝的住所与由于地下的烈火和太阳的照耀而深深烙上各种鲜艳强烈色彩的伊朗高原由牛身或狮身的令人恐惧的怪兽看守。这些怪兽来回走着……"

    在离这儿几个街区远的地方，我们找到了一间装备简陋的屋子。这间屋子处在一个叙利亚人聚居的安静的街区里，在一座楼的后部。出租房子的这位妇女是一个来自新科合特的蓝鼻子女人，是一个老妓女，每次我看到她都让我颤抖。我们的这个街区装上了所有可以想象得到的东西：洗漱盆、炊炉、暖气、大碗橱、老式衣柜、附加床、木板条摇椅、木板条扶手椅、缝纫机、马鬃毛沙发，一个上面装满只值几分钱的小玩艺儿的书架，一只空鸟笼。我怀疑在我们到来之前这个女人一直住在这间屋子里。

    说得好玩一点儿，这间屋里笼罩着一种痴呆的气氛。

    能够弥补不足的，是我的后门出去就有一个花园。这个由高高的砖墙围起来的花园是长方形的，它让我不由自主地想到在《彼得·伊贝斯森》里所描写的花园。无论如何，这是一个让人做梦的地方。夏季才开始，在傍晚，我可以拖出一把扶手椅，坐在花园里读读书。我刚发现了阿特尔·威格纳尔的书，正在一本接一本地贪婪地读。读完几页之后，我就会陷入梦幻里去。花园里的一切都诱人进入梦幻：轻柔、温馨的空气，昆虫的鸣叫，鸟儿慵懒的飞动，树叶瑟瑟，隔壁花园外路人的低语。

    在这里可以找到幽居独处的一段宁静时光。

    正是在这个时期，有一天，出于一个非常偶然的机会，我偶尔遇到了我的老朋友斯坦利。福斯威斯·斯坦利开始有规律地到我家作客，常由他的两个男孩陪着，两个男孩，一个五岁，另一个七岁。他深爱他的孩子们，为孩子们的言行举止深感骄傲。从斯坦利那儿得知，我的女儿没有上私立学校，而且他告诉我，他的小儿子，那个也叫斯坦利的小子，对我的女儿很看不起。后边这一条，他是乐滋滋地告诉我的，并且还说我女儿总是草木皆兵。至于他们如何相处，我得从他口里打听明白。他向我保证说我没什么可担心的，但是说这话的口气意味着不大妙。可怜的老梅拉妮还拖着瘸腿拄着拐杖在医院里干苦活，晚上又受她的静脉曲张病的折磨。她和莫德的不合正处在最激烈的时候。莫德当然还在给别人上钢琴课。

    正如斯坦利总结的，我不再去看望她们。她们已经对我不抱希望，认为我没有希望了，不负责任。只有梅拉妮表面上还说我几句好话，不过梅拉妮又是一个行动不便的傻瓜（斯坦利是一个敏锐、圆滑的家伙）。

    "你能不能私下告诉我没有人在家的时间？"我求他，"我想看看那地方怎么样了。我想看看孩子们的玩具，至少。"

    斯坦利没觉到这个请求有何高明之处，但是答应考虑一下。

    然后他很快加上几句话"你最好还是忘记她们。你已经开始了新的生活，为了你自己，请别放弃，接着走下去吧！"

    他大概已经感觉到我们没有足够的食物，因为每次他来我这儿都带来一些食物，他妻子做的"精美"的大杂烩的残羹剩菜、肉汤、炖菜、布丁、火腿。正是我们所需要的美餐。说实话，我们都巴望他的来访了。

    我并没有发现斯坦利有什么显著的变化，但是我注意到他更勤奋了。他告诉我他晚上在下纽约的一家大印刷公司工作。时不时，从家里琐事中一找到一点儿时间，他就试图写点儿东西，但是他发现太多的家庭琐事让他无法集中精力，不管怎么说，他现在的兴趣在孩子而不在写作。他希望孩子们过上好日子，一旦他们年龄到了，他就送他们上大学，更重要的是……

    他发现没法写作，他就读书。时不时，他随身带一本让他着迷的书。一般来说，这些书大多是十九世纪浪漫主义作家的作品。无论我们谈论的是哪本书，不管世界局势怎样，也不管革命正在逼近，一触即发，我们的谈话总是以约瑟夫·肯润德而结束。如果不是肯润德，就是柯南道尔、弗朗兹。我已经很长时间没对这些作家感兴趣了，肯润德让我烦，但是当斯坦利对这些作家大唱赞歌时，我会情不自禁地被他引入歧途。斯坦利绝不是一个批评家，就像我们过去常坐在厨房熊熊燃烧的壁炉边交谈一样，他有一套谈论他所崇拜的作家的方法，他最后能感染我。他有讲不完的奇闻轶事。他讲的故事充满幽默和讽刺，内心的情怀却是浸满温柔，无边的、跳动的温柔，几乎令人窒息。他的这种温柔，却常常被他抑制，转化成了他的仇恨、残忍、报复心理。这是他很少向他人暴露的他的人性的另一方面，总的来说，他是一个粗鲁、尖酸、乖戾的人。几句话，几个动作，他就可以摧毁任何野心。甚至他静处的时候，他身上流出的气味也是具有腐蚀性的。

    尽管这样，和我谈话时，他变软化了。出于一些非常奇怪的原因，他在我身上看到一种可以改变自我的东西。只有看到我自己觉得被打败了，我自己觉得处境很悲惨，他才会觉得高兴、觉得自己有了魅力，会挂念别人。这时，我们俩就成兄弟了，他也就可以放松、扩展、照耀自己了。他喜欢认为我们都是不幸的人，他不是早就预言过我所有的努力都是没用的，我绝不会成为一个好丈夫、一个好父亲，也成不了一个作家吗？我为什么要坚持？我为什么不像他一样接受一份平凡的工作，安顿下来接受自己的命运？很显然，这样幸灾乐祸地看待我让他觉得心里好受。自始至终，他总是用他的方式提醒我，我只是跟他一样的来自纽约十四区的一个小子，当然得跟路易·比罗沙、哈利、马丁、爱迪、高爱乐、阿尔夫、贝恰尔这些失败者一样，一事无成。我们事先就已经被谴责了，他认为，我没有坐牢也没有成为瘾君子，对此已经应该感恩不尽了。我有一个和睦、受人尊敬的家已是万幸。

    只会这样，我已是命中注定。

    他接着说个不停，但嗓音已渐弱下去了。他说话的声音里已有了一种沉思的成分，带上了一丝怀乡的色彩。尽管他说得再好，很明显，他只能回忆起我们在十四区的生活和伙伴。他谈起了我们共同的朋友，好像花了毕生的精力去研究了每个朋友。这些朋友在性格、气质上各不相同，但是他用自己的模仿形容了每个人，这每一个人都带上了他无中生有加上去的恶习。依斯坦利看来，他们中的任何一个都没有跳出这个十四区的希望。对其他人来说，可能还有漏洞可钻，但是没有一个漏洞是属于十四区的那些家伙们的。我们处于危险之中，永远。就是这个事实，这个无可辩驳的事实让我们重温往日朋友的亲密。他似乎也肯定，十四区的朋友们与世界上其他任何地方的人一样聪明。那些诗人、国王、外交官、学者们所拥有的素质，他们也都有，并且，十四区的朋友们已经证明了他们在各自的层次和方式上表现了这些才能。约翰尼·保尔不是很有王者气象吗？他难道不是一个未来的查理大帝吗？他的武士精神、宽容精神和忠诚以及忍耐力，难道不正是撒了的特征吗？一谈到我们从九岁或十岁之后就没有见过面的约翰尼·保尔，他就眉飞色舞，滔滔不绝。他现在怎么样了，我们会互相问。到底怎么样了，没人知道。或者出于自己的选择，或者是由于命运，保尔一直隐姓埋名。他一定是在芸芸众生中默默地生活，为芸芸众生播洒他帝王般的热情。这对斯坦利来说已经足够了。对我也一样，真的。奇怪的是，每次提到约翰尼·保尔，我们都会热泪盈眶。难道他真是对我们那么珍贵和亲密吗——或者说岁月已经证明了他的重要性了？总而言之，一旦记忆中出现保尔，他就成了善和希望的象征。一个可望而不可及的人。只要是保尔拥有的东西，或者只要是他提供的东西，都是不朽的，自从孩提时代我们就意识到了这一点，成年之后，我们对此已深信不疑……

    莫娜呢，起初的时候根本不信任斯坦利，斯坦利刚来的时候她还很不自在，随着斯坦利每次成功的来访，她也变得越来越对他热情起来。我们谈话中所涉及的过去我们所住地方的邻居、伙伴、新奇粗野的游戏及儿时的看法对她来说是陌生而新鲜有趣的。她时而会提醒斯坦利，说她是波兰籍或是罗马尼亚籍，或是威尼斯籍，总而言之，是"喀尔巴阡山脉中心"人，而斯坦利对她的提议不屑一顾。他心里想，像莫娜这些连一句波兰语都不会讲的人只能理所当然地是这个世界的"异乡人"。此外，按斯坦利的脾气，莫娜有点儿油腔滑调了。出于给我面子，斯坦利没有反驳莫娜，但是他脸上不快的表情足以说明这一点。怀疑和鄙视是斯坦利最易流露的表情，斯坦利比世界上任何人都轻视一切。当他脸上鄙视的表情稍有控制和减轻时，这鄙视之情便集中到了他的鼻子上。他有一只大而纤细的鼻子，鼻孔发亮，使得他在波兰人中很卓尔不群。无论他表示怀疑、鄙视还是反感，都从这个器官最先表达出来。他的嘴表达的是苦涩，眼睛表达的则是不移的残酷。他的双眼不大，有玛瑙的颜色；双眼长得很开。当他在讥讽时，双眼在闪烁，就像冰冷、遥远的星星；当他发怒时，双眼则像箭头落在毒汁里。

    莫娜在场时，让斯坦利尤其觉得尴尬和不自在的是莫娜的口齿清楚、反应敏捷、聪明过人。这可不是他希望在女性身上看到的品质。这样看来，他选择了一个傻子、智力低下的女人做妻子可不是偶然的，这个女人为了不暴露自己的无知和尴尬，要疯疯傻傻地自言自语，或是不安地窃笑。说实话，斯坦利对待妻子就像对待一件东西。她只是一个奴隶，也许，过去斯坦利是真爱自己的妻子的，那也是用与众不同的方式，但是，他与妻子处得很自然，他知道如何对待妻子的缺点和不足。

    斯坦利是一个如此奇怪的家伙，就像是尖锐矛盾的结合物。但是他很少做一样事——提问题。如果他提问了，这些问题必是直截了当的，必须直接了当地给予回答。他这看似谨慎的做法，不是由于他的机智圆滑，而是狂妄。他想当然地认为我会告诉他要发生的所有重要事情，他更希望我自愿告诉他信息，而不是他从我身上挤出。深知他的处世哲学，我认为让他理解我们的生活方式是没有指望的，如果我告诉他我喜欢偷东西，他会不加思索地信以为真。如果我说我是一个假冒伪劣制造商，他会皱皱眉，也表示同意，但是如果告诉他我们的行动不合常规就会让他不快和困惑不解。

    一只怪鸟，这个波兰人！他所表现出的唯一温柔就是在他讲他那些怪怪的故事时。在饭桌上，如果他要了一块面包，就像是脸上挨了一巴掌。他是一个故意粗鲁丽无礼的人，看到别人局促不安使他高兴不已。

    同时，斯坦利又有点儿不自觉的羞涩。如果莫娜坐在他对面并且跷起二郎腿，他会移开目光。如果他在场的时候莫娜在化妆打扮，他就会装作没看见。莫娜的美丽让他神经过敏，也让他感到怀疑。像莫娜这样聪明漂亮的女人嫁了像我这样的一个家伙，在他看来，实在是有点儿不可思议。他当然知道我是在哪儿、怎样认识莫娜的。斯坦利不时会跟我提起这件事，一般是很随便地提及。每次莫娜谈起她在波兰或维也纳的童年，斯坦利都会专心致志地盯着我，我猜他可能是希望我能加进去一些遗忘了的细节，以使莫娜的故事更加美丽迷人。唯一让他感到不足的是，他经常会发表怪论，说他怀疑莫娜是不是真的出生在波兰。如果说莫娜是个犹太人，那他就绝不会怀疑。他私下认为，莫娜是一个彻彻底底的美国人，但作为女人来说，她又是一个不平常的美国人。他对莫娜的发音无法不感到震惊，因为她发音时压根儿就没有任何地方口音。她是怎么学会讲这样一口地道纯正的英语的？他也许会问。我为什么那么确信不疑涉及到莫娜的任何一件事？他会说："我了解你，你是个浪漫主义者，你更喜欢把这说得神秘一些。"他说的没错。他又说，"而我，我希望知道事情的真相，而不是遮遮掩掩的。别跟我捉迷藏了。"是的，这是斯坦利的风格，他曾对《神秘》中的主人公海尔·纳吉尔如此衷情。在厨房的火炉旁，我们曾对哈姆森谜一般的面目做过多么热烈的讨论。为了创造出这样一个主人公，斯坦利即使付出他的右臂，也会在所不惜的。他不仅沉浸于海尔·纳吉尔的神秘，还深深倾倒于他的幽默、戏谑、机智，但他最欣赏的还是男主人公的矛盾性格。在他所爱的女人身边，海尔·纳吉尔无可救药，他是一个受虐狂；他残忍却又多情，易受伤害，这些性格特点让他变得不同寻常。"我告诉你吧，亨利，哈姆森可是一个大师。"他会这样说。对康拉德、巴尔扎克、柯南道尔、弗朗兹、莫泊桑、洛蒂他也是这么说的。他读完《农夫们》之后，对雷蒙也是如是评价的（当然，欣赏的理由各自不同）。对于我所赞同的某件事，即使全世界的人（除他之外）都会一致同意我的观点，他也绝不会同意我的观点。一个真正的文学大师，照斯坦利的观点，必须跟上边所提到的那几位一样才行。这位大师必须是再现"旧世界"，他得温和、细腻，必须有细致入微的观察能力。他必须有巳臻完美的风格，必须精干地组织情节、塑造人物、制造环境；必须拥有世界和人文方面广博的知识。这样，照他的观点，我永远成不了一个能讲出一个好故事的作家。即使在他素来认为是一个出色的编故事者的作家舍伍德·安德森身上，他也发现了不少严重的不足。按斯坦利的观点，安德森的风格未免太过于新潮，太过于粗糙。当他读到《鸡蛋的胜利》一书时，直笑得眼泪都出来了。他憎恶地承认了这一事实。不管怎样，他确实不由自主地笑过。之后，他又激动地谈到了吉诺姆，当然啦，对一个波兰人来说，这是一个奇怪的笨蛋。照斯坦利看来，最有趣的事莫过于写了《一艘小船上的三个男人》这本书。在波兰作家里，没有一个能跟他媲美。至于保罗的作品则很少有有趣的。"如果保罗称什么东西好玩，"斯坦利说，"他的意思是说他觉得这个东西很奇怪。保罗太忧郁，无法欣赏闹剧。"当他这样说的时候，一定会说出"滑稽"这个词。"滑稽"这个词是斯坦利最喜欢用的词，它表达不同的意思。"滑稽"意味着斯坦利喜欢大肆渲染的"杰出"、"独一无二"。如果他说一个作家很"滑稽"，他是在给这个作家很高的赞誉。果戈里，就是其中的一个。另一方面，他也会说萧伯纳也是一个"滑稽"的作家。或者说斯泰贝尔格，甚至梅特林克。

    一只可笑的鸟，斯坦利。滑稽，不是吗？

    就如我所述，这样的交谈经常在小花园里举行。如果我有钱，我会为他准备几瓶啤酒。他只喜欢喝伏特加和啤酒。时不时，我们也让一个从二层楼窗户里伸出头来的一个叙利亚人邻居加入我们的谈话。他们是很友善的民族，叙利亚女人长得惊心动魄地美丽。莫娜长有深黑色的短发，以至于这些叙利亚人刚一见面时误把她认为也是叙利亚人呢。我们很快发现，我们的房东对叙利亚人抱有深深的偏见，认为他们代表地球上的渣滓。首先，他们是黑皮肤，其次，他们说的语言没有人能听得懂。她干脆明确地告诉我们，说我们对叙利亚人的关注吓着她了。她相信我们还足够理智，不会邀请叙利亚人到我们街区。总而言之，说白了就是她经营的这家旅店还相当"体面"。

    我记下了她的提示，尽可能的。也许，我们有一天需要一种宽容，我心里想。我像打发一个极少有人喜欢的、有怪癖的老巫婆一样打发走了她。我甚至还提醒莫娜在我们外出时要注意锁好门，只要她朝我的手稿上看一眼，我们就完蛋了。

    我们搬到这儿几个星期后的一天，莫娜告诉我她又邂逅了托尼·莫利尔。他和密尔沃基这个百万富翁正一起东游西逛呢。表面上看，托尼很愿意帮助莫娜。他坦白说他正在他的朋友身上使劲，让他开出一张数额颇大的支票——可能是一千多块美兀！

    这正是我们求之不得的一笔钱。有了这笔钱，我们就可以有一个大的改观，也可以出去见见世面了。也许我们会去和奥玛拉在一起。奥玛拉不断地从阳光明媚的南方给我们寄明信片，说那儿生活如何如何容易。无论如何，我们就不再会在纽约城的这个小角落里呆下去了。

    是莫娜急于要改变一下生活环境。我不再努力写作让她深感不安。说实话，我都几乎让她相信，只要她再继续过双重生活，我就什么也不会去做（既然我让她深感不安，我就强调她让我过于担心她）。就如我所说，她并没有完全被说服。她知道事情更麻烦了，按她幼稚、天真的想法，改变这种处境的唯一办法是改变生活环境。

    有一天，托尼·莫利尔打来一个电话，通知莫娜一切就序了。她要到泰晤士广场见他们中的两个人。广场上会有一辆中巴在那儿等她。在一家旅馆里好好吃一顿之后，那张支票就会出现（这张支票上的金额是七百五十，而不是一千）。

    莫娜离开之后，我随手抓起一本书《智慧和命运》。我已经好些年没有读梅特林克的书了：这情形就像是重新品尝一份过去没能细细品尝过的食物。将近子夜的时候，我觉得有点疲倦和不适，于是就出去溜了一圈。在经过一家商店的时候，我注意到一个橱窗里堆满了野营和运动器材。这让我想到步行穿过南方，背着帆布包，我们可以先搭便车到弗吉尼亚海岸，然后再步行，走完全程。我看到了早就想穿上的那一双长简靴，这个到南方去的念头让我如此入迷，我突然觉得饿了，饿得像只熊。我于是朝乔氏饭店走去，这家饭店在波罗夫厅大街上。在饭店里，我要了一份洋葱嫩牛排。我边吃并浮想连翩。一两天之后，我们就要离开这个污浊的城市，在星光下安睡，跋涉小溪、爬山。我们畅快地流汗、喘气、歌唱。用一大杯咖啡，我送下一大块家庭自制苹果馅饼（是在深底盘子里做的），这时我还没从幻想中回过神来。我准备剔剔牙齿之后就向家的方向走。在付款的地方，我看到排列在那儿等待顾客挑选的香烟。我选了一包"罗密欧与朱丽叶"牌的，一口咬下过漉嘴并吐了出去。

    我回到家里大概已经是午夜两点钟。我脱下衣服之后就钻进被里，睁大两眼躺在床上，想听到莫娜回来的脚步声。黎明的时候，我睡着了。

    莫娜步履轻盈地回来的时候，已是八点三十。她一点儿都不累，莫娜没想着上床睡觉，而是忙着做早点：烟熏猪肉、鸡蛋、咖啡以及她在回家路上顺路买来的小烧饼。我却一直躺在床上直到最后一分钟。

    "你到底他妈的跑哪儿去了！"我尽量咆哮起来。我知道事情进行得很顺利——她神采飞扬的神色不可置疑地证明了这一点。

    "我们先吃早点吧。"她求我，"这故事可不是三言两语能说得清楚的。"

    "你搞到支票了吗——这就是我想知道的。"

    她把支票朝我眼前晃了一下。

    那天下午，我们到百货商店里订购了许多东西，到第二天，这些东西会发送到我家。当然在这之前，支票也将兑换成现金。但是第二天，我们没有能把支票兑现。我们定购的那些衣物自然又退回了商店，我们很失望，于是把支票交给一家银行，那就是说至少得等几天后才能取到现款。

    这期间，莫娜和我们的蓝鼻子女房东吵了一架。事情好像是这样发生的：莫娜与邻居那个漂亮的叙利亚女人正在交谈时，女房东冲进花园，大声辱骂那个叙利亚女人，莫娜觉得被侮辱了，也骂了那个老娼妇，这个老女人自然也不甘示弱，极尽其辱骂人的才能，骂莫娜也是叙利亚人，是个婊子，诸如此类的话。最后，吵架差点儿发展为一场拔头发比赛。

    这件事的直接后果就是一个星期之后，我们就得滚出这屋子。我们本来就想离开这间屋子，得知这个消息并没感到不快。唯一让我思忖了一下的是如何对付这个老婊子！给她点苦头吃吃！

    是斯坦利想出了一个办法。既然我们是合情合理地迁出，那为什么不在还她房子之前，给她的房子留下一点君王的色彩呢？"好极了！"但我又问，"那怎么办呢？"他早已想出一个简单的办法。他告诉我：与通常一样，迁出前的最后一天，他要把他的两个孩子带来，让这两小家伙带上蕃茄酱瓶子、芥末、捕苍蝇纸、墨水、面粉，带上一切干坏事的家伙。"让他们干想干的任何事，那会如何呢？小家伙们破坏欲极强。"

    我自己也认为这是一个妙计。"到时我要助他们一臂之力。说到干坏事，我自己可是一个破坏欲极强的日尔曼蛮子！"


第14章

    第二天，我们正在为这一场惊奇战役做准备时，我们接到了银行来的通知，说我们要求兑现的支票无效。接着，我急急火火地给托尼·莫利尔和密尔沃基——这个百万富翁打电话。我们的百万富翁销声匿迹了，似乎是大地吞没了他。相反，我们倒成了这场骗局的牺牲品。我朝自己大笑了一通，尽管心里很焦急。

    问题是现在怎么办呢？

    我们把这个倒霉的消息告诉给了斯坦利。他冷静地考虑之后说为什么不到他的住处去暂住几日呢？他可以把床垫铺在会客室的地板上——当然是给我们睡。他们可从来不在地板上睡觉，至于食物，他向我们保证我们饿不着。

    "但你睡哪儿呢？至少你怎么睡？"我问。

    "就在弹簧上。"他说。

    "那你老婆呢？"

    "她不会介意的，我们曾在光地板上睡过。"

    然后他接着说："不管怎么说，这只是暂时的。你会找到工作的，然后你就会找到自己的住处的。"

    "太好了。"我紧握他的手。

    "把你的东西打点一下吧，"斯坦利说，"你们随身要带什么东西？"

    "两只箱子外加一台打字机就足够了。"

    "那你们赶快行动吧，我要让我的两个小家伙开始行动了。"说着，他就把马鬃毛沙发推倒，抵在门上，这样就没有人能进来了。他们带着复仇的情绪开始行动，不出十分钟，屋子里已经是一片狼藉。凡是可以涂抹上的家什都抹上了蕃茄酱、醋、芥米、面粉、鸡蛋。椅子被贴上了捕苍蝇纸。垃圾箱被推倒在地板上，他们用脚后跟拼命地践踏。最精彩的应该是用墨水干的。他们把墨水涂在墙上。洒在地毯上、泼在镜子上。手纸呢，则被他们做成献给已经涂得乌七八糟的家具的花圈。

    斯坦利和我呢。则站在饭桌上，用蕃茄酱、面粉、芥末搅在一起制成的浆糊在天花板上大画特画呢。床单和被子被我们用剪刀和小刀剪碎。那只马鬃毛沙发被用面包刀开了几个大口子，在马桶坐处则涂上了变质的蜂蜜和柠檬果酱。所有能够翻个底朝天的东西、所有能破坏的东西、所有能肢解的东西都无一例外地被掀个底朝天，被破坏、被肢解。这一切都是在不发出声响的狂热中完成的。最后的一小点破坏工作，我留给了小家伙们去完成。这是对神圣的《圣经》的践踏，两个小家伙先把《圣经》浸在浴缸里，然后用污秽的药膏涂抹在上面，最后干脆一大把一大把地撕扯，在房里乱扔撕下的纸页。撕剩下的圣书，我们把它塞进挂在烛台上的鸟笼里。烛台已经被我们折成无法辨认的形状。我们已没有时间去为孩子们洗手，于是就用床单擦。他们快活得神采飞扬，多伟大的功绩！他们兴许再也没有这样好的机会了……。最后一个行动结束之后，我们商议了一会儿。让两个孩子坐在他的膝盖上之后，他严肃地告诉他俩怎么办。两个小家伙得首先从后门出口离开，他俩必须轻松、若无其事地走到前门，一旦到了大街上就加快脚步，然后尽快跑到街道拐角处等我们。至于我和斯坦利，我们得见见蓝鼻子老女房东，把房子钥匙交还她，高高兴兴和她道别。她得费不少气力才能推开房门，然后就会怀疑自己的眼睛是不是出问题了。这时，我们已经和两个小家伙会合，并且跳上出租车溜之大吉了。

    一切按计划进行。老女房东没有露面，我和斯坦利各提一只箱子，莫娜提打字机。在街道拐角处，孩子们在等我们。非常顺利，搭上一辆出租车，我们朝斯坦利家开去。

    我原本想，如果斯坦利的妻子知道了他的孩子们于了什么，一定会有点儿困惑不解，但事实不是这样，她认为这是一个不错的闹剧。她为他们能有这样一个假日而感到高兴。她唯一抱怨的是他们弄脏了衣服，午饭已经准备好了：凉肉、烟熏香肠、干酪、啤酒和饼干。一讲起我们早上的杰作，我们真是笑破肚子！

    "你现在知道了波兰人能干什么，"斯坦利说，"一谈到搞破坏，我们可没有个限度。波兰人真是野蛮，比俄罗斯人有过之而无不及。当他们屠杀的时候，他们会欢笑；当他们折磨人时也会歇斯底里地狂笑。那是波兰人给你的幽默！"

    "他们多情的时候，"我接着说，"他们会给你他们最后的一件衬衣——或者是他们床上的床垫。"

    幸运的是已是夏日，尽管只有一张床单和斯坦利的大衣做被子，也不觉得冷。虽已是穷困潦倒，地方倒也干净。没有两只盘子是相像的；所有的刀、叉、汤匙、小物品都是从垃圾堆里捡来的。铁路上套房的标准形式总是这样的：三间一间连一间的屋子，全是黑的。套房里没有热水。没有浴缸，也没有淋浴。我们于是只有在厨房的洗碗池里轮流洗澡。在做饭时，莫娜想助索菲——斯坦利的妻子一臂之力，但索菲不答应。我们每天能做的就是卷卷铺盖然后睡地板，时不时我们也洗洗碟子。

    对于处于暂时性失败的我们来说，情况还不是很糟糕的。邻居很令人失望：我们往的是破烂不堪的地方，只有少数几家体面人家。最糟糕的是斯坦利在白天睡觉，一然而他每天只睡五个小时。他吃得很节俭，我注意到了这一点。他无法离开的一样东西就是香烟。不时，他也自己卷烟抽：这是他在福特·奥格素普戍边时就养成了习惯。

    我们不能从斯坦利那儿要的一样东西就是现金。他妻子每天只给他十美分的车费，每天去上班，他都带上许多用报纸包着的三明治。每周二起，所有的东西都是用信用卡买的。这真是令人失望的程序，但是斯坦利按这个程序行事已经好几年了。我不相信他曾希望事情会是个别的什么样子。这么长时间以来，他们就这样吃饭，孩子们的衣食住行就这样解决……

    每天临近中午的时候，我和莫娜就各自出去，然后晚上按时回来吃晚饭。我们给别人的印象是我们都在找工作，莫娜集中精力募集一小笔钱以使我们渡过难关；我则漫无目的到处游荡，参观图书馆、艺术馆或者看一场我还付得起钱的电影。我们俩谁都没有一丁点儿兴趣找工作，我们彼此之间都从没有提到这个话题。

    起初，莫娜每天从外面回来都给孩子们带来一些东西，斯坦利夫妇看了很高兴。莫娜认为，不空着手回来是非常重要的，除了我们急切需要的饭食，莫娜经常带回一些稀有的美食，斯坦利和他妻子从来没有尝过。孩子们因为常能得到糖果和点心，于是他们干脆每天晚上躺在门前等莫娜回来。这样很是愉快了一段时间。许多的香烟、精美的糕点、各式各样犹太及俄罗斯式面包、腌汁、沙丁鱼、金枪鱼、橄榄油、蕃汁、烟熏牡蛎、烟熏鲑鱼、鱼子酱、青鱼、菠萝、草莓、蟹肉、俄式水果蛋糕等等不一而足，莫娜都带回来过。莫娜假装说这些都是朋友送的礼物。她没敢说浪费了钱去买这些奢侈的东西。索菲对此当然感到迷惑不解，她从来没见到过食品柜里装满了这么多东西。显然，她可以受用，无限地受用这么多的好东西，孩子们跟她一样。

    但斯坦利不一样，他想到的是一旦这些东西都没有了会怎样。一旦我们离开了他家他们怎么办？孩子们已经被宠坏了；妻子会希望出现他本人力不能及的奇迹。于是，他开始憎恨我们这种奢侈的方式。一天，他打开食品柜，拿下几个瓶瓶罐罐，里面装的都是美味，说要拿它们去换钱，说有一个欠了很长时间的帐单要去付。第二天，他把我拉到一边，坦白地告诉我，要我让妻子停止给孩子们带回糖果和糕点。他的神色越来越不快，也许是睡在弹簧上让他感到累了，也许是他感觉到我们没有努力去找工作。

    形式明显是哈姆森式的了，但斯坦利没有心情欣赏这一点。在饭桌上，我们很少说话。孩子们像是被吓着了，索菲呢，如果她的"主"或者说"主人"同意，才敢说话。时不时，如果车费不够了，便由莫娜垫出钱。我希望有一天，我能被直截了当地问莫娜手里为什么总是有钱。索菲自然不会提问题。莫娜的一言一行，表面上看来，莫娜已是她心目中的女神。

    当我躺在床上不能入睡时，我常想，一旦索菲被允许尾随着莫娜去看莫娜奇怪的行为，她会是什么反应？让我们假设有一天，莫娜和一个只剩一条腿的二战退伍老兵有一个约会，这个老兵的名字叫罗斯梅尔，来自威霍肯。同平常一样，老兵来的时候也是醉醺醺的。他会在气氛悲凉的威霍肯的一条街上的一家啤酒屋的后边等莫娜。他正在喝他的啤酒，当莫娜走进啤酒屋，他会竭力从座位上站起来；并且一本正经地鞠个躬，但是他的假腿影响了他的行动，他绝望地摇晃了一下，就像被陷阱卡着腿的一只大鸟。他吐了一口口水，并且诅咒着什么，然后用一块脏兮兮的餐巾擦背心上的口水。

    "你这次又迟到了两个小时！"他咕咕着。

    "多少钱？"然后他从上衣贴胸口袋里拍他鼓胀胀的钱包。

    莫娜呢，当然了——就像他们经常做的那样，假装被侮辱了："收回去吧！你是不是认为我来的唯一目的就是为了这个？"

    他说："如果我想到了其它原因，那我就该死。当然，这不是为了我！"

    就这样开始了他们不知重复过多少次的二重奏。

    他："好了，这次是怎么回事？即使我是个白痴，我必须说我欣赏你的想象力和创造力！"。

    她："难道我总要对你说明原因吗？你什么时候才能学会相信别人呢？"

    他："问得好。如果你能在这儿呆半小时，没准我就答得出。你什么时间走？"他看了看表，"差一刻三点。"

    她："你知道六点之前我得回去。"

    他："那么，你妈妈还病着？"

    她："你想呢？难道不会出现奇迹吗？"

    他："那这次可能就是你爸爸病了。"

    她："天哪，闭嘴吧。你又醉了。"

    他："对你来说倒是件好事，不然我可能又忘了带钱包了。我们先决定今天给你多少钱，然后或许能再聊一会儿。'跟你谈话真长见识。"

    她："你今天最好给我五十元……"

    他："五十元？听着，妹妹，我知道我是个傻瓜，可我不是一座金矿。"

    她："我们非得说这些吗？"

    罗斯梅尔很懊悔地拿出钱包，放在桌子上。"你还要点儿什么？"

    她："我跟你说过了。"

    他："我是说你要喝点儿什么？你不会不喝点儿什么就走掉吧？"

    她："嗯，那就来杯香槟鸡尾酒吧。"

    他："你从来不喝啤酒，是吗？"他一边说着，一边玩着桌上的钱包。

    她："你玩钱包干什么？是不是想羞辱我？"

    他："在我看来，那倒是件难事，"他停了一下，"你知道吗？坐在这里等你的时候，我一心想着如何给你一个惊喜，可你不配。唉！如果我还有思维的话，就不会坐在这里跟你讲话了。"

    他又停了一下。"你想知道我刚才在想什么吗？我在想如何使你快活。你知不知道，对一个漂亮女孩来说，你是我所遇到过的最不开心的一个。我自己也并不是一个乐观主义者，而且我很丑，又在一天天地衰老，尽管如此，我也不觉得自己很惨，因为我还有一条腿，还可以用这条腿跳。我时常大笑，即使要付出代价。可你知道吗——我从没听到过你笑。这可太糟糕了。事实上这很痛苦。我给你所有的一切，可你从来没有任何改变。你总是这样向别人乞怜，这可不对。你在害自己。这就是我想说的……"

    她打断了他的话："只要我嫁给你，一切都会不同。这才是你真正想说的吧？"

    他："并不完全是。上帝基督知道）虽然不会有玫瑰花般的床，但至少我可以养活你，不用再乞讨和借债。"

    她："如果你真想给我快乐，你就不会提条件了。"

    他："是你在讲条件。你永远不会想象比如……"

    她："我们分开生活？"

    侍者走过来，手里拿着香槟鸡尾酒。

    他："再来一杯——这位小姐渴了。"

    她："我们每次见面都得演场闹剧吗？难道你不觉得烦吗？"

    他："我可不觉得烦。我已没有什么幻想了，但这是一种与你谈话的方式。比起医院啦、病人啦，我更喜欢这个话题。"

    她："你是不是不相信我的话？"

    他："你所说的每个字我都相信，因为我愿意相信。我得相信点儿什么，如果只是你的话。"

    她："只是我？"

    他："得了吧，你知道我的意思。"

    她："你的意思是说我对待你就像唬弄一个傻瓜。"

    他："再确切不过了。谢谢。"

    她："请问现在几点了？"

    "三点二十整。"罗斯梅尔看了看表，骗她说，"你得再喝一杯，我已告诉侍者再给你来一杯。"

    她："你喝了吧，我没时间。"

    他（失态地）："喂，侍者，一小时前我要的那杯鸡尾酒呢？"他忘了自己，试图站起来，磕绊了几下又坐下，好像筋疲力竭了。"这条该死的腿！我该找根树枝来。那该死的血腥的战争；请愿谅，我失态了……。"

    为了满足他的要求，莫娜呷了一口鸡尾酒，然后果断地站起来，"我必须走了。"她说着，朝着门口走去。

    "等等，等等！"罗斯梅尔喊道，"我给你叫辆出租车。"他装起了钱包，蹒跚着追了出去。

    到了车上，他把钱包放在她手里，"自己拿吧。"他说，"你知道我刚才是在开玩笑。"

    莫娜一声不吭地拿出了几张票子，然后把钱包塞到他的口袋里。

    "什么时候再见？"

    "当然是我再需要钱的时候。"

    两个人都不说话了，他们穿过破烂不堪的威霍肯大街。从地图上看，这条街道位于纽约，就像海王星上的一颗肉瘤。有些城市你永远也不会去，除非在你绝望的时候，或者在夜幕降临时人的思维混乱的时候，还有一些城市，人们从最久远的年代之前就打算永远不在其中居住。在这种时代错误的安排中，除了那些属于一个被人们忘却了的地质时代的动植物，没有什么不正常的。一切既熟悉又陌生。在每一个角落人们都会迷失方向，每条街道的名字都拼成米克麦克。

    陷入绝望的罗斯梅尔梦想着多彩的战争生活。尽管他只有一条腿，但他还是个律师。他不仅憎恨使他失去一条腿的布彻斯，也同样憎恨他的乡亲。他最憎恨的是他出生的小镇。他恨自己像个酒鬼一样醉饮。他憎恨所有的人，以及那些鸟、兽、树木和阳光。在一无所获的过去中唯一剩下的就是钱，可他同样地憎恨钱，他每天从昏睡中醒来又进入一种反复无常的状态。他做起坏事来仿佛它们是一种日用品，就像大麦、小麦及麦片一样，在他曾经快乐地嬉戏、像百灵鸟一样歌唱的地方，他如今只能咳嗽着，呻吟着，喘息着，鬼鬼祟祟地蹒跚而行。在那场致命的战争开始的那天早上，他是那么年轻，富有朝气，斗志昂扬。他用机枪扫除了布彻斯的鸟巢，又消灭了两个陆军中尉，并且正准备向餐厅开火。就在那天晚上，他躺在血泊里，孩子般地哭诉——他将再不能拥有两条腿了。他像野兽般地嚎叫，他祈祷，叫妈妈来——可这一切都毫无用处，战争对他来说已经结束了——他成了一个牺牲品。

    当他再次见到威霍肯时，他想爬到母亲的床上，然后死去，他请求允许他看看他小时候玩耍过的房间。他从楼上的窗户俯瞰着花园。在极度的绝望中朝着花园吐口水。他断绝了跟朋友们的往来，每天沉溺于酒水中不能自拔。时光飞逝而去，他却只在记忆中徘徊。现在他只有一种保护了，那就是他的财富。这如同对一个瞎子说他将拥有一根白手杖。

    一个晚上，他独自坐在一家乡村酒吧里，一位女郎走过来递给他一本杂志。他便邀她一起坐下，并给她叫了一份饭菜。他听她讲述着她的故事，渐渐地忘了自己的假肢，也忘记了战争。他突然意识到自己爱上了这位女郎。她并不需要爱他，只要被他爱就行。假如她能偶尔来看看她，哪怕只有几分钟，生活对他来说便会重新变得有意义。

    于是罗斯梅尔开始梦想来，他忘记了那些破坏了这幅美丽图画的撕心裂肺的情景。他愿意为她做任何事情，即使是现在他少了一条腿。

    现在让我们暂且不谈罗斯梅尔。出租车载着他宛如客轮航行在哈德逊河面上，不停地起伏。就让他在里面做个好梦吧，我们在曼哈顿的海滨还会再见到他的。

    在四十二大街莫娜消失在地铁中，几分钟后又出现在谢尔登广场。在广场上她的路线变得飘忽不定。要是索菲还跟在她身后，那肯定很难跟上她。这个村庄就像一个网状的迷宫，是根据早期荷兰定居者的复杂构思而建成的。你常会在曲折的街道尽头与自己打照面。这儿的一切——胡同、小巷、地下室、阁楼、广场、三角形的建筑以及庭院都是不规则的，不谐调的，使人迷惑的，而集这些缺陷于一体的，则是米尔沃基的桥。一些小房子躲在昏暗的、可怕的工厂之间，一直昏睡在只能用"恐怖"这样的字眼来描绘的时空里。那些房屋的正面，那些古怪的街道名字，还有那些荷兰人留下来的小型建筑，到处都留下了朦胧而混饨的已逝岁月的痕迹，而现在则以街道上顽童的尖叫和来往车辆的轰鸣宣告着它们依然存在。最混乱的莫过于这里的种族、语言及风俗习惯了，那些强行进入的美国人已不再是人们注意的焦点，无论他们是银行家、政治家、政府官员、波希米亚人还是真正的艺术家。一切都那么低劣、粗俗、虚假。米尼多奇堡也不比被保护在角落里的监狱好到哪儿去。在这种情形下，友善的行为极容易发生。每个人都佯称此地是该市最有趣的地方。这是一个各种人物汇聚的地区，他们像质子与电子般地碰撞，生活的圈子是一个毫无秩序的只有五维的地方。

    正是在这样一块天地里，莫娜感觉像是回到了家，并完全恢复了自我。每走几步她都会碰上她认识的人。这些意外的相逢很像蚂蚁繁忙地工作时的相互碰撞。人们用已经能熟练操作的触角来交谈。不知是否有地壳新近升降而影响到整个蚁冢？这些上下楼梯的跑步，那些致意、握手、拥抱和幽灵般的手势，人们之间的商讨，液体的沸腾和回流，大气的流动，穿衣服和脱衣服，窃窃私语，警告，威胁，恳求以及化装舞会——一切都以昆虫的方式进行，而且快得如同昆虫集合一样。即使在冰天雪地的季节，村子也时常处于混乱之中。从一早起床人们就会感到头痛，就是这样。

    然而有时在其中的，幢房子里（只有在梦里才会见到的），生存着一个苍白而胆怯的生灵。通常不知其是男是女，属于契柯夫或阿兰·弗涅尔世界里的人。人们常把这个名字与褐色的头发、拉斐尔式的人物或盖利克式的眼睛联系起来。除了晚上一两点钟，其它时间他很少出门。

    莫娜被他深深吸引住了。他们神秘地交往，保持着一种秘密的友谊。她常常上气不接下气地穿过大街跑去送信，好像去买一打白鹅蛋似的。买别的蛋她不会这样。她常在脑海中想象买一件礼物以给她那天使一样的朋友一个惊喜，有时给他买一台过时的、被烟熏成紫色的相机，有时从达克他山上买一把摇椅或是一个有檀香味的鼻烟盒。这些礼物送去后，又会送去几张暂新的钞票。她气喘吁吁地跑去又气喘吁吁地离开，好像天上在打雷似的。即使是罗斯梅尔也不知他的钱怎么会这么快、为什么而溜走的，我们都知道，谁在她发烧时去看她，她便会想办法买点零食或给点小钱。我们谈着铜，这在中国意味着现钱。我们像孩子一样地玩那些铜币、银币和便士，"美元"对我们来说是一个只用于财政金融的抽象概念。

    在我们与波兰人一起生活的时间里只有一次我和斯坦利一起到过国外，那次是准备去看一张西方图画的，上面有一些奇特的野马。斯坦利回忆起他在骑兵团的日子，激动不已，决定那天晚上不去工作了。整顿饭的时间他都在讲那些故事，一个比一个更温柔，更令人同情，也更浪漫。后来他想起了我们十几岁时相互交换的那些长篇书信。

    一切都从我看到他坐在枢车上沿着那条洒满悲伤的街道走来的那天起开始了（斯坦利的叔叔死后他的婶婶又嫁给了一个殡仪员，也是一个波兰人。斯坦利总得在送葬的途中陪着他）。

    那时我正在街上同一只猎咪玩耍，突然看到送葬的队伍过来了。一我肯定是斯坦利朝我挥了挥手，可我不相信自己的眼睛。如果那不是一支送葬的队伍，我就会跑过去问候他。可我站在那里像生了根一样，眼看着那些送葬的人们消失在拐角处了。

    那是我六年来第一次见到斯坦利，给我留下了深刻的印象。第二天我便坐下来按照老地址给他写了一封信。

    斯坦利这会儿拿出了那封信，接着又拿出了所有其它的信。我很惭愧地告诉他我早已丢失了他的信，但我仍能记得信上的那种味儿。那些信都是用铅笔写在长长的黄纸上，字写得龙飞凤舞，那是一种独裁者的字体。我回忆起他惯用的称呼"我迷人的朋友"——这竟然出自一个穿牛仔短裤的小男孩之笔！这些信，要说其风格，就像拉斐尔给一个不知名的阿谀者所写的一样。尽管里面有很多文学借用，但总是令我激动不已。

    我自己写的信是什么样的我从未想过，那都是早已忘却了的旧事了。现在我把它们拿在手中一边读一边颤抖，这就是十几岁时的我吗！真遗憾竟没有人给我们拍成电影，我们都是些滑稽的角色，诸如胆大的猴子、好斗的矮脚鸡和得意洋洋的公鸡一类。那时候我们尽谈论些像死亡、永恒、再生、放荡、自杀这样一些沉重的话题，假装我们所读过的书并没什么，有一天我们也会写写自己的事情，好像已完全体验过生活一样。

    但就在这种年轻时代自命不凡的生活中，我惊讶地发现了后来日益成熟的想象力的萌芽，甚至在这些如气吹一般的信件中也会发现一些支离破碎的段落，暗示了当时隐藏的战火和矛盾，更让我感动的是我能够达到一种忘我的境界，而斯坦利，回想起来，却从未失去自我，他有一种固定的风格，就像套在紧身衣里一样。那时候我觉得他成熟而老练，认定他将成为一个天才作家，而我只能是一个庸庸碌碌的记录员。作为波兰人，他继承了大量的遗产，我则只是一个美国人，身世又是含糊不清的。斯坦利写起文章来如同头一天才从船上下来一样，而我呢？却像刚学会使用这种语言，因为我真正的语言是那种大街语言，事实上根本称不上什么语言。我总是想象在斯坦利身后跟着一大群勇士、外交家、诗人和音乐家。我却没有祖先。我得找一个。

    尽管感到好奇，但是任何对血统的感觉，对与过去有联系的感觉都是由下面这三种现象唤起的。第一，是那些狭窄、古老的街道，布满了许多小房子；第二，某些不其实的人，通常是一些梦想家或一些狂热者；第三，是西藏的照片，特别是其本土的照片，这时我会立刻失去方向然后又神奇地回到了家，重新变成原来的我。只有在这种少有的时刻我才知道或假装明白我自己。如此说来，我的这种联系只是同一个男人而不是男人们，只有当我被冷落在一边时我才意识到自己的心跳，我真实的存在。我的独立存在就像一株扎了根的植物，有开花就意味着有栽培——简而言之就是周期发展的世界。在我看来，那些伟大的人物们就是树干而不是树枝和树叶，而且他们也很容易失去自己的同一性：他们都是同一人类的各种变体，不论他被称为亚当·坎顿斯还是什么别的。我的血统是从他那里延续来的，而不是从我的祖先那里，我是那么敏感地、很快地意识到了这一点。

    像所有沙文主义者一样，斯坦利只将他的身世追溯到波兰民族开始的时候，就是普里派特沼泽地时代，他像一只黄鼠狼一样陷在沼泽里，他的触角只伸到了波兰边境。他从未成为一个真正的美国人。对他来说，美国只是一种朦胧的条件或地方允许他将他的波兰基因遗传下去。任何变异都归功于他严格的评判和采纳，他身上所体现的美国味只是一种合金，将会在他的后代身上融化。

    斯坦利从未泄露这一成见，但这种成见的确存在，而且总在暗处证明它的存在，他对一个词或词组的强调总能流露出他的真实感情，他对这个发现自我的新世界极度厌烦，他只是使自己活着而已。正如我们所说，他只是生活在意念之中。尽管他的生活阅历都是消极的，但依然很有作用。就像给电池充电一样：他的子女会延续他的生命。有了他们，波兰民族又将有自己的梦想、渴望和抱负，很高兴自己生活在这样的媒介时代。

    我得承认，对我来说，享受波兰精神的熏陶是一种奢望。我把它称作波兰式的，是一个内陆海洋。像里海一样，四周都留下了人们的足迹。在这片波涛起伏的。污浊的水面上，从那些隐藏的暗礁和说不出名字的地方，飞来了许多巨大的候鸟，预示着一个波兰人的过去和未来。环绕这片海的一切都是有害的。敌对的。

    我过去常常问自己。比起这座通天塔的优美景色，英语的丰富体现在哪儿呢？几个波兰人使用自己的民族语言，不仅能同他的朋友，也能同世界上各地的同胞讲话。在我这样一个外国人听来，波兰朋友的话就像是冗长不堪的独白，是说给那些身处海外移民聚居区内外的无数灵魂听的。每个波兰人都把自己看作传说中的种族宝库的秘密看护人，随着他的死亡，某些秘密积累起来的、外族人不可理解的无形东西也就消失了，但在这种语言中一切都不曾失去。只要还有一个波兰人讲话，波兰就会存在下去。

    当斯坦利讲波兰语的时候他就变成另一个人了，即使是同一个像他妻子索菲一样卑微的人讲话的时候，他或许是在谈论牛奶和饼干，但我听来就像是又回到了过去的时代一样，没有比"炼丹术"这个词更适于描绘波兰语的变调和不谐调的了。恰如一种强溶剂，波兰语将模仿、概念、象征或比喻都转换成一种神秘的透明液体，这种透明液体有一种樟脑味，通过其甜蜜的回味暗示了思想观念永恒的变化。

    就像冒着气的喷泉从火山口喷涌而出，波兰音乐——因其还算不上一种语言——吸收了一切与之有联系的东西，用那些刺鼻的、难闻的烟气来熏陶人们的大脑。一个采用这种媒介作为交流手段的人不再只是一个凡人，因为他已运用了神的魔力。《魔鬼的研究》一书只能用这种语言来写。要说这是超人的特点说明不了任何问题。做一个肖尼人并不意味着做一个波兰人。波兰人是独一无二的，不可捉摸的，是人类最初的发起人，是推动人类前进的最原始的动力。他们的国土是可怕的死亡之地。对他来说，太阳早已熄灭，地平线也不再是无边的。他是这个种族的亡命之徒，咒骂自己，又自我肯定。让这个世界结束吗？他宁肯把它拖到无底洞里。

    当我到室外伸展四肢的时候，头脑里总是出现这种反应。离斯坦利家不远之处有个地方与我小时候就知道的那个地方有许多相似之处。一条黑如墨汁的运河横贯它。那污浊的河水臭气熏天，如同一万匹死马所发出的恶臭，但在运河周围却有一些婉蜒的小巷，弥漫着烟雾的街道仍然用鹅卵石铺成。那年久失修的人行道的两侧是些很小的简陋小房，里面传来了窗子从窗轴上掉下来的声音，从远处看去，给人一种巨大的希伯莱字母的印象。街上布满了各种家具、古玩、厨房用品、各种工具及材料。这真是社会大世界的边缘。

    每次我来到这个小人国的世界就像又变成了十多岁孩子，只是我更敏感，记忆更活跃，更加感到饥饿难耐。我可以同过去的自己对话，我不知道自己是不是那个边走边吸鼻子，边瞪大眼睛看的孩子。无疑这就是我正与之对话的那个我，一个受到正义的高等法庭吸引的我。在这个思想竞技场上，斯坦利总是存在于我温柔的想象中。他就是那个我把儿时的思想传给的无形战友。他是由三部分组成的——移民、孤儿、乞丐，我们彼此理解因为我们完全不同。他所妒嫉的我会郑重地给他，我所渴望的他则用污浊的嘴喂我。我们就像暹罗鱼一样畅游在孩提时代淡灰蓝色的湖面上。我们并不知道谁在保护我们。我们享受着想象中的自由。

    是荣耀感和对昆虫羽化的疑惑，让我对童年时代产生了兴趣。小时候的时光是很美好的，时间也仿佛流逝得特别缓慢。外界停滞了，那不是人类的世界，也不是沉睡中的自然界，而是岩石、矿物和物体所共同'组成的无生命的世界——它正在孕育着……我们屏住呼吸以童贞的眼光看着这一切，生命潜在的领域被慢慢发现了。不可见的射线从宏观宇宙和微观宇宙里永恒地放射出来。人的身体就像一个小宇宙，而这小宇宙与外界的宏观宇宙是一样的。眼睛闭合之间，我们能从物质现实的虚伪中解脱出来。我们在同心的射线场中迈出的每一步，都在使自己获得新生，而死亡是没有意义的。一切都在改变，震颤，繁殖和再繁殖。世界万物的本质往往掩盖在表象里，世上的人也如此，在人们冷漠的外表下往往也有一颗天使般的心灵，而一旦天使般的心灵起作用了，肉体的世界则燃发出光彩。像宁静、永恒的花朵四处开放。何必要愚蠢地到星际空间里去寻找天使呢？人的爱心就是一切。

    当我走到运河的两岸，我内心的小世界正等待着天使的降临。我不用再去细细体验这个世界，因为在我的心中就有一个。而无论我睁眼闭眼，我对它都一清二楚。这个内心世界不是以妖法来引诱人的，而是真的魅力无穷。在这种极大的幸福中我的思想在转变。残破的、衰落和肮脏的世界都在变化。在天使显微知著的眼睛下世界是由神圣的细小部分组成的；而在天使富有远见的眼睛里，世界是无限大的一个美好整体。在天使看来，美好的精神世界与事物的大小无关。

    但人们往往鄙陋无知，对物质世界有一种可怜的想法，当他透过天文望远镜看见并惊讶于宇宙之大时，他明白他已成功地由无限宇宙观转变到有限的宇宙观。在他眼看到那宇宙的伟大时，这使他有一种渺小的感觉。即使他从望远镜的目镜里观察到的宏伟景物也不会引起他伟大的感觉。那只会增强他自身渺小的感觉。于是人们更愿意呆在自己的躯壳里，在他发现了远远超过他自身以外的宏观宇宙之后。因为自己的躯体不会被一个白细胞吞噬，而这种想法平息了自己的痛楚。不论使用望远镜还是显微镜，也不管它们能把各部分放大到有多大，也不会带给人任何喜悦。人的远见越卓越，就会觉得对这宇宙越敬畏。人也明白——即使他拒绝相信——通过人的眼睛，人永远也不可能洞穿宇宙的秘密。要想洞穿这里面的秘密——某些人宣称他们已经洞穿——需要另外更多的"眼睛"，只有通过天使之眼人类才能认识这个世界的真谛。

    这种真谛只有在去粗取精、去伪存真之后才能找到，而且往往不是写在书上的。我常拿着一本叫《汉姆生》的书在运河边上散步，那书上就描述了这迷人世界和谐的真谛。这种着迷的感觉也许像一种喜极后的晕眩，就像我们坐在电车上全速行进却发现司机不在他的座位上时的那种感觉。在那以后是完全的快感。要读懂这本书却很难，读者常把这归咎于作者的拖沓赘述，这说明读者思想的节拍落后了。就像他徘徊在文学组成的有生命的大厦前。徘徊又徘徊，他知道原来没碰到的思想指路人会走过来给予他指导。这指路人就像索兹一样的伟人，而没准儿这个问题也许就像1＋1＝2那么简单。显然我们的一切都沫浴在宇宙之光中。在这种情况下讨论星际空间及其深层内涵显然是很容易有片面的地方。所以《汉姆生》的作者首先声明，他是以出世的观点来探讨这个问题的。让读者自己直接去面对浩瀚的宇宙。让读者自己在宇宙里自由地遨翔，不断探索，在理性与非理性之间来发现和认识。而宇宙是什么样的呢？也许这地方大不过一个街区，这里有小精灵们在你的花园里劳作。不落的火花，似曾相识的音乐和着小虫的呢喃、树叶的沙沙声。这是多么令人愉快的天堂呀，还有熟悉的花、鸟、石子，这是多么令人陶醉啊！我又想起了《汉姆生》，我和斯坦利因为这本书共同分享了许多不凡的经历，当我们还是孩子、在街上过着一种古怪的生活时，这种生活就使我们有机会遇见了许多神秘的造访者。

    （而这一切，我们都是在不很确定的情况下迈出的正确的第一步。）我们就是随着时代的发展不断产生的先锋派作家中的一员。当时我们还不知道，后来人们称我们为浪漫主义、神秘主义、印象主义、恶魔主义。还是在摇篮阶段，一些不为人理解的、稀奇古怪的作品就产生了。也正是我们，使一些濒临湮灭的书保留了下来。我们在等待，以猛兽捕食般的耐心，等待现实符合而且证明我们的预感。我们螺旋般地前进，一摇摇晃晃、跌跌撞撞，徒劳地想使我们的世界与世俗的世界相一致。在我们身体这个小世界里，天使潜伏在那儿，在生命的鼓动下。随时要在人的心灵里占据主动。只有当我们被残酷地分开时，我们才想方设法地取得交流。通常，我们与神的交流只是在睡梦里。

    我是在一条熟悉的大街上，寻找一所特别的房子。我一踏上这街道，心就狂跳起来，这是我生命意识中的街道。这是能让我在梦中回到过去的街道。每座房子、每条走廊、每扇大门。每片草坪、每个石头、每根树干、每根枝条都仿佛在叙说着什么，意味深长。此情此景，堆积在我的记忆中，我感动得要被这威力融化了。这条街既无起始也无尽头，只是模糊氛围中的一小部分。是无边无际、无限宏大的宇宙中的一个有活力的部分。虽然这条街上没有人活动的痕迹，但这并不意味着它被人遗弃，无人居住。实际上，它是最生气勃勃的一条街道一因为它活在人们的记忆中。就像一座神秘的坟墓被许多看不见的主人占据着一样。我无法说是走过还是跑过这条街道，实际上是这条街道包围了我、吞没了我。只有在昆虫的世界里，才能找到与此相媲美的感觉，在昆虫世界里，吞食是令人快乐的，而被吞食更是无法用语言描述的享受。也许，这就是另一种与外界的联合。反向的圣餐。这个梦的结尾方式也是一样的，我突然觉得斯坦利正在等我。他站在街道的尽头——不是尽头，而是模糊的边缘，在那里，光和其它物质融合在一片辉煌中。他简单干脆地招呼我："来，我们走吧！"立刻，我赶上了他的脚步，一起向前。可爱的街道慢慢地旋转起来，就像一个看不见的调音师在开动机器。街道的拐角与另一条街道巧妙地交叉了，这交叉的街道就像我们童年时代街区的模式。从这里开始就是过去之旅了，从梦中的时代到另一种过去的时代。这"过去"的时代生机勃勃，"充满各种回忆、很肤浅的回忆。其它的"过去"却意味深长地反射着光芒，流动而不固定，这使它无法同现在和未来分离开来。而这种"过去"又是永恒的，我说它是一种"过去"意指一种回归。但又不是真正的回归，而是一种重建。就像鱼儿又游回了原始同类之中、当不可闻听的音乐响起来时，我们知道我们的确还活着。

    斯坦利在第二个梦中所充当的角色是重新点燃了记忆的火焰，而当他唤醒了我所有的记忆时，我觉得我应当和他告别了。斯坦利对扮演这种角色有一种本能的熟练，就像指南针总是对地球磁场那么敏感一样，我和斯坦利仿佛走在一条陡峭的工字型的小路上，这是一条充满了回忆的小路。我们像蜜蜂一样，经过一朵又一朵的花，我们吸饱了蜜之后，又回到蜂房中。在蜂房的入口，我告别了斯坦利，挤进蜂巢。我的两耳充满了海潮一般的嗡嗡声，所有的记忆都停滞了。我深深地藏在迷宫一般的巢里，像飘荡在星云之光里的能量粒子一般安全和自由、活跃。我这深深的一觉好像使我修复了灵魂。当我醒来时，我已经获得新生了。我未来的日子像草坪一样伸展开来。我已经没有了过去的记忆，就像一枚刚铸好的钢蹦，等待着第一个来使用它的人。

    就是从那天开始，我就一直想再碰到那些可以改变生活道路的人。那些陌生的人走过来打个招呼，就好像是我的老朋友一样。"我们像兄弟一般用古老的语言友好地交谈着，绝不用现代的俚语。我们的交流是迅速而意味深长的，即使是天生的聋哑人也能理解。对我来说，交流只有一个目的——使人们有一个更好的人生目的，改变我的人生道路，就像我过去所说的一样，改变我在星空中的位置。这些陌生人，来自另外一个世界，使我如醍醐灌顶。由于有了这些新思想，我得以从旧的宿命论中挣脱出来，就像梦也有尽头一样，我仿佛也坐着轮椅找到了生命的活力。景色是多么的壮丽，西藏的风景正召唤着我登上世界屋脊。我也确实知道人思想内的小世界与外面现实世界的巨大变动正在与我新的人生方向渐趋一致。我知道我将更孤独。因为现在没有什么事值得我震惊，但是我也的确不再孤独，因为我就处在一群孤独的智者当中，我们每个人都说着一种只有我们自己才懂的语言，就好像许多远方的神仙聚集在一起，每个人都拥有自己无限的世界。这是我觉醒后的第一天，它能持续到我生命的最后一天。


第15章

    几年前，是马克西·沙迪格介绍我认识克伦·克德格伦的。我想象不出是什么使这两个人走到一起的。他们毫无共同之处。一丁点儿也没有。

    克伦·克德格伦是瑞典人。毕业于牛津大学。上大学期间。他曾以其运动场上杰出的才能和罕见的学术成就在校园里引起了不小的轰动。他身材高大，留着一头卷曲的金发，说话温和有礼。他集蚂蚁、蜜蜂和河狸的优点于一身。无论他干什么，他都要干到底。他玩起来也和工作一样拼命。尽管他热爱工作。他站着、坐着，甚至躺在床上的时候都能工作，而且，像所有工作勤奋的人一样，他实际上是很懒的。无论何时，只要他想开始做什么，他都得先琢磨一下有没有事半功倍的法子。无须多说，这些捷径令他节省了大量的时间和精力。可即使走这样的捷径让他费了更大的劲儿他也会在所不借。效率就是他的生命。他只是一个会走路、会说话、会省些力气的机器。

    无论一个项目有多简单，克伦也会把它搞得很复杂。几年前，我在人类学研究所做他的助手时，曾饱尝过他的怪僻。他教给我一种荒谬的十进制用来存档，使得我们的权威方法看起来像小孩子过家家一样。使用克伦的计算方法我们可以轻易地索取任何资料，从一双白色羊毛袜子到痔疮都行。

    正如我所说，从上一次见到克伦至今已有好几年了。我一直认为他这人异想天开。我并不尊重他自夸的学识，不关心他在运动场上有多棒。他主要的特性就是勤奋而又枯燥无味。他也时不时地大笑一通，可他笑得太过分了，我得说，不是笑锗了场合，就是笑错了时间。他培养这种笑的勇气，就像他当初锻炼他的肌肉似的。他爱管闲事，却又总是管得不是地方。

    我这么简略地谈了谈他是因为我现在又和他在一起工作了，是给他干活，莫娜也是。我们都住在罗卡威的海边，在一幢他自己盖的小棚屋里。确切地说，房子还没最后完工，所以，我们就住了进去。我们无偿地为他工作，对分享克伦和他太太的房子与食物颇觉满意。要干的事很多，简直太多了。从我一睁开眼，我就得不停地干活，一直干到我累趴下为止。

    回想一下……在街上遇见克伦真像是从天上掉馅饼一样。遇见他的时候，我们已经身无分文了。你知道，斯坦利有天晚上告诉过我们他已经开始厌烦我们了。我们得马上收拾东西搬出去。他可以帮我们收拾东西并把我们送到地铁站。没什么好说的。当然，我早就知道这种事情有一天会发生的。我一点儿也不生他的气。相反，我还挺高兴的。

    在地铁站入口，他把旅行袋递给我，又给我一毛钱让我们坐车，然后，连手都没握一下就转身走掉了，连声再见也没说。我们也不知道下一步该干什么，先上了地铁再说。我们坐着地铁绕了两三圈，想看看下一步该怎么办。最后。我们在谢里登广场下了车。还没走几步，我就惊讶地看见克伦·克德格伦走过来了。他看见我好像特别高兴。问了些我正在干什么，吃饭了吗诸如此类的问题。

    我们随他来到他在城里的公寓。他太太正在做饭。我们放下包。他听到我们的状况好像更高兴了。"亨利，我这儿有一点事给你做。"他说，然后，他立即开始解释他工作的性质，听起来像高等数学似的。他一边说一边不停地递鸡尾酒和鱼子酱、三明治给我们吃。他开始说的时候。就理所当然地认为我会同意他的计划。为了使事情别有生趣，我装作还要好好想一想，"我还打算做点儿别的什么事。当然，我也只是想刺激他一下。

    "在这儿过一夜吧，"他请求，"明天早晨告诉我你的决定。"

    当然，他早已经解释过，除了做他的秘书和抄写员，我还得帮他盖房子。我也很诚实地告诉他我的手艺可不怎么样，可他认为不太重要而对此置之不理。经过一番脑力劳动之后再干点儿体力活是一种乐趣。他称之为"再创造"。然后，他又提到了海滩：我们可以游泳、打球，甚至可以划划船。他还跟我们讲起了他的书房、他收集的唱片、他的棋具，好像是说我们可以像在高级俱乐部里似的享受一番。"

    很启然，第二天早晨我点了头。莫娜高兴极了。她不单单是愿意，简直是急于帮克伦的太太做清扫工作。"好吧。"我说，"试一试也没坏处。"

    我们乘火车去了罗卡威。在车上，克伦滔滔不绝地谈着他的工作。我得知他目前正在写一本关于统计学的书。据他说，他这本书对统计学这一科目将是一个巨大的贡献。他积累的资料非常丰富。他已经按他一贯的做事方法，准备了各种机器及装置，并向我保证我不用费多大劲就能掌握操作方法。其中一个是录音电话机。他解释说向非人的机器口述比向秘书口述要方便些。当然，有时候如果他觉得非直接说不行的活，我就得用打字机记下来。"你不必担心拼写。"他补充道。我的情绪一下子低沉下来，我是说当我听说录音电话以后，可是，我什么也没说，只是笑着听他讲这个讲那个的。

    他没跟我们提蚊子的事。

    在一间小储藏室里，只够放一张吱呀作响的床。他说我们就睡那儿。我一看见床口挂着蚊帐，就知道我们免不了要遭受蚊子的侵袭了。第一天晚上，蚊子就开始发动进攻。我俩一夜没合眼。克伦对此一笑置之，劝我们多休息一两天，适应一下环境。我想，这倒也不错，他这人还挺大方的，不愧是牛津毕业出来的绅士。可我们第二天晚上又没睡着，尽管有蚊帐这着，又浑身上下都涂了防蚊油。第三天晚上，我们点了蚊香。快破晓的时候，我们精疲力尽，打了个吨。太阳刚一出来，我们就去海边游泳了。

    那天早晨吃过早饭后，克伦告诉我说我们该开始好好工作了。他太太把莫娜拉到一边，告诉她该干什么。克伦花了将近一个上午的时间向我讲解他那些机器的结构。那些机器对他的工作极其重要。桌上堆了一大堆资料，等着我打出复本。过几天，我还得熟悉一下曲线图、图表、尺子、圆规、三角板、计算尺以及其它好多东西。我还得整理那些资料，然后，如果天还没黑的话，再帮他盖房子。

    我永远忘不了第一天跟那只讨厌的录音电话机打交道的情景，我觉得我快发疯了。那感觉就像是同时在操作缝纫机、电话交换机和一个留声机似的。我必须同时手、脚、眼睛、耳朵并用。要是我再多长一只手的话，还得再打扫一下房间。前十页当然通篇都是废话。我不但记错了东西，还拉了整句整句的话。有些句子只写了半截，有的就只写了个结尾。我希望要是能把第一天记的这些东西留下来就好了。其实，即使我誊写得对，我也不知道那些话是什么意思。所有的术语对我来说都是陌生的。我就像是记电话号码似的把这些东西记录了下来。

    克伦像个惯于训练动物的人似的。他很有耐心且不屈不挠。他装出一副认为我干得还不坏的样子，甚至还开玩笑似的读了几段我写的乱七八糟的句子。"这花不了多少时间，"他说，"你很快就会胜任的。"然后，他又加了几句："我对自己感到很愧疚，亨利，让你干这种活。你不知道我是多么感激你的帮助，你不知道如果你不来的话，我都不知道该怎么办了。"如果他教我练柔道，他也会这么说的，尽管他是大家公认的高手。我完全可以想象得出，他可以一下子把我扔出二十码远，然后把我拉起来，担心地说："真对不起。你过几天就会知道窍门了。你知道，我也是一时失手。你伤得重吗？"

    我最想干的事就是痛痛快快地喝点儿酒，可是，克伦很少喝酒。如果他想轻松一下的话，他就去干点儿别的工作。·工作就是他的爱好。他连睡着了的时候还在工作着。我这样说是很严肃的。临睡前，他就给自己出个问题，晚上睡觉的时候，他的下意识就把它解决了。

    我最多也就能从他那儿喝到点儿可乐。可就这么点儿可乐我也不能安安静静地喝。我一边喝，他还一边忙着给我解释第二天的问题呢。我最烦的就是他给我解释的方法。他是那种相信图表可以使一切简单明了的傻瓜。对于我来说，不论制什么表都是一塌糊涂。我不得不大头朝下去读那些最简单的平面图。我告诉他我不行，可他坚持说我受了错误的教育。如果我耐心一点儿，我就会很快轻轻松松地学会读那些曲线图什么的了，说不定还乐在其中呢。"这就像算术一样。"他告诉我。

    "可我不喜欢算术。"我反抗道。

    "亨利，一个人不应该说那种话。人怎么能不喜欢有用的东西呢？算术只是另一种为我们眼务的工具。"说到这儿，他详细地阐述了我丝毫不感兴趣的科学的意义，可是，我是个好听众。而且，这几天来，我已经发现要想少干一会儿活的话，唯一的办法就是让他这么长篇大论地说下去。我好脾气地听着，这让他觉得他真的能诱惑我。我时不时地问上一个问题，好让他多说一会儿。当然了，他告诉我的那些数学方面的事我一点儿也没记住。它们都从这一个耳朵进，从另一个耳朵出了。

    "你看，"他会像个蠢人似的严肃地说，"它一点儿都不像你想象的那么复杂。过不了多久，我就可以把你造就成一个数学家了。"

    与此同时，莫娜也正在厨房里干活。我听见那些盘子一天到晚地叮当作响。我不知道他们到底要在这儿干什么。那声音听起来像正在大扫除似的。睡觉时。莫娜告诉我，克伦的太太总是把脏盘子攒上一个星期。很显然，她不喜欢干家务活儿。她是个画家。克伦从来不抱怨。他想让她当画家——也就是说，在她干完所有的家务活儿，还得帮他忙完之后。他自己从不到厨房去。他从来不注意他的盘子和刀叉干不干净。"也不在乎他太太给他吃什么。他吃东西不品味道，填饱肚子就行了。吃完饭，把盘子往旁边一推，就开始在桌布上写写算算起来。如果没有桌布，一就在桌子上算。他干什么事都是不慌不忙的，仅这一点就快把我弄成神经病了。"

    他在哪儿工作，哪儿就又脏又乱，还堆满了许多没有用的东西。要是他想找什么的话，就得先搬开一大堆别的东西。如果他手里拿的刀子脏了，他就会慢慢地用桌布或者手绢把它擦干净。从不大惊小怪，也不表示不满。他总是像条冰河似的，缓缓地、不屈不挠地向前流淌。有时候，他手里一下子夹着三支烟。他抽烟就没停过，睡觉对也抽。烟头堆了一大堆。他太太抽烟也很凶，一根接一根地。

    我们唯一不缺的就是香烟。至于吃的东西就是另一码事了。给我们吃的东西就像是发救济品似的，只给一点儿，而且吃的东西都是引不起人胃口的那种。当然，莫娜曾经主动提出帮助洛塔做饭，可洛塔拒绝了。很快，我们就明白了为什么。她很小气。她怕莫娜做出鲜美的饭菜来，我们吃得就多了。她这点倒是挺正确的！我们一直在想，要是能把厨房接管下来，好好地吃上顿饭该多好啊！我们不停地祈祷着他们进城几天，好让我们把厨房接过来。那时候，我们就可以美餐一顿了。

    莫娜说："我就想吃烤牛肉。"

    "我想吃鸡肉——或者一只肥肥的烤鸭。"

    "我想吃点儿白薯换换口味。"

    "我也是，亲爱的，和肉汁一起吃。"

    我俩就像打羽毛球似的，把这些想象中的美味佳肴说来说去的。要是他俩吵上一架就好了S唉，我们实在是吃够了沙丁鱼罐头、菠萝片和土豆条了。他们两个一天到晚像老鼠似的一点一点地吃。从来也不提葡萄酒的事，也喝不着威士忌。除了可乐和茶水外，什么东西也没有。

    我不能说克伦也很小气。不，他只不过感觉迟钝，不太注意观察罢了。有一天，当我告诉他我们不够吃的时候，他显得很惊讶。"你们想吃什么？"他问。他马上停止了工作，从邻居那儿借了辆车，一溜烟儿地开车进城，一个商店接一个商店地买吃的东西。这是他办事的典型方式。爱走极端。他这么做使我下意识地觉得自己有点儿看不起自己。"食物？你就要这些吗？"他仿佛在说，"那好办，我们多买点儿，够撑死一匹马的。"他如此过分地取悦于我不啻于在暗示说，"食物？那是小事一桩。我们当然会让你们吃饱，别觉得你还有别的事。"

    他太太看见我们带回来这么多吃的东西，大吃一惊。我已经告诉过克伦别跟他太太提我们吃不饱的事，所以，他装作是在为下雨天贮藏食物。"家里吃的东西不多了。"他解释说。可是，当他又说今天晚上莫娜要给我们做顿饭吃的时候，她的脸沉了下来。那脸色就像是个吝啬鬼看见自己藏起来的钱要被拿走了似的。克伦赶紧说："亲爱的，'我觉得我们应该尝尝别人的手艺，换换口味了。莫娜做菜棒极了。我们今天晚上吃法国鱼片——你觉得怎么样？"当然，洛塔只好装出一副高兴的样子。

    我们把这顿饭当作大事来办。除了洋葱和土豆泥之外，我们做了豆煮新鲜玉米、甜菜根、汤菜，还有芹菜，配上橄榄和小萝卜。光奶酪就有三种，加上草莓冰淇淋。为了换换口味，我们喝的是我亲手煮的咖啡，味道好极了。浓浓的咖啡，再加点儿菊花，真棒。唯一没有的就是酒和哈瓦那雪茄。

    克伦吃这顿饭吃得高兴极了。他好像变了个人似的。开着玩笑，讲故事，笑得肋骨都疼了。他一句也没提他的工作。快吃完的时候，他甚至还想唱首歌。

    "不错吧，啊？"我说。

    "亨利，我们应该经常这样，"他回答；他看了洛塔一眼征求意见。她勉强笑了笑。很显然，她正算着我们这顿饭花了多少钱。

    突然，克伦把椅子推开，从桌旁站了起来。我以为他是要把他那些图表拿到桌上来。可是。他走进隔壁房里，很快就回来了，手里拿了本书。他把书在我眼前晃了一下。

    "看过这本书吗，亨利？"他问。

    我看看书名。"没有，"我说，"从来没听说过这本书。"

    克伦把这本书递给他太太，让她给我们念一段。我想听些哀伤的东西，不觉多倒了点儿咖啡。

    洛塔严肃地打开书页，找她最喜欢的那一段。

    "读哪儿呢？"克伦说。"这本书从头到尾哪儿都好。"

    洛塔停止了翻书，抬起眼来。她的表情突然间变了。我第一次发现她神采飞扬的。连她的声音都变了。

    "第三章，"她开始读了，"金瓦罐，詹姆斯·史蒂芬斯。"

    "这书棒极了！"克伦兴高采烈地打断了她。一边说着，他把椅子往后推了推，把他那两只大脚搭在旁边的安乐椅上。"现在，你们开始好好听吧。"

    洛塔开始了："这是一个哲学家和一个名叫米豪·麦克默拉的农夫之间的谈话。他们俩刚刚问候了对方。"她开始读了。

    "另一个人呢？"他（农夫）说。

    "啊！"哲学家说。

    "他可能在外面，是吗？"

    "确实可能。"哲学家严肃地说。

    "噢，那没关系。"来访者说，"因为你的知识都够堆一屋子了。今

    天我到这儿来是想向您问一问我妻子的洗衣板。她才用了没几年，她上次

    用是洗我做礼拜穿的衬衫和她那件印红花的黑衬衫——你知道她那件衣服

    吗？"

    "不知道。"哲学家说。

    "噢，不管怎么说，洗衣板不见了。我太大说不是被仙女拿走了就是

    让贝西·汉尼甘给偷去了——你知道贝西·汉尼甘吗？她像只山羊似的长

    着胡子，还瘸了一条腿！"

    "我不知道。"哲学家说。

    "没关系。"米豪·麦克默拉说。"她没拿，因为我太大昨天把她叫

    出去，跟她聊了两个小时。我趁机到她房里，把哪儿都找遍了。洗衣板不

    在她那儿。"

    "当然是不会在的。"哲学家说。

    "那么，您能告诉我洗衣板在谁那儿吗？"农夫说。

    "也许可以吧。"哲学家说，"你在听吗？"

    "在听。"米豪·麦克默拉说。

    哲学家把他的椅子拉得离农夫近一些，直到他俩膝盖碰膝盖。他把两

    只手搭在米豪·麦克默拉膝上……

    "洗涤是一种特别的习俗。"他说。"我们来到这个泄界和告别世界

    的时候都要受洗。我们第一次和最后一次受洗时，是体会不到什么乐趣的。"

    "您说得对，先生。"米豪·麦克默拉说。

    "许多人认为清洗污垢是由于习惯。现在，习惯是动作的连续，是一

    种极其可恶的东西，而且很难改掉。谚语到处流传，可书却不。我们祖先

    的愚笨比我什］财产的富有更为重要。"

    …………

    念到这儿，克伦打断了他太太，问我们喜不喜欢听。

    "我的确爱听，"我说，"请她接着念吧。"

    "念下去。"克伦说，往椅子里缩了缩身子。

    洛塔接着读下去。她的音色极美，还能出色地控制声音的抑扬顿挫。对话越来越有趣。克伦开始嗤嗤地笑，接着便开怀大笑，眼泪都流下来了。

    "小心点儿，克伦，"他太太请求他，把书放下。"我怕你又会打嗝。"

    "我不在乎。"克伦说，"这值得我打嗝。"

    "可你还记得吗？上次你打嗝，我们还叫了医生呢。"

    "还那么办好了。"克伦说，"我还想听结尾。"他又笑了起来。他控制不住自己了。我不知道他是不是好意思哭出声来。那法子挺管用的。

    洛塔等他缓过气来，就接着读。

    "你听说过包迪·麦克劳林在警察帽子上逮的那条鱼吗？"

    "没有。"哲学家说。"第一个洗澡的人可能是想让自己臭名昭著。

    傻子才洗澡呢，每个聪明人都知道这是一种不必要的劳动，因为大自然会

    很快让他又自然而健康地脏起来，所以，我们不应该想办法让自己变得干

    净起来，而是要达到一种独特而又光彩的脏。可能，那些积累起来的脏东

    西……"

    "说说洗衣板吧。"米豪说，"我就想说说……"

    "没关系。"哲学家说。"我……"

    …………

    念到这儿，洛塔不得不合上了书。克伦正笑着，如果那能说是笑的话。他笑得很凶，眼睛都鼓了出来。我觉得他都快晕过去了。

    "亲爱的，亲爱的！"洛塔焦急地说。我从来也没料到她竟然也这么关心别人。"亲爱的，求你，安静下来吧！"

    克伦的身体由于抽搐而继续摇晃着。我走过去，使劲捶了一下他的背。他马上就好了。他感激地抬头看了我一眼，然后就使劲地咳嗽喘气，擤鼻涕，用衣服袖子探眼泪。

    "亨利，下次用个大锤什么的好吗？"他吐沫横飞地说。

    "我会的。"我说。

    他又开始笑了。

    "请别再笑了！"洛塔请求道。

    "今晚过得真好，"莫娜说。"我现在开始喜欢上这儿了。你念得真好。"她对洛塔说。

    "我过去演过话剧。"洛塔谦虚地说。

    "我也这么想。"莫娜说，"我也演过。"

    洛塔挑起眉毛。"你也演过吗？"她的声音里有种讽刺的意味。

    "当然，"莫娜平静地说，"我在吉尔特剧院演的。"

    "啧，啧！"克伦说，又恢复到他那种牛津风格。

    "你们为什么感到奇怪呢？"我想看看他们怎么回答，"你们认为她没那种天赋吗？"

    "噢，亨利，"克伦说，抓住我的胳膊，"你很敏感，对吗？我正为我们的好运气高兴着呢。以后，我们轮着念。你知道，我自己也上过台呢。"

    "我还演过空中飞人呢。"我反驳他。

    "真的！"这次，洛塔和克伦同时发出声音。

    "我没告诉过你们吗？我还以为你们知道呢。"

    出于某种奇怪的原因，我那番毫无恶意的谎言给他留下了很深的印象。如果我说我当过首相的话，他们还会相信吗？他们如此缺乏幽默感真让人觉得可笑。很自然地，我开始详细描述我的精湛技巧。莫娜时不时地插上一两句话，他们俩听得出神了。

    我说完以后，克伦很严肃地评论说："亨利，你的故事讲得真不错。以后等我们想听了，再多讲一点儿类似的故事。"

    第二天，仿佛是为了弥补一下昨天的挥霍，克伦决定装修天花板。我们得先用瓦片盖上，然后再铺上沥青。我连个钉子也钉不好，却不得不干——当然是在他的指导下。幸运的是，找梯子、钉子、锤子、锯和其他一些他认为用得上的工具花了好多时间，然后，就看我的了。首先，我坚持找双旧手套带上，以防止手上扎刺。我说得很清楚，手指头上扎了刺的话，我就打不了字了，而不能打字意昧着录音电话机不起作用了，然后，我又坚持找双胶底鞋穿上，以防止滑倒摔断了脖子。克伦极其严肃地点头同意了。他是那种人，为了能从你身上榨取最大限度的劳动力，必要的话，违背你去厕所、给你指屁股都千。安装瓦片的时候，我需要人帮忙。莫娜站在一边，以防有什么东西掉在地上，她还不时地给我们拿冰镇桔子水喝。当然了，克伦早就拿了几张图纸在向我解释怎样把瓦片一片片地放好。我根本就没听他的。我心里只有一个念头——拖一会儿是一会儿。

    为了让身体灵活些，我建议说我要先练练在屋脊上走路。克伦仍旧点头表示同意。他还想借给我一把伞。莫娜听了之后笑得前仰后合的，他这才打消了这个念头。我像只猫一样灵巧地爬上梯子，上了屋脊，开始了我的高空作业。洛塔忍着害怕向上望。毫无疑问，此刻她心里一定正在忙着计算我如果掉下来摔断了腿的话，她得付多少医疗费。天热极了，苍蝇成群地围着我转。我带的墨西哥帽子太大了，总是挡住我的视线。我从屋顶上下来，打算换上游泳裤。克伦也想照办。这就又多费了点儿时间。

    最后，终于没什么可磨蹭的了，我只好开始干活。我胳膊底下夹着锤子，拿着一桶钉子就爬上了梯子。已经快中午了。克伦草草地做了个带轮子的台子，他可以用来装卸瓦片，还可以指挥我。我看起来像个迦太基人，正在巩固城防。两个女人在下面站着，像只母鸡一样张开双臂，准备着我掉下来好一把接住。

    我把第一片瓦片放好，举起锤子敲进了第一颗钉子。我敲了一两英寸，瓦片像只风筝似的飞了起来。我很惊讶；目瞪口呆地看着锤子从我手里掉了下去，那一小桶钉子也掉在了地上。克伦一点儿也没慌。他让我呆在那儿别动，女人们去捡锤子和钉子。洛塔跑到厨房，把那把锤子找了回来。她回来以后，我才知道我打碎了一个茶壶和几个盘子。"莫娜拉着钉子，她太着急了，以至于有些钉子又从她手里掉到了地上。

    "别紧张，别紧张！"克伦大声叫着。"都准备好了吗，亨利？站稳点儿！"

    听到这些，我笑了。这情形让我想起了过去的一些事儿。那是我妈妈和我妹妹帮我安这篷——在客厅前面。只有专门安遮篷的人才知道那有多么复杂，不但要用螺母、螺栓、撑竿什么的，还有滑轮、细绳。当你爬上梯子，小心谨慎地靠在窗户边上开始于以后，还不知会冒出来几百个复杂的问题呢。不知怎么的，妈妈决定要搭遮篷以后，就开始刮大风。我一手揪住被风吹起来的遮篷，一手拿着锤子。我妈妈努力地把我妹妹递给她的各种用得着的东西递过来。用腿紧紧夹住篷布不让它把我掀起来本身就不容易。我的胳膊在我何进第一枚螺丝钉之前就累了。我只好解开那些奇妙的装置，跳下来喘口气儿。我妈妈一直在不停地唠叨着："这多简单啊。我要是没有风湿病的话，我自己一会儿就弄好了。"一切又从头开始，她只好再告诉我一遍哪边在里，哪边在外。对于我来说，这就像做什么很落后的事似的。我又回到窗边，锤子从我手里掉了下去，我只好坐在那儿，使劲按住篷布。我妈妈跑下去把它拾上来。安好一块篷布大约要用一个小时。这时候，我一定会说——"为什么不留点儿明天再干呢？"听到这话。我妈妈气极了。如果让邻居看见我们只安了一块篷布可怎么得了。于是，我就建议说找个邻居来把活儿干完，我可以自己掏腰包付他工资。这更让我妈妈生气了。她认为这样做是一种罪过。出钱让别人替自己干自己力所能及的活是种罪过。干完了活儿，我总得受点伤，身上青一块紫一块的。我妈妈就会说："你应该为你自己感到羞愧。你和你爸爸一样，真是没用！"

    我双手分开，跨坐在屋脊上，自己悄没声地笑了起来。我庆幸我现在可以不必再和录音电话机打交道了。我知道，到傍晚我的后背就会被太阳灼伤，第二天我就无法工作了。我不得不一整天都脸朝下趴着。那太好了。这样我就可以有机会读点儿有趣的东西了。一天到晚听那些统计材料，我都快变成傻子了。我知道当我在床上趴着的时候，克伦会找点儿"轻"活让我干，可我知道怎么拒绝他。

    好了，我们又开始了，这回可是慢慢地。我钉钉子的方法会让任何一个正常人发疯的。克伦也只是个正常人。他站在他自己做的台子上，不停地鼓励我，告诉我该怎么做。他为什么不自己安瓦片，让我帮他递东西呢？我真不明白。他只有在指导别人的时候才会觉得高兴。即使是一件他自己就做得了的事，他也会把它分成几个部分，需要几个人一起完成。他从不在意完成一项工作花了多少时间。只要是按他说的做就行，也就是说按那种又费时间又复杂的方法做。这就是他说的"效率"。这是他在德国学来的。

    叫我吃午饭时，我才安了几块瓦片。午饭是用昨天剩下的东西做的，已经冷了。洛塔把它叫作"沙拉"。还不错，今天有几瓶啤酒，挺合我口味的。我们甚至还吃了点儿葡萄。我慢慢地吃，一粒一粒地磨蹭着时间。我的背已经红肿起来了。莫娜想让我穿上件衬衫。我告诉他们我这人一晒就黑。克伦也不完全是个傻子。他提议我们把修屋顶的事挪到下午再干，先找点儿轻活干干。他说他制了几张复杂的图表，需要修改再复制一下。

    "不，我们还是修房顶吧，"我要求道，"我刚掌握窍门。"

    这听起来似乎有理，也挺合逻辑，克伦又同意修房顶了。我们又登上梯子，做了点儿准备工作，就开始钉钉子了。不一会儿，我浑身汗如雨下。我越出汗，苍蝇就越围着我嗡嗡叫。我的后背疼极了。我故意让他看出来我在加快节奏。

    "干得不错，亨利！"克伦喊道。"用这种速度，我们一两天就可以干完了。"

    他话还没说完，一块瓦片飞了起来，砸在了他的眼睛上方，划出一道口子，血一滴滴地流进了他眼睛里。

    "噢，亲爱的，你受伤了吗？"洛塔喊了起来。

    "没什么，"他说，"继续干，亨利。""我去拿碘酒。"洛塔尖叫着，一路小跑着回到房里。

    我一没留心，锤子从我手上滑了下去，穿过一个洞，正砸中洛塔的头。她大叫一声，好像一只鲨鱼咬了她似的。一听到这声音，克伦从他那台子上爬了下来。

    这下可以停止了。洛塔只得被抬到床上，头上敷了块冰。克伦左眼上涂了很大一片药膏。他一句抱怨的话也没说。

    "我猜，今晚得你来做饭了。"他对莫娜说。在我听来，他的声音里有一种秘密的喜悦。我和莫娜掩饰不住心中的喜悦，等了好一会儿才开始谈论吃什么菜。

    "你做什么我就吃什么。"克伦说。

    "羊排骨怎么样？"我插了句嘴。"法国大豆炖排骨，做点儿面条，再来点儿朝鲜蓟——听起来怎么样？"

    克伦觉得棒极了。"你不会介意的，是吧？"他问莫娜。

    "一点儿也不，"她说。"我很乐意。"

    然后，好像刚想起来似的，她又说："我们昨天不是买了瓶雷司令吗？我觉得吃羊排骨的时候，喝上一瓶雷司令才棒呢。"

    "对呀！"克伦说。

    我冲了个澡，换上了睡衣。想着又要大吃一顿了，我不禁兴奋起来。我准备坐下来，复制几张图表，装装样子。

    "你还是歇会儿吧。"克伦说。"明天你就该肌肉酸痛了。"

    "那这些表怎么办？"我说，"你知道，我是真想干点儿什么。真不好意思，我太笨了。"

    "嘘！"克伦说，"你今天干得挺好的。休息一下，等着吃晚饭吧。"

    "如果你坚持的话，我就恭敬不如从命了。"

    我打开一瓶啤酒，扑通一下坐在了安乐椅里。

    我欣赏着大海。宽宽的沙滩，浪涛拍岸，激起阵阵浪花。只是，到处都是沙子。沙子简直无孔不入，好像连窗格子上都是。

    我们游泳都不错，在海水里随着海浪上下浮动。克伦总想玩点儿新花样。他常常躺在一只充气橡胶垫上悠闲自得地晒太阳。中午美美地睡过一觉之后，他会一下子游出去一两英里，吓我们一大跳。

    他喜欢在晚上做游戏，不管玩什么，都非常认真。我相信他玩什么都会玩成个专家。你知道。他一贯如此。他是个完美的人。有一次，我和他一起进城二我提议会弹子房打弹子。他让我先打。我想都没想，就说："不，还是你先来吧。"他就先打了。他一气打了四盘，这才轮到我。轮到我打时，我说我们该回家了。"下次来，还是你先打吧。"他说，好像是说让我先歇一歇似的。他从来就没想过，像他这种老手，有时候输一盘更能显出其运动家风格。和他一起打乒乓球更是连还手的机会都没有。只有比尔·蒂尔登跟他打的时候还能反攻几下。我只有玩掷骰子才有希望和他战成平手。可我一向不喜欢掷骰子，太枯燥了。


第16章

    一天晚上，聊了聊几本关于神秘主义的书后，我想起来，有一次，我们坐游览船沿哈得逊河道流而上去旅行。"你还记得我们把那一块灵应牌板推来推去的吗？"他的脸马上亮起来。他当然记得。如果我愿意，他愿意再来一次。他可以临时凑一副牌。

    我们一直弄到清晨两点，才把那该死的东西弄完了。和平常一样，我念那些古怪的人名：雅各·傅伊姆、斯维登堡、帕拉切尔苏斯、诺斯特拉达穆斯、克兰迪·圣马丁、伊纳爵·罗耀拉、马奎斯，等等。克伦把我们收到的这些信件记下来，说他第二天口述到录音电话机里。我翻了翻卷宗，标号为I352-C2240（18）的是索引运动材料的。我一眼就看见了灵应牌板那一条。我还是在几个星期前提过这码事呢，我自己都快忘了。我又翻了翻别的，发现他有好些东西记在了一些零零碎碎的东西上，比如纸中、菜单上，记的也都是些琐事。有时候，是写一个朋友来看他，送到地铁站；有时候，是他脑子里一闪即逝的想法。有时候，是从书上撕下来的书页——上面清楚地写着书名、作者、出版商和出版日期。他的书目摘要里至少包括十二种语言，连汉语和波斯语也在其内。

    一张很奇怪的图表引起了我极大的兴趣。我打算哪天试探他一下，却没那么做。我可以看出那画的是地狱边境的某个地方，边上用红笔描着，看起来像是在分析一个恶梦。那地方的名字是用一种无人能懂的语言标出来的。克伦草草翻译了几句，我也读不出个所以然来。

    由于一些难以理解的原因，我没跟克伦提过这件事。事实上，这已经超出了我们的工作范围。首先，是由于这是他的秘密；第二，我一提这事，他只怕又要长篇大论地说个没完了；第三，我被他如此大的知识面吓住了。我决定还是多看看他的藏书，里面的涉及面非常广。他能很轻松地用希腊文、拉丁文。希伯莱文和梵文阅读，现用的语言也很熟练，如俄语、土耳其语和阿拉伯语。光是他那些书的名字就够让我头晕的了。使我惊讶的是，平时我们谈论的时候，他不怎么提及他读过的这些东西。有时候，我觉得他把我当个彻头彻尾的笨蛋看。也有时候，他向我提一些只有托马斯·阿奎纳斯才回答得出的问题。我常觉得他只是一个大脑过分发育的孩子。他没有幽默感，也没什么想象力。表面上，他是个模范丈夫，总是迎合太太的想法，照顾他，保护她，挂念她，表现出十足的骑士风度。有时候，我禁不住想：嫁给这样一个人十机器会是什么样子呢？克伦事事都按作息表上的安排来。毫无疑问，性生活也如此。他也许私下里有个卡片，上面提醒他什么时候该有性生活以及进行性生活造成的影响——精神上的、体力上的、脑力上的。

    一天，他无意中发现我正读着一本刚找出来的艾力·弗尔写的书。我刚读第一章"希腊艺术的起源"。他一下子就叫了起来："什么？你在看艾力·弗尔的书？"。

    "是呀？"我不明白他为什么这么高兴。

    他踌躇了一下，搔了搔头，支支吾吾地说："我不知道，亨利……我没想到……唉，我真该死！你真觉得这很有意思吗？"

    "有意思？"我重复了一句。"我是个文力·弗尔迷。""你看到哪儿了？"他问，手伸向书。"哦，我知道了。"他把那段文字读了一遍，大声地。"我希望我也有时间读这种书——这对我来说太奢侈了。"

    "我不明白你为什么这么说。"

    "这种书应该在年轻的时候读。"克伦说："你知道，这是纯诗。这对读者要求太高了。你真幸运，有的是时间。你还是个唯美主义者。"

    "你呢？"

    "我猜、我是个工作狂。"

    "那这儿的这些书呢？"我朝书房的方向点了点头。"你都读过吗？"

    "大部分都读过。"他回答，"不过，我留点儿书等有空了再读。"

    "我看见你有几本写帕拉切尔苏斯的书。我只扫了一眼——不过，我很感兴趣。"

    我希望他能上钩，可是这次他没有。他只是自言自语似的评论了一句；一个人可以穷尽一生去探寻帕拉切尔苏斯原理的意义。

    "那么，诺斯特拉达穆斯呢？"我问。这次，我是想从他那里学点东西。

    令我感到奇怪的是，他的脸一下子亮起来。"噢，那是另一回事。"他回答："你怎么问起了这个——你读过他的书吗？"

    "我当然读过。我最喜欢他在前言里写的那段'致幼子凯撒'。写得太棒了。你现在有时间吗？"

    他点点头。我站起身，把那本书拿过来，翻到我要找的那页，上面有段话我几天前就读过了，当时激动得热血沸腾。

    "听这个。"我说。我给他读了几个比较突出的段落，然后，突然停止。"这书里有两段……噢，我看不大明白。也许你能替我解释一下。第一句是：'M·佩尔蒂埃（作者说），想象出，在路易十六的死到反基督教派统治期间，应该实行平民统治。我认为这种观点是很庸俗的。不过，据书中观点来看，只有实行了平民统治才是诺斯特拉达穆斯的大目标。'这我回头再说。第二句是；'作为一名被公众接受的空想家来说，他（诺斯特拉达穆斯）不怎么受想象力的支配，不像别的贵族血统的人那样。'"我停住了。"你怎么理解？"

    克伦沉吟了好一会儿。我猜他是在心里打着算盘，第一，他是否愿意花时间来对这个问题做出正确解答；第二，他是否值得在我这种人身上浪费精力。

    "你知道，亨利，"他开口了，"你在让我解释一仲极其复杂的事。我先问你，你读过A．A．韦特或者伊夫林·安德希尔写的东西吗？"我摇了摇头。"我也是这么想的，"他继续说。"如果你能看出这些错综复杂的陈述的本质的话，你就不会问我这种问题了。我再问你，如果你不介意的话。你知道预言家、神秘主义者、空想家和占卜者的区别在哪里吗？"

    我犹豫了一下，说："不太清楚，可我知道你的意思。不过，我相信给我时间好好想一想，我可以回答得出来。"

    "好了，别想了，"克伦说，"我只是想看看你都知道什么。"

    "理所当然，我能知道什么？"我说，对他这些开场白有些恼火。

    克伦说："你不要介意我的这种开头方式好吗？这不太友好，是不是？我猜，我这是对付中学生的招数。你看，亨利……智慧是一种东西——我指的是与生俱来的智慧。知识是另一回事。我应该说是知识和培养，因为他们是同时进行的。你所知道的东西只不过是你偶然学会的。我接受的是一种很严格的规则。我这么说，你就能理解我为什么会瞎摸乱碰地问一些别的问题，而不是直接做出回答。在这些问题上，我们持不同观点。在某种程度上——请原谅我这种想法——你就像一种高级的原始人。你的智商可能和我的一样高，也可能比我还高，但是，我们接近知识领域的方法是截然相反的。由于我所受的教育和我的背景，我就很容易低估你对我教你这些东西的接受能力。你呢，从你那方面来说，也很容易认为我是在浪费唾沫，做无益又琐碎的分析，卖弄我的学问。"

    我打断了他。"这可都是你想出来的。"我说。"我可没有这些先入之见。对我来说，这没什么，只要你能给我一个确切的回答就行。"

    "我正是希望你能这么说，老伙计。对你来说，一切都那么简单明了。对我可不然！你知道，我的老师教过我，在确信自己找到正确答案之前，得把这种问题缓一级再答。……不过，这些话都算不上回答。是吧？现在，让我们看一看……你确切地是想知道什么？这点对我很重要。否则的话，我们就得兜圈子了。"

    我把那几句话又读了一遍，特别强调了一下"不受想象力支配"那几个字。

    令我大吃一惊的是，我竟然听见自己在说："没关系，现在我已经理解得很透彻了。"

    "是吗？"克伦大声说，"哈，那么你给我解释一下，好吗？"

    "我试试看吧。"我说，"不过，你得明白，你良己理解了是一码事，把它解释给别人听是另一码事。"（那可是针锋相对的，我自己在心里说。）然后，我一本正经地开始了："如果你是个预言家，而不是统计学家或数学家的话，我就可以说你和诺斯特拉达穆斯之间有相像的地方。我是指你做事的方式。预言术是一种天赋，数学的方面的资质也是，如果我能这么说的话。诺斯特拉达穆斯仿佛拒绝以平常的方式来开发他的天赋。正如你所知道的那样，他不但通晓占星术，还精通巫术。他也有做学者的潜质。他不仅是物理学家，还是心理学家。他集多种身份于一身。简短地说，他这种多才多艺扼杀了他的雄心。他故步自封——我只是建议性地说一说——满足于自己已经拥有的东西，像个科学家那样。在他独自飞行的过程中，他精确地从一个高度移至另一个高度，总是以各种仪器、图表、时间表来装备自己。无论他的预言在我们听起来多么奇异，我怀疑他是在做梦的时候想出来的。毫无疑问，它们是灵感所致，但是，人们有足够的理由相信诺斯特拉达穆斯有意识地拒绝充分发挥他的想象力。他做事很客观，打个比喻说，即使发呆的时候也不例外。他作品中纯个人的一面，……我对于称之为创作有点犹豫……集中表现在其预言的潜移默用上了。其原因他已经在致他的儿子凯撒的信中阐述清楚了。人们感觉到在诺斯特拉达穆斯说的这些话中有一种平心静气、不带偏见的腔调，就诺斯特拉达穆斯而言，这并不完全归因于谦虚二字。他强调了这样一个事实：是上帝本人才能赢得如此信誉，不是他自己。现在，一个真正的空想家将会对他知道的这些真相抱有极大热情。他要么就赶紧仗着他天赐的智慧来重新改造世界，要么赶紧把他自己与上帝联成一体。预言家仍旧是以自我为中心，利用他自己得到的启发来报复他的同类——人……你知道，我只不过是胡乱瞎猜而已。"我飞快地看了他一眼，看看他是不是在听我说，然后就又说了下去。"现在，很突然，我想我开始理解第一句的意思了。我是指那个关于诺斯特拉达穆斯的大目标那部分。那个法国评论家只不过要我们相信那是一种赋予法国大革命以突出重要性的渴望。至于我自己，我认为如果诺斯特拉达穆斯有任何进一步的动机，要把这件事详详细细地说清楚的话，他是想向我们介绍一种消除历史的方式。这个短语'时间的尽头'——是什么意思？时间真的有尽头吗？如果有的话，那么我们可以把时间的尽头理解为我们的开端吗？诺斯特拉达穆斯预言说至福一千年即将来临——在不远的将来。我现在不再肯定它是否紧随世界末日那一天到来还是先之而来。我也不敢肯定他的视野是否能远及世界的尽头（他说是公元3797年，如果我没记错的话，仿佛他能看那么远似的）。我认为——上帝的最后审判日和世界的末日是不会同时到来的。人类不知何时为末日，我深信这一点。世界会走到尽头，但是如果真是如此的话，那个世界也是科学家们想象的那个世界，而不是上帝创造出来的。当那个末日来临之际，我们就把我们的世界带走。别让我解释这个——我只是知道这是事实……但是，也可以从另一位天使那儿接近这一末日。这可能不代表什么意思，正如我心里想的——不过，请相信，这已经足够了！——它现在是一种新的无秩序的非常时刻。如果我们生活在俄耳甫斯时期，我们可以称之为新秩序即将来临……"

    我说到这儿的时候，克伦示意我停下。"上帝！"他大声说，"你没生活在中世纪简直是一大憾事！你应该成为一名伟大的学者。哟！你是个玄学家。你问一个问题，又像个辩证法学家似的回答出来。"他停下来，深吸了一口气。"告诉我，"他说，把一只手放在我的肩膀上，"你是怎么知道这么多东西的？快，别跟我装得挺谦虚的，你明白我这话是什么意思。"

    我嗯嗯呃呃的。

    "快，快说。"他说。

    他急得像小孩子似的，可怜巴巴的。我此时唯一能做出的反应就是脸一下子红了。

    "你谈这些的时候，你的朋友们都懂了？或者，这些话你从不跟人说？"

    我笑了。一个人怎么可能当面回答这种问题呢？我请他换个话题。

    他默不作声地点了点头，然后说："不过，你想没想过利用一下你的天才？就我所知，你无所事事，一直在把你的时间浪费掉。你像个白痴似的把时间都浪费了。"

    "对于你来说，是这样的。"我有点儿恼怒地说："可对我来说，却恰恰相反。你知道，我不想当个思想家，我只想写作。我想写我的生活，自自然然地。人们，各种各样的人都是我的食物。当然，我喜欢谈别的事。我们刚才的谈话，那是甘醇的酒和美味的食品。我并不是说这是行不通的，根本不是，但是——我还是愿意把这类食物留给我自己享用。你知道，本质上我只是我们谈过的那些平常人中的一员。"我拾起放下的那本书、又心不在焉地读出了声："上帝将会完成那些普遍的神圣的工作；善良的天使会做那些偶然发生的一般的事情；第三种就得由魔鬼来完成了。"

    一连好几天，这几句话都在我的脑子里萦绕不散。我隐隐地盼着再和克伦好好谈谈善良的天使们都会做哪些事情。可是，第三天，他妈妈带着个高个子朋友来了。我们的谈话只好等等再说。

    克伦的妈妈3她是个很威严的女人，摆出一副女家长的样子。她跟克伦一点儿也不一样。无论她做什么，她总是洋溢着热情；她那响亮的笑声使一切问题都迎刃而解，让人确信她是自信的、仁慈的、可以信赖的。她虽然彻头彻尾地自信，却从不让人觉得她日空一切，咄咄逼人。她可以凭直觉推测你想说的话，话还没出口，她就已经表示她的赞同了。她是个让人迷惑不已的、光芒四射的人。

    和他妈妈一起来的那个人性情温和，有点儿理想主义，竟选过好几次州长都失败了。他谈论世界大事的时候，显得博学多才，极富观察力，说话也不夹杂任何偏见，还带点儿幽默。他在凡尔赛的时候，做过威尔逊的随从，还曾是尤金·V·德布兹的亲密朋友。他翻译过苏格拉底之前的一些默默无名的希腊人的作品，是下象棋高手，还曾写过一本关于象棋的起源和发展的书。他谈得越多，我对他那多方面的性格的印象就越深。他去过那么多的地方！——西藏、阿拉伯半岛、复活节岛、格陵兰、蒙古……。瞧他交的朋友！——各种各样——都是在游历期间结识的。我记得这些人；吉卜林、马塞·普鲁斯特、梅特林克、拉宾德兰纳斯·泰戈尔、亚利山大·伯克曼、坎特伯雷大主教、科特·凯泽林、赫里·卢梭、马克思·雅各、阿晨斯提得·白里安、托马斯·爱迪生、伊莎多拉·邓肯、查理·卓别林、埃利诺拉·杜索……

    和他一起坐在桌边吃饭就像参加一场由苏格拉底举行的宴会似的。他是个品葡萄酒的行家。他肯定我们吃的、喝的都挺好，然后，一边吃东西一边说话，谈阿兹台克字母的内在意义、阿提拉的军事战略、萨达森兹、哈特曼的生活、德鲁伊兹神奇的传说、主宰世界的金融集团的内幕、威廉·布莱克的远见卓识，等等。他说到死人的时候，那口气温柔亲热得就像他们还活着似的。他熟知各地风土人情，还了解鸟类和蛇类的生活习性。他熟知宪法，还撰写过许多论文，比如关于大陆漂移、国际法、弹道学以及医学方面的问题。

    克伦的妈妈问我们要不要辣椒。她那响亮的笑声极富感染力。无论我们谈什么，她都能提出她的见解，让人想一直谈下去。她看起来似乎和她的同伴知道得一样多，可她并不过分招摇。克伦突然看起来如同一个未经世事的小青年似的。他妈妈对他就像对一个长得太大的孩子。她好几次清楚地跟他说他是个傻瓜。她说："你需要休假。现在你早该有五个孩子了。"或者——"你为什么不到墨西哥去呆上几个月？你已经累得不行了。"

    至于她自己呢，她打算到印度去旅行。前年，她去了非洲，是以人类文化学者的身份去的。她作为第一个白种女人出现在好多地方。她无所畏惧，却并非不顾后果。她能适应任何环境，忍受连男人也会畏缩的艰难。她的信念与勇气使她战无不胜。她使我想起了在遥远的太平洋那拥有地球上最后一片乐园的波利尼西亚皇族贵妇人。她就是我降临到尘世之前愿意选择的母亲，她具有大地母亲所具有的一切品格，在她的土地上，大陆、海洋和天空和谐共处。她是传说、神话与寓言的化身。只消看上她一眼，便可获得无尽的勇气。

    在我有生以来，我第一次可以仔细地看着一位母亲。麦当娜的形象对我而言毫无意义：她太明亮、太透明、太遥远、太虚无缥渺了。我在心里勾划了一幅属于我自己的形象：暗淡一些，却更具体、更神秘、更强有力。我从没想过能看见它的具体形象。我曾想象过它是存在的，但是那一定是在遥远的天边。我以前好几次都感觉到它的存在，在遥远的波斯、在中国的鼎盛时期、在马来群岛、在富有传奇色彩的爱尔兰、在遥远的波利尼西亚，可是，具体到某一个人身上，在我生活的空间里，一起吃饭、谈话、——不，我相信这是不可能的。每天，我都要重新审视她一遍。每天，我都希望那层面纱消失，可是，没有。她的形象一天比一天更真实。

    克伦的妈妈和她的同伴只在这儿呆了几天，要不是克伦决定我们全体回城一趟，他们恐怕已经走了。克伦要回城去办几件事，他认为去看场戏、听一两场音乐会对我们都有好处。这样，回海边后就能认真工作了。我意识到他妈妈的来访令他彻底打乱了原定计划。

    克伦在城里的公寓又脏又乱。恐怕只有上帝才记得上一次打扫是在什么时候了，厨房里堆满了垃圾，大概有几个星期没倒了。老鼠、蚂蚁、蟑螂、臭虫……各种害虫充斥其间。床上、桌子上、椅子上、长沙发上、五斗橱上，到处都堆满了纸，打开的文件夹、卡片、曲线图、统计表和各种工具。至少有五个墨水瓶没盖着盖子，吃了一半的三明治躺在信件堆里，香烟头扔得满地都是。

    屋子太脏了，所以克伦和他太太决定去旅馆过夜，明天早晨，我们把房间打扫干净之后他们再回来。

    我们对能换个环境单独在一起觉得高兴极了，所以也没在乎他们的过分要求。我从克伦那儿借了十块钱，这样我们就可以买东西吃了。他们刚走，我们就出去吃饭了。那顿饭吃得棒极了，一顿意大利晚餐，还喝了点儿酒。

    回到公寓，刚上楼梯，我们就闻到房里的味道了。"我们什么也别管，"我对莫娜说。"我们上床睡觉吧，明天早晨就走，我累了。"

    "你不觉得我们至少应该见他们一面，告诉他们咱们不干了吗？"

    "我留个条，"我说。"我不想再拖下去了，我们什么也不欠他们的。"

    我们花了一个小时，才在卧室里清理出一个可以睡觉的地方。看来，我们只好盖着脏被子睡觉了，一切都毫无条理，乱七八糟。把窗帘放下来就像算出一道数学题那么困难，最后，我得出结论，他们俩患了轻度的智力丧失症。我刚要上床睡觉，忽然发现床上面的架子上有一排帽子盒和鞋盒，每个上面都标着数字，指出尺寸、颜色及鞋子、帽子的折旧程度。我打开盒盖，看看里面是不是真有东西，果真不假，可都破烂得只有乞丐才愿意穿。

    "我告诉你，"我呻吟着说，"那家伙疯了，疯得跟个傻瓜似的。"

    我们起床很早，床上有臭虫，我们根本睡不着。我们很快地冲了个澡，把衣服从头到脚检查了一遍，看看有没有臭虫，然后就准备走了。我恰恰有心情留个条，我决定好好写一张，因为我以后再不想见到他们了。我四处看看，想找一张合适的纸。后来，我看见墙上有张大地图，我把它扯下来，用笤帚柄在油漆桶里蘸了蘸，在墙上写了大大的"再见"两个字，隔三十码远都能看得见。我用手背把工作台上的东西都推到地上，把那张地图放在桌子上，然后把一堆时间最长、臭味最大的垃圾堆在正中央。我相信他不会看不见的。我最后环视了一下房间，保留了此时此景的最后一分印象。我走向门口，然后，突然转过身来，还得再做一件事情——再加个附言。我选了一支尖尖的铅笔，写道：致克伦夫妇。

    当我们走下楼梯的时候，我只有一件事挺后悔的，我没能在桌子上留张名片。

    我们在小摊上吃了点儿早饭，谈谈我们怎么办。我们的未来一片空白。

    "你今天下午为什么不去看场电影？"莫娜说。"我去哈伯肯或别的什么地方去看看，想想办法。我们在乌瑞克处见面，一起吃饭——你觉得怎么样？"

    "好吧。"我说，"可我今天早晨干什么？现在才八点啊。"

    "你可以去动物园看看，坐公共汽车去，坐车对你有好处。"

    她也没别的好主意了，我也挺有情绪去动物园看看的。在早晨，如此的自由自在令我产生了一种优越感，我要坐在公共汽车上边那层，看看那些忙忙碌碌的人们各自奔向工作岗位。有一阵子，我问自己我生命的目的何在，我都快忘了我自己想当个作家了。我只知道一件事情，那就是我不会沦落成写色情小说的，也不会做单纯的抄写机器。

    我和莫娜在街拐角处分手了。在第五大街，我跳上一辆公共汽车，爬上顶层。我又自由了！我使劲地吸进了几口新鲜空气，车行至中央公园时，我好好地看了几眼第五大街那边渐渐远去的楼群。我原来做服务员和零售商的时候，认识了那里边不少人。对了，罗斯福一家就在那儿。我十四岁那年，给一个老头儿送燕尾服、无尾夜常礼服和羊驼毛短上衣。我不知道老罗斯福先生，那个银行家，是不是每天早晨还和他那四个身材高大的儿子肩并肩地走着去华尔街他们的办公室——我是指在公园里快跑一阵子之后。更远一点儿，我认出了班迪克斯老头那幢房子。那个喜欢挑剔西服背心扣子的哥哥死了很长时间了，但是，H．W．可能还活着，可能还在抱怨他的裁缝忘了他穿衣服喜欢从右边穿那件事。我一点儿也不喜欢他！我微笑着想起了过去我在他身上发泄的愤怒。他现在可能是一个非常孤独又虚弱的老头儿了，由一个忠诚的仆人、一个厨子、一个管家和一个司机陪着。他原来多忙啊！真的，有钱的人需要别人的同情。

    车往前开着……我回忆起了一件又一件往事。突然，我想起了罗斯梅尔。又看见莫娜，他一定高兴得像过节似的（我肯定她到他那儿去了）。

    我反复思考着同我认识的不同的人怎么见面打招呼。这挺有意思的，从朋友和熟人身上，我又想到了那些名人——艺术家、演员、政治家、罪犯、宗教界首脑，各级各类的。这些东西越来越吸引我了。卡利古拉怎么向人问好呢？一群很遥远的人物突然占据了我的脑海：弗兰西斯·包思先生、穆罕默德，查理曼、尤里乌斯·凯撒、汉尼拨、孔子、塔姆雷恩、圣赫拉拿的拿破仑、赫伯特·斯宾塞、莫德耶斯卡、沃尔特·斯考特先生、古斯塔夫斯·阿道夫、弗雷德里希·巴尔巴罗萨、P·T·巴纳姆……。

    车快到布朗克斯公园时，我忘了自己为什么到这个地方来。我正回想着我还是小孩的时候第一次看见心中偶像时的激动情景。我的偶像是水牛比尔，我爱他。看见他骑马驰进马戏表演场中间，把他那顶阔边帽抛向鼓掌的观众的情景是令人难以遗忘的。他披着长长的头发，留着山羊胡子，上唇两撇卷胡子。他穿的衣服是那么引人注目，一只手轻轻地握住缰绳，另一只手抓住一枝枪。过一会儿，他将展示他那准确无误的神枪绝技。他绕场转了一圈，他那匹骄傲的骏马喷着热气。多棒的一个人！他的朋友是凶猛的印第安首领——苏、科曼奇斯、克罗斯、布莱克福特。

    一个男孩子钦佩的是那种不虚饰的力量——技巧、沉着和灵敏。水牛比尔是所有这一切的化身，我们只能在他表演时才能看见他，一年也只有一次——如果我们幸运的话。在那段时间里，我的眼睛一眨不眨，身子一动不动，全身心地沉浸在对他的崇拜之中。他从不欺骗我们，也没背叛过我们。

    水牛比尔对我们而言正如萨拉丁对他的追随者们——和他的敌人一样。一个男孩子永远也不会忘记他的偶像。好了，他妈的，我都到了动物园了。首先映入眼帘的是一只长颈鹿，然后是一只孟加拉虎、犀牛和狨。啊，还有猴子！好像回家了似的。没有比看看野生动物更能让人忘却一切烦恼的了，这些动物王国居民的名字真令人鼓舞。人仿佛又回到了亚当的时代，在那儿蛇统治着人。进化解释不了什么，我们都在那儿，从时间的开端，而且我们也会一起直到永恒。星星在移动，陆地在漂移，人也和那些大洪水以前的日子一起漂走了——犰狳、渡渡鸟、恐龙、剑齿虎。宇宙里的每样东西都在向太空里的另一处漂移过去，上帝自己也可能与他的创造一起漂移走了。

    我在动物园里东游西逛，忽然，我清楚地看见了勒内·钦特恩，勒内是里希·钦特恩的姐姐。我们在十岁的时候曾是玩伴。这个里希，他像个嗜血的法国轻步兵。你要是把他惹急了，他能从你身上咬下块肉来。所以，平时做游戏的时候，是不是和里希一伙就显得很重要了。他姐姐勒内经常站在门口看我们玩，她大约比他大六岁，已经是个大姑娘了。我们这些毛头小伙子们对她简直都着迷了。你离她很近的时候，就可以闻见她身上的香水味儿——或者就是她美妙的身体散发出来的肉香？自从我不在那条街上玩以后，我就再也没想起过勒内·钦特恩。现在，突然地，我毫无理由地想起她来了，她的影子在我面前晃来晃去。她正斜靠在门边的铁栏杆上，风吹动她的薄如蝉翼的丝衫，显出她身体那优美的轮廓。现在我才知道她们令人那么着迷又觉得如此高不可攀：她简直就是中世纪法国贵妇的再版，那么轻盈、高雅、纯洁、迷人，留一头金色长发，有一双海水般湛蓝的眼睛。她不大爱说话，却总像天使般快乐。风有些大，她的身体被风吹得像嫩柳枝般前后摇摆着。她隆起的前胸和小小的髋部看起来充满生气和诱惑。在离她只有几步远的地方，我们像疯狂的公牛一样冲来冲去，又劈又砍，又咬又叫，仿佛着了魔似的。勒内总是很冷静地站在那儿，嘴唇微微张开，带着一丝不可思议的微笑。有人说，她曾有过一个情人，可却把她抛弃了，还有人说她是个跛子。我们谁也不敢去问她，她就那么站在栏杆旁边，像座雕像似的。有时候，风吹起了她的裙子。当我们看见她那雪白的大腿皮肤时，连气都快透不过来了。天色将晚时，老钦特恩就会步履艰难地挪回家来，手里拿着根长长的鞭子。看见里希衣服破烂，脸上又是泥又是血的，他就用鞭子抽他儿子一顿。里希从来一声不吭，看见他女儿，他则无礼地问候一声，就走进大门，身影消失在门后了。这奇怪的一幕过去之后，再有什么事发生我们可就不知道了。

    所有这一切都栩栩如生地再现在我的脑海之中，我有一种冲动，要立即把这些东西记下来。我发狂般地冲出公园，去找纸和笔。好几次，我不得不停下来小便。最后，我终于找到一家小文具店，这是一个上了年纪的犹太妇女开的。她戴了一顶极难看的假发，那颜色跟蟑螂的翅膀差不多。她听不懂我说的话，我只好打手势，她以为我是个聋子，就开始大声跟我嚷着说话。我也大声向她嚷、使劲儿骂她。她害怕起来，跑到店后面去找人。我不知所措地在那儿站了一会儿，接着就跑到了街上。一辆公共汽车正停在街拐角处，我跳上车，坐了下来。我座边旁边有张报纸。我拿起来，开始在那上面写起来。先是在空白处，然后就在字中间写。车行至早安公园时，我偷偷地把报纸从窗户扔了出去，我觉得轻松极了。勒内不见了，跟那些长颈鹿、骆驼、孟加拉虎、花生皮和狮子的吼声一起消失了。我要把这一切都告诉乌瑞克，他一定会感兴趣的。


第17章

    我们又一次回到这个宁静的地方居住下来，这片街区离福特格林公园不远，街道宽敞得足够称得上是大道了。路边的房屋离街道都比较远。这个街区的建筑大部分都是用棕色石料建造的，并且带有一幢高高的门廊。有些房子是名符其实的巨宅，房子两侧还有宽广的零零星星点缀着小灌木丛和石塑雕像的草坪。宽敞的车行道一直延伸到宅院后部的马厩和仆人们居住的部分。整个街区能使人回忆起上个世纪80和90年代，甚至连房前的拴马桩还保持完好无损，闪闪发光，有如刚刚用油擦拭了一样。豪华、精致而又让人产生昏昏然有如进入梦境的感觉，这里是为我们准备的再好不过的避风港了。

    当然，多亏了莫娜我们才在这里找到了两个房间，而且这次我们又遇到了一位和蔼可亲的房东太太。就像所有那些头脑简单而又年轻的美国寡妇一样，这位房东太太整天不知如何打发时间才好。把我们的家具从贮存室里搬出来之后，我们就把它们搬进了我们的新居。房东太太对能有我们这样两位房客感到十分高兴，并且经常与我俩一起进餐。她是个成天高高兴兴、无忧无虑的人，而且还有一副悦耳动听的嗓音。这里的一切看起来似乎都将会令人十分满意：房租很便宜，暖气、自来水和电用起来也很方便，总有那么多吃不尽的好吃的。另外，如果我俩愿意，我们还可以天天看午后和晚间播放的电影。为了讨好房东太太，我俩有时也和她一起打打牌。没有一个客人来打扰我们，因为根本就没人知道我们这个新住址。至于供给我们开销的这些钱是从哪儿来的，我也不太清楚。我只知道正在国外的马西阿斯，还有罗斯梅尔出了不少钱，但是一定还有其他许多人参与，因为我们现在的开销很大。至于那位房东太太，她并不在乎我们吃多少或喝多少，而且还经常掏钱邀请我俩去剧院看戏或去那种有歌舞表演的酒巴消遣，她对于我们这些搞艺术的人真是很着迷，称我们为"放荡不羁的艺术家"她死去的丈夫从前是一位保险商，在她看来为人古板而保守。既然现在他已不在了，她要好好抓住这个机会，纵情享乐一番。

    我租了一架打字机，又一次开始从事写作，这里的一切都令我感到十分满足。漂亮的丝绸浴衣、睡衣、摩洛哥皮拖鞋，还有房东太太送给我的那些礼物样样都可以称得上是珍贵的传家宝了。每天早晨过得都可心极了。大约十点钟才起床。打开留声机后舒服地泡在浴池中洗个澡，然后坐在餐桌前享受一顿美味的早餐。早餐通常由房东太太准备。有新鲜的各类水果，搅拌在冰淇淋中的浆果、刚刚出炉的松饼、厚厚的成肉片、桔子酱，还有伴着奶油的热乎乎直冒气的咖啡。我觉得自己活得就像位土耳其高官一样悠闲又自在。此外，房东太太还送给我两个漂亮精致的烟灰缸，虽然我从来都用不着这类东西。她给我的一只长长的烟斗我也只是在吃饭时偶然吸几下，不过是为了讨她的欢心，我不能再称呼她为房东太太了。她的名字是玛尤莉。这名字对她来说真是再合适不过了。玛尤莉有时显得有几分淫荡。她的线条儿看上去很迷人，而她也乐于向别人展示这一点。尤其是在每天早晨，她只穿一条薄得几乎透明的浴衣。很快，我们彼此便变得很熟，经常亲热地拍拍彼此的臀部。她是那种让人无法抗拒的女人。没有人会不喜欢她。即使她脸上布满痘疱病也是如此。实际上她皮肤光滑洁白。她为人处事态度都是直来直去。只要你向她提出一个小小的愿望，她便会立即欣然答应，着手去办直到令你满意为止。凡是她的东西，只要你开口要，她也会大方地把它送给你。

    这儿的一切与克伦那里的情况是多么不同啊！仅仅是这里的一日三餐就保管让你感到知足极了。玛尤莉的房间与我们住的那两间相通，中间的门从来不上锁。我们可以随意地在门的两侧走来走去，就好像我们是生活在一起的一家人一样。

    早饭后，我通常出去散散步，以便到吃午饭时还能有个好胃口。现在正值初秋，天气简直是好极了。我时常漫步到公园，坐在一张长椅上，在明媚的阳光下不知不觉打起瞌睡来。我感到现在自己身体健康、心情愉快。这种感觉真棒！不必为任何事而烦恼，不必去承担任何责任，更没有任何事来侵扰你。我感到自己恢复了对生活的主宰，还有两个漂亮的女人热情周道、体贴入微的侍候。我每天都坚持写作一个或两个小时，其余的时间就用来吃喝享乐。我写的东西大都前后之间缺乏联贯，尽是些有关梦境和幻想的描述。这里的生活太清闲了，不能激发我写出任何有重要价值的文字，而实际上，我写这些也只不过为了练练手，保持文笔流畅。此外，我还经常特意为玛尤莉写点滑稽而怪诞的小故事。我总是一边品尝法国白兰地酒一边向她俩大声朗读出这些小故事。讨好这两个女人是件很容易的事。她俩对我也没有什么特殊的要求，我只不过是随便敷衍了事罢了。

    玛尤莉有时会说："我真希望自己也知道该如何写作。"（对她来说，写作像是一个猜不透的谜。）例如，她有时会纳闷我哪儿来的写作灵感。"你酝酿它们，就像母鸡孵小鸡一样。""亨利，还有哪些豪言壮语呢？"她特别钟爱这些词。慢慢地念出它们，故意弄错它们的发音。"你一定有本事给它们施加些魔力。"玛尤莉接着说，有时，她哼起一支自编的曲子，用上这些难发音的词，听她轻轻地哼唱其是一种享受。她的声音里充满了女性的味道，但是唱着唱着，她会在唱到一半的时候就忍不住笑出声来。那笑声真是奇特。

    天黑后，有时我独自去散步。由于我曾经在公园对面住过一段时间，所以对这个地区自然也就很熟悉。走过几个街区后，就是默特尔大街。再往后走就进入贫民窟了。在习惯了那种清新幽静的生活之后再来到这里，简单是一种神经上的刺激。这里满街都是意大利人、菲律宾人、中国人和其他来自各地的人。一股刺鼻的臭味充满了这个贫困的角落。空气中混杂着各种气味：奶酪、意大利咸味腊肠、葡萄酒、杉木、醺香、软木塞、干鱼片、香料、咖啡、马尿、汗味，还有极差的水管装置。这里的商店里摆满了怀旧的人们从儿时起便很熟悉的货品。我喜欢这里的殡仪馆（尤其是意大利的那种）、教堂办的商店、旧货店、熟食店和文具店。那种感觉就像是从一片清凉、无人的墓地一下子走进熙熙攘攘的生活中。这里的人们说话带有一种音乐般的旋律感，即使他们在骂人时也是如此。街道上穿梭着马匹和货车。到处都是孩子。他们自娱自乐，带着穷人家的孩子都有的那种生机。

    如果我朝着某个方向一直走下去，我总会走到美国大街。我的朋友乌瑞克就是在这儿附近出生的：这地方四处都有数不清的弯弯曲曲的小路，所以很容易让人迷路。等到天黑了以后，在这儿的大街上走动给人一种正在梦游的感觉。每样东西似乎都被上下颠倒了过来，有的还在空中翻转着。有时，我发觉自己停在了市政厅前，有时又来到了威廉姆斯伯格，而且总能远远地看到海军大院、迷人的沃珞伯特市场、制糖厂、大桥、辗房、谷物升运机、玻璃厂、漆料厂、基地、出租车行、釉工、鞍工、烘干室、罐头食品厂、鱼市、屠宰厂和锡厂。这里到处都是紧张的辛苦劳作的景象，就连空气中也自始至终飘浮着一股混杂着种种怪味的烟雾。有化学药品燃烧时的臭气和腐向以及烧焦的金属的难闻气味。

    在这样的环境中，我不禁想起了乌瑞克，以及中古时代，还有大布罗格尔和希伦姆斯·博斯，或者佩龙尼奥·阿尔比尔，以及神奇的洛伦佐和弗拉·利波·利比等等一系列人物。更别提那著名的七个小矮人和瑞士罗宾逊一家以及水手辛巴达这样的人。只有在布鲁克林这种荒凉贫困的角落里，才会有这么多的怪物、畸形人聚集在一起。在专门上演滑稽剧的星辰剧院，挤满了代表这个地区特色的种种怪人，这个剧院上演的节目往往大大出乎观众的意料。这里不禁止任何言论，也没有被认为是有伤大雅的举动，而喜剧演员的台词中也总是有污言秽语，人们来此看戏就是为了寻求感官上的刺激，就是像《色情狂》这类的剧目。实际上我本人也不是什么正人君子。

    独自散步到家时，我经常发现玛尤莉和莫娜还在等我一同吃晚饭。餐桌上已经摆好了一顿简单的晚餐。玛尤莉说这只是零食，实际上包括冷果仁、意大利腊肠、乳酪、橄榄、酱菜、沙丁鱼、小萝卜、土豆沙拉、鱼子酱、瑞士干酪、咖啡、一块乳酪蛋糕或奥地利苹果饼，"再附带芹香白酒、葡萄牙产葡萄酒。有时，品尝咖啡或美酒时，我们会打开留声机，放起约翰·雅各布·尼尔斯的唱片。我们最喜欢的那首叫《边走边想》。这首歌中，歌手嗓音清晰而高亢。一歌声带有一丝颤抖，突出显示出这位歌手独特的风格。用于伴奏的德西马琴发出的金属般有力而强劲的声音使人产生一种由衷的欢快喜悦的感觉。他的声音让人回忆起阿瑟·默林·吉尼瓦。他的歌又让人感到他和古克尔特教的祭司有些相同，像所有那些创作赞美诗的人们一样，他的歌声遥远而神秘，似乎天使们在这种歌声的伴随下高高飞上了天空。他歌中的基督耶稣、圣母玛丽亚和约瑟夫变得栩栩如生。只要他用手轻轻那么一拨琴弦，就能创造出一连串富有魔力的乐曲。它们能使夜空中的星星闪烁得更加明亮，使山野和草地上出现披着银色白纱的身影，使小河更加欢快地流淌。当他的歌声已久久消逝之后，我们还静静地坐在那里，聊起他出生的地方——肯德基州，谈起蓝岭山脉和来自堪萨斯的民谣。喜爱唱歌的玛尤莉在这时经常会哼唱起一支我们从儿时起便很熟悉的老歌。

    老农夫年历上说九月是辉煌的季节，是豪猪尽情享用已见成熟的苹果和梅花鹿偷吃被农民们精心护养的绿豆荚的时节。九月对我来说是段闲暇的时间，终日无所事事。从我们的窗口望去，可以看到一排排被精心护理的花园。花园中矗立着"棵棵参天大树。所有这一切都显得那么井然有序和宁静安详。树上的叶子已经开始发黄变红，有的已经飘落下来，散在草坪上，像是为草地绣满了色彩缤纷的图案。坐在早餐桌旁，望着窗外后院中的景致，我时常陷入沉思。在那些和煦明媚的日子里，有时树上的枝叉和树叶一丝不动，只有院子里的各种昆虫不停地嗡嗡作响。不久之前，我还同另一位妻子住在这附近，推着一辆婴儿车走在这熟悉的街道上，有时还带着孩子到公园去看她在草丛中欢蹦乱跳，真难以想象这一切就发生在不久以前。现在，倚在窗前，过去却变得遥远而又模糊不清，似乎这一切都是发生在另外一个人身上一样。我心中有一种美滋滋的身在其外的感觉。我甚至觉得自己像是一只海豚一样在记忆的海洋中能自由自在地游来游去。这时，如果我膘一眼莫娜，我会错把她认成一个陌生人。有时我甚至连她的名字也想不起来了。把视线从莫娜身上移开，我感到一只手扶到我的肩头上，是莫娜。"你在想什么？"她问。（直到今天，我还能回忆起当时她的声音听起来有多么遥远。）"想什么？我什么也没想，只不过在做自日梦罢了。"我回答道。随后她会向我解释我看上去那么聚精会神，像是在想什么事儿。这时，玛尤莉就会插进来："他大概是在考虑下一部该写些什么。"我便立即附和道："对，玛尤莉，你说得很对。"听到这话之后，她俩便不声不响地走开，留下我一个人。马上，我又陷入了原先的沉思。

    住在离地面三层高的楼上，我有一种在空中飘浮着的感觉。我眼前一动不动的草坪和灌木丛会在一刹那间消失。取而代之的是一些只有在做梦时才能看到的景物。这些景物笼罩在一片烟雾之中，从我眼前一个个飞快地掠过。有时，我看到的一些身穿古代服装的奇怪身影竟然有塞缨尔·约翰逊、迪安·斯威夫特、托马斯·卡莱尔以及伊萨克。沃尔顿。有时，我又看到战场上硝烟散尽，一些身穿战眼的兵士披着他们华丽的战袍、迷茫而又不知所措地站在一片布满了死尸的战场上。我还经常梦见鸟和其他一些动物，尤其是那些模样古怪的妖怪。对这些奇怪的景象，我早已变得习以为常了。我能毫无感觉地在过去的种种记忆间游荡，就好像坐在一部电影放映机旁观看这一幕幕情景似的。我还时常重温儿时的某次经历。例如，当我第一次看到或听到某种事物时那种奇妙的感觉，这时，我就感到自己在同时扮演两个角色。一个是刚刚接触新鲜事物的孩子；另一个是那个站在一旁静静地观察孩子的一举一动的人。少数情况下，我还能一边想事，一边重温长久以来一直被遗望了的旧梦的几个片段。我只是想重复那个梦的意境，并不想去追求梦的每一个细节。对于自己能在事隔很久之后还能回忆起这个旧梦，我已经感到很满足了。

    在这段日子里，我曾经做过一个恶梦。至今，梦中的每一个细节仍清清楚楚地留在我的脑海里。我认为很值得再把它描述一遍。

    在梦的一开始，我感到一阵可怕的晕眩，我被从一个摇摇摆摆的悬崖顶端抛向了加勒比海温暖的海水。我在空中不停地旋转着，身体一直在向下落，似乎永远也达不到尽头。在下降的过程中，一片奇异、迷人的海底世界的生动景象一一展现在我的眼前。巨大的海马缓缓地蠕动着，在绿色的海水的衬托下，隐隐约约闪烁着微弱的光芒。长着庞大触角的像仙人掌一样的植物在海水中漂来漂去，五颜六色海绵似的珊瑚礁随处都是，有的是暗红色的，还有的是像浅朱红色一样鲜艳的颜色。在这迷茫的海底世界中，还生活着许许多多的微生物，它们长得像小矮人或是妖怪，像彗星扫过夜空时拖着的大长尾巴里的星尘一样成群结队地在海水中游来游去。

    我耳中的隆隆巨响逐渐被一种陌生的轻轻的震荡所代替我开始意识到大地在颤动。四周弥漫着一片阴森森的雾气。依稀中，可以看到白杨和桦树在轻风中微微地摇曳着。慢慢地，那层薄雾开始散去。我才发现自己正身处一片神奇的森林之中。沿途能听到猴子的鸣叫和鸟儿的歌声。这片森林中的鸟都长得像热带地区的鸟一样的五颜六色，有十分漂亮的羽毛。我发觉自己腰间挎着一只插着几支箭的布袋，肩头还扛着一把周身金黄色的弓。

    我渐渐地来到了森林的深处。这里，那如音乐般婉转动听的鸟呜声变得遥远而模糊了，而我前方的光辉变得更加灿烂。大地被一层松软而色泽鲜红的落叶所覆盖。四周的景色简直美极了。忽然间，森林消失得无影无踪。我糊里糊涂地来到了一幅色泽暗淡的巨大的油画前。画上是一片宁静的田园风光，使我不禁想起普维斯·德·凯维尼斯所创作的那一幅幅能把不可思议的梦幻变成事实的壁画。我向前跨了一步，走进这幅画中。沿着画上一条寂静的小路，朝着远方的地平线走去。这时，一个身穿希腊式长袍的身影出现在我的前方。她长着一个大髋骨，头上顶着一只水罐，正向远处一座依稀可见的小山顶上的城堡走去，我开始跟随这个起伏的身影，直到她翻过小山，消失在山的那边为止。

    随着这个头顶水罐的女人身影的消失，另一番更加神奇的景象进入了我的眼脸。我感到自己正站在世界的尽头——大地的边缘。这里，地球上的一切神秘、忧郁和恐怖都不再存在。我被一堵又高又大的城墙环绕着。在我的正前方，耸立着一座插满了利剑的城堡。许多绘有巨大徽章图案的三角旗在城堡上飘扬。黑洞洞阴森可怕的隧道口四周的土地上长满了令人恶心的霉菌，阴暗的炮台中臭气熏天，到处都是食腐肉的大鸟的尸体。

    最令我吃惊的还是那城堡的颜色。那是一种我从未见过的红色，类似血的颜色，这不禁使我想到血淋淋的屠刀。在护墙后面，树立着一排排栏杆，还有塔楼和炮塔。越往后，建筑物的红色就越触目惊心。我惊恐地发觉这整个建筑物看上去就像一群凶残的剑子手正在挥舞手中沾满了鲜血的屠刀。

    在惊慌和恐惧中，我赶快移开了视线，就在这一瞬间，四周又变成另一番景象。满地的霉菌和秃鹫的干尸都不见了。眼前沿伸着一块由乌木色和肉桂色两种颜色搭配起来的格状地板。地板四周的墙壁上挂满了华丽的暗紫色的帷布，帷布边缘坠着一串串美丽的樱桃花，它们顺着凹凸不平的墙壁垂落下来。离我不远的地方，有一只长沙发。沙发上绣着色彩缤纷和华美艳丽的图案。几只制作精美的沙发靠垫随随便便地躺在沙发里。我的妻子莫德正蜷缩在沙发里。她似乎早已预料到我将到来而有意在等我，虽然我一下子就认出了她那只小巧而美丽的嘴。眼前的这个女人似乎与我往日熟悉的莫德有些不同。我已做好充分的心理准备，听她反复说一些蠢话，但这次，出乎我的意料，她开始含糊不清地哼起一支又一支的曲子。听着听着，我感到自己太阳穴中的血管呼呼直跳。直到这时，我才猛然发现她正赤裸着身体。我弯下腰来张开双臂拥抱她。当我靠近她时，却发现一只蜘蛛正在她洁白的乳房上缓缓地爬动着。我惊恐地抽回身子，疯狂地向城墙跑去。

    说时迟那时快，一件奇怪的事情发生了。随着生锈了的铁链发出的嘎吱嘎吱的巨响，城墙间那两扇大门缓缓地开启了。我不加思索就穿过大门，站着一条指向一个螺旋型楼梯的小路飞快地向前跑去。我跑上楼梯，顺着一级级铁台阶拼命地往上爬。当我累得气喘吁吁、再也走不动的时候，猛然发现自己已登上了城堡的顶端，我俯下身体，向下眺望，却再也找不到先前看到的那些堡垒、城垛和炮台了。眼前是一个黑洞洞、布满裂痕的巨大的死火山口，火山口的内侧光秃秃的，没有一丝植物存活的迹象。只能看到闪闪发光的厚厚的矿物质层覆盖了整个火山口的内壁，除此之外再也看不到任何东西。当我再仔细往里看时，不禁被眼前的景象吓了一跳。洞底中央有一条蛇。它又细又长的身体盘绕成几圈，中间是一堆死人骨头。

    突然，我感到脚下的这座高耸的城堡正在坍塌。我预感自己随时都有可能从这个摇摇欲坠的庞然大物上掉入下面的万丈深渊，摔得粉身碎骨。

    刹那间，猛烈的震动停了下来，周围是一片令人恐怖不安的死一样的寂静，然后，从远处传来一个极其微弱的声音，微弱得几乎人耳都听不见。那是一个人说话的声音。慢慢地，这个声音变得十分清晰，似乎是在诅咒，又似乎是在悲叹。一瞬间，这个声音又消失得无影无踪，好像说话的人被人突然间扼住了喉咙。这时，城堡猛然向一边倾斜，就像一艘遇上海难正在不断下沉的船只。正在这时，四周响起了一片喧闹声：人的说话声加杂着猎狗的嚎叫、疯子的尖声叫喊和罪犯令人毛骨耸然的诅咒声。

    在这一片喧闹声中，我被猛然间抛向了空中，紧接着就向下摔去，我往下掉啊掉啊。心惊肉跳地等着落地时那个可怕的时刻。而我全身像被人撕扯一般剧裂地疼痛。我的内脏被麻疯病人抓了出来暴露在外。一群鸟用它们尖尖的绿色的长嘴狠狠地啄食我的内脏，我的四肢在下降过程中被长长的獠牙划破撕碎。

    突然间，我的身体停止了无休止的向下掉，而是沿着一个异常光滑的斜坡飞快地向下滑落。我注意到一个巨大的血肉之躯正支撑着这个斜坡。躯体上的每个毛孔都正在滴血。一个张大了嘴巴、正在贪婪地注视着我的食人妖魔在前方等待我。想到自己就要顺着它的食道进入它那个大得像个洞穴的胃，我几乎听见了自己的骨头在它的胃里被嘎吱嘎吱地一块块挤碎，眼看着自己就要掉到妖魔的血盆大口里被活活地生吞，就在这时，妖魔突然打了个喷嚏，把我弹得老远，就连周围的一切也被震得直响，我一下子从梦中惊醒。像个正在冒烟的风箱似的，没完没了地剧烈地咳嗽起来。——

    就在做这个梦的第二天，我遇到了老朋友乌瑞克。他吞吞吐吐地告诉我莫德曾找过他，并恳求他跟我谈谈，说服我回到她的身边。我真怀疑这一切是否纯属巧合。马瑞克说莫德看上去实在让人可怜又可悲。他还垂头丧气地说从莫德走进她工作室一直到她离去为止，她一直在哭个不停。她甚至给他跪下来，求他答应无论如何也要尽力帮她这个忙。

    "我跟她说的是实话，"乌瑞克接着说："我并不知道在哪儿才能找到你，但她坚持说总有办法打听到你的下落，她还求你一定要原谅她，就像她已原谅了你一样，她还说你们的孩子总是问起你。她答应说只要你能重新回到她身边，就像从前那样，她就知足了……跟你说句心里话吧，亨利，这事可真麻烦，虽说我已答应帮她这个忙，但我心里十分清楚这也于事无补。还有一件事，我知道这么做也许会伤害你的感情，"他犹豫了一下子又接着说："如果能经受得住，你最好还是亲自去跟她谈谈，怎么样？一想到下次她再来找我时，我可真的要受不了啦。这事儿真叫人心烦！"

    我一再答应他一定会亲自处理这件事，还告诉他不必为我俩的事儿操心。"听我说，乌瑞克。咱们还是暂时先把这事放在一旁。跟我一起痛痛快快聚一聚吃顿饭吧！莫娜一定会很高兴再见到你。另外，还有玛尤莉，我想你对她一定会很感兴趣的。"一听这话，乌瑞克兴奋得眼睛直闪光，舌尖使劲儿地舔了舔嘴唇。

    "太好了！"他拍着大腿说："我一定要跟你去。我俩真是该好好地聚一聚了。知道吗，我都有点儿怀疑将来我们是否还有再见面的机会，你一定有好多话想跟我说，是不是？"

    正像我事先猜测的那样，玛尤莉和乌瑞克一见如故。我们这顿早餐整整花了老长一段时间才结束，几瓶德国产的白葡萄酒为这顿聚餐增色不少。午饭后，乌瑞克自在地躺在长沙发上打了会儿瞌睡。他说他现在工作很忙，每当空闲下来的时候，也画几张素描。他还问玛尤莉愿不愿意为他当模特。说到这儿时，他闭起一只眼睛，同时把另一只眼睛睁得大大的，一边挤眼一边做鬼脸。"哎！你们在这儿过得不错。"他一边说，一边把两只手搭在肚子上。过了一会儿，他又抬起身子，用一只胳膊支着沙发，另一只手遮挡着眼睛，"我说，能不能把那个遮阳帘子再放低点儿？哎，现在好了，就这样吧！"轻轻舒了口气后，他又躺下并且马上就进入梦乡了。

    "如果不介意的话，我俩也先过去睡一会儿，他一醒就叫我们好吗？"我叮嘱玛尤莉。

    将近黄昏时分，我们醒来，发现乌瑞克正坐在长沙发上喝冷饮。现在他看上去比刚才精神多了，而且兴致也很不错。

    "这简直是太棒了！能重新和你们俩团聚。"他急切地说，两条眉毛上下一动一动的。"刚才我给玛尤莉讲了点儿我俩从前在一起时的事儿。"他边说边向我们友好地眨眨眼睛，说完把他的饮料小心翼翼地放在了身边的小茶几上，又深深地吸了一口气。"知道吗，和你们分开这么久之后，我有多少事儿想向你说呀！我把那些最重要的问题都记下来列了个清单，足足有几百个问题。可是现在真的见到了你，又一个问题也想不起来了……对了，你是不是曾经和一个叫什么玛拉的人一起在这附近租过一套公寓，那人叫什么来着？我又给忘了，就是那个狂热地信仰印度教的家伙，想起来了吗？就是那个留着长头发、歇斯底里地狂笑的那个人。"

    "你说的是戈林达吗？"

    "对！就是他。那家伙真是个怪人。我记得你一直挺欣赏他的。他是不是写了什么书？"

    "他写了好几本书呢，"我答道："有一本是长篇的关于形而上学的论文。那可真是本了不起的作品。我还是在那本书写完几年后才意识到这本书有多妙。当我把他写的书和那些所谓的我们这个时代杰出的而实际上则是笨头笨脑的作家们的乏味的大部头一比较就明白了这一点。我不得不承认，戈林达是个形而上学式的达达主义者，但那时，我们却认为他既可笑又不现实。你也知道，我那时一点儿也不顾别人的感情，对印度教又一无所知。他本来可以用梵语完成那本书的。听说他现在已回印度去了，并且成了甘地的一个主要追随者。他大概是我所遇见过的最不同寻常的一个印度人。"

    "你该明白，你实际上见过许多不同寻常的人。就不用说那些埃及人了，尤其是那个两眼突出的家伙……。"乌瑞克说。

    "我知道你说的是谁。斯库克鲁拉。"

    "你记性真好！对，现在我也想起他的名字了。还有一个人，就是专门写那些没完没了词藻华丽的诗句的那个人。"

    "是穆罕默德·埃利·萨沃特。"

    "上帝呀！没错儿！知道吗亨利？我希望你还保留着那些信。"

    "我想跟你谈谈那个我永远也不会忘记的小伙子，乌瑞克。就是那个叫西迪·哈恩斯的犹太小男孩。你还记得这个人吗？圣诞快乐卡迈克尔总统。别忘了告诉圣诞老人给每个报童一份礼物作为报答！这是他经常说的那句话。我看着他坐在我身边填写申请表格。这情景就好像发生在昨天。西迪·哈恩斯，地址是东岸。宗教信仰不详，从前的工作经验是给人当差跑腿，擦皮鞋，推销火灾保险、万能钥匙和苏达水，卖过救生圈、止咳药，并以在自由女神像上高高飘扬的美国国旗的名义向所有人祝福圣诞快乐！"

    "我想你没能给他一份工作，对吧？"

    "没错儿，但他那时总是每隔一个星期来找我一次，填写一份申请表。总是满脸笑容，高高兴兴地吹着口哨，还向他遇上的每个人高呼'圣诞快乐'！我总是递给他两毛五分钱叫他去看场电影。第二天我就会收到一封他写给我的信，告诉他看的那个电影的内容，他是坐在第几排哪个位置看的这部电影，他总共吃了多少个花生米，看完电影后他又做了些什么，还有电影院里有没有灭火器。在信的末尾，他还总是签上自己的全名西尼·罗斯福·哈恩斯，或者西尼·K·哈恩斯，或是S．R．哈恩斯，或是罗斯福·哈恩斯，或者只签个哈恩斯，后面还总写上那句没完没了的'圣诞快乐'。有时，他加上一段附言，告诉我他想当个夜间信差，或者一名电报收发员，或者仅仅是名管理员。当然了，他是个讨厌的家伙，但我还是很高兴他来找我。他一来，我就感到很开心。有一次，我送给他一只我在垃圾箱中发现的旧鼓。那只鼓看上去破破烂烂，鼓上所有的音栓都断了。一天早晨，他走进了我的办公室，脖子上系着一根绳，绳上挂着那只已被他擦得闪闪发亮的旧鼓，看上去像是加百列天使。没人注意到他上了楼。当时，大约五十个小伙子等在那儿要找工作，电话发疯似的一个接一个地响，我忙得要死，担心我的血管都快迸裂了。忽然间，办公室里响起了一阵鼓声。那鼓声大得震天响，我差点儿从凳子上掉了下来。我定睛一看，才发现小西尼站在那儿，细心地敲着鼓点。办公室马上陷入一片混乱。我还没来得及叫他停下来，西尼就大声唱起了星条旗歌。其余的那些小伙子也跟着他唱了起来。他们互相做鬼脸，放声大笑，大喊脏话，打翻了墨水瓶，把水笔像飞嫖一样投来投去，在办公室墙上乱涂乱写，把整个办公室搞得一塌糊涂。我们不得不把楼下的门锁起来，打扫办公室。听着那该死的鼓声在外面的街道上渐渐变小了……他是个十足的怪人，是个成天乐呵呵的怪人。我就是对他发不起火来。我曾经试图打听他住在哪儿，却没打听出来。也许，他根本就没家，大概就在街道上过夜。冬天，他穿着一件大人穿的大衣，那大衣大得足足拖到地面，再戴上他那双连指手套，那模样真绝！可我从没见他戴过帽子，除非他在有意搞点儿什么鬼把戏。一次，正值隆冬季节，他来找我，穿着那件怪模怪样的长大衣，戴着那双连指手套，头上还顶着一个特大的草帽，就像墨西哥人戴的那种宽边帽。他就这一身打扮，走到我的办公桌前，深深地鞠了一个躬，然后摘下那个巨大的草帽，草帽上盖了一层雪，他把帽子上的雪全都抖落在我的办公桌上，然后一溜烟儿似的就往外跑，跑到门口时，他忽然停了下来，大声喊道：'圣诞快乐！别忘了祝福卡迈克尔总统！'"

    "我当然不会忘记那些日子！"乌瑞克说着将杯中剩余的饮料一饮而尽。"我就是弄不明白你是怎么保住你的饭碗的。我敢打赌走遍全纽约再也找不到一个你这样的职业介绍者了。"

    "应该说，在全美国也找不到第二个像他这样的职业介绍者。"莫娜插话道。

    乌瑞克环顾了一下四周，露出一种颇为满意的神情。"完完全全是另一种生活。你真让人嫉妒。"他把头缓缓地从一头转向另一头。"给我印象最深的还是那男孩一副乐天派似的成天无忧无虑的劲头儿。自从我认识他起，就从没看到过他为任何事发愁。只要是有吃的，另外还有一个地方睡觉，他就心满意足了。我说得对不对，亨利？"他转过来盯着我问。"我的一些朋友——你知道我指的是谁——有时问我你是不是有点儿神经错乱。我就会跟他们说：'没错儿，他是有点儿不正常……但实际上我们每个人都有点儿神经错乱，只不过表现在不同的方面。'然后他们又会接着问我你是凭什么维持生计、养家糊口的，这一问可把我难住了。"

    我们都忍不住放声大笑起来，乌瑞克笑得最开心。他是在笑他自己，竟然说出这么愚蠢的话来，而莫娜，她的笑自然出于不同于我俩的原因。

    "有时，我真觉得自己正在同一个疯子住在一起。"莫娜脱口而出，笑得直流眼泪。

    "是吗？"乌瑞克故意拖长声音问。

    "他有时会在半夜中醒来，然后便开始大笑，笑那些发生在八年前的事，而且还往往是一些令人伤心的事情。"

    "呸！真该死。"乌瑞克骂道。

    "有时，遇到一些不如人意而对此他又无能为力的事，他也开怀大笑。一听他那么笑，我就特别担心。"

    "得了！哪有那回事！"我说："这只不过是换一种形式的哭罢了。"

    "听他说得多好听！我真希望我也能像你这么想。"乌瑞克一边说，一边举起手中的玻璃杯，示意玛尤莉为他重新斟满。喝了一大口饮料后，他接着说道："也许听上去有点儿荒唐，但这之后，你是不是经常会感到一阵令人难以忍受的沮丧？"

    我摇了摇头。"未必是感到沮丧。对我来说，没有什么比能美美地吃一顿更重要的事了。只要能美餐一顿，我就能一切恢复正常，就连心情也变得好多了。"

    "你从来都不必借酒消愁，对吧？噢，不必回答这个问题，我知道你从不这么做。这也是你另一个让我嫉妒得要命的长处。只要美美地吃上一顿，就能打发走一切烦恼，多简单啊！"

    "你真这么想吗？我希望……算了，咱们还是说点儿别的吧。自从我们搬来和玛尤莉住在一起，就再也不必为吃饭的问题操心了。我这一辈子，还是头一口吃得这么好。"

    "我对此毫不怀疑！"乌瑞克咂咂他的嘴唇。"真奇怪，唯独工作才能使我有个好胃口。我猜我是总要为许多事操心的那种类型的人。这也许是因为我总有一种歉疚感。我真是继承了我父亲所有的坏毛病，包括这个。"他指了指戴着的那副眼镜说。

    "胡说八道。"我告诉他："你不过是个完美主义者罢了。"

    这时，莫娜对乌瑞克说："你应该结婚。"

    "这是另一回事儿。"乌瑞克挤出了个苦笑。"我对待我女朋友的方式简直是一种犯罪。到现在，我们已相处了五年，但只要她一提结婚两个字，我就对她发脾气。一听到这两个字，我就觉得世界末日似乎就要到了，我一向自私地想把她据为己有，一面又不许她有同别人好的机会。有时，我也劝她离开我，去找一个别的什么人。当然啦，这只会把事情弄得更糟，然后，我就会向她发誓一定要娶她。要知道，我并不是诚心诚意发这个誓的，所以刚过一天就把它忘了，而这可怜的女孩，自己也不知道该如何是好，我想我恐怕要打一辈子光棍儿了。我这人自私透顶，真是无可救药了。"

    听到他说这话，我们又都放声大笑起来。

    "我想我们该准备晚饭了。"玛尤莉这时打断我们说。"你们两个男人为什么不出去散个步呢？过一个小时再回来，晚饭到那时已准备好了。"

    乌瑞克认为这主意不错。

    我俩正要步出房门时，玛尤莉对我们说："如果顺路，就带回来一片羊乳酪和一条黑麦面包。"

    我们漫无目的地顺着街道走下去。寂静宽敞的街道是这个街区一个显著的特点。以前，我俩常在与这几类似的环境中一起散步。乌瑞克想起了很早以前的一段往事。那时，一旦天气晴朗，我们下午就在布什维克大街来回闲逛，期待着能看一眼我们暗恋的那些年轻羞涩的女孩。从那座白色的教学小楼到史比斯山墓地附近的那个水库之间，我们会经过离啤酒屋一两个楼远的圣弗朗西斯·德·塞尔西天主教堂。我谈起第一次世界大战前那一段时光，那时毕加索、马蒂斯和弗拉曼克等等在法国还只是刚为人们所知。一切还都停留在上个世纪末时的样子，那时，生活很自在，但我们并没有意识到这一点。我们大脑中关心的只有女孩子。如果我们能在大街上让她们停下来和我们聊上一两分钟，我们就高兴得不得了了。一到周末，有时晚上我们也上街去，期望能遇上个女孩。慢慢地，我们变得大胆多了。如果在水库附近或公园阴暗的小道上，甚至在墓地里我们能有幸遇到几个女孩子，我们就会试图占她们些便宜。乌瑞克至今还能回忆起她们每一个人的名字。尤其是蒂娜和亨丽埃塔；他怎么也忘不了。她们俩在毕业那一年和我们在同一个班上。但由于脑子有点儿笨，比班上其它同学要大两三岁。跟其余人比起来，她俩就显得成熟多了，而且不仅仅是显得成熟，更重要的是她们显得很性感。大家都知道这两个人是一对放荡的女人。蒂娜非常厚颜无耻，就像德加斯的女人中的一个；亨丽埃塔则很高大丰满，而且已不再是个处女了。她们经常低声说一些淫词秽语。时不时的，她俩会当着全班的面把裙子拉到膝盖以上。或者有时蒂娜趁老师面对黑板时，抓住海瑞娜的乳房，因此，当我们在天黑后出去散步时，就有意找她们俩。

    "我告诉过你没有我是怎样勾引上我们毕业班时的老师，班斯法瑟的？"乌瑞克说："我是指毕业几年后。我可真是笨蛋！我怎么也忘不了她。所以，有一天我给她写了封短信。那时，我刚有了一间自己的工作室，并开始把自己当成一名艺术家了。真出乎我的意料，她竟然给我回了一封信，还让我有空去拜访她。我当时真是太兴奋了，随即给她打了电话，邀请她来我的工作室。我为她的来访做了精心的准备，买了各式各样的饮料，美味可口的小饼干，把我画的油画随意地堆放在画室中，还特意在长沙发上放了几张人体素描。"他咯咯地笑了起来，拨拉着自己的耳朵。

    他像个猫头鹰似的眨着他的眼睛。正当他要接着说下去时，我打断了他："顺便问一句，你知道玛尤莉很喜欢你，不是吗？"

    "是啊！你觉得我俩能相处得好吗？"

    "这事包在我身上了。"

    我们加快了步伐，当我们快到家时，我俩已经几乎是在小跑了。

    我把莫娜拉到一旁，和她商讨起刚才我答应乌瑞克的那件事。

    "你们为什么不等到晚饭后再说？"她提议道。随后我关上了身后那扇门，让乌瑞克单独同玛尤莉谈谈。当我们再打开门时，看到玛尤莉已坐在了乌瑞克的腿上。

    很快，我们四个人都围坐在餐桌旁。头一道菜是牡蛎和鱼子酱，接下来是一盆美味的牛尾汤，上等牛排、土豆泥、豌豆、奶酪和桃片加冰淇淋。喝咖啡和酒时，我们品尝了第二种甜点——冰淇淋加甜酒和威士忌酒。席间，大家都显得很高兴。

    我们一边慢慢地品尝小圆饼、奶油酥饼，以及拿破仑，一边随便地聊起了过去美好的老时光。两个女人分别坐到我俩的大腿上，她们花了很长时间才坐稳。我们一会儿沉默不语，一会儿又吃冰淇淋或喝甜酒加威士忌边接着聊天。

    过了一会儿，我们离开了餐桌，又坐到长沙发上，一个话题接着一个漫不经心地闲扯。谈话很自然、随便，不会为中途打起瞌睡而感到窘迫不安。屋里没开灯，一阵温暖而略带芬芳的微风从敞开的窗口徐徐吹来。我们却因为吃得过饱而感到一丝疲倦，对彼此之间的谈话变得反应很迟钝。

    乌瑞克和玛尤莉说着说着就不知不觉地睡着了。还没过五分钟，他又猛地一下醒了过来，自言自语似的大声说："我就是这么想的！"当意识到周围还有其他人时，他含糊不清地唠叨几句，用胳膊肘抵着沙发，抬起了身子。"我睡的时间长吗？"他问。

    "大概五分钟。"玛尤莉回答道。

    "真有意思。我觉得自己好像已睡了几个小时。我又做起那些梦。"他转过身子，面对着我。"知道吗，亨利，就是那些我试图证明自己并没有做梦的梦。"

    我不得不承认我从来没做过这样的梦。

    乌瑞克总是能详尽地叙述出他所做过的每一个梦。乌瑞克有时感到很害怕，因为在他看来这说明他从来没有完全陷入一种无意识的状态。在梦中，他的大脑似乎比他在清醒时更加灵活。只有在他睡着时，他才能恢复理性。这就是他为什么总是为此担心的原因。他向我们描述在梦中他费了多大劲儿去向自己证明他只不过正在做梦而已。例如，他梦见自己抬起一把沉甸甸的扶手椅，仅仅用两根手指头就能把它高高举过头顶，有时椅子上还坐着他哥哥。梦中他还会不断地对自己说："明白吗？没有人能在他清醒的时候做到这一点。这是完全不可能的！"接下来，他还会干一系列不可思议的事情。像从一扇半开的窗户中飞出去绕一圈儿沿原路再飞回来，而且还能保持衣衫整齐，头发丝毫不乱。接着，他又说："这样吧，亨利，咱们换一个说法。一个人只有在熟睡时才能确认自己是否在做梦，而一个清醒的人又怎么可能做梦呢？你行吗？亨利？"

    突然，他回忆起在梦的开头他看到梳妆台上放着一本书，书名叫《跃进》。他提醒我曾经借给他这本书。书中有一篇非常精彩的关于梦的解释的章节。"你知道那篇文章的作者是谁吗？"他一边问一边打着响指。

    "是不是叫戈特夫里德·本？"

    "对，就是这个人。一个非常奇怪的人。我想多读一些他的作品。对了，你这儿现在有他的书吗？"

    "有，你现在就想看吗？"

    "听我说。我想听你大声朗读给我们听，噢！当然了，如果两位女士不介意的话！"

    我找到了这本书，翻开了他说的那一章。

    "咱们还是先看看心理学上的实例。'夜幕降临了，所有流动的喷泉发出更加响亮的声音，我的心灵就像一股涓涓流动的细泉。'萨拉修斯特拉这样说道。'夜深了，生命似乎即将消失得无影无踪。'——弗洛伊德《梦的解析》中那句很有名的话。'夜深了，白天里活跃的生命似乎即将消失。'这句话可以说是精粹地概论了心理学包含的全部内容。那种把一个人的精神划分为若干个层次的观点实在不同凡响。就像地质学中把地壳分为几层一样，把人的精神世界也一层一层地分裂开来。人的精神除了一个核心外，外面还包着几个层面。经过漫长的发展，从解剖学的角度来说，我们大抵已经了解了人脑的构造，而这些实际上通过梦、孩童和精神病这种病例都能反映出来。"

    "仔细听下面这句话。"乌瑞克突然冒出一句话来。

    "我们每个人的精神世界中都存在着一些古代的人物……"

    "对不起！"乌瑞克又打断了我，"可不可以再重复一遍刚才那段话？"

    "当然可以。"我把它慢慢地念了一遍，让乌瑞克有充分的时间去咀嚼它的每一个词。

    "下面那句也相当精彩。"乌瑞克兴奋地说。"我几乎快能把它背出来了！"

    我接着念了起来："当逻辑上层结构松懈时，当大脑……"

    "噢！这语言简直是太棒了！对不起亨利，我不是有意打断你的。"

    "……遗传的……"

    "中脑部分！"乌瑞克大声喊起来。"上帝啊！亨利，看他写得有多好。我真希望你能给我好好讲讲这部分。当然了，不是现在。原谅我又把你打断了。"

    这时，他转向旁边两位女士，问道："你们是不是有时感到奇怪，为什么我这么喜欢他？（他朝着我笑了笑。）没有人能像他那样给我带来精神食粮。我弄不清他哪儿来的这个本事。——当然啦！我也从来没被这些东西难倒过。"

    他停了一会儿把杯中的酒斟满，又接着说："亨利，这么说你别介意。知道吗？你也能写出这么好的文章来。这也许就是我为什么这么喜欢戈特夫里德的原因，还有那个雨果·鲍尔，听说他正在写什么东西。不过他的作品有点儿怪怪的。这些书对我来说真是太重要啦！要不是因为你，我还不知道它们呢！我真希望什么时候我和弗吉尼亚那帮人在一起时你也在场。你知道他们并不傻，他们只不过是不喜欢我们刚才谈的那些东西。他们认为这些东西不健康。"他苦笑了一下，然后看了看玛尤莉和莫娜，"请原谅我在这些事情上费了那么多时间。我知道现在不是讨论这些问题的时候。将来找一个合适的时间，我会再找亨利讨教的。再干一杯怎么样？我也该走了。"

    他为我们每一个人都斟满酒，然后走到壁炉旁，斜靠着它站着。

    "我怎么也想不通我俩怎么那么巧在第六大街遇上，我想这件事对我来说将永远是个谜。"他慢慢地说道，斟酌着自己的用词："这对我来说真是幸运的一天！信不信由你，我去过许多可怕的地方！比如撒哈拉沙漠的中部。在当时，我心里曾想：要是亨利和我在一起，他会怎么说呢？是的，我总是想起你，虽然说我们已经失去了联络。我不知道你已成了一名作家，但是，我认为总有一天你会有所作为的，当你还是个小孩时，就显示出与众不同，你总能使气氛变得更加活跃。你对我们来说是个挑战。也许你自己从未意识到这一点。即使是现在，认识你的人当中还有一个人仍这样问我——'那个亨利·米勒现在混得怎么样了？'你明白我的意思，对吗？他们从不这样称呼我所认识的其他人。好啦！……我知道，你已经不止一次听我这么说了，都听烦了。"

    "干吗不住在这儿，好好地休息一下？"莫娜问他。

    "我真想照你说的去做，可是……"他抬起了左眉毛，又呶了呶嘴。他走过来，和我们每一个人都握了握手。"知道吗，今天晚上我一定会做一个神奇的梦。不仅是一个梦，而是一打梦，我会梦见自己在一片泥浆上滑行，努力向自己证明自己生活在更新纪。我还有可能看到龙和恐龙。"他咂咂嘴唇，好像他刚吃了许多蛤蛎似的。正当他要跨出门槛时，他又回过头来对我说："对了，我想你能不能再借我那本弗洛伊德的书看看？我想再读一遍有关那个色情暴君的章节。"

    睡觉前，我随手翻开了《跃进》，看着看着，我就进入了梦乡。在梦中，我又一次经历了生活中的一段往事。……我还同斯坦利在一起。我俩在黑夜里飞快地朝莫德和我的小孩住的房子走去。斯坦利不停地对我说这么做有多荒唐，不会有什么结果，但既然我坚持，他会同我一起去的。他有前门的钥匙。他不停地对我说他敢肯定没人在家。我只是想看看孩子的房间。我已经有很长时间没见到过她了，真担心我俩再见面时她会认不出我了，可是，我们什么时候才能再见面呢？我不停地问斯坦利她现在有多高，她穿什么样子的衣服，还有她说话时的样子，等等。像往常一样，斯坦利的回答很粗暴。他觉得我们这次来莫德家一点儿用处也没有。

    我们进了屋，我仔细地察看了每个房间。她的玩具吸引了我的注意，整个房子到处都有她的玩具。摆弄着这些玩具，我忍不住悄声哭了起来，忽然，我看见角落里摆着一只破旧的填充玩具。我把它夹在腋下后示意斯坦利我们该走了。我一句话也说不出来，只是感到浑身都在颤抖。

    第二天早上我醒来时，我十分清晰地记起了这个梦。出于习惯，我又穿上了那身旧衣服：一条褪色的灯芯绒裤子，一件又旧又皱的斜纹布衬衫和一双破鞋子。我已经两天没刮过胡子了，头发也已经长得很长。我觉得躁动不安。一夜之间，天气就变得冷了，刮起了秋风，看上去像是要下雨的样子。整个上午，我无精打采。吃过午饭，我穿上一件旧羊毛衫，戴了一顶皱皱巴巴的帽子走出家门。我已决定无论如何我也一定要见那孩子一面。

    在离那儿几个街区的地方我下了地铁，我一步步走近那片危险地带，目光警惕地观察着四周。我慢慢地靠近那幢房子，在离它半个街区的地方停了下来。躲在了一个角落里。我在那儿站了很长时间，一直目不转睛地盯着那扇大门，希望那小家伙能从那扇门中走出来。现在外面变得越来越冷，我把领子竖了起来，把帽沿一直拉到贴着耳朵。在那幢覆满了青苔的石制的天主教堂对面踱来踱去。

    仍然没有她的影子。顺着道路的另一边，我迅速地走过那幢房子，想看看房里是否有人，但是房间里的窗帘却紧紧地拉着。我在拐角处停了下来，又开始来回踱步。大约过了十五分钟，二十分钟，也许还要长，我觉得浑身又痒又不舒服，就像个间谍，内心非常地愧疚，愧疚极了。

    正当我打算回去时，一群小孩子从教堂对面一个拐弯那边冒了出来，他们奔跑着横穿过街道，一边叫喊一边唱着歌。我的心都提到了嗓子眼儿。我的直觉告诉我她就在这群孩子中间，但是我站在那儿根本不可能辨认出她。我马上向另一个拐角跑去，但是到了那儿以后我却发现他们已经无影无踪了。我不禁呆住了，失魂落魄地站在那儿，然后决定等下去。过了一会儿，我看见高教堂不远有一家杂货店。很有可能那群孩子现在都在这家杂货店里。我小心地走到一边的马路上。就在离那家杂货店不远的地方，我迅速地跑上了一个门廊（当然是在街对面），站在几级台阶上，我的心一直在狂跳。

    现在我敢肯定他们都在那家店里，我又开始死死地盯住杂货店的门。忽然间，我意识到自己站在这高高的台阶上一定显得很扎眼。我向后斜靠在门上，尽量使自己不太引人注目。我感到自己正在颤抖，不是因为冷而是因为心里感到害怕。要是她认出我来，我该怎么办呢？我该说什么呢？我能说些或做些什么呢？我害怕得几乎要奔下台阶逃跑了。

    就在这时，杂货店的门砰的一声开了，跑出了三个小孩子。他们径直跑到了马路中央。其中一个孩子一眼看见站在门廊里的我，抓起两个同伴的手臂跑回到杂货店里。我觉得这个孩子就是我的那个小宝贝。我把视线移开了一会儿，装作对这群孩子的举动丝毫不感兴趣的样子，而是在等我背后房中什么人似的。当我重新朝店的方向望去时，我看见一张孩子的脸正紧紧地贴在玻璃窗上。她在朝我张望。我也长时间地使劲地盯着她，但仍无法辨认出她是不是我女儿。

    这时，她把头缩回去了，另外一个小女孩又把头凑到窗前，然后他们一个挨一个地扒着窗户朝我看，最后又都从窗前消失了。

    我的心感到一阵剧烈的痛苦。就是她，现在我可以肯定地说刚才那个最先看到我的孩子就是我的小女儿，但是，他们为什么显得那么羞怯呢？或者是因为他们害怕我？

    很显然他们感到害怕，当她抬起头来看着我时，她没有笑。她眼睛一眨不眨地盯着我看，以便确认是我，她的父亲。

    突然我意识到自己这一身打扮显得有多寒酸。我摸了摸自己的胡子，起码也有一寸长了。我又看了看我那双鞋子和羊毛衫的袖口。真糟糕！我看上去足以称得上是个绑架者了。

    诱拐儿童犯！她妈妈大概早已向她叮嘱过无数遍在街上遇到我时，不要理睬我，她会说："马上跑回家告诉妈妈！"

    我难受极了。我拖着沉重的脚步走下台阶。当我刚刚走下最后一级台阶时，对面杂货店的门忽然开了，一群孩子，总共大约有六七个一起涌了出来。他们没命地跑着，好像魔鬼在追逐他们似的。在拐角那儿，他们呼的一下拐了个弯，朝我们曾经一起住过的那幢房子跑去。我注意到我的小女孩似乎在街中央忽然停了下来——只停顿了几秒钟——回过头来看了一下。当然了，也许我看花了眼，那也许是另外一个孩子。我能确定的只是她戴着四周镶着一圈皮毛的小帽子。

    我慢慢地走到拐角处，站在那儿，朝他们远去的方向足足盯了一分钟，然后就大步朝地铁站走去。

    这是一次多么可怕残忍的经历啊！往地铁站走的一路上，我都在责备自己是多么愚蠢。想想看，我自己的女儿会害怕我，会在惊惧中逃避我。在地铁站里，我站在一台自动售货机前，看上去就像个乞丐和流浪者。也许从今以后，我再也不能见她一面了。也许这将是她所能保留的最后一份对我的记忆。她的父亲偷偷躲在一个门廊里，像个儿童诱拐犯一样鬼鬼祟祟地盯着她看。这看上去好像是一部廉价糟糕的电影中的一个镜头。

    我忽然想起了自己对乌瑞克许的那个诺言。——去见莫德一面，把事情都谈清楚。现在，这一切却已经不可能实现了，完全不可能实现了。我也说不出为什么。我只知道事情到此就该结束了。我再也不会见到莫德，至于我的女儿，我会向上帝祈祷，不停地祈祷，祈祷上帝再给我一个见到她的机会。我一定要去见她并跟她谈谈，但是这要等到什么时候呢？总会有这么一天的。到那时，她会变得非常懂事。我祈求上帝不要让她记恨我……最重要的是，不要让她害怕我。我不停地唠叨着："我是多么地爱你啊！我的小宝贝。我爱你爱极了！……"

    地铁来了，地铁门打开那一刻，我开始抽泣。我从口袋中掏出手帕用它堵住嘴。我跑到车厢的一个角落里躲了起来，但愿车轮的轰响能把我的抽泣声掩盖住。

    我就这样一直在那儿站了好几分钟，满脑子想的只是自己的痛苦和遭遇，直到感到一只手轻轻地搭在了我的肩上。我回过头，仍旧用手绢捂着嘴。一位身穿黑衣的老妇人带着微笑同情地看着我。

    "亲爱的先生，"她带着轻缓、宽慰的语调说："发生了什么不幸的事情吗？"

    听到这句语，我简直开始号啕大哭了。泪水蒙住了我的双眼。我眼前变得一片模糊。

    "好了！好了！"她不住地说："要尽量控制自己的感情。"

    我依旧流着眼泪。这时，一辆列车进站了，又上来了一部分乘客，我们不得不靠着车门站着。

    "你是不是失去了亲人？"她又问道，她的声音听起来是那么柔和体贴。

    我摇了摇头算是回答。

    "可怜的人，我能理解。"她又把手放在我的肩上。

    就在门即将关闭的那一刻，我猛然间撕碎了手中的手绢，挤过人群，下了列车。我以自己的最快速度爬上楼梯，像个疯子似的走在大街上。天开始下雨了。我走在雨中，头垂得低低的，一会儿哭一会儿笑。我不时地和人撞个满怀。我被人使劲地推了一下，摔到了路旁的阴沟里。我把头垂得很低，哪儿也不看，雨水顺着我的脊背不断地往下流。我希望能被雨水淋透，我想让雨水把身上一切邪恶的东西都冲洗干净。我希望被撞倒在路边的阴沟里，一辆大卡车从身上驶过，然后我就隐入泥土中，从这世界上永远地消失，从此不再存在。"


第18章

    随着冬季的来临，我们翻开了生命中崭新的一页。我们没有去阳光明媚的南方，而是在格林威治村定居了下来，并且开始了我们隐居般的生活。

    我想也只有我们这种完全不切实际的人才会想出这个主意。我们目前正在经营一间地下非法酒吧，同时也住在这里。

    为了能开这间酒吧，我不得不向母亲撒了个谎，才借来足够数目的钱。一想到这儿，我就感到自己的脸直发红。

    从表面上看，我就是这家酒吧的老板。实际上，我还得侍候顾客，为他们拿酒上菜，还要订购货物，倒拉圾，打杂儿，铺床和打扫房间。总之，就是要做我力所能及的一切事（面前的一件事却无能为力，就是使这酒吧里迷漫的一股烟味散尽。酒吧营业时，我们不得不把所有的窗户紧紧关严。要不然过不了多久，我们这间地下酒吧间非得被迫关张不可）。我们现在住的这个地方有三个小房间，其中的一间被用作厨房，这种房子是格林威治村贫民区中那种最为常见的地下室。房间里的每只窗户都拉着厚厚的窗帘。所以即使在白天，房间里也总是很阴暗的。如果我们能维持这间酒吧，过不了多长时间，我们恐怕也都患上肺结核了。酒吧每天都是等到天黑之后才开始营业，直至最后一位客人走后才关门。通常情况下，我们关门时已经是第二天的凌晨了。

    我很清楚，在这儿，我是无法埋头进行写作的。一天中能抽出点时间伸伸懒腰，休息一会儿，我就已感到很满足了。

    只有和我俩最亲密的几个朋友知道我们目前的这个住处以及我同莫娜结婚的消息。我们独来独往，总是尽量不引起周围人的注意。所以，一旦有人来访，碰巧莫娜又不在家，我就装作没人在家，躲在屋里尽量不出声，一直到那人离开为止。如果有可能的话，我就偷偷地向窗外张望，看看来人到底是谁，以防万一。而具体是为了防些什么，我也弄不清楚，万一那人是个侦探或是来收帐的呢？也有可能是哪个对莫娜一见钟情的家伙，鲁莽地直接找上门来了。

    这就是我们目前的大概情况。我早已料到，一旦我俩干起这一行，就将面临许多烦恼。莫娜总是梦想着干几个月后就把酒吧关了，到乡下买幢房子，然后安顿下来，这真是痴心妄想。虽然她总是跟我唠叨起这件事，但我根本就不把它放在心上。对付泡沫般不切实际的幻想的最好办法就是不去管它，等它们自己不攻自破。虽然说我也常胡思乱想，我却很明智，从不跟任何人提起它们。

    我们的朋友多得都令我感到吃惊，他们都答应到开业那天晚上赶来为我们捧场。其中一些人我从前还只是听说过名字，这次是头一次见到真人，都是些从前追求过莫娜的人，他们还真帮了我们的大忙。我看得出，塞得里克·罗斯，那个戴副单片眼镜的家伙实际上不过是个花花公子，而罗伯特·桑德拉，悲伤的情人中的一个，是个来自智利的学生，据说他还相当阔绰。乔治·伊思斯，那个时不时抽食鸦片的艺术家，还是一名出色的剑手。吉姆·德里斯卡尔，我曾在舞厅中见到过他，是个有着不同寻常见地的摔跤手。特里威兰，过去在英国时曾当过一阵子作家，到了这儿以后就一直靠从英国寄来的汇款生存。那个父母在意大利拥有一个大理石厂的卡锡卡锡非常有趣，是个善于讲新奇故事的天才。

    还有勃朗尼，这一群人中人缘最好的那一个，整个晚上他的功劳最大，把气氛弄得极为活跃，真是个和任何人都能打交道的人。

    有件事实在令我吃惊，就在开业的前一天晚上，一对过去的追求者不谋而合，都到我们的酒吧来了。我说的是卡鲁瑟斯和那个曾为了我妻子付出过巨大代价的哈里斯，他是乘一辆豪华轿车来的，一边还挽着一位歌舞团的女演员，卡鲁瑟斯也带来了两个女孩，都是莫娜从前的朋友。

    我从前所有的老朋友都将在开业那天来这里作客，其中也包括刚刚从南方回来的奥玛拉。克罗姆韦尔也要来，但他只能在这儿呆几分钟。至于那个罗斯梅尔，莫娜正在试图说服他那天晚上别来，因为他总是蝶蝶不休，还说三道四。我总在想谢尔登会不会来，不是没有可能，而且还会有一两个富翁来光临我们的小酒吧，不是那个制鞋业制造商，就是那个做木材生意的大官。

    现在，我们最关心的问题是准备的酒水是否充足。玛尤莉已经答应必要时我们可以从她的私人贮酒中取出一部分以解燃眉之急。

    我和莫娜之间已达成了一项默契，那就是如果我们两人中有一个先醉了，另外一个人一定要保持清醒。虽然说我们两人酒量都不大，而且都不嗜酒，但还是要做好准备，以防万一。……现在的主要问题是如何处理那些酒鬼。我们很清楚警察随时都有可能巡视到这儿，发现我们经营的这间非法酒吧。在这种情况下，最稳妥的办法是事先准备出一笔钱，以便到时贿赂警察，但莫娜很有信心，认为我们的酒吧间很隐秘，不会被发现。我俩还想起了罗斯梅尔的那些朋友——法官、政治家、银行家，还有军火商。

    唉！这个罗斯梅尔，我真想早点儿见到他！

    我们这间小酒吧里有件我特别喜欢的东西，就是那个冰盒。冰盒里装着许多美味可口的食品，而且还总是装得满满的。我没事儿就要打开冰盒盖儿，只是想看看里面那些好吃的。我们这儿的面包新鲜极了，是从东区买来的犹太人做的那种。闲来无事时，我就坐下来，享受点儿零食。吃点儿涂着厚厚一层甜奶油的黑面包，再来块鱼子酱三明治。没有比在下午两点时吃这些东西更美的事了。吃完后，再喝杯白葡萄酒或雷司令酒，最后吃一碟酸牛奶加草莓就更好啦。如果没有草莓，用黑莓、美洲越桔或者山莓代替也行，看着架子上挂满了各式各样的酒，我心里踏实多了。光威士忌就有几十种，啤酒种类也很多。足够我那些朋友们喝的了。

    我还发现酒吧里有许多挺不错的香烟，都是经过精心挑选的，专门为客人们准备的。有时，我也会吸上一支，比如说哈瓦那牌的，但吸不吸烟对我来说是无所谓的事情。我总认为人只有在完全放松的时候，才能真正体会到吸烟的乐趣，不过，我确信我的客人们一定会很欢迎它们。这些烟能为我赚进一大笔钱。

    现在，我们缺的不是吃的和喝的东西，而是新鲜的空气和适当的运动，我发现自己的双颊已经开始变得苍白了。

    我们还缺一台收款机，我将来每天都不得不带着一袋子钱到银行去存钱。

    开业那天，一切进行得都很顺利，我们大概赚了五百多块钱。这还是我一生中头一次拥有这么多的钱。我身上的每一个口袋，就连内衣的口袋都塞满了钞票，卡鲁瑟斯，这回又带来了两个女孩，他一个人大概就花了二百美元，请在场的每位朋友都干了一杯。那两个百万富翁也来了，但他们没跟别人谈多久就早早地走了。史蒂夫·罗麦罗，我已有几年没见到他了，也和他的夫人一起来了，他看上去一点儿没变，还总是提起西班牙斗牛就没完没了。从他那儿，我还听到了一些老朋友的消息。他们中的大部人还干着老本行，还都靠赌马维持生计。让我高兴的是斯皮瓦克不再那么走运了。他已搬到了南达克塔的某个穷人集中的地区去了。我还听说海迈现在成了保险商，他过些时候也会到本地来。到那时，我们要一起度过一个宁静的夜晚，在一起好好聊聊，就我们三个人。还有那个柯斯帝根，那可怜的家伙在一通挥霍之后又变得穷困潦倒，现在正住在一家疗养院里。

    大约十二点时，麦克格利高尔来了，喝了几杯酒后便匆匆离去了。他说他怎么也弄不明白像我这种有才气的人为什么要开酒吧，"我太懒了，不愿意找个正式的工作，但却能整夜为客人敬酒……""哈！哈！"他不解地说，临走时，他往我的手套里塞了一张卡片。"你要是遇上了麻烦，别去找那些爱说大话的狡猾的律师，别忘了，我是个律师。我会帮你的。"

    我们彼此又叮嘱了一番。要是他的朋友想来我们的酒吧，他会事先告诉他们这里的暗语。我俩还又提醒每个客人一定要把他们的车停在一两个街区以外。

    很快，我便体会到这份工作不好干。累得人眼昏腿酸。烟味呛得让人受不了。到半夜时，我的两眼疼得像是两只烧红的煤球。当我俩好不容易上床睡觉时，满屋都是啤酒和烟草味。除了这两者外，我还闻出了脚臭味。就这样，我们还是马上就进入了梦乡。睡觉时，我梦见自己仍在为顾客斟酒，取三明治，为他们找零钱。

    我本打算第二天中午时起床，但当我们从床上爬起来时，已经是下午四点了，我感到头昏脑胀。整个房间看上去像是赫斯珀洛斯的残骇。

    "你最好出去散散步，然后在外面吃了早饭。"我建议道。"我会把房间收拾干净的。"

    我花了整整一个半小时把房间打扫干净。这时，我累得都没有心思考虑早饭的事了。我倒了一杯果汁，然后点着一根烟，开始等莫娜回来。现在，客人随时都有可能来。我觉得我们前一天最后离去的客人好像刚刚才走。外面天已经黑了。

    房间里还是充满了烟酒味。

    我把前后的窗户全都打开，以便通通风。还没有过一会儿，我就开始剧烈地咳嗽起来。我觉得自己真没用。

    这时，传来一声敲门声，一定是莫娜回来了。

    我为莫娜打开门后，走进厕所，坐在马桶盖上。一只手拿着装果汁的杯子，另一只手夹着那只烟。整幢房子就这儿还暖和一点儿。看到我这副样子，莫娜吃惊地问："你干什么呢？"

    "我只是想歇会儿。另外，房间里现在风很大。"我说。

    "多穿点儿衣服，出去好好散散步，从现在开始，由我照看房子。我给你带回了些水果布了和苹果饼。你散步回来时，我一定为你准备好早饭。"

    "早饭？"我不禁问道。"你知道现在是几点吗？这会儿该吃晚饭，不是早饭！天啊！我真快要被你搞糊涂了。"

    "你会习惯的。外面天气很好……快点，抓紧时间。空气清新，一点儿也不冷。"

    一切就绪，我准备走出家门。我真是疯了，月亮都快升起来了，我却还当现在是早晨出去散步呢。

    突然间，我想起了一件事。"唉呀！现在太晚了，银行一定关门了。"

    "银行？"她迷惑地盯着我问。

    "对，就是银行，就是我们存入赚来的钱的地方。"

    "噢！天啊！我把钱的事全都忘了。"

    "真该死！你把它给忘了！真有你的！"

    "好啦！你还是散步去吧！明天再去存钱不行吗？钱又不会飞走。"

    一路上，我的手不停地摸着口袋里的钱。我心里感到一阵痒痒。最后，像个贼似的，我找了个没人的地方躲了起来，把钱都掏了出来。我早就说过大概有五百美元！实际上，我有五百多块钱啦！我兴奋极了，真想立刻跑回家去，把这个好消息告诉莫娜。

    不过，我没有跑，而是踱着步慢慢地向前走着。我暂时都忘记了自己吃早饭的事。过了一会儿，我觉得自己刚才一定是数错了。不可能有那么多钱。我观察了一下四周，绕到一幢破旧的已没人住的房子后面，又把钱都掏了出来。这次，我一分钱一分钱地仔细数了一遍，结果是五百四十三元零六十九美分。我都快抑制不住自己了，兴奋得颤抖起来，也有点儿害怕。因为这么晚一个人带着这么多钱走在街上真是太危险了。我提醒自己最好沿着有街灯的路走。一直走到停，要不然随时都有别人从后面袭击你的可能。

    钱！还有人们谈论的那种叫苯齐巨林的药剂……给我在胳膊上打上一针苯齐巨林，我就只好乖乖地把钱交出来了。

    我不停地向前走。我的双脚几乎都不贴地了。我觉得自己好像穿着双旱冰鞋一样在地上飞快地滑动。我的双眼警惕地注视着周围，我的耳朵也全都竖了起来，留心着四周的动静。我是那么聚精会神，我敢打赌自己能一口气数到一百万再丝毫不差地倒着数回来。

    慢慢地，我又感到饿了。简直是饿极了。我一路小跑着向家跑去，一只手紧紧地压着胸前那个装着钱包的上衣口袋。我已想好了早饭要吃些什么：一个煎得嫩嫩的鸡蛋卷，外带冻醺鱼，一点乳酪和果酱，还要带芝麻粒的小面包，上面涂上厚厚的一层甜奶油，再来一杯加鲜奶油的咖啡，最后是一碟草莓拌酸牛奶。唉……没有酸奶也成。

    到家门口时，我才发现自己忘带钥匙了。我按了下门铃。大脑中想着早饭，口水都快流出来了。几分钟后，莫娜才来开门，看到是我，她把一根手指放在嘴上，示意不让我出声："嘘——罗斯梅尔正在屋里。他想和我单独谈谈。一个小时后再回来。"说完，她又跑着回去了。

    这会儿该是人们吃晚饭的时候了，而我却还没吃早饭。失望之余，我随便在一辆流动餐车那儿买了份火腿加鸡蛋。边走边吃，一会儿就到了华盛顿广场。我扑通一下坐在一张长椅上，心不在焉地看一群鸽子啄食地上的面包渣。这时，一个乞丐从我面前走过，我想也不想就递给他一张一美元的钞票。他先是吃了一惊，然后就站在那里一动不动，翻来覆去地看着那张钞票，好像那是张假钞似的。当他最终确信这是真钱后，便一个劲儿地向我道谢，然后像只麻雀似的，连蹦带跳地走远了。

    我在外面磨蹭了一个多小时，估计人已走了才回去。我一进门莫娜就对我说："你现在最好买些冰回来。"听了这话，我关上门走了出来。

    "什么时候天才能亮呢？"我自言自语地说。

    我费了很大劲儿才找到那个卖冰的人。他在一间离阿宾顿广场不远的地下室里。这是个高大结实、不爱言语的波兰人。他告诉我他曾给我们送过两次冰，但每次都没有人应门。他上上下下打量着我，似乎是在问："你打算怎么把这些冰弄回家呢？'他的态度再明确不过了，这次，他可不再会帮我送冰了。

    身上带着五百多块钱，我为什么就不能拦一辆出租车呢？这样，一切麻烦不都解决了吗？路上，我脑子里尽是些古怪的回忆，而且都是些支离破碎、彼此间毫不相干的回忆。无论如何，我脑海里总能清晰地闪现出梅耶先生的身影。梅耶先生是我父母的老朋友了。我似乎看见他正站在一阶楼梯的顶部，正等着迎接我们一家呢。他看上去和十年前当我还是个八九岁的小男孩时一点儿没变。只是现在我突然发现了自己以前从没有注意到的一点，就是他看上去和那个连环画上的"忧郁的盖斯"简直像极了。

    我们握着手，互相问候后就走进了他的住所，这时，我看到了梅耶先生的妻子。她刚刚从厨房里出来，用她戴着的那个洁白的围裙不停地擦着双手。她是个瘦弱娇小的女人，总显得那么干净利索，还不爱说话。她用德语同我父母交谈着。她德语说得特别的文雅，比我在家常听到父母说的那种德语要好听得多。有一件事我总也弄不明白，就是她大得足以做梅耶先生的妈妈了。当他俩手挽着手站在一起时，看上去真像一对母子。实际上，在嫁给梅耶先生之前，她是他的丈母娘。即使那时我还只是一个小孩子，我也能清楚地意识到这有多么不同寻常。现在这位梅耶太太的女儿，凯蒂，曾是个非常年轻又漂亮的女人。梅耶先生爱上了她，很快同她结婚了，一年之后，她就死了，事先没有一点儿征兆。梅耶先生受了很大刺激，但是又过了一年，他又娶了他前妻的母亲，就是现在这位梅耶太太。尽管如此，这对夫妇仍过得很好。这就是有关梅耶先生的大体情况，但还有件同这对奇特的夫妻相关的事却使我感到更加不安。我每次去梅耶夫妇一家，就总感觉到我曾经在他们的起居室里，坐在一把高高的椅子上大声地背诵德文诗，当时起居室窗户旁挂着一只鸟笼，里面关着一只会唱歌的夜莺。我也弄不清这是不是真的。但我母亲总是坚持认为这是不可能的事。她总说："亨利，你一定是记错了。那可能是在别的什么地方发生的。"但是每当我们一家去拜访梅耶夫妇时，我总是习惯性地走到他们那间起居室，站在曾经挂着鸟笼的那个地方的下面，使劲儿去回忆当时的情景。就是到现在，只要我闭起双眼并且集中精力，我还能栩栩如生地重温那段难忘的经历。

    斯特林堡在他的《地狱》中有这么一句话："我最不爱吃带棕色奶油汁的小牛头肉了。"梅耶太太几乎每顿饭都做防风草。头一次吃，我就不爱吃这个菜，尤其是那种奶油防风草，现在，只要一吃防风草，我就不禁回忆起梅耶先生坐在我对面餐桌的首位上，脸上带着一种忧伤的表情。我母亲过去常常夸他，说他是个大好人，总是那么安静、体贴，而且无微不至。在我看来，他总显得特别严肃。我从来没见到他笑过。他那双棕色的眼睛总流露出一丝悲伤。他一坐在那儿，就把两只手重叠地放在大腿上，毫无表情，除了无聊地捻弄他的大拇指外，全身上下一动不动。他说话时，声音似乎是从很远的地方传来的，嗓音很低沉。我总觉得，他在和他现在的妻子的女儿——凯蒂谈恋爱时，一定也是现在这个样子。

    咦！他可真是个怪人。看上去既平静又安详，和他的家庭生活给人的印象一模一样，然而，有一天这个让人摸不透的人突然失踪了，他临走时没留下一句话，也没有任何有关他去向的踪迹。大家都认为他大概已经自杀了，但我并不这样认为，从前是这样，现在仍然没变。我想他只不过是想一个人去体会他的悲伤罢了，唯一一件他带走的东西就是一张原先放在五斗橱上的他亲爱的凯蒂的照片，他没拿一件衣服，连一块手帕都没拿就走了。

    真是个奇怪的回忆！紧接着，另一段同样古怪的记忆又浮现在我的脑海里。这回我想起了那个嫁给戴维叔叔的我的一位姑妈。米丽姑妈正躺在她客厅中的一张大沙发上。我坐在离她不远的一只钢琴凳上，腿上放着一大卷乐谱（米丽姑妈患了癌症，不久就要离开人世了，我母亲这次把我送到纽约，就是让我为米丽姑妈弹弹琴，帮她解解闷）。像我所有的姑妈一样，米丽姑妈脾气特别好。每当我问她想听什么曲子时，她就会说："什么都可以。"我从那些乐谱中挑出一首桔子花华尔兹，为她弹了起来。当我演奏完转过身来时，她正盯着我，脸上带着一个温存的微笑，"真是太好听了，亨利。再给我弹一支曲子，好吗？"我又选了一首叫"午夜的火警"的曲子，弹完后，她仍以那种慈爱、欣赏的眼光看着我，然后会再请我接着为她弹下去。我为她演奏了我会的所有曲目；包括《赛马车》、《诗人与农夫》、《燃烧，罗马》，等等。我弹得乱七八糟，可米丽姑妈却听得很着迷。她认为我是个天才。就在我将要离开纽约回家时，她还轻声地对我说："总有一天，你会成为一名伟大的音乐家的。"

    就在这时，出租车停了下来。我把冰都从车上搬了下来。天才！哼s一个在晚上八点钟开始工作的天才——端酒和三明治，却还挺满意，说不出为什么，那些在记忆中埋藏了那么久的回忆使我一下子强烈地意识到自己还是个作家。现在，我没有时间把我的这些经历写下来，但总有一天我会把它们写成一本书（二十年后的今天，"天才"终于如愿以偿）。

    我买回了两块冰。一次用肩扛一块冰，分两次把冰块扛进了房间。现在酒吧里大约已有八个或十人客人，他们中大多数人都以异样的眼神看着我从他们身边走过。好像我扛着冰块是件多有趣儿的事情似的，其中一个人提出来帮我把冰搬进去，是那个名叫勃朗尼的推销商。他还说他一定要在最近和我进行一次长谈，还给我买了一杯酒。我们俩站在厨房，一边喝酒一边聊天。我的两眼盯着他头上方贴着我女儿的剪影的那面墙，她头上戴着一只镶着一圈软毛的小帽子。勃朗尼又回到了酒吧里，我时不时地向他点下头，冲他笑一下。心里在想；我的小女孩现在干什么呢，她是不是早已钻进了被窝？还有莫德，我想她现在大概还跟从前一样，像个疯女人似的，她总是练习演奏李斯特的曲子……这时，有人要五香熏牛肉三明治和黑麦熏牛肉，然后就开始切面包片。我把视线从他身上移开，仍盯着墙上那幅剪影。

    勃朗尼在酒吧里高声对我说，他想哪天晚上和我下一盘象棋。我点着头，心不在焉地做了一个三明治，一边慢慢喝着酒一边吃了起来。

    这时，莫娜从门的那一边探出头来，告诉我乔治·伊恩斯想跟我说几句话——当然是等我有空儿的时候。乔治现在正和他的朋友，那个从智利来的罗伯特坐在我们的卧室里。

    "他在打什么鬼主意？"我问："怎么现在谁都想找我谈谈啊！"

    "我猜想，他们愿意和你谈大概是因为你是个作家。"（这算什么回答！）

    在窗户旁靠拐角的一张桌子前，坐着特里威兰和卡锡卡锡两个人，他们俩似乎正在进行一场热烈的讨论。特里威兰的模样像只兀鹫，而卡锡卡锡看上去更像意大利歌剧中的一个小丑。真奇怪！这两个人怎么凑在了一起！

    酒吧的另外一个角落里，坐着曼纽·塞克弗里德和塞得里克，一对被抛弃了的情人。他们俩瞅着彼此，一幅忧郁的样子。这时，玛尤莉蹦蹦跳跳地跑了进来，手中捧着一大堆包裹。气氛马上就变得活跃起来。几分钟之内，内德、奥玛拉，还有乌瑞克像火车到站似的一连串地都来了。这下，老朋友都凑齐了。

    现在，酒吧里的每一个人都彼此互相认识了，大家马上七嘴八舌地聊上了。上酒！这是我的职责，不能让任何人的杯子空着。一有空，我就坐下来。和他们中的一个随便聊几句，但是我最愿意做的事情还是静待新客人到来，为招待他们前前后后跑来跑去，为他们点烟、上菜，打开酒瓶塞，倒烟灰缸，就这样和他们一起打发掉一天的时间，还有诸如此类的其他一些事情。这些接连不断的谈话对我私下的一个愿望大有帮助。我打算要写另一部大部头书，而现在。我就先在脑海中积累素材。我注意观察酒吧每个人的表情，他们的眉毛、他们嘴唇的轮廓、动作姿势，还有他们说话时的语调。我有这样一种感觉：我在排演一部话剧，而我的顾客们在剧中做着即兴表演。有时在往厨房走时，我会忽然想出一个词组，然后我就在这个词组的基础上，编出一句话，然后是一段话，最后是一整页话。当有人问他旁边人话时，我就在心里默默地替旁边的那个人回答。这样做好玩极了。我也变得很兴奋。一空闲下来，我就为自己倒一小杯酒或再吃一份三明治。

    厨房是完全属于我自己的天地。在这儿，我总幻想我将来的生活该是多么令人感到轻松悠闲。

    "嗨！亨利。"乌瑞克在厨房水池旁找到了我。"怎么样，让咱们干了这杯，为你的成功干杯！"说着，他举起手中的酒杯，把里面的酒一饮而尽。"不错，你一定要给我你认识的那个酒贩子的地址。"我一边填写订货单，一边同乌瑞克又喝了几杯。"噢！你拿着这只雕刻刀的样子真滑稽可笑！"他说道。

    "是个消磨时间的好办法。"我告诉他说："我可以一边雕刻一边琢磨将来我要写的那本书的内容。"

    "你不是在开玩笑吧？"

    "我当然是认真的了。做三明治应该是别的什么人的事儿，不是我要做的。就像人在梦游时似的……你要不要来片成腊肠？有犹太式的和意大利式的两种。吃点儿橄榄吧，这可是正宗希腊产的橄榄。你应该知道我为什么这么说。如果我仅仅是个普普通通的酒吧招待员，我会对现在知足的。"

    "亨利，要知道无论做什么事，都不要永不感到知足，知足者常乐。"他又开始劝导我了，"内德就是这样一个人。我不知道他告诉你了没有，他最近刚丢了工作，嘿！他受不了这个打击。我跟你说这件事就是想让你时常关照点儿他。你也知道他总是那么信赖你。这段日子，他大概会经常来你们这儿。别让他出事儿，你能做到对吗？酒对他来说只有坏处……。"

    "对了。"他继续说："你看哪天晚上我是不是把我的象棋带来？我的意思是等酒吧间里空闲下来的时候。可能会整个晚上没有一个客人。到时候给我来个电话。还有一件事儿。我一直都在读你借给我的那本书，就是关于象棋历史的那本书。真是本好书。有空儿，咱们一定要到博物馆去，看看那些中古时用的象棋棋盘，好不好？"

    "成。只要我们能在中午之前起床就去。"

    我的老朋友一个接着一个走到厨房和我聊天。他们还经常帮我招待来酒吧的客人。一有时候，一两个客人自己走进厨房要杯酒，或者他们只是想看看我们在做什么。

    奥玛拉始终也没离开过厨房，滔滔不绝地说他在阳光明媚的南方种种奇特的经历。他还在想要是我们三个一起回到南方该有多好。一切都将从头开始。"真遗憾你们这儿没有一张多余的床铺，"他边说边若有所思似的搔搔脑袋，"我们能不能把几张桌子拼起来，然后在桌子上铺张床垫？"

    "以后再说吧。"

    "可以，当然可以。"奥玛拉又说："什么时候都可以。我不过是随便这么一想。不管怎么说，能再次见到你我已经感到很知足了。我想你会喜欢南方的生活，至少那儿有清新的空气……这里天气有些潮湿！真不如南方好。……对了，你现在还与那个疯狂的家伙保持联系吧？他叫什么来着？我又给忘了。"

    "你说的是谢尔登吗？"

    "对。是谢尔登，就是那个人。他不久就又会露面，你等着瞧吧！你知道在南美人们是怎样对付他这种寄生虫的吗？他们会踏平了他在乡下的那幢庄园，没准儿还会私自判处他死刑呢！"

    "对了，"他一边说一边挽起了袖口，"那边坐在墙角里的那个女人是谁？把她叫到咱们这儿来，怎么样？我已经有两个星期没找过女人了。她别是个犹太人吧！嗯，我敢打赌她绝对不是……。"说完他狡猾地嘿嘿一笑，又唱了一口白兰地。

    "亨利，下次我找个时间告诉你我都是怎么戏弄那些我所到之处结识的女孩的。听上去一定很像《欧洲道德史》中的一章。有个女孩和一群身穿制眼的仆人。她一个劲儿地追求我，长得又很漂亮，我差点儿就要陷入情网了。这还是在彼得堡发生的事儿，后来在查塔努加我又遇到一个女色情狂，我几乎都快被她榨干了。这两个女人都有点儿怪，还是福克纳给我打听了一些关于她俩的内部消息。她们都给人一种说不出来的、近乎杀气腾腾的感觉。最糟糕的还是她们很能缠人。我简直受不了了，所以我就又回来了。我得干点儿正事，但是上帝啊！纽约就像个停尸房！那些一辈子都呆在这儿的人一定是疯了……。"

    这时，那个奥玛拉一直目不转睛地盯着的坐在角落里的女孩用手示意他过去。"对不起，亨利。"说着他就径直朝那个女孩走过去了。

    自从阿瑟·雷蒙德成了我们这间酒吧的常客以后，酒吧的情况发生了很大的变化。随他一道来的还有他的亲密伙伴斯巴德·杰森和阿拉梅达，斯巴德的情妇。阿瑟·雷蒙德最喜欢做的事就是和别人进行激烈的辩论。当他和别人争论时，他总是把两臂交叉放于胸前，用脚尖着地。那样子真是神气活现。最令他高兴的事莫过于使劲地拧别人的胳膊或是把别人的胳膊掰脱日了。吉姆·德里斯卡尔是他的偶像。也许是因为前者曾学过弹风琴，阿瑟才那么崇拜他。

    阿瑟·雷蒙德总喜欢找麻烦。好像周围没有点儿麻烦事，他就不自在似的。如果实在找不到人和他一同辩论，他就同与他有同样癖好的斯巴德·杰森争论。斯巴德是个十足的放荡不羁的人。卡锡卡锡也能说出一大串佛罗伦萨名人的种种奇闻轶事，毫无疑问，全都是他杜撰出来的。这其中有些故事他已讲过许多遍了。每次讲时内容都不完全相同，或增或减某些细节，全凭当时他那些听众们所显示出来的兴趣而定。

    在他这些胡编乱造的故事中，有一个是关于一个十二世纪时制造的机器人的故事。这个机器人的发明人到底是谁，他也说不上来，只知道那人是位中世纪时的学者。最初，卡锡卡锡只是说这个机器人能不知疲倦地做各种各样仆人干的话，但到后来，他不断地在这个基础上添油加醋，把这个机器人叫作皮科迪里比比。渐渐的，这个机器人不仅具备了一种神奇的力量，而且还显出种种惊人的能力。例如，在它学会了模仿人的声尸说话之后，皮科迪里比比的主人给它灌输了一些自己平时经常用到的知识，也就是说教机器人记住一些有关计量和重量的数据、数学定理和对数、天文学计算公式以及各个恒星的名称和它们在过去七百年中不同季节里的不同位置。这个机器人还学会了如何使用锯、锤子、挫、指南针和剑。不仅如此，它能还演奏一些简单的乐器。总而言之，皮科迪里比比不再仅仅是一部机器；一个全能的仆人、秘书和数据贮存库，它已经成为自己主人精神上的支柱。它的主人总是在皮科迪里比比弹奏的一段格立克式的旋律古怪的音乐中入睡。然而，这个机器人逐渐对说话着了迷，就像被关在笼子里的鹦鹉似的。它能一口气不停、没完没了地说个没完，就连它的主人也拿它没办法。这个机器人能用拉丁语、希腊语、希伯莱语和许多种语言背诵长诗。有时候，它会忽然间开始背诵这些诗歌，把它的主人搅得头昏脑胀。由于没有疲劳感，它还能连续背出一大串一大串的数据、公式等等，逼得它的主人不得不逃出家门。随着时间的推移，机器人显露出越来越多的奇怪的爱好。只要听到主人的客人说出一句它不爱听的话，皮科迪里比比就会和他们激烈地争论起来，甚至动手打起架来，它把这些客人像推倒九柱戏中的木柱一样一个个推倒在地，狠狠地揍他们，把他们打得鼻青脸肿。不仅如此，每当有学者来访同它的主人共同探讨学术上的难题时，它也要加入他们的讨论，而且猛然间向客人提出一连串古怪而且根本就无从回答的问题，弄得这些知名的学者十分尴尬。

    慢慢地，皮科迪里比比的主人开始嫉妒起自己发明的这个机器人了。最令他气愤的是机器人不知疲劳，能一天二十四小时不停地工作。不论做什么事，机器人几乎能达到完美的境地，它能迅速又毫不费力地掌握各种学科知识。基于这一切，这个原先被其主人称为"傻子"的机器人变成了一个爱嘲弄人的东西，它无时无刻不在威胁着这位学者本人。几乎无论做什么事，机器人总比学者干得好，干得快。对于这个怪物而言，它缺乏的只是生物才具备的生理功能。很显然，这位学者要想重新正常地生活就一定得毁掉机器人，然而，他不忍心这样做。他总共花了二十年的时间才造就了这个机器人。在这个世界里，这个机器人是无以伦比的，它可以同真人媲美。如果毁了现在这个机器人，他再也不可能创造出另外一个这么完美的机器人了，而关于这个机器人的种种记忆也会永远困扰着他。

    面对这一切，学者简直要发疯了。既然不忍心毁掉自己的心血，他开始绞尽脑汁要摆脱它。他曾想把机器人装进一只箱子，再埋在花园里。他甚至考虑过把机器人送进修道院，使它永远与世隔绝。但是，他害怕，害怕机器人一旦离开他会被人损坏，他害怕失去它，所以迟迟没有采取行动。这位学者越来越清楚地意识到既然自己把机器人带到了这个世界上来，他将一辈子也摆脱不了它了。有时，学者会暗自琢磨将来该如何把他和机器人埋在一起呢？这可真是个怪念头。一想到在地下躺在他身边的不是一个生命，但又在许多方面比他更具活力的机器人，他就不寒而栗。他相信即使在他死后进入的另一个世界里，他创造的这个怪物也将永远伴随着他，困扰着他，使他的灵魂不得安宁。学者终于明白，当他斗胆充当创造生命的上帝制造出机器人的同时，他就被剥夺了就连最卑微的人也拥有的死亡带来的永恒的平静。他感到自己正游荡于生和死两个世界之间，而机器人无时无刻不追随着他。他是个虔诚地信奉上帝的教徒，他向上帝祈祷，祈祷他将被超度。他跪在地上，请求上帝的怜悯，请求上帝帮助他，使他得以摆脱他心灵上沉沉的重担，但这一切似乎都不能打动上帝的心。

    这位学者感到又沮丧又卑微。他不得已向教皇求救。他和那个奇怪的机器人一起步行一直从佛罗伦萨走到阿维尼翁。当他抵达阿维尼翁时，一大堆好奇的人也尾随他至此。他没被愤怒的人们用石头打死真是个奇迹。当时，整个欧洲都知道了恶魔将同教皇会晤的消息。教皇是一位知识丰富并且精通秘术的学者，他尽全力保护了来自远方的圣徒以及随行的机器人。有谣传说教皇本人打算领养怪物，把它教化成一名真正的基督徒。教皇是在他的私人会客厅里接见心中充满了忏悔之情的学者和那个机器人的，除此之外，只有教皇的一名心腹红衣大主教在场。会面共长达四个半小时，谁也不知道会面时他们都说了些什么。结果呢，如果能称其为结果的话，那位学者在被教皇接见的第二天就突然暴死了。第三天，他的尸体被公开火化，骨灰就撒在阿维尼翁。

    在这个时候，卡锡卡锡忽然停了下来，等待着人们问他："皮科迪里比比后来又怎么样了呢？"他脸上挂起一个神秘的、充满挑逗性的微笑，举起空了的酒杯，示意为他斟满，咳嗽几下，清清嗓子。正要接下去讲那个故事时，又要了一份三明治。

    "噢！皮科迪里比比呀！你们中间有谁读过那本叫《奥卡拉》或《大阿尔伯图斯的私人信件》的书吗？"

    不用说，大家都没读过这么一本书。

    这实际上是个反问。接下来，他继续说道："每隔一段时间，人们就会听到关于一个在海底生活的怪物出现在拉布拉多海岸的怪事。要是明天有消息说一个可怕的人形怪物出没于合伍德森林，你会怎么想？所以说，皮科迪里比比并不是我们所听说的头一个这样的怪物。早在古埃及的时候，传说中就提到过发现类似皮科迪里比比的怪物。欧洲一些有名的博物馆还收藏着有关各种各样的怪物和机器人的详细记载。然而，人类却从未发现记载了这些怪物是如何被销毁了的材料。实际上，从人类现在已掌握的有关材料来分析，我们会得出一个惊人的结论。那就是这些怪物都已摆脱了它们的创造者对它们的控制，而不知去向了。"

    说到这儿，卡锡卡锡又停了下来，带着征询的目光环顾了一下四周。

    "我并不是说事情真的就是这样。"他接着原来的话题说："但是，一些可靠的证据表明这些可怕的怪物至今仍在一些遥远的和鲜为人知的地带生活。而且，到目前为止，它们很有可能已建立起一个属于自己的领地。为什么不可能呢？它们不会衰老，不会生病。对它们而言，死亡是不存在的。就像那位曾经公然违抗亚历山大大帝的哲人一样，这些怪物可以毫不犹豫地说它们是不容摧毁的。当今，有一部分学者认为那些很久以前便销声匿迹的怪物也很可能已经发明出了他们相互交流的独特方法。甚至有可能学会了如何去复制它们的同类。这些学者还认为即然人是从愚味野蛮的动物进化而来的，这些机器人同样可以发展前进，而且它们完成进化所需的时间会比人类的发展历程迅速得多。人类同制造他们的上帝一样神秘莫测，动物同样如此。如果我们进一步思考，就会发现非生物界也存在同样的现象。如果这些怪物具备足够的才智而逃脱它们的主人，摆脱人类对它们的控制，它们同样会有能力保护自己以及自己的同类，并且不断地增加它们的数目。又有谁能确切地证实当今世界上不存在这样一个由这群怪物建立起来的聚居地呢？

    "我差点儿忘了告诉你们皮科迪里比比的结局了。在那位学者暴死的当天它就失踪了。它失踪的消息给人们带来了一阵恐慌，但谁也不知道该如何是好。从那以后，再没有人看到这个机器人。每当有人不明不白地死去或遇到意外，人们便猜测是皮科迪里比比干的。许多曾参与研制这个机器人的学者受到牵连，被定罪入狱，其中还有一部分人被判在火刑柱上处以火刑。甚至曾经有这样的传闻说，教皇曾下令复制一个皮科迪里比比，还用这个仿造品做过一些见不得人的事。不过，这些都不过是谣传和人们的猜测罢了。梵蒂冈的档案中的确有一些关于大体同皮科迪里比比同时期出现的机器人的记录。但根据这些记录来看，它们当中没有一个能与传说中的那个几乎无所不能的皮科迪里比比相提并论。当今世界，人们已经发明并制造出许多种机器人。想一想，只是设想一下，如果这一切发生在中古时代而不是现在，将会意味着一个多么可怕的灾难呀！我们的发明家们会被指责为使用巫术的巫师，会因此被判在十字架上施以火刑。如果这一切真的都已发生，设想一下另一个同样可怕的后果吧。那就是，我们可能至今还不能制造和使用机械，可能探索这世界的种种奥秘的研究工作不是由我们人类来完成，而是完全靠那些精于专业知识的机器人们完成了。"

    说到这儿，卡锡卡锡又停了下来，若有所思地笑了一下，然后又突然接着说："那么，由谁来解放这些机器人呢？别笑！实际上，我们不是一直把这些机器人看做成是我们的奴隶吗？我们不是像那些受到他们发明的机器人不断困扰的学者们一样而受到折磨和惩罚吗？长久以来，人类渴望能摆脱艰苦的工作，而在这种愿望背后，隐藏着人类对快乐天堂的向往。对于现代社会中的每一个人来说，自由不仅仅意味着远离罪恶，它同样意味着摆脱繁重的工作。因为在当今社会中，工作已成为一件令人讨厌又毫无价值的事。当人们如饥似渴地在知识的海洋中探秘时，他们的目的是要找到一条通往天堂极乐世界的捷径。他们想从上帝那儿窃取到能赋予人类无穷力量的秘密。结果又如何呢？罪恶、疾病、死亡、无穷无尽的战争和永久的动荡不安。人类把自己已掌握的微乎其微的知识都用来毁灭自身了。人类不知道应该如何摆脱自己制造的种种恶魔。人类逃避现实，使自己相信有了这些东西来代替人类工作，总有一天所有的人都能无忧无虑地享受生活的快乐。而实际上呢？我们这样做只能带给人类更多的工作去做，更多的烦恼去承担，还有更多的痛苦和死亡去忍受。人类正逐渐地使用自己种种伟大的发明和创造改变地球的面貌，直到地球变得丑陋而不堪入目，甚至连人类也对它感到陌生，直到生活变得令人难以忍受。……夜空中无数的星星闪烁着把它们的光芒洒向大地，太阳、月亮和所有的行星都无私地给予地球它们自身的光辉，为什么即使这样人类仍处在一片黑暗和失落之中呢？为什么人类能在短短的一段时间内迅速精疲力竭，而人类组装起来的机器人却那么坚不可摧呢？人类在迅速地衰败和消失。当求生的欲望不复存在的时候，人的生命也就到了结果的时候。为什么人类这种对生命的强烈渴求会消失呢？因为我们没有信仰。从我们被带到这个世界那一瞬间起，我们就被告知人不是永生的。从我们开始识字懂事时开始，我们就被告诫人要生存就必须互相残杀。无时无刻，不论我们多么健康，总有人不断提醒我们总有一天会生病，会死去。从出生之时开始，我们就被灌输死亡的概念。无怪乎我们每一个人都将面临死亡。"

    卡锡卡锡深深地吸了一口气，他在试图向我们大家讲明一个用语言无法表达清楚的道理。而且很显然，他说着说着就连自己也被搞糊涂了。他似乎在努力说眼自己相信某个道理。我觉得他这番话已经说过好多遍了，而每次都试图寻找到一个超乎他理解范围的结论。也许，在他的内心深处，他明白自己之所以不能领会其中的重要意义是因为他没有勇气把这个故事探寻到底。人可以编故事，可以信口开河，不着边际地胡说八道，但他讲的东西总有一些、哪怕只是一点真的东西。卡锡卡锡讲的这个关于皮科迪里比比的故事也是这样。他编的是一个寓言故事或者神话传说。像每一位善于讲故事的人一样，他的话大部分都是编出来的，但是……。

    这时，卡锡卡锡显得特别严肃认真："有时我想除非我们与过去一刀两断，人类将永远看不到希望。我的意思是我们应该换种方式思考和生活。我知道这话听起来已经老掉牙了。人们已经不止上千次说过这样的话了，但是什么也没改变。我总是想那些环绕在我们四周的巨大的星球。我们对这些巨大的天体几乎一无所知，但是它们当中的一个星球被认为是维持人类生存的物质的来源地。有人说人类要生存就不能没有月亮，还有人说人类的存在应归功于行星，但是，如果抛开这一切不去想它，要强调的一点是任何事物，无论是看得见或者根本看不见的，已知的和未知的，对人类的生存来说都是至关重要的。我们生活在一只巨大的、各个部分相互协调作用的网系里。这个网系中的一切事物都不是人类创造的。我们只是仅仅学会了束缚和利用其中的一小部分。但即使是当今世界上最勇敢、最值得骄傲的魔术家也不得不承认我们已知的世界比起未知世界来说是多么地渺小。请每一个人都仔细想想这个问题。在此的人有谁相信人类有一天会了解世界上的一切奥秘？再进一步说，有没有人认为人类的自我解脱要依靠知识来实现？想象一下人的大脑装满了一切要掌握的知识，那又会怎么样呢？有了这些知识，我们人类又该做些什么呢？我们又能做些什么呢？你们当中有谁问过自己这个问题吗？几乎每一个人都理所当然地认为不断积累知识是件好事。从没有人问过，'我们有了知识以后又能做些什么呢？'没有人敢相信在自己相对短暂的一生中，能了解并掌握哪怕是现有知识中的极小一部分。……"

    过了一段难忍的沉默之后，我们都想喝点儿酒了。卡锡卡锡真是累坏了。他说着说着就跑题了。他所关心的并不是知识本身或知识的贫乏。我意识到他在借停顿的时候来调整自己的思路。我感到他正挣扎着把大家重新带回到他最想说明的问题上去。

    "信仰！我刚才是在说信仰。我们已没信仰了，完全没有了。我是指对任何事物的信仰，而信仰却是支持人们生存下去的唯一力量。不是知识。我们认为知识是无穷的，而最终知识是毫无用处的，甚至会给人类带来灾难，但是信仰是没有尽头的。从前是这样，将来仍会是如此。信仰激励人们去行动，信仰帮助人们克服困难。像《圣经》中说的那样，只要有信仰，再难的事情，哪怕是移山也能做到。无论是信仰什么，只要有信仰支持就成。也许，接受这个词听起来比较顺耳，但同信仰比较而言，接受的含意更难理解。有人会问：'罪恶也是这样的吗？'如果我的答案是肯定的，别人也就不会再问什么了。罪恶是个抽象的概念，它的特点经常发生变化。当我们进行分析时，人们会发现表面罪恶的事物原本也有善和美的一面，然而，罪恶是存在的，这一点不容置疑。谁也不愿意接受罪恶的事物，无论其罪恶性是否真正存在。人世间存在罪恶的唯一原因似乎就是让人们把原本罪恶的事物改造成充满善和美的事物。要完成这个目的最起码应该先去接受它，然而事实上是没有人这么去做的。

    "这使我又想起了皮科迪里比比，它身上是否体现出某种罪恶的东西呢？为什么它周围的人一听到它的名字就有一种恐惧感呢？这个机器人被当作违背自然界发展规律的代表，而我们每一个人又何尝不是如此呢？如果我们能成功地制造出皮科迪里比比第二或是一个更加出色的机器人，我们还会欣喜若狂。但设想一下，如果出现在我们面前的不是一个更加完美的机器人，而是一个智商能力比我们高出许多的人，我们会如何反应呢？这只不过是个假设。但在现实生活中，总有人坚持认为他们自己是聪明绝顶和无所不能的。每个人心目中都可能有这样一个完美的形象。我自己呢，我总想象有一个从没有人听说、看见或了解的神秘生命具备我刚才提到过的一切本领。"

    说到这儿，卡锡卡锡看上去有点儿垂头丧气。他也不明白自己为什么说了这最后一句话。他不停地用手搔着头，嘴里嘀嘀咕咕地叨唠着："奇怪啊，真奇怪，但我想我还没说清楚……。"

    突然间，他又显得特别高兴了。"噢！对了，现在我明白了，听着，假设这位高高在上的人对全世界说：'放下你们手中的活吧！男人和女人们，请注意！你们选错了自己的道路，你们正一步步走向毁灭2'如果这地球上生存的几亿人真的静下来聆听刚才那一番话，结果会是怎样的呢？整个人类是否曾经仔细听过明智的忠告？想象一下下面的情况：每个人都竖起耳朵认真听每一句话，试图领会这段话的含义。每个人在心中默默地回答：爱。这一个字包含了多么伟大的思想和多么巨大、永恒的力量啊。如果整个人类都能随时心中充满爱，世界会变得多么美好。有谁会不愿意让爱充满人间呢？如果能永远沐浴在爱的阳光下，又有谁会在乎权力和知识呢？

    "据说在遥远的西藏要塞中，住着几位智者，他们至高无上，被人们称为'大师'。他们选择了这个人烟稀少的边远地区定居下来。和我方才提到的那些怪物一样，他们一个个都长生不老，对他们来说，永远也不存在疾病和死亡的威胁。这些智者为何不与凡人混居在一起呢？又为何不来到人间教化和启迪人们呢？他们是否自愿独来独往，与世隔绝，还是受我们人类的逼迫不得已远离人类呢？在试图回答这些问题之前，先来考虑一下这个问题——我们人类是否拥有足以吸引这些智者的其所不知所无之物？我相信这样的东西还是有的。既然是这样，人类与智者们之间相互交流的唯一障碍大概就是二者的意识层次不同了。确切地说，人的意识还远远落后于智者的意识。例如，当人类开始进一步探索某一深奥的思想和知识领域时，这些智者即早已全面地掌握了这些对我们来说仍是奥秘的事物。现在，人类没有足够的能力，也不愿意同神共同创造生活。在远古时期，人类了解神，并与神平起平坐。在意识领域里，人类早已陷入缓缓发展或停滞不前的状态中。今天，人类早已被远远地落下，而沦为神的奴隶。更令人担忧的是，人们已成为彼此的奴隶。相信我，只要人类真的向往自由就能获得自由。今天，人们思考问题时如机械一般生硬，而实际上人早已变得有如机器一般。人类向往至高无上的权力，却又不幸地成为权力的牺牲品。……当人类学会表达心中的爱的时候，人类也就会了解爱并且获得爱。罪恶是人的思想的产物。一旦人类把它视为粪土，罪恶也就变得毫无作用了。因为罪恶本身并没有价值。人类还没有清楚地认识到罪恶对爱的永久世界的巨大威胁。是的，人类在很久以前就幻想过人性的解放。人类幻想如同过去一般像神一样在大地上自由自在地生活，很显然，那些被称做'大师'的智者已经寻找到了实现人类这些幻想的方法。也许，那些怪物也找到了答案，只不过它们选择了另一条道路而已，但是，无论是沿着哪条道路走下去，都将最终抵达那个创造生命的地方。正如劳伦斯在临死前说的一样：'对人类而言，最美妙的奇迹莫过于活在这个世界上。对人类以及花、鸟、虫等等一切生命而言，最大的快乐莫过于能生机勃勃，能够充分享受生活中的种种乐趣……。'从他的角度分析，那个叫皮科迪里比比的机器人从来没有真正地活过。好啦！我想说的都已经说完了。"

    在这一番宣泄之后，卡锡卡锡已经十分疲惫了。他匆匆离开了我们，而其余的人们都坐在靠窗的角落里一动不动。大家都沉默不语。这种沉默大概持续了几分钟。阿瑟·雷蒙德往往对像刚才卡锡卡锡发表的那番长篇讲演不感兴趣。这时，他打量着周围的人，脸上一副不屑一顾的表情，斯巴德·杰森和他的"爱人"都是随大溜、根本没有主见的人。大家仍都沉默不语，似乎对卡锡卡锡刚才那一番讲演毫无反应。最后，还是勃朗尼打破了僵局，他轻声地而又以急促慌乱的语气说他这是头一次发觉卡锡卡锡原来还是这么一个严肃的人。听了这话，特里威兰哼了一声，似乎在说："你懂什么！"接着，他便开始一股脑儿地抱怨起自己的苦恼来。我们对他接下来的这一番抱怨心理上却毫无准备，每个人都显得有点儿摸不着头脑。他说他妻子现在不仅怀了孩子，而且简直是快要发疯了。前天夜里，竟然企图趁他熟睡的时候用绳子把他勒死。他承认自己是个十足的英国式的男人，对待自己妻子的态度向来十分恶劣。他还坦白地告诉我们，从一开始认识这个女人时起，他就从来没喜欢过她。那个把她肚子弄大的男人自从抛弃她后就再也没露面，而他是出于对她的同情才娶她为妻的。他妻子是位诗人，而他自己也对她的工作极为欣赏。这个女人之所以让他难以忍受，是因为她的情绪和精神状态总是变化无常。她能一连几个小时专心地编那种从不会穿的毛袜子。或者躺在一把摇椅中，什么事也不干，只是前前后后地摇来摇去，嘴里没完没了地哼歌。而有时，她会突然间变得滔滔不绝，把他堵在厨房或卧室里。非要他听她描述她的所谓的灵感，无非是一些梦一般朦朦胧胧的东西。

    "你说的梦一般朦朦胧胧的东西是指什么？"奥玛拉不怀好意地笑着问他。

    "唉！有时是关于雾，或雨，还有雾气忽然间散去时树林的景致。有时是关于雾的颜色。她那双眼睛像猫眼一样灵，竟能在一片雾中分辨出几种深浅不一的灰色来！

    "童年时期，她曾在康韦尔的海滨一带住过——那地方有点儿怪——她会回忆起自己在灰朦朦一片雾中散步时的情景。以及她是怎么遇见幽灵、猫，还有在村子里居住的几个傻子的，一旦她陷入这种状态，我就一点儿也听不明白她说的话了。我的意思并不是说她用一种陌生的方言来叙述这些古怪的经历，而。是说她说的话完全是她自己创造出来的一种语言，恐怕除了她本人以外，其他人谁也听不懂，每当她说起这种古怪语言的时候，我就浑身直起鸡皮疙瘩。她的这种语言听起来似乎是猫在叫。她还时不时地发出长啸。一听到她发出这种声音，我恐怖得周身的血都要凝固了。有时，她还模仿刮风时各种各样的风的不同声音，从徐徐的微风到呼啸而来的狂风。接下来，她又开始不停地抽泣和流泪，同时试图向我解释清楚她是在为被采摘践踏的花朵而感到伤心。尤其是那些可爱的三色堇和百合花。它们显得那么无助，那么可怜。还没等我完全明白过来她刚才说的一番话的含意，她的思路又早已跑得老远了。过一会儿，她会把你的思路带到许多陌生的地方，栩栩如生地对你描述这些地方的景色，好像她一直就处在那些地方似的。这些地方包括特立尼达、库拉索岛、莫桑比克、瓜德罗普、马德拉斯和考文垂，等等。你们说奇怪不奇怪？老实说吧，有一阵子我真觉得她有第二视觉。哎！我说，能不能再给我们每人来一杯酒？不过，你们也都知道，我身上一分钱也没带。

    "没错儿，她是个怪人，不过不仅如此，她还是个非常固执的家伙。不管谁和她争论都从来说不过她。她能让你毫无退路。实际上，从一开始，她就给你布下了陷阱。在这以前，我还从来没有认识到女人能有这么强的逻辑思维能力，你们讨论的话题无论是怪物、植物、疾病还是太阳黑子，她总是那么头头是道，让你哑口无言，总之，最后总是她占上风，她说的话最有理，不仅如此，她还喜欢对细节斤斤计较，对那些琐碎的小事纠缠不清。比如说，她能坐在早餐桌前，认真仔细地盯着手里摆弄的一块坏脚镫子琢磨几个小时。她还会把我也叫到桌旁，让我仔细观察脚镫上还不到芝麻粒儿那么大的一小块地方，还坚持说她能从中看到各种各样的奇特和美妙的事物，而且，她还是用肉眼看到这些东西的，上帝啊，她的眼睛简直就不是普普通通的人的眼睛。她能在黑暗中看到周围的情景，比猫眼还灵。信不信由你，她居然闭着两眼仍能看得见东西。有一天夜里，她可真让我大开眼界，充分证实了她这种超人的本领，但是，她对活生生的人却视而不见。当我和她说话时，她的两眼直勾勾地盯着我，似乎她的视线已经穿透了我的身体。她看到那些她正在专心致志地描述着的事物，像什么雾呀、猫呀、傻子呀、遥远的城市呀、在海面上浮动的岛屿呀和漂动着的肾脏呀什么乱七八糟的东西。一开始时，我还使劲儿地抓住她的胳膊拼命地摆晃她，我还以为她是在打摆子呢。结果呢？什么事儿也没有，她和你我一样头脑清醒得很！我得说她比我们每个人头脑甚至还要清醒。什么东西也别想从她身边溜过而不被察觉，举个例子说，她会在话说到一半时，突然停下来问我：'你听见了吗？''听见什么？'我问她，心想没准儿她是指冰盒里的一块冰稍稍挪了点儿位置，也许她在指花园中一片树叶落在了地上，也没准是一滴水从水笼头中滴了下来。每当她问：'你听见了吗？'我就紧张得快要蹦起来了。过了一会儿，我就不禁会想自己是不是快要变聋了，怎么什么也没听见啊！而她总是强调这些根本就是重要的事。'没什么。'她会跟我说'你只不过是过分紧张罢了。'即使如此，她却不懂得欣赏音乐。她听到的已不再是乐曲，而是没完没了的唱针的划动声。听音乐时，她的注意力都集中在琢磨那张唱片是新是旧，或者是那张唱片到底有多新或有多旧了。她也分不清谁是莫扎特，谁是普契尼，谁是萨蒂，她只喜欢轻轻哼歌，都是些古老而忧郁的曲子。她一边哼着这些曲子，一边带着一个圣洁的微笑。那样子好像是她已来到了天使中间。实际上可不是这么回事儿。她是我所知道的最可恶的妖婆，她总是冷着个脸，没有一点儿幽默感。你给她讲滑稽故事呢，她觉得没意思，你笑吧，她就大发雷霆，你打喷嚏，她也说你没修养，就连我喝杯酒，也要被她指责为是个酒鬼。……我们已经亲热过三次了，大概是三次。每次她都闭上眼睛，直挺挺地像根棍似的躺在床上。那样子比一个烈士看上去还悲惨。最后，她拿一只靠垫放在身后，半坐在床上，开始在一张纸上作诗。我猜想，她这么做是想使自己得以净化。有时，我真想把她给宰了……"

    "那么，那个孩子又怎么样了呢？"奥玛拉又问道，"她到底想不想要这个孩子？"

    "我也不知道，她从来没跟我谈起过这件事。对她来说，怀个孩子大概同肚子里长个瘤子没什么两样。她看上去就是这样。有时候，她抱怨说她看上去太笨重了……但她不用肥胖这个词，因为这个词对她来说听起来太不文雅了。非用笨重这个词不可。好像怀孕七个月后肚子圆鼓鼓像个气球是件怪事似的。"

    "那你又是怎么知道她怀了孕的呢？"斯巴德·杰森懒洋洋地问："有时，这只不过完全是凭人想象出来的！"

    "想象出来的！得了吧！我但愿这完全是我凭空想象出来的。她的确是怀孕了……我能感觉到那婴儿在她腹中蠕动。"

    "那也许是风的缘故。"又有人说。

    "但风不长手和腿！"特里威兰回答道，看样子他已经生气了。"风可不会在人腹中滚来滚去，或伸胳膊伸脚！"

    "算了，咱们别再讨论这个话题了。"斯巴德·杰森提议道，他一边说一边给他旁边的人的肋下来了一记，差点儿把她从椅子上推下去。

    阿拉梅达似乎对这一切已经变得习以为常了，她从椅子中站了起来，走到斯巴德·杰森面前，毫不露声色地给了他一个响亮的耳光。

    "行啦！"斯巴德·杰森大叫着从椅子里跳了起来，用一只手使劲地扭她的胳膊，另一只手狠狠地抓住她的长长的马尾巴辫子拼命地拽。他嚷嚷着："放规矩点儿，要不然我把你揍个鼻青脸肿！"

    "你敢！你敢！"阿拉梅达手中挥舞着一只空酒瓶子说。

    "你们两个都给我滚出去！"莫娜大声说道："记住以后不许再到这儿来了！"

    "我欠你们多少钱？"斯巴德·杰森这时怯怯地问。

    "你们什么也不欠，"莫娜答道："赶快出去，再别回来了！"


第19章

    一天晚上，麦克格利高尔突然来访。他要了一份饮料，一声不响地付了钱。他一扫过去的幼稚模样，显得很成熟。他急切地问我们在干些什么，这项生意的前景如何，以及是否需要帮助——合法的帮助，诸如此类的话。我不知道他到底中了什么邪。

    突然，当莫娜转过身来时，他说："你不能挑个晚上去轻松几个小时吗？"

    还没等我表态，他接着说他又恋爱了，而且深深地陷进去了，不能自拔。"我猜你会说的，是不是？""他是一个可爱的女人，一个离了婚的女人，身边还带着两个孩子。"他解释说。"你怎么会喜欢这种事？"他就回答说他要告诉我一件非常隐秘的事，虽然他知道让我守口如瓶是非常难的，但这没什么……。"你知道苔丝从不怀疑任何一件事。见鬼，我绝对不会伤害她的！别笑！我之所以说这个是因为说不准哪一天晚上你豪气大发，就会把这些事泄露出去！"

    我淡淡地一笑置之。

    因为那很容易做到。他的新女友特丽克斯住在布朗克斯。"真见鬼，"他接着说。他每天早上三四点前总是外出。"苔丝认为我是在赌博。我挣钱的方式是每晚去瞄准一些毫无意义的事情射击！但是问题不在这儿，我想问你哪天晚上能不能外出哪怕只是几个小时？"我没有回答，依旧只是冷笑了一下。"我想让你看看她……，我是不是很疯狂？"然后他顿了一下，似乎很尴尬。"亨，请为了你自己注意一下这件事，让我告诉你，每天晚餐后她都让两个小家伙坐在我的大腿上，一只大腿上坐一个。你想我会做什么？给他们讲催眠时讲的故事！你能想象这一幕吗？"他突然大笑起来。"亨，你知道，连我自己都不敢相信这就是我自己，但这竟然是事实。即使他们是我自己的孩子，我都不可能如此细致入微地照料他们。上帝呀，我送这两个小家伙的玩具都可以开一个幼儿园了！你知道，如果苔丝没做过绝育手术的话，我们可能已经有三四个我们自己的种了！也许这就是我们分开的原因之一。亨，你知道，苔丝有一颗高贵的心，但她又不善于表现这一点。沉醉于她的法律工作就几乎成了她的一切。如果我呆在家里一个晚上，我会睡着了。或者是喝得大醉。我也不知道我为什么会娶她。你！你这个杂种！一句话也没有对我说：你让我深深陷了进去，好像这对我有好处似的。噢，我离题了……你知道，有时候听我自己说话，我好像听到我老爸在说话。我老爸两分钟之后总是会偏离所说的主题。老母亲也是一样……再来一杯怎么样？我请客，不要担心。"

    大家都没说话，几分钟之后我直截了当地问他为什么如此急切地要我见他的新女友。"我当然知道你不想得到我的同意。"我接着说道。

    "不是这样的，亨，"他抬头望着天花板，"别拿这件事开玩笑，我曾希望你哪一天能来同我们吃晚饭，和孩子们一起，还有……"

    "还有什么？"

    "还得为那些该死的神话故事加一些说明，小家伙们都把这些故事当真的了。我有一种反潮流而动的感觉。也许这些故事我得等他们五岁以后再给他们讲……"

    "就是为这种事？"我一下子叫了起来。"噢，我那么混蛋！你凭什么认为我会做那种事？"

    "你不是有一个孩子吗？此外，你是一个作家，你熟悉这一套，而我不行。一个故事讲了开头，我就不知该怎么结束，我不知所措，我告诉过你！"

    "你难道没有任何想象力吗？"

    "你是不是在嘲弄我？听着，你了解我！我所知道的只是法律，可能连法律也不很精通。我只会单向思维，不管怎么说，我并不是只为了这个才请你来……。我想让你见特丽克斯。我想你会喜欢她的。小子，她会做一手好菜！苔丝呢？顺便提一下，她可连个鸡蛋都不会煎，而特丽克斯呢，她做的菜会让你有在'滋润饭店'吃饭的感觉。她可有一手呢！她还有一些佳酿，可能会合你的胃口。见鬼，你哼哼个什么呀？我只想让你度过一段愉快的时光，仅此而已。有时你得改变一下。奥玛拉可以接手几个小时嘛，是不是？当然，你得信任他！我个人认为，我只在看得见他的时候信任他……"

    这时，托尼·莫利尔突然走了过来，胳膊下夹着一本厚厚的书。同平常一样，他是一个极其热心的家伙。搬了个椅子在我们的桌子旁坐下，他就邀请我们和他一起喝一杯。他把书摆正，我看到了书名：《西方的没落》。

    "我从没听说过这本书。"我说。

    "你很快就会听说的，"他说，"这是一本了不起的书，很有预见性……"

    麦克格利高尔突然打断了他："忘了它吧，你无论如何不会有时间看的。"

    "你读完之后我可以借阅吗？"我问。

    "当然可以，我甚至可以送你。"托尼回答道。

    麦克格利高尔为了摆脱窘境，忙问这是不是一本神秘的书。他居然一点儿都不感兴趣，当然，可是他发现托尼可不是傻子。

    当他被告知这是一本哲学史方面的书时，他咕哝着说："总是你们的事！"

    我们和托尼一起喝了几杯。在这之前，我自视很高，直到这时我才意识到我们要在特丽克斯家度过一个快乐的夜晚，至少是吃一顿丰盛的晚餐。特丽克斯的全名应该是特丽克斯·米兰达。我喜欢这个词的发音。

    "他们喜欢什么样的催眠故事？"我问道。

    "他们喜欢，比如说三只熊的故事之类的东西。"

    "你是指《金锁》还是《三只熊》？为什么呢？上帝！这些故事我可再熟悉不过了！你知道吗，我正想……晚会以后干什么呢？"

    "你不正在谈吗？亨利，我知道你不会让我下不来台的。当然，这不一定，但是如果你来时能带来一瓶葡萄酒的话，特丽克斯会感激不尽的。如果可能，最好是法国葡萄酒。"

    "小事一桩！我带个两三瓶来也不成问题。"

    格利高尔起身要离去，和我握手道别时，他说："赏个脸吧，别在孩子们上床睡觉之前喝醉！"

    "就这样定了，现在让我求你件事，就让我给你的小家伙们讲《三只熊的故事》，好吗？"

    "好吧，就这样定了，亨利！"

    两天以后的那个晚上，我与麦克格利高尔和特丽克斯在布朗克斯一个偏远的角落——他家所在地共进晚餐。两个小家伙气色不错。男孩五岁，女孩三岁半。小孩子非常可爱，可借看起来有点儿早熟。在两个小家伙被送去睡觉之前，我尽力注意没有喝过头。在正餐开始前我们已经喝了三瓶马丁尼酒，现在又在品着那瓶我带来的香揖了酒。

    特丽克斯是个出色的童子军，正如麦克格利高尔所说。她并不漂亮，但是长得还可以。性格开朗。我发现她的唯一缺陷是她有时有点控制不住自己。

    一切都很顺利地进行着。和他的两个小家伙在一起，我好像回到了自己的家，有这种感觉。他俩不断地提示我：我曾答应要给他们讲《三只熊的故事》。

    "你答应一定要讲的，亨利！"麦克格利高尔也说。

    说实话，我现在压根儿没有讲述这个催眠故事的想法。我尽量地吃，已经有点儿醉了。我记不起这个该死的故事如何开头。

    突然，特丽克斯发话了："亨利，你得讲故事了，都早过了他们睡觉的时间了。"

    "好吧！"我气喘吁吁，"再给我一杯浓咖啡，我就开讲！"

    "我帮您开头。"男孩子说。

    "你怎么能做这种事！"特丽克斯训斥他，"亨利就要讲这个故事了，从头至尾。我希望你好好听。别再讲话！"

    我吞下几口咖啡，却被呛了一下，喷了出来，然后才结结巴巴地开始讲："从前有一只大黑熊……"

    "这故事不是这样开头的。"小姑娘尖声尖气地打断了我。

    "那么是怎样开始的呢？"

    "很久很久以前……"

    "当然当然……我怎么会忘记呢？好了，你在听吗？接着来吧……很久很久以前，有三只熊，一只是北极熊，一只是棕熊，另一只呢，是一只玩具熊……"

    （两个小孩发出嘲笑声。）

    "北极熊长着厚厚的长毛以保暖，当然啦，棕熊……"男孩打断我。

    "这故事不是这样发生的，蚂咪！"小姑娘则叫了起来。

    "他在编造故事！"男孩接着说。

    "安静一下，你们两个小东西！"特丽克斯叫了起来。

    "听着，亨利，别让他们打断你，你慢慢讲，记住，轻松一点。来，再来一杯白兰地，你喜欢喝这种酒。"

    我点燃一支雪茄，又啜了一口白兰地，试图让自己恢复到讲故事的状态去，突然，一个快如闪电的念头闪过，我意识到只有一种方式讲这个故事。如果我停止思维的话，我会沉醉下去。

    "听着，小家伙们，"我说，"我要重新开始讲故事了，请不要再打搅我了，好不好？"我朝小姑娘递了一个眼色，给小男孩扔过去一根还有点肉的骨头。

    "像你这样想象力丰富的人也有这样难堪的时候，"麦克格利高尔说道，"你的这个故事有那么多开场白，一定值一百美元。你肯定你不需要吃一片阿斯匹林清醒一下？"

    "这个故事要值一千美元吧，"我回敬道，因为我已经又找到了我的才能，"别打断我！"

    "开始讲吧，开始吧，别再骗人了！'很久很久以前'，故事是这样开始的。"格利高尔嚷了起来。

    "好吧……很久很久以前……对，是这样。很久很久以前，有三只熊：一只北极熊，一只棕熊，一只玩具熊……"

    "你又在重复开头了。"男孩子说。

    "安静，你！"特丽克斯训斥道。

    "北极熊可什么都没有穿，只有一身都长得拖地的长毛。棕熊强壮得像头牛，它的掌很肥。玩具熊呢，长得正好，既不太肥也不太瘦，既不太壮也不太弱，既不冷也不热……"

    孩子们都忍不住笑了起来，是嘲笑声。

    "北极熊只吃冰块，只吃冰屋上的新鲜冰块；棕熊呢，只吃朝鲜蓟，因为朝鲜蓟上有刺球和蓖麻……"。

    "妈妈，什么是刺球？"小姑娘问道。

    "闭嘴！"她妈妈说。

    "至于玩具熊为什么只喝脱脂牛奶呢？因为你知道它是一只成年熊了，不再需要维生素了。一天，棕熊外出打柴。它除了熊皮一无所有，苍蝇把它叮得发疯，它只好拼命地跑，它跑啊跑，很快就跑到森林深处。不一会儿，它坐在一条小溪边上睡着了……"

    "我不喜欢他这种讲故事的方式，"男孩抗议道，"他全混在一起了。"

    "如果你再说话，我就要你上床睡觉！"

    "突然，小金锁进了森林，她带着一个装着午饭的篮子，里面装满了各种各样的好东西，包括一瓶'蓝标金牌'番茄酱。她在找有绿色百叶窗的小屋。突然，小金锁听见一阵鼾声，在一起一伏的鼾声之间，她听到一个低沉的声音在吼：给我橡子馅饼！给我橡子馅饼！小金锁左看右看，什么人也没看到。于是她掏出指南针，面朝西，一直向前走。大约一个小时之后，也可能是一小时又一刻钟之后，她到了树林里的一个林间空地。带纯橄榄绿百页窗的小屋正在那儿呢。"

    "是绿色百叶窗！"男孩叫了起来。

    "没错儿，是绿色百叶窗！你猜接着发生了什么事？一头狮子冲出了森林，后边跟着一个矮男人，手里拿着弓和箭。这只狮子非常害羞，也非常顽皮，它只是跳上屋顶并且用自己的身体缠住烟囱。那个矮个子却戴着受罚小学生带的尖帽子爬来爬去，一直爬到门口，然后他起身跳了一曲基格舞。冲进屋子里去……

    "我不信，这不是真的！"小姑娘叫了起来。

    "是的，"我说，"如果你不好好听的话，我可是要揪你的耳朵，"我深深吸了一口气，寻思着该怎样继续下去。雪茄已经抽完，酒杯也空了。我决定加快进度。

    "他于是跑得更快了。"我接着讲下去。

    "别讲得太快了！"男孩子说道，"我可不愿漏掉什么。"

    "好了……现在，小金锁一进屋子，发现里面一切都井然有序：盘子洗得干干净净的，堆放得整整齐齐；破衣服补好了；那些画刚刚装上了框。桌子上有一本地图册和一本两卷的完整的字典。玩具熊不在的时候，有人搅乱了它的棋盘，但是，金锁被那些设计精巧的玩具给迷倒了，以至于没再考虑棋盘的事。做了一早上的三角算术题目，她昏胀的头脑已没法再去绞尽脑汁地想一步妙棋。小金锁急切地要想摇响挂在厨房洗碗槽上方的牛铃。她得用一条凳子才能够得着铃铛。第一条凳子太矮，第二条又太高，第三条刚好合适。她摇响了铃铛，铃铛发出的声音是如此的响亮，放在架子上的盘子都抖动起来。小金锁先是被吓着了，但很快她觉得那样很好玩，于是又摇起了铃。这一次，在房顶上的狮子滑了下来，它的尾巴打了四十个小结。小金锁更觉得有趣，于是第三次摇响了铃。戴着小帽的小矮人跑出起居室，吓得发抖，一句话也说不出来，并开始翻筋斗。他翻了又翻，就像一个老式马车的车轮，然后他就消失在森林里了……"

    "你没有失去故事的线索吧，我希望？"格利高尔问。

    "别打断他！"特丽克斯叫了起来。

    "妈咪，我想上床睡觉了。"小姑娘说。

    "别说话，"男孩不满了，"我刚刚开始有点儿兴趣。"

    "然后呢，"我继续，因为我已经喘过气来了，"天突然开始打雷、闪电。大雨倾盆而下，小金锁真的被吓着了。她从凳子上头朝地掉了下来，扭伤了脚踝和手腕。她只想找到一个藏身之处，直到这一切都过去。'这太容易了，'从屋里一个墙角处传来一个细微的声音，那儿立着一尊胜利女神像。随即密室的门自己开了。'我要跑到里面去。'小金锁想，并且真的冲进那间密室里去。密室里除了瓶子就是坛子，数不清的瓶子和坛子。小金锁打开一个小瓶子，用山金车酊剂敷自己扭伤了的脚踝，然后她摸到了另外一只瓶子。你们猜里面有什么？'斯劳思擦油'！'天啊！'她叫道，然后立即付诸行动，用嘶劳思擦油'涂抹在手腕上。然后她找到一瓶碘酒，干脆喝了它，然后就开始唱歌。这是一只小曲——关于雅克兄弟的。她用法语唱，因为她妈只教会了她用法语唱歌。当唱到第27行时，她觉得烦了，就想看看密室里到底有什么。奇怪的是这间密室居然比主屋本身还要大。地下密室有7个房间，但地上正房却只有5间，并且每间房子里都有卫生间和洗澡间，更不用说壁炉和装有印花棉布的穿衣镜。小金锁完全忘了雷鸣闪电、大雨冰雹、蜗牛青蛙，也忘了那头狮子和那个小矮人，带着弓的小矮人。顺便说一下，那个小矮人就是皮诺曹。她所想的就是如果能住在像这间密室一样的房子里该有多好……"

    "要讲仙女的故事了。"小姑娘说。

    "不是，是七个小矮人的故事。"小男孩叫了起来。

    "别说话，你们两个！"

    "接着讲吧，亨利，"麦克格利高尔对我说，"我倒是很想知道你怎么从你自己给自己挖的陷阱里跳出来！"

    "于是呢，小金锁就从一个房间走到另一个房间，甚至没有料到三只小熊已经回来了，并且正在吃晚餐。在起居室的壁凹里，她发现了一个书架，上面都是一些奇怪的书，全是关于性和灵魂复活的……"

    "什么是性？"男孩问。

    "那不是该你知道的。"女孩说。

    "小金锁坐下开始大声朗读一本大部头的书。这本书是威尔海尔姆·雷切斯写的，书名叫《金色花朵》或是《荷尔蒙的秘密》。这本书太重，小金锁都没法把它撂在膝上。于是她把书放在地板上，自己则跪在书旁边去读。书中每一页都附有精美华丽的彩色图片说明。尽管小金锁看过的书很少很有限，她也不得不承认自己从来没有见过那么漂亮的图片说明。这些图片是一些叫毕加索、马蒂斯或是吉尔朗达亚的人所画的，这些画无一例外的漂亮和令人不能不看……"

    "这个词真好玩，'不能不看'。"小男孩叫了起来。

    "说得对！你能不能谦虚一会儿？因为故事开始真正有趣起来了……正如我刚才所说，小金锁开始大声读了起来。她正读到关于救世主耶稣以及耶稣如何为了拯救我们的罪而被打死在十字架上。小金锁还只是一个小孩子而已，因此呢，她不明白到底什么是原罪，但是她急切想知道。她读呀读，直到双眼酸痛，但还是没有弄明白什么是原罪。哦要下楼去查查字典，这是一本很全面的字典，它会告诉我原罪是什么意思。'她寻思道。她的脚踝和手腕都痊愈了，真是神药！她轻快地蹦蹦跳跳，来到了楼下，就像一只出生才七天的小羊羔。当她到了密室门口，门还半开着，她就翻了一个连环筋斗，就像那个戴小尖帽的矮人一样……"

    "皮诺曹！"小男孩叫了起来。

    "你想想看发生了什么事？她正好落在棕熊的大腿上！"

    两个小家伙高兴地欢呼。

    "'最好吃掉你！'棕熊咂咂它像橡皮一样的嘴唇，咆哮道。'对极了！'北极熊叫道，刚淋了一场冰雹雨，它现在全身雪白。并且把小金锁抛向天花板。'她是我的！'玩具熊叫起来一下子紧紧抱住金锁，这一抱却折断了小金锁的几根肋骨。三只熊忙了起来，它们把小金锁剥光衣服，放在一个大浅底盘里，准备切碎了她！当小金锁在绝望中抖成一团、啼哭不已时，大棕熊在磨刀石上磨它的斧子；北极熊则把它随时挂在腰带上的放在一个皮鞘里的猎刀给拔了出来；玩具熊呢，却拍着双手在兴高采烈地跳舞。'她真是个好东西！''是个尤物！'三只熊围着小金锁转来转去，挑哪一块会是最嫩的。小金锁怕得惊叫起来。'别出声，要不你什么都吃不到！'北极熊命令道。'求求您别吃了我，北极熊先生！'小金锁求饶了。'住嘴！'棕熊叫道。'我们先吃，然后你再吃。''但是我不想吃，'小金锁叫起来，泪流满面。'你不会有机会吃了！'玩具熊尖声叫了起来，它抓起小金锁的腿塞进嘴里。'哦哦，不要吃我，我还没有煮熟呢。'小金锁叫了起来。"

    两个小家伙歇斯底里地叫了起来。

    "'对！你说的有道理！'棕熊说。真是无巧不成书，棕熊它爸爸有个复杂的脾气，它从来不吃做得不好的女孩子肉。棕熊也有此爱好，对小金锁来说真是太幸运了。因为另外两只熊的脾性可没这么复杂，并且已经饿得什么都想吃了，不管怎么说，当棕熊在点火架柴时，小金锁就跪在盘子里祷告。此刻的她更加美丽迷人，如果这三只熊是人的话，它们会尊她为圣母玛丽亚而不会生吃活剥了她的，但熊始终是熊。于是，当火已经生起来时，三只熊把小金锁抛向燃烧的火堆里。没出五分钟，小金锁就被烤熟了。三只熊又把烤熟的小金锁放四盘子里，并且把她切成一大块一大块的。棕熊分了一大块；北极熊分了不大不小的一块；玩具熊分得一小块，都是很嫩的排骨。哦，味道好极了！三只熊把小金锁吃得一干二净——牙齿、头发、指甲、骨头甚至肾脏。盘子被舔得如此干净，甚至可以照出人影来！现在，棕熊说，'我们要看看她的饭篮子里装的是什么？我现在只想吃一块橡子馅饼。'它们仁打开篮子，当然啦，里面是有三块橡子馅饼。一块很大，一块不大不小，另一块则是一小块。'哞，哞！'玩具熊用舌头搅了一下口腔，发出怪叫声。'橡子馅饼！'。'我告诉你什么来着？'棕熊咆哮了。北极熊的口里塞满了食物，只能发出哼哼的声音，当它吞下最后一口时，它又东张西望了，很是惬意：'要是篮子里再有一瓶烈酒该有多舒服！'于是三只熊又开始在篮子里翻来翻去，它们想要找那瓶烈酒……"

    "我们有这种烈酒吗，妈咪？"小女孩惊问。

    "那是骗人的，你这个笨蛋！"小男孩叫道。

    "最后，在篮子底，它们找到了那一瓶用一块湿餐巾包着的烈酒。这瓶酒出产于1926年荷兰的尤翠切地区。当然对这三只熊来说，这只是一瓶烈酒罢了。现在三只熊开始开瓶子，你们当然知道，它们从不用开瓶器，所以花了好大的劲和挺长的时间才打开了瓶塞……"

    "你离题了。"格利高尔说。

    "那只是你认为的，等我说完你再发表意见。"我回敬他。

    "请在子夜前讲完你的故事。"他加上一句。

    "我会在那之前结束，不用担心，但是你老是打断我的话，我会迷失线索的。"

    "咱们接着瓶子讲，"我重新开始，"这可是一瓶非同寻常的烈酒。它有神奇的魔力。当每只熊轮流喝了一口之后，它们就开始头昏目眩。并且，它们喝得越多，瓶子里会自动生出更多的酒。它们越来越昏，越来越软，却越喝越想喝。最后，北极熊说："我想要喝干它，不剩一滴。'于是，用两只熊掌捧着瓶子，朝喉咙里直灌，它喝呀喝，最后终于喝到了只剩最后一滴。它烂醉如泥，倒在地板上，瓶子嘴朝下。围巾缠着喉咙。我刚才不是说过它喝了最后一滴吗。他把瓶子口朝下拿着，试图再倒出一滴来。如果他不这样拿瓶子，瓶子会自动灌满。这时，神奇的事情发生了。小金锁突然复活了，穿着衣服，就像刚开始一样。她正在北极熊的肚子上跳基格舞呢。当她开始唱歌时，三只熊受到惊吓并且昏了过去：先是棕熊，然后是北极熊，最后是玩具熊……"

    小女孩高兴地拍手。

    "好了，我们故事要结束了。雨停了，天空又湛蓝湛蓝起来，小鸟在歌唱，一切都宛如平常。小金锁突然想起她答应过回家吃晚饭。她收拾了一下篮子，四处看着以免漏掉什么东西，然后朝门口走去。突然，她想起了那只牛铃。'再摇一次这个铃肯定很好玩，'她自言自语道。想到这儿，她就又爬上凳子，位置正合适，于是她就尽全力摇响了铃铛。一下，两下，三下——然后她撒脚就跑。门外，那个戴小尖帽的小矮人正等她呢，'快点儿，爬上我的背。'他命令她。'这样我们就可以省一半的时间。'小金锁跳上他的背，他们就拼命地跑了起来。穿过幽谷、草地、小溪。这样跑了三个小时左右，小矮人说：'我跑不动了，我要把你放下了。'然后小矮人就把小金锁放下了，这时他们已经来到森林边缘了。'向右转你就不会迷路了。）然后小矮人就隐去了，就像他神奇地出现一样……。"

    "这就是结尾？"小男孩叫道，显然有点失望。

    "不，"我回答他，"听下面的……小金锁就照着小矮人的话向右转，几分钟之后，她就来到了自家门口。

    "'小金锁，你怎么了，瞧你的眼睛那么大！'她母亲说。

    "'最好把你吞吃掉！'小金锁回答。

    "'你怎么了！小金锁，你到底把我的那一瓶烈酒放到什么地方去了？'

    "'我把它给了三只熊。'她顺从地回答母亲。

    "'小金锁，你对我扯谎！'她爸爸威胁她。

    "'我没有说谎，这是千真万确的。'小金锁突然回忆起她看的那本大部头的书，那本关于原罪和耶稣赎罪的书。她一下子非常尊敬地跪倒在父亲面前：'爸爸，我想我犯了一个原罪。'

    "'不，比原罪还恶劣！'她父亲抓起皮带朝她抽去，口里还训斥着：'你犯了偷窃罪，我并不在乎你去找森林里的熊玩，但我绝对在乎在嗓子干得冒烟时没有一口烈酒喝！'他把小金锁打得遍体鳞伤，末了再加上几皮带。'我会给你治伤的。我会告诉你三只熊的故事——或者我的烈酒瓶里发生的故事。'

    "孩子们，我的故事到此结束了。"

    故事讲完了，孩子们被赶上了床去睡觉。我们可以舒服地坐下来喝两口，吹吹牛。麦克格利高尔只喜欢谈些怀旧的事。我们俩不过才三十来岁，却已经有二十年的友谊了，而且，这个年龄比在五六十岁时更让人觉得老了。实际上呢，麦克格利高尔和我还处于延长的青少年期。

    每次麦克格利高尔喜欢上一位姑娘，他就会来找我并且征求我对姑娘的赞许已经成为对他来说是不可或缺的了。每次找到我都要进行一次多情的长谈。这种情形已经发生过多次，每次都像是在演一出二重奏。姑娘被假想就坐在那儿，并且入迷地听我们交谈，还时不时提两个恰到好处的问题。每次我们中的一个总是以问对方最近听到有关马歇尔的消息没有为引子。我也不知道为什么我每次都不自觉地选了这个开头。我俩就像有些棋手，每次开局，不论对手是谁，总是以苏格兰走法开始。

    "你最近见到乔治了吗？"我不知所云地问。

    "你说的是乔治·马歇尔吗？"

    "是呀，我好像几年没见他了。"

    "不，亨，说实话，我也没有见他。我想他还去'周六村庄'。"

    "去跳舞？"

    麦克格利高尔笑了一笑。"你想这么称呼也行，亨利，你是了解乔治这个人的！"他顿了一下，然后接着说："乔治是个古怪的家伙，我对他了解是越来越少了。"

    "为什么？"

    "那是因为，亨利，这个家伙是个两面人。你可能看到他在家中和妻子儿女在一起的情景，可是你并不了解他的另一面。"

    我承认自从乔治结婚以后我就再也没有看见过他。"他从来没有爱过他妻子？"

    "你得和乔治亲自谈谈他的妻子。他俩能在一起生活真是奇迹啊。他给她她所想要的一切，作为回报，他按自己的方式行事。到他家做客就像是在炸药上滑冰！你知道乔治醉心的那种双关语……"

    "听着，"我打断了他，"你还记得在格林坡恩特的那个晚上吗，我们坐在那间磨棉子的磨房后，乔治谈起了他的母亲，他说得天花乱坠！"

    "天哪，亨，你尽想起一些怪事。当然，我当然记得我们的每一次谈话，甚至每次谈话的时间和地点，每次我是醉的还是清醒的。"他转向特丽克斯，"我们没烦着你吧？你不知道，我们三个是铁哥儿们，我们一起度过了一些美好的时光。亨，你还记得'麦斯皮斯'——那些田径运动会吗？我们可没把这些运动会放在眼里。让我看看，开着窗你是不是不舒眼，还是时候不早了你太累了？特丽克斯，你在听吗……这个亨利一出校门就爱上了一个年纪都可以做她母亲的女人，并且想娶她。是不是，亨？"

    我笑了笑，不置可否地点了点头。

    "亨利是个严肃顽固的家伙，你看他时绝对看不出这一点来的，但是乔治呢，我前面不是说了吗，亨，乔治是个不同寻常的家伙。他放荡得很，游手好闲。他讨厌工作，嫌弃妻子，觉得孩子们让他烦得要命。他所考虑的只是落后，他也终于落后了！一天到晚只想年轻一点儿再年轻一点儿。前一次我见到他时，他正与一个十四五岁的孩子在一起，这个女孩子是他所在学校的。（我无法想象作为成年人的乔治，你呢？）在办公室里。看来他似乎有一个好的开始，然后他就在舞厅里约会她。最后他有胆量带她上旅馆，并且以夫妻的名义开房间……最后我听到他们俩在球场附近的一间空摄影棚里互相欺骗。有一天，我听说那家伙都要成为报纸头版头条的新闻人物了。亨利，那可不好玩！"

    这时，我突然记起一件事，记得如此深刻如此完整，我都无法抑制住了。这情形正如打开一把日本折扇。那时的情形是这样的：那时乔治和我处得像双胞胎兄弟一样，可以这么说；我在为我父亲干活，也就是说那时大概有个二十二三岁。乔治·马歇尔因为肺炎卧床休息了几个月。当他身体好转一些之后，他家里人把他送到乡下——大概是个叫新泽西的地方。一天我接到他的信，说他恢复得很快，并且想见我一面。我当然巴不得可以偷懒几天，于是我就发了一个电报给他说我第二天就去看他。

    那时已是晚秋。乡下的景色怡人。乔治和他的表弟在火车站接我，他表弟叫荷比（农场由乔治的姨妈和姨父经营）。他最先说出的那些话——正如我所预料到的，想表达是他母亲挽救了他的生命。他见到我欣喜异常。当然他的体形很好，肤色被阳光晒得黝黑。

    "干点儿粗活可真带劲，亨，"他说，"这儿可是一个真正的农场。"

    对我来说，看到的与其它任何一家农场一样：破烂、脏。他的姨妈是个身材高大、体态丰满、热心肠的典型的贤妻良母。表面上看来，乔治非常敬爱他的姨妈，待她就像对待母亲。荷比呢，样子有点儿傻，还有点儿多嘴多舌，但是最先引起我注意的是他眼中的迷惑之情。他显然已经把乔治当作了自己的偶像。而且，我和乔治谈话的方式对他来说还很新鲜。"把他从我们身旁叫开可真不容易。

    我们做的第一件事——我还记得如此清楚，是喝了一大杯牛奶。多么醇的牛奶，我多年没有喝过这么醇的牛奶了。"每天你可以喝五六杯！"乔治说。他给我切了一块厚厚的家里自烤的面包，涂上乡村产的黄油，再夹上一块家里自制的火腿。

    "亨。你带一些旧衣服来了吗？"

    我承认没有想到带来。

    "没关系，我可以借给你，在这儿你得穿旧衣服。你知道。"

    他敏锐地看了荷比一眼，"对吗，荷比？"

    我是坐下午的火车来的。天已经要黑了。"换换你的衣服，亨，我们出去随便走走。七点钟之前晚饭不会开始。出去走走胃口会更好一点儿。"

    "是啊，今天晚上我们吃鸡肉。"荷比说。

    然后他问我是不是一个出色的赛跑运动员。

    乔治给我递了一个眼色："亨，这小家伙对体育特别着迷。"

    当我在楼梯下和他俩会面时，他们递给我一根长棍子。"你最好戴上你的手套。"荷比告诉我，随即扔给我一条羊毛围巾。

    "穿好了吧？"乔治问，"我们走吧，快一点。"说完关上录音机，准备出发。"怎么那么急？我们去哪儿？"我问。"去火车站。"荷比回答。"去干什么？""你到时候会知道的。是不是，乔治？"

    火车站是一座黯淡、孤零零的建筑。外面排着一排满载的卡车，显然是在等奶罐车来。

    "听着，"乔治说，边放慢了脚步以便与我的步调一致。"我的主意是做个榜样。你知道我想说什么！"他说得很快，小声、快速地吐词，好像我们的行动事关机密。"到目前还只有我和荷比。我们只管自己干。不用担心别的任何东西。亨，你很快会习惯的。跟着我干。"

    我被这个神秘兮兮的事弄得非常迷惑不解。荷比却显得兴奋，嘴里快速地说着什么，像只火鸡。

    乔治轻轻地、偷偷摸摸地打开车站门，朝里面看了一眼，一个老酒鬼醉倒在长凳上。"这儿，"乔治说，抓起我的帽子，却塞给我另一顶旧帽子。一戴上它！"他的头上戴着一个样子很奇怪的精致小玩艺儿，外衣上别着一个标志。"你呆在这儿，"他命令我，"我去打开商店，你像荷比一样行事就行了。"

    当乔治摸进办公室并且打开售票窗口时，荷比抓住我的手。一就是这样，亨。"他说，到了窗口，乔治已经站在那儿了，并且假装在做火车时刻表。

    "先生，我想买一张火车票，"荷比怯怯地说。"到哪儿的？"乔治皱皱眉头。"我们有各种各样的车票。你要一等、二等，还是三等车厢的车票。我看看，威洪肯恩特快车8分钟以后从这儿开出。这趟车运行在丹佛尔、里奥格兰德河、奥马哈之间。你有行李吗？"

    "对不起，先生，我不知道我要到什么地方去。"

    "什么意思，你竟然不知道自己想去哪儿？你怎么想的——你以为这是摸彩吗！你后面的那个男人是谁，跟你什么关系？"

    荷比转朝我，然后眨眨眼。

    "他是我大伯，想去温尼伯，但不知道是什么时候。"

    "让他来这儿，他怎么了——是聋了还是听不见？"

    荷比把我朝前推。乔治·马歇尔和我对视了一会儿，似乎过去从来没见过面。

    "我来自温尼伯，还有什么地方我可以去吗？"我说。

    "我可以卖给你一张到新布伦瑞克的火车票，那儿的风景可没有这儿的乡下好。你知道，我们得量入为出。这儿有一张到斯班特恩的游览车厢票，你看合适吗？或者你想要更贵一点的？"

    "如果你可以安排的话，我想乘坐经过五大湖区的火车。"

    "安排？这可是我份内的工作！一共几个人？带了小猫小狗之类的东西没有？你不知道湖面都结冰了吗？但是你可以从加南德高这边乘破冰船。我没必要给你画张示意图吧？"

    我把头向他凑过去，就像是要与他交流什么特别隐秘的事。

    "别嘀嘀咕咕！"他叫了起来，用尺子猛敲了一下柜台。"这可不合规矩……，好了，你想告诉我什么？说清楚一点，断句要分明，逗号是逗号，句号是句号！"

    "这是关于棺材的事。"我说。

    "棺材？刚才你为什么不说？等一会儿，我要给发送主管发个电报。"他走到一架机器前按动了键钮。"需要特别的手续。家畜和尸体走不同的路线，这些东西太容易腐烂……除了尸体外棺材里还有其它什么东西吗？"

    "有。我妻子。"

    "快滚出去，要不我要叫警察了！"窗子猛地一下关上，家禽笼子里突发一阵可怕的混乱，似乎是新站长杀气腾腾地跑进来了。

    "快！"荷比说，"我们从这儿出去，我知道这儿有条近路，来。"于是他拉着我的手从另外一个门把我拖出，门外是一排排水箱。"快趴下，快！要不他们会看见我们的。"我俩就趴在水箱下边的一洼脏水里。"嘘嘘……"荷比把手指放在唇间，"他们会听见的。"

    在那儿趴了足足几分钟之后，荷比边东张西望边站了起来，好像我们已落入陷阱。"你在这儿再趴几分钟，我爬上梯子去看看水箱是不是空的。"

    "他们是疯子、白痴！"我自言自语。突然，我问自己为什么会趴在如此冰冷的脏水里。荷比轻轻地叫我："上来吧，河岸边还亮，我们可以在这儿稍呆几分钟。"当我扶着梯子往上爬时，风冷得像刀刮一样。"别掉进去，水箱里还有一半的水。"荷比说。我爬上顶部，冰冷的手支撑着悬在水箱上面。

    "我们要这样支持多长时间？"几分钟之后我问。"不长，他们现在正在换岗，听见我的话吗？乔治会在守车室里等我们，那儿有一炉火，我们马上就可以暖和了。"

    我们钻出水箱时天已经全黑了。我们径直穿过院子，一直来到排着长队等火车的那长排卡车后。我已经冻得无法再忍受了。荷比说对了，当我们打开守车室的门时，乔治正坐在熊熊燃烧的火炉旁烤他的双手。

    "脱下你的外套烘干它，亨。"他说，然后从一个柜子里取出一瓶威士忌酒。"来吧，喝一口，这个东西够味得很。"我照他说的干了一口，然后又递给乔治，他喝了一口之后又递给荷比。

    "你带什么吃的东西没有？"他同荷比。

    "带了一些碎面包和几个马铃薯。"说着从口袋里掏出来。

    "酱呢？"

    "我实在找不到，真的。"荷比回答。

    "下次我要酱，懂吗？"乔治·马歇尔大声说，"见鬼，没有着这些干洋芋怎么咽得下去？"然后，甚至不换一下话题，他就直接了当地说："下面的事情是爬到卡车下，一直爬到引擎附近。当我吹口哨时，你们就从卡车下爬出来，抄近路尽快跑到河边，我在桥下等你们。亨，最好再来一杯酒，地下很冷。下次我给你一只雪茄——但还是不抽的好。你现在觉得怎么样？"

    我感觉是如此的好，看不见匆忙活动的意义，但是显然他们的计划必须严格按时间规定完成。

    "面包和土豆怎么办？"我冒昧地问。

    "那是为下一次行动准备的，如果在这儿被抓住，我们可担当不起。"他转身问荷比："你带枪了吗？"

    又一次出发了，像贼一样，我们又潜到运货卡车旁，爬入车底。真高兴荷比给了我那条羊毛围巾。我们只等乔治的信号了。

    "下一步行动是什么？"我悄声问。

    "嘘！有人会听见的。"

    几分钟之后终于听到一声低沉的口哨声，一钻出车底，我和荷比拼命朝大桥跑去。乔治又在桥下坐等我们。"干得漂亮，我们刚躲开他们。好，现在听着，我们休息一两分钟之后要向那座小山出发，明白了吗？"他又转向荷比："枪上了子弹了吗？"

    荷比检查了一下他的那只老枪，点点头，然后把它塞进枪套。

    "听着，没到紧要关头千万别开枪。我不想让你们不小心杀死哪个小孩子，明白了吗？"

    荷比摇头时目光闪了一下。

    "办法是这样的，亨，在他们报警之前，我们得走到山脚下。只要我们到了那儿，我们就安全了，然后我们绕过那个沼泽地回家。"

    我们快步出发了，稍稍猫着点儿腰。很快我们走进了芦苇丛中，水从脚尖上流过。"留心那些流水，亨！"乔治低声说。我们终于神不知鬼不觉地到了山脚下，在那儿休息了几分钟，然后迈着轻快的步伐穿过沼泽地。我们终于来到公路上，可以轻松地走了。

    "我们几分钟后就可以到家了，我们从后门进去换换衣服，否则你妈会有话要问的。"

    "你肯定我们已经摆脱他们了吗？"我问。

    "按理应该是没问题的。"他回答。

    "上一次他们一直跟踪我们到谷仓呢。"荷比说。"我们如果被抓住会怎么样？"

    荷比作了一个吊死的动作。

    我咕哝了几句，意思是我不想被这件事牵连进去。

    "不会的，这可是夙怨。"荷比回答。

    "我们明天再详细解释。"乔治说。

    楼上宽大的屋子里有两张床，一张是为我准备的，另一张是乔治和荷比的，我们生起了火，火一旺起来，我们就换衣服。

    "你愿意给我按摩一下吗？我每天接受两次按摩，一次是用酒精，另一次是用鹅油。"他边说边脱下他的贴身内衣。

    于是他就躺倒在大床上，我就去给他按摩，一直到我手发痛。

    "现在你躺下吧，荷比会给你安排的，他会让你觉得不是原来的你。"

    我照他说的做了，感觉确实不错。血脉畅通，肌肉放松。我有了好几年未曾有过的胃口。

    "你明白我为什么来这儿了吧？晚饭后我们还要玩一轮游戏——只是为了让老父亲高兴一下，然后我们就睡觉。"

    "顺便说一下，亨，管住你的舌头，在老人面前可不能诅咒或是发誓。他是一个教徒。吃饭前我们要祈祷，那时千万别笑！"

    "有些晚上也得这样干，"荷比说。"说一些想到的大事可没有人听。"

    在饭桌上，我被引见给了那个老人。这是一个典型的农夫：长满老茧的一双大手，不修边幅；谈论着他的苜蓿和肥料，话很少；大口吞吃食物，打着饱嗝，用叉子去剔牙齿，不断抱怨他的风湿病。我们都吃得很多。一盘烤鸡肉，加上七八种蔬菜，主食是面包布了，还有各种干果和鲜果，然后上的是真正的奶油啡咖和盐煮花生。我不得不松开几个皮带扣子。

    晚餐一结束，桌子被收拾干净，并且摊开了一副油亮亮的扑克。荷比得去帮他母亲洗盘子，我和老人、乔治三个人打起了扑克牌游戏。乔治的意思早跟我说过，就是让老人赢牌，否则的话老人会不高兴的。我的牌老是很好，让我输掉变得很难。但我尽量不露破绽地输。老人小赢了几把牌，非常得意。"凭你那手牌，你本应该几下就赢了我的！"他评论道。

    我们上楼去睡觉之前，荷比放了几张唱片，其中一首是《星条旗永不落》。此时此刻，这首歌别有一番象征意义。

    "那张滑稽唱片在什么地方，荷比？"乔治问。

    荷比用两个手指从一个盒子里夹出一张古老的唱片。我从来没听到过类似的唱片。除了傻子、狂想者、大喊大叫者的笑声外，别无其它。我笑得肚子疼。

    "那还不算什么，你听到荷比笑才知道厉害！"乔治说。

    "现在别笑了，留到明天再笑吧！"我赶紧说。

    我甜蜜地睡去。好舒眼的床。柔软、轻松的羽毛。真是妙如回到母亲的子宫里或是到了天堂。真是妙极了。

    "床下有尿盆，如果你需要的话。"这是乔治最后的话，但是我知道我是不会起床的，即使憋得很急。

    梦中，我听见了疯子的大笑。锈迹斑斑的门把手、绿色的蔬菜、野鹅、歪歪斜斜的星星都回应着这狂笑。这还包括荷比的老爹，他的一部分有时被一阵悲哀的笑声取代。这笑声来自远方，荒谬无理。这是发疼的肌肉的笑，是食物穿过肚子的笑，浪费了时间的笑；这是成千上万小东西合谐拼在一起产生了非凡的感觉、意义、美丽、舒适的笑。乔治·马歇尔病倒了是多么幸运。我赞美宇宙造物主把一切都安排得如此精美绝伦。我做了一个又一个梦，舒服得欲仙欲死。

    我比其他人都醒得早，满足得很，已完全恢复过来了，只是觉得手指有点儿抖。农场里的各种声音对我来说就像音乐一样。各种刮、擦发出的声音；桶落地声；公鸡鸣啼、母鸡咯咯；鸟鸣、猪嚎，马嘶牛叫；远处火车轰鸣；风声、雪落地声；锯木声、车轮辗过发出的吱吱声，沉重的长筒靴踏过的声音——夹杂在一起，对我来说，构成了一曲我所熟悉的合奏曲。农庄里的各种古老的声音、混响、回声让我深深体会到尘世的快乐。如一个营养不良又丑又怪的婴儿，我听到了先人们古老的船歌。古老的歌——关于舒适丰裕；关于有着蓝天流水和平幸福的生活；关于生生不灭永远兴旺发达繁盛不衰的生命。这歌曲从内心深处开始，渗人全身血脉，扩散到四肢和全身各部分。活着真好。我已完全清醒，又一次感恩于上苍给了我的孪生兄弟乔治·马歇尔灵感。在我感恩、赞叹神圣的工作和创造物的同时，我的思想却滑向了可能早已准备好的早餐，滑向一天结束之前一秒、一分、一个小时地延长的时间。这一天我们什么也没有干或者干了一整天的活并不重要。真正重要的是时间是我们的，我们可以用它做自己想做的事。

    鸟儿鸣叫得更为婉转动人。一我可以听到它们从一个树梢飞到另一个树梢，双翅拍打着玻璃窗，在屋檐下飞来飞去。

    "早上好，亨！早上好，亨！"

    "早上好，乔治！早上好，荷比！"

    "亨，先别起床，荷比会起来生火！""

    "这儿听起来真舒服。"

    "睡得怎么样？"

    "再没有比它更好的了。"

    "现在你明白我为什么不愿尽快康复的原因了吧？"

    "你真幸运，小子！你不庆幸你没死？"

    "亨，我永远不会死的。我在临死时所卧之床上许过愿。活着真精采！"

    "你说过的。让我们愚弄他们来获得永生吧，怎么样？"

    荷比起床去生了火，然后又钻进被窝，并开始独自在那儿抿着嘴笑。

    "我们现在干什么？总不能一直躺到打铃吧？"

    "对！"荷比应道。

    "我说，亨，等你吃到他妈妈做的玉蜀黍酥饼你再起床吧。这饼入口即化。"

    "你喜欢怎么吃鸡蛋？煮、煎还是炒？"荷比问。

    "怎么做都行，谁在乎这个？我可以生生地吸吃一个鸡蛋呢。鸡蛋就是鸡蛋。"

    "亨，熏猪肉可不好对付，它有大拇指厚。"

    第二天就这样开始了，以后的十多天也是如此。我前面已经提到，那时我们才二十二三岁，还是青少年。我们除了玩，什么都不想。每天都想出一些令人毛骨耸然的把戏来玩。"当领袖！'乔治这样说也这样做，就像可以任意给人以生命一样轻松。我们跳绳、扔铁环、跳背，我们甚至还玩捉人游戏。在户外厕所里，我们常摆下棋盘，总有一些解不了的棋等着我们。我们三个经常一起拉屎。那间户外厕所里的谈话是多么荒唐！我们总谈一些有关乔治母亲的一些新鲜的轶闻以及他母亲为他所做的一切，她是如何的圣洁。诸如此类的话。当他谈起上帝时，他断定一定有一个上帝存在，因为只有上帝才能帮他度过生死关头。荷比则非常敬慕地听着——他是如此崇拜乔治。


第20章

    一天，乔治把我拉到一边告诉我一件非常隐秘的事。我们要避开荷比一两个小时。有一个乡下姑娘乔治要我去会会。我们可以在天快黑的时候在桥下找到她。

    当我们急匆匆朝那个地方走去时，乔治说："那个女人看上去有二十多岁了，其实还是个雏儿，一定是个处女。不过她是个淫邪的小妖精。你除了感觉良好，什么都得不到。我试过了，什么都试过了，但还是不行。"

    吉蒂是她的名字。名如其人。女孩相貌一般，但充满活力和好奇心。长有像猴子一样的驼背。

    当我和乔治羞怯不安地朝她走过去时，乔治先打了招呼："嗨，怎么样，想不想认识我的朋友，他可是从城里来的。"

    因为欲望和温暖，她的手激动得发抖。看起来她羞得脸都涨红了，但这很可能只是因为她太健康了，红润渗出到脸庞上。

    "搂抱他一下。"

    吉蒂张开双臂把她的身体紧紧贴向我的。一会儿她的舌头就滑进了我的喉咙。她院咂着我的嘴唇、我的耳垂、我的脖子。我把手伸到她的短裙下，从她的法兰绒内裤里把手摸了进去。她没有反抗……

    "怎么样，亨？我怎么告诉你的？"

    我们闲聊了一会儿，让青蒂喘口气，然后乔治和她又绞在一块儿。桥下又冷又湿，可是我们仁却像被火烤着一样。乔治又一次想进入时，吉蒂扭动着挣开了……。

    当我们要往回走时，吉蒂问她以后能不能去看我们——当然是我们回城以后了。她还没有到过纽约呢。

    "没问题，让荷比领你去，他知道。"乔治大大咧咧地说。

    "但是我没有钱呀。"吉蒂说。

    "别担心，我们会关照你的。"乔治慷慨地说。

    "你认为你妈会相信你吗？"我问她。

    吉蒂说她母亲根本就不管她干什么。"她是一个观念陈腐的人，只想让我拼命干活。"

    分手的时候她自己捡起衣服，并且请我们再给她一次销魂的感觉。

    "到那以后我可能不会这样腼腆了。今天晚上我会梦见你们的。"她悄声说，几乎都要哭了。

    "明天见。"乔治说着，与她挥手道别。

    "亨，知道我的意思吗？小子，如果你想留下什么可以值得回忆的东西的话。"

    "我的睾丸都痛了。"

    "多喝点牛奶和奶油，很管用的。"

    "我想我最好还是悬崖勒马算了。"

    "那是你现在的想法，明天你会急着要见她。这个小婊子，太多情了……别让荷比知道这件事。他会吓着的。荷比和这小妞一样都还只是小孩子，什么都不懂。我想荷比爱上这妞了。"

    "我们回去以后怎么跟荷比交待？"

    "我来处理。"

    "那小妞的那个老爸呢？你想过没有？"

    "你说过，亨。如果这家伙一旦抓住了我们，我想他会割下我们的睾丸的。"

    "那可太令人兴奋了！"

    "你得碰碰运气，在这里，所有的姑娘都愿意为它而死。她们可是比城市中的妞儿好多了。你知道，她们身上的味儿闻起来很舒服。来闻同我的手指，味道不错吧？"

    幼稚的消遣……最令人觉得有趣的，是轮流骑荷比已故姐姐的三轮脚踏车。看那个已是成年人的乔治推着那辆可笑的车，真是忍俊不禁。最可笑的是他得竭尽全力地缩成一团才能坐到座位上去。他一只手驾驶着，另一只手去接车铃。车时不时地停下来，好像是出了什么故障。乔治会请坐车的人下来并且送他到路边，他却装作一个瘫痪病人。有时，他会付出一支香烟或几个小钱。他一直用爱尔兰腔说话，好像真的来自古老的农村。

    一天，我在谷仓里发现一辆古老的儿童四轮车。一想到用这辆车带乔治出去走走肯定更有趣，我就乐了。乔治一点儿没意见。我用一顶有带子的女式便帽和一块给马用的毯子给他打扮了一下，但不管我们如何努力都没法让他坐上那辆车。于是我们选中了荷比。我们把他打扮得漂漂亮亮，给他嘴里塞了一根陶制烟斗，就把车推上了大路。

    到车站以后，我们径直朝一个正在等车的老处女走去，乔治领头。

    "我说太太，您能告诉我在什么地方可以弄到一点儿酒？小孩都要冻僵了！"乔治弯弯腰，说。

    "天哪，"老处女不自觉地说，然后很快明白了乔治的话，她尖声问："你说什么，年轻人？"

    乔治又一次非常尊敬地欠欠身，噘噘嘴唇眯眼斜看着，好似一只长毛犬。"只要一小点就够了。他十岁了，非常渴。"

    这时荷比直起身子，大口大口地吸着烟斗，好像一个小妖精。

    此刻我觉得自己是领头的了。老处女警觉的眼光我可不喜欢。

    "请原谅，夫人。"我说着，欠欠身以表礼貌，"他们两个头脑不好使……"我用指头敲敲脑袋。

    "天哪，天哪，太可怕了。"她喘息着说。

    "我尽全力去让他们恢复正常的思维。他们太可怕了。真的，尤其是那个小的，你想听听他的笑声吗？"

    没有给她回答的机会，我示意荷比笑一笑。荷比的笑声可真是疯狂至极。就像一个口技演员，他先无邪地微笑，然后口张大一些，变成露齿而笑，再就变成了咯咯笑，最后终于狂笑起来。这种笑无法抵挡。他可以无休止地这样笑下去。一只手拿着烟斗，另一只手握着玩具并且毫无顾忌地挥舞着，他的这个形象好像出自一本瑞士玩笑集。时不时地，荷比会暂停一下打个嗝，吐口唾沫，倚向推车的一边。为了使场面更滑稽，乔治开始打喷嚏。他掏出一块到处是破洞的红色手帕，使劲吸鼻子，然后咳嗽，然后又打喷嚏。

    "发脾气呢，"我转向老处女，"没关系的。如果不是心智不全，他们可是好小伙子。"然后，依着冲动，我又说："事实上，夫人，我们是怪人，你不知道我们今晚在什么地方住，看看我们的处境吧。你难道真的没有一小丁点儿白兰地吗？您知道，不是我要，而是给那个小孩子。"

    荷比突然大叫大喊起来，他真是歇斯底里了，居然不知道自己在做什么。他如此用力地挥舞着那个玩具，以至于推车失去了平衡，翻倒在地上。

    "天哪，天哪！"老处女哭了起来。

    乔治很快把荷比从车里拉出来。荷比站了起来，夹克、裤子都没掉，头上还戴着那顶女式便帽，手里紧紧握着那个玩具，像个疯子。疯子都会无话可说。

    乔治行了个礼，说："没事，太太，他头脑发昏了。"于是抓起荷比的手臂凑近他，对他耳语道："赶紧跟夫人说几句好话！"然后顺手给荷比耳朵上打了一拳。

    "你这个杂种！"荷比叫起来。

    "淘气鬼！你对夫人说什么来着？你再乱说我就扒下你的裤子！"

    荷比现在换上一副天使般的表情，眼朝天望，装模作样，如是说道："主的臣民，神会拯救你的。我们共九个人，不包括山羊。我名叫奥克耐尔。夫人，特瑞斯·奥克耐尔。我们想去尼加拉瓜大瀑布，但是天气……"

    老处女再也不愿听下去了："你们三个真是无耻。在公共场所这样胡闹！你们好好呆在这儿，我去找警察。"

    "是，夫人，我们会呆在这儿的。是不是，特瑞斯？"他说着欠欠身，然后他给了荷比更响亮的一记耳光。

    "啊唷！"荷比嚎叫起来。

    "别闹了，你们这群疯子！"老处女叫了起来，"你为什么无动于衷，你也疯了吗？"

    "是的。"我回答，说着，我用手指捏住鼻子，学母山羊叫了起来。

    "留在这儿别动，我马上回来。"说完她朝站长办公室跑去。

    "赶紧！"乔治说，"赶紧离开这个鬼地方！"我们中的两个抓起车把就跑。荷比却在那儿愣了一会儿，忙着松开那顶帽子，然后才撒腿跑。

    "干得漂亮，荷比。"当我们已经安全时乔治说。"今天晚上我们要预演一回。亨要给你作一个演讲，是不是，亨？"

    "我再也不想当小孩了！"荷比说。

    "我们还会把你塞进推车，哪怕是用一柄大锤。"

    但是那天晚饭后我们又有新点子了，而且更新奇。我们一直讨论这些计划和方案到深夜。

    当我们都快睡着了时，乔治·马歇尔忽然坐了起来。

    "怎么回事？"我咕哝着，担心他弄醒自己。

    "尤娜……尤娜·吉福特！这段时间你没有提及她，哪怕是一句话。到底怎么回事，你不再与她恋爱了？"

    "上帝！到底是什么事让我半夜都不得安宁？"我嘀咕着。

    "我知道，亨，我很抱歉，不过我真的只想知道你是不是还爱她？"

    "你该知道答案！"我回答。

    "好，我是那样认为的。好了，亨，晚安！"

    "晚安。"荷比和我分别说。

    我想再睡，可是已没法入睡，我只好躺在那儿盯着天花板，心里却想到了尤娜·吉福特。不一会儿，我决定要把这件事说出来。

    "乔治，你还没睡着吧？"我轻轻地喊他。

    "你想知道我近来看见她没有，是不是？"他显然没有合上眼。

    "是的。告诉我吧，哪怕只是只言片语。"

    "我希望我能，我知道你的想法，可是我实在没什么可以告诉你的。"

    "上帝，别那样说。你就编上一些吧！"

    "好吧，我愿意效劳。等一分钟，让我想想。"

    "简单一点吧！我可不想听什么神奇的故事！"我对他说。

    "听着，亨，这不是谎言。我知道她爱你，我虽不能解释为什么，但是我确实知道。"

    "那太好了，那你就多告诉我一些吧。"

    "我上次见到她的时候想套她谈到你，但她装作毫不关心，但是我敢肯定她是多么渴望听到你……"

    "我想知道的只是：她谈到别的男人没有？"我插了一句。

    "是谈到了另外一个男人。亨，我不能隐瞒这一点，但是别担心，他只是一个垫背的。"

    "他叫什么名字？"

    "好像叫卡尔南汗，忘了他吧！真正让尤娜担心的是她孤身一人孀居，那会害了她，你知道。"

    "她根本不知道那个！"

    "她比你想象的懂得更多，那个是怎么回事，我不知道。不管怎么说，她的自尊心受到了伤害。"

    "但我再也不愿跟寡妇过了，这你知道。"

    "你告诉她去！"乔治说。

    "我希望我能。"

    "亨，你为什么不坦白地承认呢？她可是唾手可得！"

    "我不能那样做，乔治。对这事我考虑再三，但还是下不了决心！"

    "说不准我能帮你！"乔治说。

    我一下子坐起来："你这样想吗？真的吗？听着，乔治，如果你能撮合我们，我什么都愿意。我知道她愿意听你的……你什么时候回去？"

    "不会很快的，亨，你别急。这是宿怨、我又不是巫师！"

    "但重要的是你要去试一试，你答应我吗？"

    "当然，当然，一言为定！"我痛苦地思索了一会儿，很快我对他说："明天我就给她写信，说我和你在一起，我们俩很快就会回去，这样可能显得不那么仓促！"

    "未必见得，"乔治立刻说，"最好还是给她一个惊喜。我了解尤娜。"

    可能他是对的。我不知道自己在想些什么、我感到既激动又失望。此外，我又无法催他快行动。

    "还是睡吧，我们有的是时间。"乔治说。

    "如果你跟我走的话，我明天就回去！"

    "你真滑稽，亨，我还正在康复。她不会那么匆匆忙忙就结婚的——如果你最担心这个的话！"

    她会嫁给别人的念头让我担心极了。我几乎无法想象这一切。我躺倒在床上，活像个死人。我倍感痛苦地呻吟着。

    "亨……"

    "怎么了？"

    "我睡着之前想告诉你一件事……你没必要把这件事看得这么严重。当然，如果我能弥合这件事，那再好不过了。我希望是你，而不是其他人能娶到她。但是如果你沉迷于她的话你却得不到她。她会尽可能地让你痛苦。那就是她回到你身边的办法。她会说'不'，因为你就希望她说'不'。你失去了平衡。你还没开始就被击倒……如果你听得进意见的话，我倒建议你放她一放，让她冷静一下。当然，这会冒风险，但是这个风险值得冒。只要她还占上风，你就得像个木偶一样跳舞。没有一个女人挡得住这一招的。她绝不是天使，即使你这情人眼里会出西施。她是一个看似矜持其实宽宏大度的女孩。如果我有机会，我也会娶她的……听着，亨，天下好姑娘多的是。仅在你所认识的女人中，可能就有比尤娜好的。你曾想过这点吗？"

    "你胡说八道些什么呀！即使她是天下最糟糕的女人，我也不管，因为我只爱她一个。而不是其他任何人。"

    "好吧，亨，这是你的所愿。我要睡了……"

    我瞪着眼睛躺了很长时间。回忆起往事。这真是甜蜜的回忆，因为其中有尤娜的身影。我确信乔治会让我和她重归于好的。他热心促成这件事。通过窗影的一个缝隙，我看到了一颗明亮的星星。这真是一个好征兆。我寻思着，她是否也在同样的月光下思念我。我集中我所有的力量，希望能唤醒她——如果她睡着了的话。呼吸之间。我轻轻呼唤她的名字。她的名字多么美丽，真与她本人相配。

    最后，我终于睡着了。一首古老的歌从我的唇间滑出：

    我迷惘，正如徘徊在月下

    救世主耶稣是怎样死去的

    是为了你我平民

    我思索，正如徘徊在月下

    ……

    把她完全忘记？怎么能轻易说出口！即使我有了三委六妾、成群的子女，我也忘不了尤娜。

    乔治真还只是一个毛头小伙子，他不明白堕入情网是怎么回事。——他头脑太简单。我下定决心一旦回去之后要弄清卡尔南汗的所有情况，让他没有机会。当他在月下徘徊时，我迷惘的更多。醉鬼像一片下落的铅。

    第二天下雨。我们在谷仓里呆了一整天，在里边玩游戏，一个接一个：牌的各种玩法、国际象棋、西洋双陆棋、骨牌、对号码游戏……，我们甚至还赌了几个小钱。临近晚上的时候，乔治提议试试那架摆在会客厅里的风琴。这是一架老式、发出吱吱声的乐器，是专为演奏悲伤的乐曲而制造的。乔治和我轮流演奏。我竭尽全力，嗓音洪亮地唱了一首歌，像基督教徒一样。我们最喜爱的歌，就是我们随着它快活地起舞的那首歌：《我的王冠上有无数星辰》。荷唱这首歌唱得真好，直唱得热泪盈眶。他母亲呢，没想到我们会演奏起这乐器，搬个椅子在一个角落里坐下，低语道："太漂亮了！"

    最后，老人也发现了，他也加入了我们的歌唱。他说这让他感觉真好。他希望我们这几个孩子能继续像真正的基督徒一样行事、生活。吃晚饭时，他感谢上帝启发我们唱赞美歌，而且唱得如此美。他感谢上帝这么多年来降福于他和全家。

    今晚上桌的菜有：烟熏嫩牛肉、泡菜、土豆泥、红甘兰菜、煮洋葱、草莓酱、甜梨。饭后甜点是奶酪蛋糕，端上来时还热乎乎的。当然还有那一杯富含奶油的牛奶。

    奇怪得很，老人一反常态，变得很健谈。他一年来一直在读一本书，书名叫《与无限合谐》。他在想我和乔治是否读过这本书。乔治避而不答，却给我做了个眼色：服从！

    既然我们不得不谈话，我觉得我们最好找一个让老人高兴的话题来组织这个座谈会。我首先假装我不敢肯定是否全理解了作者要表达的思想。老人对我这种谦虚的态度大为高兴。他自己可能理解了一小点儿这本书。

    "过去我曾有过一个朋友，"我开始说，"他是一个非常懂事理的人，不论白天黑夜都随身携带这本书，无论到哪儿。乔治知道我指的是谁，是不是？"

    "我当然知道，你是说阿贝尔克隆比。"

    （当然没有这样一个人。）

    "对，是那个名字。"

    "他有点儿口吃，是不是？"乔治说。

    "不，他有点儿瘸。"

    老人表现出在认真听这个故事。他当然不关心这个人的名字是什么，是不是瘸子或是口吃。

    "三年前我在加利福尼亚遇见他时，他正为成为一个牧师而努力学习呢。我们见面后不久，他就发现了一个金矿而忘了上帝。"

    "他没遭祸？"乔治问。

    "不，是他的兄弟，或是他的同父异母兄弟遭了不测。"

    老人对乔治的插话并不感兴趣，我看得出那很平淡。我决定加快速度。

    我接着说："我们偶然在摩吉弗沙漠边上相遇，那时我已经找了很长时间工作。阿贝尔克隆比对我说：'你想要的不是一份工作，亨利，你需要的是找到主。我来帮你。'他称呼我为亨利，你们注意到了吗，可是我从来没有把名字告诉过他。他说。'前些天晚上我梦见你回到巴士多。我知道你遇到了麻烦，于是就尽快赶来了。'他的话让我觉得有点儿不自在。我还从来没遇见过谁有第二种视觉能力或谁可以心灵感应呢。我当初还以为他在愚弄我，但是我很快发现他很认真。"

    "你说他随身带着这本书？"老人问，看起来有点儿迷惑。

    "是的，先生……这本书不是瑞尔夫·天尔多·翠思写的吗？"

    "没错，我有兴趣了，接着讲下去。"老人说。

    "我不知该从什么地方开始，"我结结巴巴地支吾其词。"好像那么多的事都一下子发生了。"

    "别急，你慢慢来，"老人说。"这确实有意思。我们再来一杯咖啡，再来一块蛋糕。"

    我庆幸可以松一口气，因为我真不知道该怎样接下去。我开始了一个不知如何结尾的故事。我曾希望乔治·马歇尔能帮我加些东西，帮我摆脱困境呢。

    "就像我刚才所说，我们俩孤零零在沙漠里。他是深夜来找我的，他在那儿跟我谈话，好像已经对我了如指掌。实际上，他对我的了解比我的许多亲密朋友还多。他不停地说：'你有麻烦，让我帮助你。'奇怪的是我自己都不知道我有麻烦。我没有任何麻烦，连征兆都没有。我需要的只是工作，并且那也不是太难。但是第二天我就意识到他知道他所谈及的事了。因为那天下午我收到一位好朋友的电报，说我母亲病危，希望我立刻赶回。那时我只有几个美元。阿贝尔克隆比当然知道电报的内容——我根本不用念给他听。'我怎么办？'我问他，他回答我：'跪下祷告上帝！'我跪下了，他也跪倒在我身旁。我们一起祈祷了很长时间。我突然觉得好多了，好像如释重负。就在那个晚上，有个陌生人来敲我的门，他是一个来自威勇明地区的放牧者。他求我们留他住一晚。我们谈了一会儿之后他明白了我的情况。我们睡了，第二天陌生人把我拉到一边问我：'你回家需要多少钱？'他直截了当地问我，我大吃一惊，不知说什么好。'拿着，把这拿去。'他递给我两张钞票，每张是五十美金。'我想你可以解决问题了。'他说，给我一个温暖、友好的微笑。'我尽快还你。'我感激不尽。'孩子，别在意。我挣的花不完。拿去，别人需要时就转送给别人。'

    "当他离去的时候，阿贝尔克隆比告诉我：'你的祈祷得到了回应。不要再怀疑了。我就要回巴士多去。如果你万一需要我的帮助了，就送个信给我。'

    "'信送到什么地方，又怎么送？'我问。

    "'喊一声，那就足够了。我无论在天涯海角都会听见的。请相信我。'

    "半年以后，我又遇到麻烦了。这次涉及到一个女人。我非常沮丧。突然，我想起了阿贝尔克隆比的话，于是我就喊他了。三天以后，他就出现在我家里——他是从科罗拉多赶来的。"

    老人身子向前倾，双肘支在桌子上，头埋在手臂里。"太精彩了，亨利，第二次他帮你了吗？"

    "当然帮了，"我回答道："但除了祈祷，我什么都不用做。这一次，当阿贝尔克隆比离开我时对我说：'你再也不必给我送信了，亨利，现在你大概已经明白了不是我而是上帝才有这神奇的力量。相信主吧，你的祈祷都会得到回报的。我可能再也见不到你了——但是我在心灵上与你同在。'我以后确实没有再遇见过他。但是，正如他所言，我知道他与我同在。我想知道他会不会死，比如说。"

    "好了，乔治，你有什么要说的吗？你有过相同的经历吗？"

    "没有。但是我想问亨一个问题。"他说着一本正经地转过身来望着我："是不是这个阿贝尔克隆比曾是一个囚犯？"

    （十足的胡编乱造，但是我必须应付。）

    "是的，"我回答，"他曾因谋杀罪被判了十年刑，可我不知道他是不是真的有罪。"

    "但他怎么会去犯下这个罪呢？"

    我得反应更灵活一点儿。

    "他因为自卫而杀死了那个人，但因为没有目击证人，所以他被判了罪。"

    "但是，在谋杀案之前，阿贝尔克隆比是否有特别的名声？"

    "当然了。"我应道，不知道乔治的下一个行动会是什么。

    "亨，阿贝尔克隆比有点儿古怪，你有没有感到过吃惊？我不是说他病了，而是说他肯定有一根神经不正常。你不是告诉过我他声称会飞吗？"

    "是的，他曾经说过，只说过一次，以后却再也没有提起过。并且，他说这件事时也并无自吹自擂的意思。他只是告诉我们，当我们需要主的庇护时，主会赋予我们这些凡夫俗子以超人力量。这个太荒唐吧？"

    "可能是吧……，但是其它事情呢？"

    "你指的是什么事？"

    "你还说他可以在黑夜中辨别东西，像夜猫子一样；他可以听见别人听不见的声音；他有过目不忘的记忆力。你还说过他声称有两个父亲。他说这个是什么意思？"

    这最后一个问题难住了我，我得承认我无法回答这个问题。

    "听着，亨，这个阿贝尔克隆比太可疑了。当时我什么都没说，因为你当时是那么盲目地信任他。你刚才不是说他发现了一个金矿吗？你敢肯定？"

    "不敢，我也是从他同父异母兄弟那儿知道的这件事。"我赶紧表白。

    "那他兄弟就是一个臭名昭著的骗子。"乔治紧接着说。

    老人对乔治苛刻的追问表示不满。

    "可是亨太轻信了，"乔治坚持他的观点，"人家说什么他就相信什么，毫不鉴别。"

    "乔治，"老人说，"你跟你父亲一样，是个怀疑一切的托马斯家族的人。"

    "好了好了，别再说那样的事儿了。"乔治的姨妈赶紧打圆场。

    "我还要说！"老人用拳头敲击着桌子，"乔治的父亲是个好人，但是他没有信仰，一点儿也没有。他带着原罪死去，就正如他带着原罪来到尘世，终生没有得到赦免。"

    老人的愤怒有增无减。

    "他对我非常好。"乔治执拗地说，这并不是因为乔治为了给父亲争面子，而只是为了让老人的怒火再旺一些。

    "这与你说的不相干。对你好这是他的责任，他对此责无旁贷，可是他为主做了什么？这才是我想知道的。"老人说道。

    乔治没法回答，老人继续大喊大叫。他的妻子试图让他平静下来，结果却适得其反，反让他火上浇油。

    真不知如果不是荷比当时突发一个小灵感，那天晚上还会发生什么事。他突然唱起了一支甜蜜、温情的基督圣歌，让人热泪横流，紧闭双目，用假嗓子，他唱得像个天使。我们都大吃一惊，一句话都不敢说。当他唱完之后，身于朝前倾，双手抱住头，低声祈祷着。他祈求主能让家里恢复平静和和谐，原谅父亲发了脾气，减轻母亲的负担，最后祈求主能以他的大慈大悲照顾曾经病得厉害的表兄乔治。当他抬起头时，泪流满面。

    老人明显地被感动了。表面上看，荷比可从来没有表演过这样的举动。

    "你最好上床去睡觉。儿子。"父亲说，他的声音在颤抖。"以后我要给你买你渴望很长时间的那辆自行车。"

    "让主保佑你，爸爸，"荷比说，"让主也保佑你，妈妈。让主保佑我们大家吉利平安。"

    我注意到荷比的母亲看起来有点儿不安。她关切地问儿子，"荷比，你没生病吧？"

    "没有哇，我不是挺好的吗？"

    "那好，好好睡一觉吧，别想得太多。"

    "乔治，"老人边说边把双手放在乔治的肩上，"原谅我粗鲁的言词。你爸爸是个好人，他总有一天会进天堂的。"

    "在主面前，我们都是罪人！"荷比说。

    我开始觉得真这样装得一本正经太难了。

    "睡觉之前咱们出去走走吧。"我提议。

    "你还是去睡觉吧，天太晚了。"老人对荷比说。

    一出门，我与乔治就快步朝河边走去。当我们走到离家很远的一个地方时，我们终于憋不住大笑起来。

    "这个小荷比真是一个出色的喜剧演员，我还不知道我居然能一本正经地憋这么长时间。"

    "他当然知道怎样把握局面，"乔治说。"咦，不知道吉蒂睡了没有？"他突然冲动地加了一句。

    "上帝，我们不能干那种事了，太晚了。"我警告他。

    "你不知道，"乔治说，"睡觉之前我想再抚摸一下那朵玫瑰花，你不想吗？"

    "如果你愿意，我倒是想好好喝一杯。"我说。

    "好主意，我们到藏货室去看看还有什么？"

    我们绕一圈，故意绕着吉蒂家的房子走。屋里的灯光已经熄灭，但是乔治还是发出了暗号——两声低沉的口哨。"如果她还没睡死，她是一定会溜出来跟我们走的。"我们就从容地走到藏货室。

    我们把灯笼放在炉台上，打开还剩几滴酒的瓶子，然后竖着耳朵在那儿等着。

    "你在冒险，乔治，你会给毁了的！"我说。

    "如果我能得手，值！"他回答我。

    "你可以和她干了。我这就出去。"

    "别这样，亨，再等几分钟，我就跟你回去。"

    我于是又等了几分钟，然后起身。

    "也许她已经在桥下等我们了。"乔治说道。

    我们又溜到桥下。她果然在那儿等我们。"哦，乔治，我以为你们根本就不会来了呢。"她充满激情地抱住他。我说我去放哨就走到一边去了。在十字路口我等了将近半个小时。当然我把灯笼灭了。"他妈的，太疯狂了，不把吉蒂的肚子搞大，乔治是不会满足的。"我心想。

    终于，我听到他们过来了。看到吉蒂离开之后我问："怎么样，这一次还顺利吧？"

    乔治低声说："我们到河里去吧，我浑身像火烧一样！"

    "你这个混蛋，你真的和她干了？！"我咆哮起来。

    "你想想，我们很快就要回城里去了。"乔治说。

    "那么，你要一脚踢开她？"

    "她不会告发我的，我已经让她做过保证。"

    "我并没有考虑你，而是在考虑她！你这个杂种！"

    "哦，到城里之后我会安排的，我有一个医生朋友，他会堕胎术。"

    "如果万一大出血怎么办？"

    "不会的，她很健康！"

    我们两个人都有一会儿没有说话。

    "至于尤娜，"乔治突然说，"我认真考虑过了，亨，我想最好还是你自己去找他。我去的话只会把事情弄糟。"

    "你这个杂种！"又一阵缄默。

    当走近家门时，我说："我想我一两天之后就走。"

    "可能是个好主意，"乔治说，"你不想呆得太久，以至于让他们烦恼。"

    "我想为这几天的吃住付点儿钱！"我说。

    "亨，你千万不能那样做，他们会觉得被侮辱了呢！"

    "好吧，那我给他们买点儿什么东西。

    "就这样吧。"乔治说。

    停了一会儿，他又说："别以为我对你为我所做的一切毫不感激。"

    "这不值一提，也许有一天你能关照我。"

    "对尤娜，我很抱歉……我实在是不……"

    "忘了这件事吧！"我打断他的话。

    "失去她会是个耻辱，亨！"

    "别再为这件事操心了，我不会放弃她！"

    "这个卡尔南汗……她已经和他订婚了。"

    "什么？你前几天是怎么告诉我的？"

    "我确实不愿伤害你。"乔治说。

    "是这样！听着，我明天就坐第一班火车走。"

    "别冒冒失失的，亨！他们已经订婚三个月了。"

    "什么？天哪，你把这件事隐藏得这么深！这真让我感到意外！"

    "我本想事情会平息过去的。我肯定尤娜并不爱他。"

    "要是为了让我痛苦她会嫁给他的！"我反驳道。

    "那倒是真的……不过如果她真那样做了，她的后半生会感到后悔的。"

    "可那对我有什么好处？听着，你是个木头脑袋，傻瓜，你知道了吗？"

    "别犯傻了，亨。我能做什么呢？我如果真告诉了你，你会很惨的。再说，我们已经很长时间没有见面了。"

    "你为什么不老实一点？你不应该东骗西骗，是不是？"

    "别傻了！"

    "乔治，我喜欢过去的你。我没法恨你，因为我们曾是那么多年的好朋友，可是我再也不会相信你了。你有责任让我知道的。"

    "好吧，亨，你按自己的方式处理这件事吧。"

    我俩都没再说话。乔治全身彻彻底底洗了之后，我们一言不发地上床睡觉。我甚至希望他染上淋病。

    第二天一早，我向每个人道别。当我抵达纽约时，我在一家商店里买了一大盒巧克力寄给他们。我不知道他们喜欢不喜欢。

    自从那时起，乔治·马歇尔再也不是我的好兄弟了……

    "那么说你失去了尤娜？"麦克格利高尔问。

    "可不是！我回城以后发现她已经结婚了，正好是三天前结的婚。"

    "哦，亨，我想这可能是最好的结局了。"

    "你跟乔治·马歇尔说的一样！"

    "不，我可是很严肃的。你为什么要违背命运的安排？假如你真的和她结了婚，不出一两年你们又会分开的——如果我对你的了解没有错的话。"

    "分手总比没有结婚好！"

    "亨，你真是个笨蛋！听你这么说，我以为你还爱着她，是不是？"

    "可能是吧。"

    "不见得。如果明天你在街上撞见她了，你很可能会撒腿跑开。"

    "可能吧，不过这与我爱她没关系。"

    "亨，你没救了。"他转向特丽克斯："你听到过这样的事儿吗？他还自称是作家呢！他想描写人生却不知人性。"他踱起了方步。"亨，你想写一部伟大的美国小说时，你来见我，我会告诉你一些对你极其有用的生命事实。"

    我一下子大笑起来。

    "好吧，好小子，你尽情笑吧。当你从迷魂汤中醒过来，你再来找我，我来帮你解这个谜。我给你两年或更长的时间去考虑……她叫什么名字？莫娜？尤娜……是不是？你为什么不找一个名字很一般的女孩，比如说玛丽、琼或莎拉之类的？"

    说完这一切，麦克格利高尔觉得有点儿高兴了。"亨，"他开始说："我们都是傻瓜。你不是天下最糟糕的人，无论如何都不是。麻烦的是我们都有不少的想法。可是如果你睁眼看看，你就会发现一切已建立的是没法更改的。当然了，你可以做一些小小的变动——比如革命啊之类的东西——但是这些东西绝对没用。无论是保皇党、共产党，还是平庸的民主党，人们还是与原来一样。每个人都为了自己，就是这个鬼把戏。你年轻时，会觉得这一切太令人沮丧。你也不会相信这个。你的诚心越大，就越会觉得上当受骗。人类至少要五十年——甚至更多的时间才能有一个根本的改变。但是，我们得好好地活着，是不是这样？"

    "那可是千真万确的，亨！"他自问自答，语气十分肯定。

    他清醒地说："事实是我们已不是过去所想的那样。我们正在衰老，你感觉到了吗？"

    "可能你是那样的，我不是！"我坦白地说。

    连特丽克斯都笑了起来。"你们两个真是小孩子！"她说。

    "别骗自己了，大姐！"麦克格利高尔说着走到特丽克斯那儿并抚摸她。"我还有一对并不会让我更年轻的睾丸。我已是一个清醒过来的老人了，你信不信？"

    "那你为什么还想娶我？"

    "哦，我也不知道。"麦克格利高尔疲惫地说："可能是一次冒险吧。"

    "我可不喜欢冒险。"特丽克斯有点儿不快。

    "你知道我反映的是什么意思？"麦克格利高尔接着说："上帝，我们还要那浪漫吗？一个真正的家，那才是最重要的。我厌倦了四处游荡。"

    特丽克斯默默地看着我，然后她摇摇头。

    "别拿他的话当真。"我安慰道。"他总是朝最坏的方面看问题"

    "就算是吧。"麦克格利高尔叫了起来。"好吧，现在我来听你说我几句好话吧。告诉她别担心，我会很快安顿下来；向她证明我一定会是个好丈夫……好了，还是别说了吧，你可是能把死马都吹活的！"

    "让他说下去！"特丽克斯说。"我非常想知道你的朋友亨利是怎么看你的。"

    "你别指望他会对你说实话！这小子滑得像泥鳅。他谈起乔治·马歇尔，都……好了，如果不是认识他这么长时间，并且对他了解这么多，我几年前就跟他断了！"

    "亨利，你是否真的觉得我应该嫁给他？"特丽克斯问我。

    "别逼我回答这样的问题，求你了。"我想以笑来跳过这个问题。

    "你看到了，"麦克格利高尔说，"他连'是'或'不是'都不能说。就他那个样！亨利，你是什么意思？到底是'是'还是'不是'？"

    我未置可否。

    "那就是说'不'。"麦克格利高尔说。

    "别轻易下结论！"特丽克斯说。

    "好了，亨利，没有比诚实更好的了。"麦克格利高尔说。"我想你太了解我了。"

    "我什么都没有说呢。为什么这么快就忙着下结论呢？顺便问一下。现在几点了？"

    "才十一点钟，你离开之前让我再煮一杯咖啡吧。"特丽克斯殷勤地说。

    "太好了！"我说，"还有剩下的蛋糕吗？"

    "你看。现在他倒是很警觉的。你一提到吃的东西，他就清醒得很。天哪，亨，你可一点儿都没有变！我猜想那就是我喜欢你的缘故——你总是积习难改、不可救药！"他坐近我身旁，掸掉烟灰，想放松一下自己。"苔丝有各种各样的关系，你知道。她想看到我升任法官。问题是，我不能躲避裁决也不能办理离婚手续——你知道我是什么意思吗？此外，我不能如此肯定我是不是想做一个法官。特别是一当上法官，就有些事说不清楚，这你清楚，跟你实说吧，我还不是一个好律师。我还不能煽起观众的激情。"

    "你为什么不脱离这个行当而干点其它什么呢？"我问他。

    "干其它什么呢？——卖轮胎？你能做什么呢，亨利？什么工作都一样！"

    "但你到底有没有什么自己真正喜欢干的？"

    "坦率地说，亨利，没有！我基本上是个懒惰的混蛋。我只愿毫不费力地到处漂荡！"

    "那你就漂吧！"我说。

    "那不是回答。现在，如果我有写作的欲望，那可就不一样了，但是我没有。我既不是一个艺术家，也不是政客。我更不是子弹。"

    "那你是被打倒了？"我说。

    "我不知道，亨，我不愿意说。一定有许多事，一个小伙子没有被激发得热火朝天也可以完成。"

    "你的麻烦在于，你总是希望有人为了你而帮你下决心！"我说。

    "正如你所说。"麦克格利高尔说道。他突然高兴起来，我也不知道是怎么回事。"那就是我为什么要娶特丽克斯的缘故。我需要有人能让我稳步前进。苔丝像一块湿海棉。从不给我毅力，反而让我放任自流。"

    "那你什么时候才能长大呢？"我问。

    "算了吧，亨利，别再提这个了。你自己不也只是个大男孩吗？想开地下酒吧，你想得倒挺美！你想把世界就这样跷起来？呕、呕、呕！"

    "给我时间，我会愚弄你的。至少，我知道我喜欢干什么！这至关重要。"

    "但是你有能力做吗？这才是关键。"

    "你会有看到的一天。"

    "亨利，自从我认识你，你就一直在写作，像你这把年纪的作家，人家都已经出了半打以上的书了，而你甚至连半本书都没写！你自己想想吧！"

    "我可能四十岁以后才会开始写。"我开玩笑。

    "七十岁再写吧。顺便问一下，你听说过有没有七十岁才开始写作的作家？"

    那一刻我已经记不起这个作家的名字了。


第21章

    特丽克斯端着咖啡和蛋糕进来了。我们又围坐到桌前。

    "好了，亨！"他为自己夹了一大块蛋糕之后又开始了。"我想说的就是——别萎下去！你还可以是个作家。我没法预言你是否会成为一个大作家。你小子还有很多东西要学！"

    "别理他。"特丽克斯对我说。

    "没有什么能动摇他。"麦克格利高尔说。"他可是比我还执拗，我白说那么多。我只是不愿意看到他浪费生命！"特丽克斯应道，"那么你自己呢？"

    "我么？我是个懒鬼。这不一样。"他朝她笑一笑。

    "如果你真的想娶我，"特丽克斯接着说道，"你得立刻行动起来。你别想着我会容忍你！"

    "亨利，你愿听这些话吗？"麦克格利高尔咆哮起来，接着又咯咯笑道，好像这是一个笑话："现在谁还谈希望被支持呀？"

    "好吧，那么我们靠什么维持生活？我肯定不能靠你挣的钱活下去！"

    "咄咄，算了吧！"麦克格利高尔说。"宝贝，我还没有开始工作呢。一旦离婚正式成立，我就开门见山地说。"

    "我还没肯定是不是真想嫁给你。"特丽克斯说。"这可是严肃的事。"

    "哟，你听见了吧？"麦克格利高尔说，"你怎么能这样呢？宝贝，这就是你的不是了。十年之后，我可能已经是最高法院的大法官了。"

    "他总可以靠做公众速记员混口饭吃。"我说。

    "我可不愿嫁给一个速记员！"

    "你会嫁给我的，谁知道我日后会干什么？"

    "现在你是个怀才不遇的人！"特丽克斯说。

    "那是真的，宝贝。不过许多人在成功之前总是这样的。"麦克格利高尔说。

    "可你并不是一个力求上进、野心勃勃的人！"

    "又来了。"麦克格利高尔说，"我只是打了个比方。看你俩！你们俩不认为我是个失败者吧？我现在还没有竭尽全力地工作。我需要灵感。我需要一个好妻子，一个家，一两个真心的朋友，像比如说这个家伙。怎么样，亨利，我没有说错吧？"

    还没等到别人回答，他就接着说："特丽克斯，你知道，像亨利和我这样的人可不随波逐流。我们素质好，你要是做了我妻子，我可是一个好丈夫。我是世界上最有耐心的男人。对此亨利可以担保。我会像别人一样努力干活……如果必要的话！只是我还没发现自杀的意义。那太愚蠢了！现在，我还没有告诉你我酝酿许久的任何明智的计划。那还不算什么——我现在正在实施这些计划。在这些计划没有成功之前我不愿告诉你。只要其中的一个计划得以实现，我们就可以十年内什么都不做，只管轻松愉快地生活了。这难道不能触动你吗？"

    "你真可爱！"特丽克斯已经被感动了。

    我不相信她相信了他的计划，哪怕是一丁点儿，但是她如此急切地抓住了任何一根伸向她的稻草。

    "瞧。这多容易！"麦克格利高尔高兴地笑了。

    大约一个小时后，我离开了他家。在回去的路上，我在想麦克格利高尔的那些狂妄的计划，他的所有计划。我第一次认识他时——当时他还在上预备学校，我就已经知道了。他总是试图让事情对他来说容易一些而把自己的生活搞得很复杂。我记起他会花几个小时做苦活儿，然后只要他高兴，他就不做了。当他做喜欢做而且能做的事的时候，他也根本不知道自己该做什么。他压根什么都不做。他总是一本正经假装出"至善至美"的样子。每次我们到海滩度假，他总是带着他的笔记本、法学书或者是几页从全本字典上撕下来的纸。他所带的这些东西，一页他都要看上一年！当我们在跳水时，他却瞄着一个人游去或是朝救生圈游去，或者，他建议我们围着伸出水面的岬角绕圈子，要不就是提议玩水球。当我们躺在沙滩上休息时，他会提议掷骰子或是打扑克。如果我们在进行一个愉快的话题，他会把它引向一次争论。他从来不可能安静、满足地做任何事。他的思维总是集中在下一件事、下一个步骤上。

    关于他的另一件怪事是他总是感冒——他说是胸膜炎。冬夏春秋，没有丝毫区别。他说夏天更严重。寒冷的天气下，他常发低烧。总而言之，他总是处于一种非常悲惨的境地，总是不停地呻吟、受苦、打喷嚏，而且他总是归罪于他发过多少次誓下周或下个月再也不抽、却总是一次比一次抽得更厉害的香烟。有时候他也把他的病归罪于喝酒，于是他会滴酒不沾一段时间，大概就是半年或八个月，但最后还是重开酒戒，而且喝得更厉害。他每做一件事都是凭他一时头脑发热，三天打鱼，两天晒网。当他学习时，他会一天学上十八、二十个小时直到学得精疲力尽。然后他又会像他学习那样，和他的同伴打一天一夜的牌——他把打牌当作放松消遣。他学习、打牌、抽烟、喝酒都是同一方式——过度！还有，他总是一个失败者，至于对女人——如是他要追一个女孩子，他会不分白天黑夜地追，不管别人怎样拒绝，他会一直追到把她都快逼疯了。一旦那个女孩让步了，心软了，他就会整天跟她泡在一起。然后一旦厌倦了，就会很长一段时间不谈女人。这时，女人是绝对禁忌。最好是没有女人的生活，他更健康，吃得更好，睡得更好，感觉更良好，甚至他会解一次好大便而不是拉一泡屎！就这样，一段时间之后。他一旦又要去追哪位女孩了，这女孩又成了不可抗拒的美丽女神，然后又一次劳而无功的追鹅行动开始了，不分白天黑夜，一星期接着一星期，直到他达到目的。以后，这女孩又跟其他的女孩一样了，不好一点，也不坏一点。"只不过是女人，亨，女人罢了！"

    他的书桌上总堆着二十多本厚厚的书：他忙完自己的重要的事之后才会看看这些书。几年之后他才会打开其中的一本书翻翻，当然，这时这本书已失去了它的光彩。于是他就会竭力用半价将这些书推销给我。如果我坚决不要，他就会干脆送给我："但是你必须许诺你会读这些书的。"他会去复印五十年前的报刊或杂志上的文章，然而这些复印件的命运跟那些书的命运是一样的。偶尔，他会带上几页这些复印件到火车或电车上去看，随便扫过几眼之后就顺手扔出窗外。"不就是这么回事！"他会苦笑着说。他已经问心无愧了。

    时不时，一见到我，他就会说："咱们看戏去怎么样？我听说歌剧院在上演一出好戏。"我们会迟到半个小时到剧院，在里面只坐上几分钟就跑出来，似乎里面的空气有毒。"五块钱又没有了！"他会这样说。"你身上带着多少钱，亨？哦，他妈的，别这样看着我，我知道是个什么结果：你口袋里什么时候有过钱？"然后他会带我到一家处在阴郁一角的酒吧里去，他要不认识那儿的主人，就是认识那儿的招待，或是其他什么人。他会去向他们借几个钱。如果借不到就让他们请客，喝上几杯。"你至少该有几个硬币吧？"他急躁地问我，"我要给叫乌特夫的那个小杂种打电话，他还欠我几个钱。我才不管他在不在睡觉。我们要打的土过去让他还我钱，怎么样？"然后他一个接一个地打电话。最后他又想起一个被他抛弃的女孩，正如他所说，是一个性情温柔的小妞，也许她再也不愿见到他。"我们可以喝一杯，然后就走开。也许我还可以摸摸她，但不会干更令人兴奋的事——她有淋病！"就这样，整个晚上就这样过去了；从一个地方跑到另一个地方，毫无目的，又累又乏味。也有时候，我们会跑到格林坡恩——他父母的家里。那儿总有冰镇啤酒。这洒得偷偷摸摸、一声不响地偷来。因为他跟他老爸、老妈，甚至眼整个家庭不合。"他们并不喜欢你，亨，我不介意跟你实话实说。我不知道为什么，但这是针对你的。我猜可能是对寡妇始乱终弃这样的事对他们来说太过分了。你过去常吹嘘的淋病他们绝口不提。"

    即使几年前他就离开了家，他的屋子也同他离开时一模一样，也就是说，整间屋子乱得一塌糊涂，里面散发着一股腐尸的气味。"你以为他们会时不时来打扫一下这间屋子吗？"他说着推开窗子。"我想他们还试图给我一个教训呢，这帮白痴。亨利，天下父母没有再比你我的父母更便的了。难怪我们一事无成。起点太差！"在乱翻一气之后，他又说道："我想我是一个懒惰的婊子的杂种。差不多……"然后他又会诅咒着离去。

    又喝完一瓶啤酒……"亨，你还记得为你老爸搞的那次广告运动？就在这屋里，是不是？想想看，手写了一千封信！但是我们很愉快，是不是？我现在似乎还能看见排在我们身边的那些瓶子。那一次，我们可能喝了一卡车啤酒。我们没有得到分文工资——这就是我之所以难以忘怀这件事的原因。上帝，你跟你老爸活脱脱是同一个模子里出来的！你身上从来不带一个子儿。顺便问一下，那个老顽童情况怎么样？他是不是还有那十二个不变的顾客——抑或是这些顾客都死光了？那件事真可笑！我真幸运，我老爸只是一块锈铁。搞不懂我们是怎样结束的！你可能很小就在街口乞讨了。你老爸有过骄傲、光荣、信心。只是过一天算一天。亨！生活就是这样！"

    他会这样漫无边际地无休止地谈下去。当我们进了屋子，熄了灯，盖上了被子，他还是说个不停。手里提着啤酒，嘴里叼着烟，他就这样躺在床上。他依然不停地说，从一个回忆又谈到另一个回忆，像一只蝴蝶飞来飞去。

    "你从来不刷牙吗？"我会问他，他也喜欢这样的打岔。

    "不，我过去刷，但刷牙太烦人了。有一天牙总会掉的。"

    "但是你知不知道你口臭？"

    "我当然知道，很可怕！但是我已经习惯了（他自己也咯咯地笑了）。有时候臭味太厉害了，连我自己都没法忍受。有时候有些小妞也会提醒我。这时真有点儿尴尬，是不是？但你可以不理它，你得把她们的注意力集中到别的事情上去。一旦你学会了这一招，你口里是什么味都无关紧要了。是不是？"

    抽着他的那支发霉的烟，他直挺挺地坐着。"实话告诉你，真正让我心烦的是我的裤裆总是脏兮兮的。我也不知道为什么。我有个坏脾气，就是穿一条短裤要一直把它穿烂为止，不洗也不换。你知道我多长时间洗一次澡？几乎不洗！"他咯咯地又笑了。"我不知道怎么擦屁股。肛门边的短毛上总是粘着一些东西，我有时用剪刀把它们给剪下来。"

    还是谈下去……"我们应该早些回家而不该像这样游荡。你想我怎么了？我从小孩时就这样游荡了。我是如此狂热，我想我可能得了舞蹈病。这让我心神不定。我会像个酒精中毒者那样乱抖。我还时常口吃，这真把我屁都吓出来了……再来一点儿啤酒？

    "上帝，你就让我睡觉吧！"

    "怎么了，亨？你死之前该睡够了吧？"

    "留些东西明天再谈吧。"

    "明天？！你居然这样想？也许不会有明天了。说不准你在睡梦中就会死去——你想到过这一点吗？"

    "那又怎么样？"

    "那你会失去什么东西的。"

    "我他妈的什么都不会失去！"我被激怒了。"我要求的只是好好睡上十个小时，然后我醒来之后有一顿丰盛的早餐！你想到过天堂里的早餐吗？"

    "那么说你是已经想到了早点。告诉我由谁去买早点？"

    "明天再考虑吧。"

    谁也没吭声了一会儿。

    "我说，亨，告诉我你口袋里还有多少钱？我真的非常想知道。"

    "我不知道……大概十五到二十个美分吧。"

    "你能肯定没有三十五美分？"

    "可能吧，怎么？你想借？"

    "跟你借？天哪，当然不是！你自己是个穷鬼！不是，亨，我只是好奇罢了，我刚才不是说了吗？你就这样只装着十到二十分钱出门——连眉头都不皱一下。你真是撞见好人了——比如说我，你上戏院，你喝酒、坐的士、打电话……"

    "那又怎么样？"

    "你居然毫不脸红……我不是为自己而说你。亨，你想想如果换个人？"

    "那又有何好担心的呢？"

    "我想这是个人脾气的问题。如果换成我，我会觉得很可怜的。"

    "那是因为你喜欢可怜兮兮的。"

    "你死亦如此。"

    他剧烈地咳了起来，然后他摸到一包烟。"来支烟怎么样，亨？这烟有点儿干燥，但这可是哈瓦那烟！"

    "你疯了，我要睡觉了。晚安！"

    "好吧。我想读会儿书，你不介意吧？"他拿起几页从全本字典上撕下来的纸开始读了起来。我的眼睛已经闭上，都快睡着了，但还是听见他在那儿低声地唠叨！

    "我现在读到1504页了，《曼德林克》全本字典。这是个多么奇怪的词呀！如果我处处活成另一个，我就成了'人瑞'了。有一天也许我会用到这个词。你睡着了吗？这真奇怪、荒谬，你从这么多条条框框里到底能记住多少呢？有些时候，最简单的词都成了最奇怪的词，最陌生的词，比如说'尸体'这个词，'遗体'这个词即简单又明了，但是'尸体'！或者说：'复活'这个词——我敢打赌你不知道它出自何处。英语是一种可笑的语言，你知道吗：？想象一下这些词：'朱迦勒节'、'圣灵降临节'、'古时饮宴取乐之际'、'症状群'、'印度职业舞女之表演'等等不一而足。等一下，这还有一个更好玩的：'危险的'，是不是很奇怪？又如'粉刺'、'肝硬化'，真难以想象人们是怎样发明出这些字的。语言真是一个谜。你没睡着吧？听着，亨，你对文字总是一丝不苟，但让我吃惊的是你还没通读过字典！你读过吗？我知道你曾试图读完《圣经》……我觉得字典比《圣经》更有趣，字典比《圣经》更奇怪……你知道，看几个字，然后再推敲着读读它们，你会感觉十分愉快。这里随便列出几个词儿——我过去喜欢读的：'神圣'、'多音节的'，这些词你经常读错，有些词的词形或读音跟词义完全一样：'粗制滥造无价值的东西'、'某人某物具体不详'、'滔滔不绝地谈话'等。盎格鲁人和居里特人要为这些最奇怪的词负责，我认为。你曾经翻看过一本瑞典语的书吗？那种语言对你我来说可真是不可思议！我们曾经那样想过……哎，我不想整夜让你睡不成。忘了它吧，我曾经承诺要每天晚上这样做。我不能再任性行事了，这我清楚得很。还有一件事，当我读完这本字典，我就会没活可说了。哎！每次读完一页，我就用这页纸来擦屁股。你喜欢这样干吗？这就像是给这本书加上'结束'一样……"


第22章

    没过多久，我们的非法酒店就成了一个私人俱乐部和娱乐中心，厨房的墙上有一串长长的名单，都是我们的朋友和老主顾。名字的旁边相应地记下了拖久的帐目。

    有时候罗伯特和乔治·伊尼斯下午过来坐坐。要不然，我就同奥玛拉和内德就在后屋的窗前下棋。如果像马西阿斯这样的大主顾登门，我们就跳窗逃到后院，翻过栅栏，穿过窄窄的胡同，躲到邻街去。偶尔，罗斯梅尔在傍晚的时候来这儿果几个钟头，和莫娜单独交谈。他为此付给莫娜十块或二十块钱。

    如果晚上很清闲，我们就早早打烊，把桌子拼在一起打乒乓球。我们定期举行比赛。比赛间歇自然要准备些小吃，喝点啤酒、杜松子酒或者葡萄酒。要是酒喝光了我们就去艾伦大街找些圣餐用的葡萄酒。通常"决赛"是在阿瑟·雷蒙德和我之间进行。我们的争夺异常激烈。最后我总是故意输给他，因为他总是输不起……一直到天亮我们才上床睡觉。

    一天晚上，罗斯梅尔带来几个哥们儿，都是新泽西司法界、政界的人物。当然，他们点的东西都是最上等的。

    一切都平安无事，直到托尼莫利尔带着一名漂亮的模特儿进来。不知怎么搞的，罗斯梅尔立刻对他产生了一种强烈的反感，一是他头发剪得太短，再者，在罗斯梅尔看来，他过于油腔滑调。罗斯梅尔在里间起身离座，准备寻衅闹事的进候，我碰巧在招待托尼。当时罗斯梅尔已经酩酊大醉。即便他没喝酒，也是一个讨厌的家伙。我在一边旁观，心下暗自佩服托尼，面对罗斯梅尔咄咄逼人的攻势，他冷静回避，而当罗斯梅尔的粗暴无礼到了令人无法容忍的地步时，我决定出面干涉。

    "你最好回到你自己的座位上去。"我口气平静但很坚决。

    "你是谁？"他咆哮道。

    我强压怒气，不动声色。"我？我是这儿的老板。"

    罗斯梅尔用鼻子哼了一声，很不以为然。我抓住他的胳膊把他甩了一个圈，他大叫："别动我！"

    幸好在这紧要关头，他的朋友们出面来解围。他们像拖一块木头一般把他拉了回去，然后又向托尼和莫娜道歉。

    "咱们一会儿把他们都赶出去。"我对托尼小声说。

    "千万别！"他请求道，"这种事我能对付。你知道我对此已经习以为常了。他认为我是个粗人，所以很恼火。坐下来呆一会儿好吗？来喝一杯。你不必为这种事烦心。"随后他讲了一通他在一战中的经历——先是当侦察员，后来是间谍。与此同时，就听罗斯梅尔的声调越来越高，越来越尖。他好像怒气冲天。我招呼内德和奥玛拉去让他安静下来。

    突然，他喊道："莫娜！莫娜！那个狗崽子在哪儿？我要操她！"

    我冲到他的桌前，挥拳就打，下手毫不留情。同时迅速地扫视他的朋友，以防他们群起反攻，可他们似乎显得惊慌失措，十分窘迫。

    "我们得把他赶出去。"我说。

    "当然，"其中一个人附和着，"你们干吗不叫辆车把他送回家？他真让人丢脸。"

    内德、奥玛拉和我给他披上外套，把他推到街上。刚下过一阵雨夹雪，地上积了一层薄薄的雪。没人搀扶罗斯梅尔他根本站不住。内德去找车。我和奥玛拉推推搡搡把他拽到街角。他骂骂咧咧，自然对我格外没好气。这么一来把他的帽子弄丢了。"你根本不需要帽子。"奥玛拉说，"留给我们当夜壶算了。"罗斯梅尔勃然大怒。他极力要挣脱出来，但我们把他抓得很紧，然后突然同时撒手。罗斯梅尔左摇右晃，一步也不敢迈，唯恐摔倒。我们后退几步，开始围着他轻快地跳起舞来，还冲他挤眉弄眼、揶揄笑骂。一会儿把拇指放在鼻子上对他猛扇，一会儿又像猴子一样冲他抓耳挠腮；像小丑一样乱蹦乱跳。这个可怜的家伙气得发狂，一个劲儿地大喊大叫。幸亏这条街很偏僻。后来他再也忍不住了，向我们猛冲过来。结果一失足跌进了阴沟。我们把他拉到人行道上，然后又故伎重演，还用他的名字编了一个小曲儿，把他大大地损了一通。

    出租车来了，我们把他塞了进去。告诉司机他喝多了，给了一个在哈伯肯的假地址然后就挥手再见。我们回到酒店里以后，他的朋友们又是陪礼又是道歉。其中一个人说："他应该进精神病医院。"然后坚持给每个人叫了一杯酒和一些三明治。"如果那个平足的家伙再来捣乱，就尽管来找我们。"秃头的政治家说。他递了一张名片给我，还提到一个贩卖私酒的人，并答应我们尽可以在他那里赊帐。后来又喝了两杯，都是上等的"苏格兰"酒，可对我来说和马尿差不多。

    他们刚离开不久，阿瑟·雷蒙德和一个我从来没见过的小伙子大吵起来。他非说那个小伙子对莫娜非礼。这个小伙子叫达菲。他虽然略有醉意，但似乎不失为一个正派人。"他必须当众道歉。"阿瑟·雷蒙德一再坚持。达菲觉得这个玩笑开得太过份了。阿瑟再也忍不住了，他起身扭住他的胳膊把他摔倒在地，骑上去把他的脑袋往地上撞。"道不道歉？"他一再逼问，恶狠狠地把这个可怜的小伙子的头撞得"嘭嘭"响。最后达菲含含糊糊地道了歉，阿瑟才罢手。店堂里出奇地沉寂，这令阿瑟很不安。达菲抓起外套和帽子付了帐，一言不发地走出门去。阿瑟独自坐在桌边垂头丧气，面有愧色。一会儿他也站起来大步走了出去。

    几天后，他再次出现在店里时竟变成了乌鸡眼，我们得知那天达菲在外面等着，把他结结实实地揍了一顿。奇怪的是，对自己挨的痛打阿瑟似乎很高兴。不打不相识，达菲和他竟成了好朋友。带着惯有的矫揉造作，他补充说每次一打架他都处于劣势，因为他不能伤了自己的手。不过有生以来，他第一次挨打给他的震动非同小可。他略带一丝怨气说："好像每个人都对此拍手叫好，也许我是罪有应得。"

    "也许这件事给你的教训是少管闲事。"莫娜说。

    阿瑟没说活。

    "还有，你准备什么时候付帐？"她追问。

    令人惊讶的是，阿瑟·雷蒙德回答说："多少钱？"他边说边从兜里摸出一卷钞票，付清了欠款。

    "没想到是吗？"他得意洋洋地环视四周，然后站起身钻进厨房，把他的名字从名单上抹掉。

    "另外，还有一件让你们惊讶的事。"他为每个人要了一杯酒。"一个月之后，我将举行一个演奏会，曲目包括巴赫、贝多芬、莫扎特、拉威尔、普罗科菲耶夫和斯特拉文斯基的作品，请你们都去——我请客。可以说，这是我的告别演出，然后我就去为共产党工作，再也不必为我的手提心吊胆了。这种日子我过够了。我要干点有意义的事。是的！"他把拳头捶在桌子上，"我和你们没有瓜葛了。"

    他缓步走出去时转身说："别忘了去听音乐会！我会给你们送来楼上前排的票。"

    自从阿瑟宣布他的声明之后，酒店的情形急转直下。所有的债主似乎立刻蜂拥而至，而且不光是债主，还有莫德请来的警察和律师也来索要赔偿金。从一大早送冰人敲门时就开始了。我们假装沉睡不醒或者躲出去。到下午就有百货店、熟食店的人或者一两个贩私酒的人来敲前窗，而晚上又会有冒充顾客的送传票者或是便衣警察，最后房东也开始索要房租，并威胁说，如果不把款付清就把我们告上法庭。这一切已经足以把一个人逼疯了。有时我们感到厌倦之极，就干脆关上店门去看电影。

    一天晚上，三个老朋友——奥塞奇、奥沙尼斯还有安德鲁斯——带着三个剧院的姑娘来了。时近午夜。他们都已酩酊大醉。这是好朋友欢聚一堂的一个夜晚。那几个剧院的姑娘漂亮、嗓音尖利、粗俗异常，她们非要把桌子拼起来，好在上面跳舞，做大劈叉等各种动作。奥塞奇想象自己是一个哥萨克，像陀螺一样不停地旋转，逗得我们捧腹大笑，可见旧习未改，但他比以往更兴奋。不知什么原因他竟以为自己是个杂技演员，摔坏了几把椅子，打碎了一些瓶瓶罐罐。我们突然决定去黑人区。莫娜、奥塞奇和我钻进了一辆车，还有斯巴德·杰森和他的阿拉梅达，阿拉梅达膝头抱着一只名叫菲菲的小赖皮狗。等我们到那儿时它已经尿了两个人一身，最后阿拉梅达也兴奋得尿了裤子。

    在斯摩尔我们喝着香槟，冲着大块牛排和熟洋葱挥动脏兮兮的刀叉。克伦斯基博士也参加了聚会，而且好像异常开心。我也不知最后谁付的帐，也许是奥塞奇，反正回到家时天已经快亮了。我们倒在床上，精疲力竭。刚合上眼就听见艾伦·克罗姆韦尔敲打窗户求我们开门。没有人理睬他。"是我，艾伦！让我进去。"他一个劲地喊，声调越来越高，简直是在尖叫。显然，可怜的艾伦已经喝得烂醉如泥了，最后一个警察过来把他拽走了，照例用警棍亲切地拍了他几下。睡在桌子上的克伦斯基和奥玛拉都觉得这个玩笑有趣之极，可莫娜却有点儿担心，不过没一会儿我们都酣然入睡了。

    第二天晚上，内德、奥玛拉和我想出一个点子，我们拿着一把四弦琴，坐在厨房里低吟浅唱，由莫娜去招待客人。那时正逢佛罗里达热，奥玛拉总是贪得无厌，做梦都想发横财，他怂恿我们和他一起去迈阿密闯荡闯荡，并坚信不出几个星期就能挣到足够的钱，寄给莫娜，然后开始新生活。既然我们谁也没钱投资房地产，就得从别人手里弄。我们可以当侍者、侍候人，甚至擦皮鞋。万事开头难，只要能干起来就行。天公也做美，而且越往南走天气会越好。

    奥玛拉的花言巧语总能说得大家动心。

    莫娜自然对我们的计划不以为然。我只好答应她，无论我们在哪里我每天晚上都会给她打电话。只要有一枚五分钱的硬币她的电话费就可以免了，否则，一旦收到电话费帐单，酒店就得关门，她也得跟着我们受苦。

    几天之后，一切准备就绪。不幸的是，在我们启程前两天，房东把我们告上法庭，我拼命筹钱，哪怕能付清一部分欠款也好。情急之下，我找到父亲一位好友的儿子，他很年轻，但轮船生意兴隆，我也不知自己怎么鬼迷心窍，竟去求他——就想抓住一根救命稻草，我刚一提钱，他就冷冷地拒绝了，甚至还板着脸问我为何偏偏去找他？他可从来没求过我，是吗？俨然是一个铁石心肠的生意人，过两年肯定会飞黄腾达了。我忍气吞声，苦苦哀求，最后，蒙他大发善心，被我成功地榨取了十元钱，我想开一张借条，他一脸鄙夷，傲慢地拒绝了。我回到酒店，觉得羞愧难当，无地自容，真想放一把火，可是……

    星期六下午，奥玛拉和我动身去迈阿密，偏巧空气潮湿，雪花飞扬——是这个季节的头场雪，我们计划在伊丽莎白外的高速公路上搭车去华盛顿，在那儿与内德会合。他自作主张，要乘火车去华盛顿，随身还带着那把四弦琴——以作消遣。

    等我们在伊丽莎白外截到一辆车，天已快黑了，车上的五个黑人全都醉醺醺的。司机不知怎么，把车开得飞快，不久我们就发现车上装满毒品，联邦警察正在追踪，可他们为何把我们捎上，仍是一个不解之谜。一直等快到费城，我们被甩下，才长长呼了一口气。

    雪越下越大，狂风呼啸，寒冷刺骨，更糟的是，这时已显然一片漆黑，我们走了好几英里，冻得牙齿打颤，才到了一个加油站，又等了好几个钟头，才搭上又一辆车，只能到雅明顿，我们只好住宿在那个荒凉的鬼地方。

    我如约给莫娜打了电话，她足足说了十五分钟，接线员一个劲儿提醒，"已经超时。"她那边前途未卜；第二天就要出庭了。

    挂上电话，我感到心灰意冷，真想立即转身回去。

    "别这样。"奥玛拉说："别灰心，你了解莫娜，她会处理好这件事的。"

    我心里也很明白，可仍提不起精神。

    "明天一大早，我们就出发。"我说："争取三天赶到迈阿密。"

    第二天正午时分，我们与内德会合，他住在每晚一美元的一家破旅馆里，那房间就像高尔基在《夜宿》里描写的那样，窗户破了大半，有些用破布塞住，有些糊上报纸。

    水龙头不滴水，床上铺着草垫子，弹簧毫无弹性，到处挂着蜘蛛网，浓重的灰尘味，呛得我们直咳嗽，这还是一座为白人开的旅馆，而且还在我们伟大的首都！

    我们买了一些奶酪、葡萄酒、萨拉米香肠、一长条面包、一些徽榄，然后过桥进入弗吉尼亚，跨过州界，在一棵枝繁叶茂的树下，我们饱餐了一顿，在温暖的阳光下，舒展四肢，吞云吐雾，还高歌一曲——找朋友。

    我们情绪高涨，昂首阔步地出发了，南方的景致极好——阳光明媚，幽雅动人，令人心旷神恰，完全进入了另一个世界。

    到了南方，总是令人欢欣鼓舞。在马里兰，穿过一长串敞篷车，一切都变得温柔。当你来到弗吉尼亚，毫无疑问就是走进了一个全新的世界，人们彬彬有礼，温文尔雅，庄重大方。这个州孕育的总统为数最多，至少也是最杰出的，它时至今日仍是人杰地灵。

    我曾离开纽约数次，只要把自己和所厌恶的城市之间拉开距离，就不会在乎将要去往何方。到北卡罗来纳、田纳西去，穿过弗吉尼亚时，就像重温一部熟悉的交响乐或四重奏的主题，偶尔，因为留意小镇的风貌，我会停下来，力图找份工作，当然从未如愿，也许会逗留一段时间，极力想象在那儿安度余生，而饥饿总是将我从幻想中逐出。

    从华盛顿到洛亚诺克并非一帆风顺，因为我们是三个人，无人愿意让三个流浪汉一起搭车，尤其还是来自北方。晚上，我们决定最好分散行动，我们查了地图，决定第二天晚上在沙罗特的邮局会面，计划完成得相当圆满，我们先后到达，相差不过半小时，这回，我们又改变了计划，因为内德已和那个司机说好，可以直达迈阿密，我们决定，下次在杰克逊威尔会面，奥玛拉和我一道，内德独自上路。第二天细雨霏霏，天刚亮，我们就等在沙罗特外的高速公路上，过了一个多小时，仍无人理睬，我们厌倦已极，决定挡在路中央。这一招竟然奏效，车子"嘎"的一声停了下来。

    "你们到底想干什么？"司机喊。

    "想搭个顺路车。"

    "你们去哪儿？"

    "杰克逊威尔。"车门开了我们钻进去，又上路了，风驰电掣一般，开始司机一言不发，后来终于开了口——"幸亏没撞着你们。"我们没吱声。"我不知道我会不会开枪，或者把你们撞倒。"他接着说，奥玛拉和我对视了一下，"你们从哪儿来？"他问，"干什么的？"我们一一作答。开始他有些疑惑，最终还是相信了，随后他慢悠悠地痛苦地讲述了真相，他在一个酒吧，因酒醉后争吵，误杀了一位朋友，出于自卫，他用瓶子敲了他的脑袋。他失魂落魄，惊慌失措地从酒吧里跑出来，跳上车，一溜烟儿地跑了，身上揣了两支枪，准备一旦受阻就开火。"你们算是死里逃生。"他说。

    过了一会儿，他坦言要去坦帕，安安稳稳地在那儿避一避，至少他自己这么认为。"也许我会回来，听天由命，但我得先静下心来。"并一再说，"这不是我的错，我根本不想杀他。"他忍不住哭了，像个孩子一样。

    停车吃午饭时，他坚持付帐，晚饭也是如此，在美肯，我们要了一个双人房间，又是他掏的腰包。大厅偏僻的角落里，红灯下，摇椅上端坐一个妓女。我们一边把朋友的手枪和钱包一并放在梳妆台上，一边平静地谈论，谁先拿到这些谁就是幸运儿。

    第二天一大早，我们又出发了，我们的朋友本可似径直去坦帕，但他坚持先把我们送到杰克逊威尔。不仅如此，还硬塞给我们十元钱——祝福我们交好运。

    "你们最好先了解一下情况。"他提醒道。"我有种预感，这股热已过去了。"我们互相道了珍重，目送他远去，心中揣测他几时会被捕。他是个单纯、诚恳、善良的职业机械工，对于这种人，人们会说——"他连一只苍蝇也不会伤害。"

    遇到他真是三生有幸，除去他给的十元钱，我们还剩四元，内德拿着大半钱款，忘了分给我们。等我们如约到了邮局，他已在那儿等了两个多小时了，在沙罗特捎上他的司机，虽与他素不相识，但仍一直把他送到目的地，支付饭钱，而且与他同住一个房间。

    总之，我们吉星高照，接下来就该大显身手了。

    可是不久，我们发现，杰克逊威尔到处挤满了像我们这样可怜的傻瓜，来自全国各地，如果明智，就应立即回转身，踏上返乡的漫漫长路了，可出于骄傲，我们决定，再逗留一段时间。"肯定能找到点活儿。"我们相互鼓励，然而，不仅没工作，甚至连睡觉的地方也无处寻觅，白天我们在基督教青年会四周转悠，那儿特设了一个救世军收容所，没人想方设法地找工作。大家都在等着家乡亲人的信或电报，盼望着一张火车票、一张汇票，或干脆就是一张钞票。如此数日，我们露宿公园（直到被警察带走），或者睡在监狱的地上。那里已经挤了一百多人，报纸裹身，污秽满地。有时，我们溜达到邻村，试图找份工作，只要能填饱肚子。有一次我们三十六个小时没吃东西，为了找工作走了八英里路，然后又空着肚子走回来，脚步蹒跚，饥肠辘辘，精疲力尽。像印第安人一样，我们排成一纵行，垂头丧气的。晚上，我们想住在收容所，可是不行，根本无立锥之地，我在厕所上吐下泻，疼得晕了过去，奥玛拉和内德不得不把我搀出来，我们一步一步挪到火车站。在那儿，货车装满了运往北方的烂水果。偏巧这时，碰上一个巡警，用枪顶着我们的后腰，生把我们赶了出来。甚至不许我们捡几个掉在地上的烂桔子。"滚回去吧！"他呵斥道。

    万幸的是第二天内德遇到一个名叫福莱彻的古怪老头儿，还是他在纽约的广告生意中认识的。是搞广告、橱窗设计的，拥有一个他所谓的"工作室"，尽管已破旧不堪。他答应为我们提供晚餐，好像是要庆祝其银婚纪念，为此，还特意把妻子从精神病院接了出来。

    "可能不会尽如人意。"他告诉内德，"但我们尽力而为。她温柔可爱，一点儿不会伤人，她这样已经有十五年了。"

    那一天真难熬，我一直懒洋洋地呆在青年会，养精蓄锐，大家都在打牌、下棋消磨时光——但禁止赌博。我阅读报纸、基督教箴言杂志和所有无聊的文章。即使此刻纽约发生暴乱，我也毫无兴趣，我只有一个念头——食物。

    第一眼见到福莱彻，一股怜悯之情油然而生，他年近七十。淡蓝色的眼睛，大胡子像布法罗比尔一样。

    墙上是他的作品——都是旧作。那时，他为杂志封面画小马驹和牛仔，报酬丰厚，而如今，只能靠微薄的养老金维持生活，他仍希望有一天能被委以重任，他时常为一些商人画小商标换几个钱。能在南方安家他很满意，至少气候宜人。

    令我们惊讶的是，他竟拿出两个酒瓶；半瓶杜松子酒和一点儿裸麦酒，我们用一个柠檬、一些桔子皮和大量的水把他的存货扩充了好几倍，他的妻子在里间休息，福莱彻说。"等吃饭时再叫她。""这对她无关紧要，"他说："她有自己的天地，已经根本不记得我了，所以不必为她的言语感到惊讶，她平时很安静——而且你们会见到，她非常可爱。"

    他开始布置餐桌，盘子已经残缺不全，餐具是锡铁的，没有桌布，在桌子的中央他摆了一盘花，"只有冷盘，"他略带歉意，"不过可以填饱肚子。"他端出一盆土豆色拉、一些硬奶酪、波隆那腊肠和肝肠、一条白面包和人造黄油，还有几个苹果和花生做点心，但不见一个桔子，最后他给每人摆了一杯水，再煮上一壶咖啡。

    "一切准备就绪。"他望了望里屋，"稍等片刻，我去叫劳拉。"

    我们仨默默地站着，能听到他轻声细语地把她从睡梦中唤醒，并扶她起身。

    "好了，"他说，强忍泪水，拼命挤出一丝笑意。"这是我的朋友们——也是你的朋友，我们共进晚餐，这多好啊。"

    我们依次与其握手。含着眼泪，举起水杯，向他们的银婚表示祝贺。

    "好像又回到了过去，"福莱彻说。看看他那可怜的神经错乱的妻子，又看我们。"你还记得吗，劳拉？好多年以前，我在村子里还有一个有趣的工作室呢。那时候我们也并不富裕，是吗？"他转向我们，"我不会冠冕堂皇，尽管今晚我很想这样，我的习惯都丢了，但我想说，能和你们共享这次庆祝，我感激不尽，如果只有我们俩，就太凄惨了。"他又转向的妻子。

    "劳拉，你知道吗？你还是那么美丽动人。"劳拉幽幽抬起头，微微一笑。"你们不知道吧，劳拉曾是纽约有名的美人，是吧？"

    我们风卷残云，顷刻就把所有的食物消灭得一干二净，包括苹果、花生和一些变质的饼干，这是福莱彻在找罐装牛奶时无意中翻出来的。喝完第二杯咖啡，内德取出四弦琴，劳拉也跟着我们放声歌唱，都是些家乡小调，如"噢，苏珊娜"、"牛蛙端坐铁轨上"、"安妮·劳瑞"、"老黑乔"……突然福莱彻站起来，唱了一首"迪克西"（南部同盟军的军歌）。他慷慨激昂，最后还喊出了叛军的口号、劳拉很欣赏，要他再唱，于是，他又唱了一首"阿肯色的流浪者"。一曲终了还跳了一段基格舞，上帝啊！不过我们都非常喜欢，这是真情流露。

    一会儿工夫，饥饿又向我袭来，"是否还有一些剩面包？我们可以做法式薄饼。"

    我们仔细找了半天，一无所获，只翻出一些发了霉的面包干，把其浸泡在咖啡里，使我们又有了精神。

    如果不是目光呆滞，根本看不出劳拉神经异常。她吃得津津有味，还兴高采烈地唱歌，并对我们的幽默和俏皮话报以会心的微笑。过了一会儿她像孩子一样沉沉入睡。我们把她抬进卧室，放在床上，福莱彻就伙身亲吻她的额头。

    "稍等片刻。"他说："我去邻居家看看，说不定还能再要点儿杜松子酒。"

    一会儿他回来了，手里拿着半瓶波旁威士忌和一小袋蛋糕。我们又煮了一壶咖啡，斟了酒，开始聊天，不时地往大火炉里添一块木头，这是我们在杰克逊威尔度过的第一个舒心愉快的夜晚。

    "我刚来的时候也和你们一样窘迫，"福莱彻说："需要很长时间才能适应……内德，你干吗不去报社？我有一个朋友在那儿做编辑，也许他能帮你找份差事。"

    "可我不会写文章。"内德说。

    "嗨，亨利可以替你写呀！"奥玛拉说。

    "你们俩都去吧。"福莱彻说。

    一想到能找到工作，我们都兴奋地在屋子中央乱蹦乱跳。

    "我们来唱那支找朋友的歌吧。"福莱彻恳求道，我们一起哼了起来，但尽量压低声音，唯恐惊醒劳拉。

    "不必为她担心。"福莱彻说。

    "她睡着时像一个天使，其实她就是一个天使，我很清楚她为何如此，她与我们的世界格格不入。有时我想她之所以如此，是上帝赐予的。"

    福莱彻向我们展示他的作品——都收藏在一个大箱子里，还算不赖，至少他是一个国际象棋好手，年轻时他曾游遍整个欧洲——巴黎、慕尼黑、罗马、布拉格、布达佩斯、柏林，还曾荣获一些奖项，小有名气。

    "如果能复生，从头再来，"他说："我就要周游世界，你们这些年轻人为什么不去西方？那里有更大的空间。"

    那晚，我们睡在福菜彻的工作室的地板上。第二天上午内德与我去了报社。三言两语我就被打发掉了，而内德却得了一个机会，写几篇文章。其实，这活儿还是我来干。

    我们只有勒紧腰带，一心一意等待发薪日。只剩两个星期了。

    当天，奥玛拉带着我去找一个爱尔兰牧师，曾有人向他提供了地址。开门的修女态度十分冷淡，进了院子，我们看到，那位好牧师正要把车从车库里开出来。奥玛拉上去搭讪，作为回应，从神父嘴上叼的哈瓦那雪茄中，喷出一股浓烟。"快走开，别捣乱。"神父屈尊甩出这么一句。

    晚上，我独自徘徊，路过一个犹太教堂时，听见里面正在唱赞美诗，优美动听，就走进去，坐在一个很偏僻的角落里。礼拜一结束，我就走上前，强拉住神父。我想说："神父，我的处境很糟糕……"可他脸色阴沉，全无一丝笑意。我简述情况，求他给些食物或餐券，如果可能，再提供一个住处，我还没敢说出我们是一行三人。

    "可你不是犹太人吧？"牧师眯缝起眼睛，好像看不清我的相貌。

    "不是，可我饿坏了，我是什么人这有什么关系呢？"

    "你干吗不去天主教堂？"

    "我去了，"我说。"再说我也不是天主教徒，我只是一个异教徒。"

    他勉强写了张字条，让我去找"救世军"，我立刻奔到那儿，可得到的答复却是没有地方。

    "能给我点儿吃的吗？"我恳求道。

    我被告知，几个小时之前食堂就关门了。

    "什么都行。"我对桌前的那个人仍抱一线希望。"有没有烂桔子，或烂香蕉？"

    他诧异地看着我，无动于衷。

    "能给我一毛钱吗？——就一毛钱。"我又恳求道。

    他厌恶地掏出一枚硬币，扔给我，"现在滚吧！"他说。"你们这些无赖，趁早回北方去吧！"

    我没有二话，转身就走，在大街上看到一个卖报的，他脸上友善的表情令我鼓足勇气上前搭讪。

    "你好！"我说："生意怎么样？"

    "还不赖，你从哪儿来？——纽约？"

    "是啊，你呢？"

    "泽西市。"

    "幸会！"

    一会儿，我就从他那儿要来几张报纸，沿街叫卖，足足花了一个小时才把它们处理掉。尽管如此，毕竟还是挣了几个钱。我奔国青年会，发现奥玛拉报纸掩面，正躺在大扶手椅上呼呼大睡。

    "我们去吃点儿东西。"我说。

    "好啊！"他一脸嘲讽。"咱们去黛尔摩良克。"

    "是真的，我挣了点儿钱。可以喝点儿咖啡，吃点儿面包圈。"

    他霍地站起来，抬腿就走，路上，我讲述了经过。

    "我们去找他。"他说，"这家伙看来是个朋友。从泽西市来的？太棒了！"

    他的名字叫穆尼，他匆匆干完活，和我们一起去吃东西。

    "你们可以睡在我那儿，我还有一个沙发，总比监狱强。"

    第二天，将近中午，我们按他的指点，到报社后面去领一捆报纸。自然是穆尼垫的钱，大约有五十个孩子已在那儿争先恐后地挤来挤去，我推开众人，挤到窗前。突然我觉得背上有个东西在爬。是一个小黑孩儿，想踩着我的脑袋去拿报纸，我把他弄下来，可他却从我的两腿之间钻了过去，孩子们哄堂大笑，我也只好跟着傻笑。很快我们领完报纸，行进在大街上，然而，让我开口叫卖真是比登天还难，我试着把报纸塞在行人手里，但收效甚微。

    当穆尼走过来时，我正呆立在那儿。"卖报纸不能这样，瞧我的。"他转身挥动着报纸，嚷道："号外！号外！全是……"我极力想听清这一特大新闻，可总是抓不住那几个关键字眼儿。我打开报纸，翻到头版，却根本没有什么头条新闻。其实，一条新闻也没有。

    "随便喊。"穆尼说。"只要扯开嗓门，别总站在一个地方，要来回走动。如果想在下一版报上市之前把这些处理掉，'就得抓紧时间。"

    我使出浑身解数，走大街，穿小巷，一会儿又进了公园，而总共才卖掉三四张，我把报纸往地上一扔，坐在长椅上看池水中的鸭子嬉戏，所有的老弱病残都出来晒太阳了。公园好像成了老兵之家疗养所。一个怪老头向我借报纸，说是要看看天气预报，结果是从头至尾读了一遍，我等在一旁，昏昏欲睡，报纸一送还，我就忙把它整整齐齐地叠好，还其崭新原貌。

    我走出公园时，被一个警察叫住买报，几乎把我吓个半死。

    等到下一版报纸出来时，我只卖了七张，我找到奥玛拉，他比我稍好，可也强不了多少。

    "穆尼该失望了。"他说。

    "我想也是，我觉得咱们不是这块料，这是孩子们干的活儿，也适合穆尼这种人。"

    "你说得对，亨利。"

    我们又去喝咖啡、吃面包圈，总比没有好，抱着大捆报纸，走了半天，令人胃口大开，真不知自己还能坚持多久。

    下午我们又碰到了穆尼，为我们的无能表示歉意。

    "好了。"他说。"我明白，给你们五元钱，看能不能找点儿别的活干，你们不适合干这个。晚上我们在餐馆碰面好吗？"他一转身，匆匆跑了，还没忘记挥挥手。

    "真是个好人。"奥玛拉说，"上帝！现在让我们看看，能找到什么活，走吧！"

    我们昂首阔步往前走，一点儿也没考虑找什么活儿，怎么找。过了几个街区，碰见一个小伙子，向我们乞要一毛钱。

    他是费城的矿工，像我们一样被困住了，吃了东西，我们开始交流思想，"怎么样，"他说。"今晚咱们去红灯区好吗？只要有钱买酒，就一准受欢迎。不一定非得和姑娘们上楼，反正那儿又舒适，又惬意——还能听音乐。总比在'停尸房'强（青年会）。"

    晚上，几杯酒下肚，他问我们是否已改变宗教信仰。

    我们丈二和尚摸不着头脑。

    他解释说："有几个家伙总在'停尸房'周围转悠，想为教会争取几个信徒，甚至连摩门教也撒了网，遇到这些人，你就一脸天真，假装特别感兴趣。如果他觉得你上钩了，你就可以轻而易举地蹭一顿饭，你们不妨一试，我已经干过一回，所以不灵了。"

    我们在妓院呆了很久，姑娘们搔首弄姿，在面前走来走去，后来只得放弃。

    "她们的日子也不好过，"朋友说，"得过且过，尽管如此，还是有几个模样不赖，是吧？"

    我们品头论足，这些可怜的姑娘，看上去比救世军的女士们还修。她们嚼着口香糖，哼着歌，吹着口哨，竭力作出勾人魂魄、妩媚迷人的样子，还有一两个打着哈欠，睡眼惺松。

    "至少她们能填饱肚子。"奥玛拉说。

    "是啊，也许吧！"朋友说。"我可宁肯饿肚子。"

    "我不知道，"我说。"如果，被逼无奈……，如果我是个女的……没准我会挺而走险，不过我得做点儿准备，至少吃得胖点儿。"

    "你要是这么想，"朋友说："那你就错了，干这个无须很胖，我知道是怎么回事。"

    "那她呢？"奥玛拉手指一个肥胖的女子。

    "她天生就那么胖，再说，还是个酒鬼。"

    夜半，我们漫无目的地游荡。我开始惦记莫娜。自从我们离家，只收到她的一封短信。她不擅于写信，而且也不擅于表达，她只说，财产要被没收了，然后会怎样？我不知道。

    第二天，我在青年会转来转去，希望甚至祈盼有人对我下手，我已做好准备，皈依任何宗教，哪怕是摩门教，然而无人理睬，傍晚时分，一个绝妙的主意突然冒了出来，简单之极，真纳闷为何早没想到，话又说回来，情急才能生智。

    什么主意？就是挨家挨户地到每个商店去要那些准备扔掉的食品：剩面包、烂水果、变质牛奶……我压根没意识到，这个想法和圣弗朗西斯的乞讨术多么相似，他也是讨些别人不吃的东西，当然，区别在于他是为履行使命，而我只为充饥，这有天壤之别！

    简直像变魔术。奥玛拉和我分兵两路。一会儿工夫，就满载而归。我们飞奔到福莱彻家，找到奈德，准备了一顿丰盛的晚餐。

    其实，我们要来的残羹冷食，远非难以下咽，以前，无意之中，我们也吃过臭肉，而这些蔬菜只需略做挑捡，剩面包一烤，香味扑鼻，酸牛奶拌上烂水果，就成了美味佳肴，对于一个苦力来说，这就算盛宴了。唯一遗憾的是，没有酒，无法把噎在嗓子眼儿的硬奶酪顺下去。好在还有咖啡和炼乳，我们兴致勃勃地狼吞虎咽。

    "真糟糕！忘了叫上穆尼。"奥玛拉说。

    "谁是穆尼？"内德问。

    我们略述经过，内德张大嘴，听得目瞪口呆。

    "上帝啊！亨利。"他说。"简直难以置信，我就一直坐在报社前面楼上，以我的名义刊登你的文章——而你却在卖报，我得跟尤里克说说这事儿。对了，你看到自己写的文章了吧？他们认为相当不错！"

    我早把文章忘得一干二净了。可能在青年会时，迷迷糊糊地看了，但压根儿没意识到是自己的手笔。

    "亨利，"福莱彻说。"你应该回纽约去，这些小伙子可以在这儿消磨时光，而你得另当别论，我有种预感，你肯定会有所作为。"

    我的脸刷地红了。

    "行了，"福莱彻："别害臊。不知你将来会成为圣人、诗人，还是哲人，但勿庸置疑，你颇有才气，这是有目共睹的，而且你尚不陈腐，我感触最大的就是你的忘我精神。"

    内德原本就于心不安，对福莱彻的话举双手赞成，"只要我拿到钱，亨利，"他说："你就可以乘火车回去，起码我能做到这一点，奥玛拉和我还是留在这里，是吧！特德？你是老手，十岁起就出来闯荡了。"

    奥玛拉乐了。现在他已不愁吃喝，所以精神抖擞。

    另外，还有穆尼这个机灵鬼，他们俩在一起，能想出许多鬼点子。

    "可谁来写文章呢？"

    "我早想到了，"内德说。"下星期，他们安排我去干版面设计。这是我的拿手好戏，这回，我可真的要挣钱了。"

    "也许还能接我的班。"福莱彻说道。

    "我也这么想。"内德说。"如果奥玛拉能解决吃饭问题，我就负责其余的事，再过几天就发薪水了。"

    晚上，我们又睡在福家。我彻夜未眠，不是地板太硬而是因为莫娜。现在我归心似箭，于是绞尽脑汁，冥思苦想，天快亮的时候，我突然想到，也许可以向老头借点儿钱，哪怕只是部分路费，只要能到里奇蒙德就行。

    一清早，我去邮局拍了电报，傍晚时分，钱就寄来了——是全程的路费，我又向穆尼借了五元钱作饭费。当晚就动身了。

    一上火车，我就像换了一个人，不出半小时，就把杰克逊威尔完全抛到了脑后，能睡在软卧上是多么惬意！真奇怪，我又开始创作了——在脑子里。真的，我真想立即奔到打字机前。距离上次写作好像已经隔了一个世纪……我朦朦胧胧地设想与莫娜的未来，心下释然。坐在舒适的车厢里，怀惴五元钱——感觉美妙之极，也许我正蒙一位守护天使垂青，我想起福莱彻临别时的话，我真的有才气吗？当然，可我得证明这一点，不管怎么说，我仍为有这么一段悲惨的遭遇感到庆幸。"经历是无价之宝。"我不停地对自己唠叨。有点儿傻乎乎的，一会儿，便安然入睡。


第23章

    回到老地方，也就是回到了那曾令人神伤的地方。莫娜和我分别住在自己家里，这是唯一的办法——暂时地——解决经济困难。一旦我出了几篇小说，我们就再找自己的住处。

    从老头离家去裁缝店，直到他回来吃饭，这段时间我都在努力地写——每天如此。莫娜与我天天通电话。有时中午找个便宜的小餐馆一起吃点儿东西，但次数很少，莫娜很不高兴，她恐惧、怀疑、嫉妒，几乎要发狂，她根本不相信我一直在不停地写，从清晨到黄昏。

    当然，我有时会停下来琢磨琢磨，我有一百个不同的素材可以利用，但都需要研究、分类。现在我能让滚筒接连不断地转上八圈，当我坐在打字机前，它就在手指中旋转下去。

    我在为一个自我描绘添上最后几笔，我称之为"失败者"（我从不怀疑一个住在意大利叫帕皮尼的男子，很快将以此为名写一部书）。

    我不能说，我父母的家——工作环境理想，我在窗前，躲在花边窗帘后面，但仍要留意是否有人来访。家里的规矩是——若你知道有人登门，躲！我每次都如此——与打字机、书、稿纸等等一起，通通藏进衣柜中，这真是绝妙至极！我自称是"家丑"。有时，蜷缩在衣柜中我会突发奇想——毫无疑问，这应归功于樟脑球的刺鼻的味道，我的灵感来得如此之快，以至于急不可待地盼着客人速速告辞离去。在一片漆黑中，我在小纸片上胡乱作些记录（只是关键字词）。等我从柜里爬出来，妈妈准会说："你不该拍得那么凶！"你瞧，烟是必须要得到解释的，她的话是，"亨利刚才在这儿待过。"有时，听她对来人勉强作解释，我就用衣袖捂住嘴，唯恐自己笑出声来。

    她总是问我，"你的小说就不能写得短些？"她的想法是——可怜的想法——我完成得越迅速，越能快些得到稿酬，她不想看到退稿通知，她不相信这些纸条。

    一天早上，她问，"现在你在写什么？"

    我告诉她，"钱币学。"

    "那是什么？"

    我略作解释。

    "你觉得，人们对这种东西会感兴趣吗？"

    如果我把真相告诉她，给她讲讲"失败者"，真不知她会说什么。

    老头则更通情达理一些。我觉得他根本不想说这些废话，但他很好奇，至少是假装地对我的所作所为很感兴趣。他还不甚了解这个二婚的、已为人父的儿子，日复一日地坐在厨房里，在打字机上敲个不停。在心底深处，他对我有信心，他确信无论如何我终有一天会有所成就，他并不感到焦虑。

    我每天上午都到拐角的小商店去买些纸与一包烟，店主是新来的——科恩先生。这位科恩先生似乎是唯一真正关心我工作的人，有我这样一个作家顾客，即使还尚未成名，他也引以为荣，所有其他的生意人，即使与我相识很久了，也无不对我的成熟表示怀疑。对于他们来说我仍是那个淡黄色头发、笑容天真的小男孩。

    而科恩先生则属于另一个世界，另一个时代。他的格格不入和我相比，有过之而无不及。事实上，他是不是犹太佬都受到怀疑，尤其是那些老顽固们。一个晴朗明媚的上午，亲爱的科恩先生向我坦言，他也曾有心成为一名作家，他动情地告诉我，我们之间的简短的交谈对他是多么重要。他说知道与某人"站在一边"（我想他的意思是：同一类）是一种殊荣。他压低声音，吐露他对邻居店老板的厌恶与鄙视。啊！可爱的科恩先生，亲爱的科恩先生，来呀，来吧！无论你在哪儿，让我亲吻你苍白的额头！现在我们的共识是什么？一些已故的作家，对警察的畏惧与憎恶，对基督徒的蔑视，对上等雪茄香味的酷爱，你并非名家，我就如此，但你的话如敲击在钢琴上一般，在我耳畔回响。来吧！白色的精灵，从神中走出来，让我再次拥抱你！

    我母亲发现我与那个犹太人交朋友，不仅感到诧异，而且十分震惊。我们究竟谈些什么？书？他识字？是的，亲爱的妈妈。他懂五种语言，她来回摇头，先是满腹狐疑，后是不以为然。希伯莱语与犹太语对她来说是一回事，两者都毫无用处。只有犹太人明白这种胡言乱语（反复！反复！）。她说，"以这种古怪的语言，不可能写出什么有用的东西。"那圣经呢！亲爱的妈妈？她耸耸肩，她指的是书，不是圣经（原话如此）。

    这是怎样的一个世界啊！我的朋友们一个不剩。我常想，我也许再也见不到托尼·莫利尔了。他父亲仍坐在窗前修鞋，每次我经过铺子都同他打招呼，但我一直没勇气询问托尼的情况。然而有一天，我在阅读地方报纸——谈天说地——时，发现我的老朋友在另一个区当市议员，他现在住在那里。也许有一天他会成为美国总统！那可是一鸣惊人啊！——从我的平庸的邻里中，出了一位总统，我们已经有一位上校、一位海军少将值得炫耀了，就是克里根兄弟，我们两家曾相隔不远，邻里们都说："了不起的兄弟俩！"（上帝啊！不久其中一个真成了将军，而另一个成了海军少将！若是没被派到莫斯科执行特殊使命，你都可以打我——但至今还没有我们神圣合众国的大总统。不过，对于我们微不足道的范·乌西街来说，已经相当不错了！）

    而现在，想想我自己（四邻中的一分子），我们的小亨利，天知道！或许他会成为另一个欧·亨利呢！若托尼·莫利尔注定会当总统，那我们的小亨利肯定会成为一个著名的作家，我敢断言。

    与此相同——有另一个关键问题——非常糟糕的是我们没出一个职业拳击手，哪怕只有一个。拉斯奇兄弟隐退了，现在缺少成为冠军的材料。不，四邻中不会再产生约翰·L·沙利文或詹姆斯、J·考贝茨了。老华德第十四街，肯定已成就出一打职业拳手来了，更不用说政治家、银行家、出色的老"骗子"了。我有一种感觉，一回到老房子，我就会写得更有生气一些，若我只能和莱斯特·日尔顿、艾迪·卡尼、约翰尼·保罗这些家伙打招呼，我就会总像一个陌生人。

    "狗屁！"我自言自语，用手指敲着一堵围墙上的大铁钉，"我还没完蛋呢！绝对不会！"

    因此，一天早上我被憋醒，感到闷闷不乐，我决心闯入世界，夺得自己的一席之地。哦没筹划，也没盘算，只夹了一叠稿子在腋下，就冲到大街上。凭着直觉，我走进一家编辑部的里间办公室，在那儿我找到一位编辑，其杂志每本五分钱。我要说明我想要一个编辑的职位。

    有趣的是此人也是米勒家庭的一员，杰拉德·米勒，好兆头！

    我根本不必费口舌，因为他已经准备答应我的请求了，他说："毫无疑问，您是一位天才作家。"他面前有一堆稿子，他随便翻了翻，这是用以向他证实我是有水平的。

    "那么，你喜欢在杂志社工作？很好，正巧我可以给你找一个位子，大约一个星期以后，有一位编辑要走，我去和老板说说看情况如何，我肯定你很合适。即使你没受过专门培训。"随即是一番动听的祝贺。

    然后他突然直接了当地问，"你为何不同时为我们写点儿东西呢？你知道，我们付的稿酬很高，我想你可以得到二百五十元，行吗？"

    没等我回答，他接着说，"你干吗不写写？我不必多读就能看出你酷爱写作……。"

    我不太明白他到底希望我写什么？尤其是为只花五分钱的读者。

    他说，"我也不太清楚，你自己想吧！不要太长，五千字，记住，我们的读者并不都是大学教授！"

    我们聊了一会儿，他送我到电梯口，说："一星期后来找我。"然后他把手伸进衣袋，掏出一张钞票，塞在我手里，笑道："你也许会需要。"到了街上我打开一看，是二十元，我想跑回去，再次向他道谢，但转念又一想，也许他们通常如此对待其撰稿人。

    "雪花飘满整个爱尔兰……。"当我在通向家门口的圆石路上欢快地跳来跳去时，这些词句也像诗中的重复句一样在脑子里不断闪现，下一句是——咦，没词了："天父的国度里，大厦林丘……。"它们融为一体。雪轻柔地舒缓地飘落（在整个爱尔兰），面镶有珠宝的大厦，上帝赐予无数，对我来说那是圣'巴特瑞克日，见不到一条蛇，真不可思议。我完全感受到了爱尔兰，有一点儿乔伊斯，一点儿布拉尼斯通，一点儿胡言乱语……

    （每次老师一走出教室，我们中的一位就溜到黑板前，用红粉笔乱划。我穿过布鲁克林，雪仍在飘落，我必须让尤里克再为我朗诵一段，他的嗓音非常适合朗诵。优美韵味十足，尤里克，他就拥有这样好的嗓音。）

    "雪花飘落爱尔兰……。"

    如山羊般敏捷，如空气般不留痕迹，如牧神般渴望，我在可爱的圆溜溜的鹅卵石路上走过。

    我多么希望知道应该写些什么啊！除了一个编辑的职位之外，250元不可轻视，啊呀，我突然想起来了！应该告诉科恩先生，5000字，小事一桩，只要我知道该写什么，我就一气呵成，文字，文字……。

    信不信由你，我只字未写，面对我最热爱的工作，而我张口结舌，奇怪，比这更糟——失望郁闷。

    也许我应该先琢磨一下，我对英语究竟所知有几？几乎一无所知，说是一回事，写则完全是另一回事。

    有了！何不直接溯源？拜访著名大词典的主编？哪一本？方克与瓦格诺？我只用过这一本。

    第二天，阳光明媚，我早早地坐在接待室，等待魏兹泰里博士的出现（这好像是在请求主的怜悯，我心想），然而，事已至此，我只求不要像几年前那么傻。当时我拜访一位著名作家，直楞楞地问，"如何开始写作呢？"（回答曰："从写开始。"这就是他的原话，然后拜会就结束了。）魏兹泰里博士出现在我面前，精力充沛和蔼，充满活力，使我悬着的心立刻放了下来，他请我不必拘束，并为自己拉出一把舒适的椅子，专注地倾听，然后开始……。

    整整一个多小时，这位和善、仁慈的人阐述了所有他认为于我有益的想法，对此，我感激不尽，他说话非常快，以致我无法作任何记录，我的脑子飞快地旋转。我如何记住这些令人激动的信息呢？哪怕只是一小部分？我有点儿晕头转向。魏兹泰里博士察觉到我的困窘，提出补救之法，他让一个僮仆拿来折叠小册子，让我空闲时仔细看看，"我肯定你会写出杰作。"他像个教父一样对我微笑，然后询问我能否在递交杂志社前把文章先给他看看。

    事先并未暗示他就直接询问有关我本人的情况：写作多久？还做过什么？读过什么书，通晓几门语言？一个接一个——tie，tac，toc我感到自己一无是处，正如希伯莱语所说——efesefasim．我到底做了什么？我究竟知道些什么？最后我只能坦白我的懈怠，就像对牧师忏悔一般，我是一名天主教徒，而非卡尔文·路德教派可怜的教徒。

    这是一个多么刚健、有磁石般吸引力的人！当你在街上遇到他，怎么会想到他是一部字典的主编呢？平生第一次有博学者以信心与常识激励我，这是一个了不起的人，我一遍遍对自己说，他一人抵得上一个智囊团，不仅仅是智慧的源泉，还像一股充满活力，奔腾、咆哮的洪流。他的每个细胞都如有电一般，热情而令人震撼。他不仅熟知英语中每一个字（包括那些他所谓的"冷藏"），而且还有酒、马、女人、食品、鸟、树，他知道如何着装，如何谈话，如何轻松自如，甚至清楚要有杯中之物，他全知，全爱，而现在我与他有了某种联系！一个人奋力向前——我几乎可以说，匍伏着——迎接生命，唇上有一首歌的人，谢谢你，魏兹泰里博士，感谢你的活力！

    当分手时他对我说——我怎能忘记他的话呢——孩子，我确信，你具备成为作家的所有素质，努力吧！尽你所能，如果需要就来找我。他亲切地将一只手放在我肩上，另一只手与我紧握，这是祝福，上帝保佑，阿门！

    雪花不再飘落，雨在我内心深处滴落，泪水从我脸上流淌下来——欣喜与感激之泪。我好像终于见到我的亲生父亲一样，我恍然大悟，这就是圣灵的含义。别了，魏兹泰里博士，爸爸，再也见不到你了，愿你圣名永存！

    雨停了，只淅淅沥沥的——滴在心底——如污水被细沙滤过，整个胸部被这称为H2O的最微小的分子所浸透，它落在唇边，成威的。细小的眼泪远比硕大的珍珠为贵，缓缓流入泪腺主宰区大胸腔中，擦拭眼睛与手掌，脸色完全平和、开朗，喜悦无限。

    "又下雪了，康洛伊先生。"

    真高兴能用自己的语言。映到你眼中，再成为共同语言，魏兹泰里博士明确告诉我大词典中的四十五万个单词，我必须掌握至少五千，即使掏粪工人也掌握至少五千个单词，只要回到家，坐下来，四下一望，就能证实这一点。门、门把、椅、扶手、木、铁、窗帘、窗、窗台、纽扣、碗……。每一块空间都有上百个有名之物，更不用说修饰它们的形、副、介、动、冠词了。

    因此，总数量惊人，而我们又将如何应付更多的新词汇呢？

    （你难道不是常用你的母语吗？）

    啊！母语，奥克语，成——huic，huic，huic。在希伯莱语中，问候"你好吗？"有至少10种方法，要依据问候对象的性别、数量等等，而对母牛与山羊，正常人不会问："你好吗？"

    走在回家的路上，走在曾令人伤感的地方，布鲁克林，死亡之城，回到本土……（难道你不曾回去？）

    啊！我忧郁的布鲁克林和毗邻地带——沼泽，垃圾堆，臭气冲天的沙流、空地、坟墓……我生长的地方。

    我非鱼、非禽……。

    雨停了，内心涌起厌倦之情，北风呼啸，啊。又下雪了！

    那段落，从幽暗中依稀显现，尤里克能像地道的都柏林人那样朗诵这一般……"又下雪了，他恍惚地望着雪花，银白的，无声地飘散在背光处。该出发西行了，是的，报上说得很对，全爱尔兰在降大雪，落到沉寂的中部草原，不倦的山丘的每个角落，轻飘在艾伦河上和更远的西部，落进湛蓝汹涌的香浓海，也落遍山上，孤独的墓地，迈克尔·弗里安睡在那儿，倾斜的十字架与墓碑，小门的尖顶上、野生的荆棘上都积了厚厚的一层。他听着雪落下来，就像最后的结局终会降临在万物之上，他的心渐渐着了迷……"

    在这片白茫茫的世界里，我反复吟诵如歌的妙语，向着家的方向加快脚步。被大词典中间的宾格与动词、形容词覆盖，我蜷缩着沉沉入睡，卧在亚当与夏娃之间，我被一头头驯鹿所围困。

    我呼出的热气被流水冷却，我置身于一团辉煌灿烂的朦胧中，在美丽的奥克语中，我——，我的脖子被……。令我窒息。

    我花了整整一个月，或者更长的时间为我同姓的杰拉德·米勒写篇文章，写完后才发现我写了一万五千字，而不是五千字，我压缩掉一半后送到了编辑部。一星期后，我收到了稿费，顺便提一句，那篇文章从未发表。对这篇文章的评价是："太棒了。"我的编辑工作也是有名无实，我感到迷惑不解，大概是因为我"太棒了"。

    然而，有了二百五十元钱，我们又可以重新一起生活了。我们为自己在布鲁克林的汉科克街挑选了一个带家具的住处，这死亡与垂死之城，比死人还要乏味。这是一条平静、宽阔的街道，一排排相同得难以分辨的木架房屋，一律有高高的台阶、遮阳篷、一小块草地和铁围栏。房租不贵，我们还可以在一个煤气炉上做饭，这个炉子就放在旧式水池旁的壁龛里。房东亨尼克夫人占用一层，其余的房间出租。

    亨尼克夫人是一位寡妇，她丈夫是靠酒店生意发迹的。她是荷兰、瑞士、德国、挪威和丹麦的混血。精力充沛、悠闲、好管闲事、好猜疑、贪婪，完全可以作妓院的老鸨。她经常讲些淫猥故事，还像个女学生一样咯咯地傻笑。对房客非常刻薄，不许耍心眼！不许有噪音，不许开啤酒聚会！不许有来访者！要按时付钱，要不就滚蛋！

    过了好长时间，这位老古怪才对我这位作家习惯。令她大惑不解的是钥匙竟也发出咔嗒的声音。她从不相信任何人能够写得那么快，但她最担心的是害怕一个作家几个星期后会忘记付房租。为了解除她的担忧，我们决定预付几个星期的房租，仅仅这么一点儿举动，就能巩固地位，真是不可思议！

    她时常登门，提出一些站不住脚的借口来打扰我。或倚在门口，花一个多小时向我追问个不停。很显然，这使她感到好奇：一个人竟能整天坐在机器前不停地写、写、写？我在写些什么呢？小说？怎样的小说？以后我能让她看吗？我能这样，我能那样吗？这女人能提出这么多问题，真是令人难以置信。

    过了一段时间，她开始有规律地来访，正像她所说的，为我的小说提供一些素材。她在汉堡、德累斯顿、布来梅、阿姆斯特丹等地的生活片断，一些简单的小事情对她来说却是大胆的、令人震惊的，以致她压低嗓门，轻声细语，如果我真的采用，一定得换地名，当然她的名字也得换，我引她继续讲一阵子。同时很高兴地得到她的一点儿馈赠——奶酪、蛋糕、香肠、一块吃剩的炖肉和一小包花生米。我花言巧语让她为我们做肉桂蛋糕，带糖粉、奶油细末的咖啡蛋糕、苹果蛋糕——都是公认的德国风味，她准备去做任何事，只要将来她能够有幸在杂志上看到关于她的文章。

    一天她直截了当地问我的小说是否真能发表。很明显，她已经阅读了所有她能找到的近期杂志，但没有发现我的名字。我耐心地给她解释，有时需要等好几个月，一篇小说才会被采用，要再等好几个月才能得到稿酬，我立即补充说我们现在的生活费就是靠去年卖掉自己几篇小说的收入——一笔不小的数目。可是，她好像没听懂我的话一样，干脆地说："如果你饿了，就可以和我一起吃，我有时觉得挺寂寞的。"然后她长叹一声："当作家真没意思，是吧？"

    当然不是这样，不管她是否起疑，我们总是像饿狼一样，无论赚到多少钱，也总是像雪一般融化了。我们总是四处奔走，拜访那些可以留我们吃饭的老朋友，向他们借车费，或劝说他们带我们去看演出。晚上，我们匆匆在床上划一条……线。

    亨尼克夫人总是吃得过饱，而她能觉出我们总是饥肠辘辘，她不断反复邀请我们和她一起就餐——"要是你们饿了。"她从不说："干吗不和我共进晚餐呢？我特意给你们做了很香的兔子肉。"不，她幸灾乐祸地企图让我们承认这一点。

    当然我们从不承认，因为让步就意味着我必须写亨尼克夫人要求的那种小说。此外，即使一个雇佣作家也应有所不为。

    然而，我们总是按时借钱交房租。有时，克伦斯基博士前来解围，还有柯里，当我们彻底绝望时，就乘车去我父母家里——要去整整一个小时——呆到我们填饱肚子。莫娜总是饭后立刻在沙发上睡着了，我竭尽全力把谈话继续下去，并暗暗祈祷在最后一声亨利之前，莫娜不会再睡着。

    这种饭后闲谈令人苦不堪言，除了我自己的工作，我拼命谈论所有的一切，然而，这一时刻不可避免，父亲或母亲总会问——"你的写作进行得怎么样？"而我就会羞红着脸撒谎道："当然，最近我又发表了两篇。"反映很不错。"真的？"然后他们会显得惊喜交加，同时问："发表在什么杂志上？"而我就会随便编个名字，"我们会留意的，亨利，你觉得它们什么时候能刊登？"（几个月后，他们会提醒我，他们仍在留意我曾说的发表在这本或那本杂志上的小说）

    到最后，母亲说："现实一点儿吧！"她正色问我是否应明智些，放弃写作，找份工作。"你曾有很好的工作……干吗放弃呢？要成为一位优秀的作家需要好几年——况且也许你永远不会成功。"等等，等等。我真为她难过，而老头儿总是假装相信我终会成功，我敢肯定，他渴望如此。他说："他需要时间！给他一段时间！"而母亲会反驳——"但与此同时他们怎么生活呢？"然后，我会说："别担心，妈。我知道怎么办，你很清楚我是有办法的。你总不会认为我们会挨饿，是吧？"而妈妈认为，就是这么回事，她自言自语一般，反复唠叨，最好还是找个工作，用业余时间写作。"可他们似乎并没挨饿，是吧？"老头儿是以这种方式告诉我，若我们真的饿了，就会裁缝店找他。他会倾其所有来帮助我的。我知，他知。我默默地谢他，他也默默地接受我的谢意。即使他知道我在撒谎——当我给他讲述荒诞无稽的恐怖故事时——他也不说破。"很有趣，儿子！"他会说，"真精彩！你会成为畅销小说家的，我敢肯定。"有时，我会在分手时流下泪来，我真想帮帮他，他坐在那破旧不堪、快倒塌的店里，生意冷清，没有一线希望，但他仍是那么愉快、乐观，或许有好几个月，他没有一个主顾登门，而他仍继续做"一个裁缝店老板"。这真是莫大的嘲弄！"这样，"我在街上走着，对自己说："只要一卖出小说，我就给他些钱。"于是，我变得乐观起来，生出一种古怪的想法：某位编辑会给我一个意外的惊喜，预先给我开一张五百元或一千元的支票，然而，到家的时候，我的期望已降到五元，事实上，我并不满足，我还希望有下一顿饭，有更多的邮票，或者鞋带。

    "今天有信吗？"每次进门，我都这么嚷。若信封里鼓鼓的，我就明白是我那物归原主的稿子。若信很薄，则是退稿通知，并附有加寄邮资的要求，以便退还稿件。剩下的就是帐单，还有一封律师的来信，上面是个老地址，不知怎的，转寄给了我。

    拖欠的帐单越积越多，恐怕我永远也无法付清了，永远。越来越明显，我准会在雷蒙德街监狱了却余生了。

    "别着急，会有转机的。"

    每次转机都是她的努力，还是莫娜去找了《黄色小说》的编辑，得到了为他们写六篇小说的活儿，只好如此。我以她的名义写了两篇，费了九牛二虎之力。后来我想出一个好主意，翻阅旧期刊，将以前的小说更换人物姓名、开头、结尾，来个改头换面，这办法真灵——他们竟十分欣赏这些伪作。很显然，他们已经习惯于这种口味，但很快地，我就对炒这种大杂烩感到厌倦了，这对我来说纯粹是浪费时间。一天，我说："让它们见鬼去吧。"她照办了，而反应却大大出乎意料。那位不可一世的大编辑变成了狂热的爱好者，为了那些该死的小说，他把稿酬提高到原先的五倍。他得到多少，我就不得而知了，为了让莫娜相信，他请求在公共场合会面，只呆半小时，通常是茶屋，绝妙之极！更绝的是——一天他承认自己仍是一个童男子（49岁）！他只是没说自己是一个性变态。我们得知，这该死的杂志的赞助者，包括一大批令人尊敬的性变态者——部长、犹太教牧师、医生、律师、教授、改革家、议员，等等。人们绝不会想到，他们会对这种毫无价值的杂志感兴趣，而那些讨伐卖淫的斗士们，无疑是最热心的读者。

    作为对这种矫揉造作的回应，我写了一遍关于一个杀手的小说，好像我与此人十分熟识一般，但事实上，我是采用了小柯里的经历，他与这个"巴炽"或随便什么名字的人在中央公园呆了一夜。柯里给我讲述经历的那晚，我做了一个恶梦，梦里我被穷追不舍，没完没了地逃，只有醒来才会摆脱死亡。"

    令我对这个"巴炽"感兴趣的是他使自己强取豪夺的方法，做坏事确需有数学家的头脑。

    他在那儿，就在中央公园，而全国在搜捕他。像个傻瓜一样，他给柯里这样的毛头小伙子讲述他的故事，甚至泄漏了零星的其罪恶行程中耸人听闻的部分。

    他也许会站在时代广场的一角，就像夜半在中央公园巡逻一样。

    抓到他的人奖金五万元，无论死活。

    据柯里讲，有好几个星期，他把自己反锁在屋里，躺在床上，以绷带蒙眼，反复琢磨行动的每一个细节，将一切计划周全，甚至连最细微之处也不放过，而正如一位作家或音乐家一样。在计划未完满之前，他绝不采取行动。他不仅考虑到所有失误与意外的可能性，还需如工程师一般，设想在绝对安全中可能产生的意外险情，他或许必死无疑，或许可以验证其同伙的能力与忠诚，但最终他只能靠自己，自己的头脑与见识，他只身一人，不光是全国的警察，还有所有的公民都在留意他，一步走错，全盘皆输。当然，他不会让自己被生擒，他会自己了断，但他还有伙伴——不能见死不救。

    也许那晚，当他溜达出来透透气时，他如意算盘打得太好了。确信自己万无一失，以致不能自制。他拉住遇到的第一个路人，泄漏了秘密。他认为，那个可怜的家伙肯定会被吓得魂飞魄散。也许他希望与执法者擦肩而过，向他们借个火儿，或问个路，他们脸对脸，相互接触，向他们致谢，而他们仍然被蒙在鼓里。也许他需要以这种刺激的冒险使自己沉着冷静下来。因为毫无危险地呆在反锁的屋里，进行周密的思考是一码事，而走出去，在每双眼睛的监视下，在人人都是一种威胁的情况下采取行动，又是另一码事。运动员要先热身，罪犯也要做些类似的活动……。巴炽就是喜欢冒险的人，他是一个最危险的凶犯。这家伙本可以成为一位伟大的将军，或一位杰出的公司法律顾问，与其同行一样。他正色告诉柯里，他曾不只一次地给同伙提供公平的机遇，他不是懦夫、小偷，更非叛徒。他只是与整个社会为敌，如此而已。因为无人匹敌，他为自己的成功感到骄傲是情有可原的。像电影明星一样，他为自己有追随者而得意，狂热崇拜者，他有成千上万名，他时常有些出格的举动，只要能够证明自己的才干。当然也为取悦他们，干吗不呢？也能从中取乐。他不是特别嗜杀，尽管他也并不以为然，他最喜欢碰到一个软弱的家伙，可以轻而易举地了事。

    他们总是自以为绝顶聪明！

    柯里仍激动得发抖，他恐惧、痛苦、崇拜，天知道还有什么。他不肯多说了，只是让我们看报。这准会是一件骇人听闻的事，即使对我们，他也拒绝透露真相。他仍感到害怕'，如醉如痴的。"他的眼睛！"他反复说，"让我觉得手脚冰凉。"

    "可你是在夜里遇到他的。"

    "不这打紧，他那目光像燃烧的煤一样，烁烁放光。"

    "难道不是你的幻想？因为你知道他是个杀手。"

    "绝对不是！我忘不了那双眼睛，它们会纠缠我，一直到死。"他浑身打战。

    "柯里，你真的认为，"莫娜问，"一个罪犯的眼睛与众不同？"

    "当然，"柯里说，"他们一切都与众不同，不光是眼睛。当一个人性格改变时，目光也会变，你不这样认为吗？他们具有'其它'性格，我是说，他们并非其本身。不是稍逊，就是略胜，我也搞不清，我只能说，他们是异类。即使在他告诉我他的身份之前，我就猜到了，这就像感受到另一个世界的震动。他的嗓音不似任何我认识的人。当他与我握手时，我就像触电一般。我告诉你们，我惊呆了——我是说，一种身体遭电击的感觉。我当即就想跑开，但那双眼睛把我钉在地上，我寸步难移，连一根手指也抬不起来……我终于明白，遇见鬼是怎么回事了，他有一种奇怪的气味——我提过吗？不是硫磺，或者硫磺，更像是一种浓酸，也许他曾与化学品打过交道，但我认为不是这么回事，而是与生俱来的……。"

    "如果你再遇见他，会不会认出他呢？"

    令我惊讶的是，柯里顿住了，他似乎有些迷茫。

    "直说吧，"他犹犹豫豫地回答："我认不出，他个性虽强，但也有一种可以把自己从别人意识中消除的力量，这似乎难以置信？我换个说法（在此，我大为吃惊，因为柯里的确大有长进），设想就在此处，圣·佛朗西斯今夜出现在你面前，对你说法语，而明后天，你还会记得他的相貌吗？难道不是因为他的出现给你的印象如此强烈，以至于抹掉了有关其特征的所有记忆？也许你从不认为有这种可能，我这样想是因为我认为人有时会幻想，那时，我还只是个孩子，但当一个人讲述其经历时，我能记得她的表情。我知道她懂得更深层次的东西。当有人从天而降，他会带来一种天堂的东西——令人目眩，不过我就是这么想的……。巴炽给我相似的感觉，只是我知道他并非来自天堂，不论他从何处来，这种耀眼的光芒围绕着他。你得能感觉到，这很可怕！"他又顿住了，脸色缓和了许多。"听着，是你让我读陀思妥耶夫斯基的。你很清楚你是被拽进一个绝对邪恶的世界，他笔下的一些人物似乎居住在一个我们未知的世界。我不能把它称作地狱，比这更糟，比地狱更错综复杂，扑朔迷离。无一实物可以描述，你可以从他们的反应中体味到，他们的一切都不可预测。直到他写出来，我们才知道有这种人，这让我想起——对他来说，凶犯、白痴、圣人都相差无几，对吧？你怎么看？陀思妥耶夫斯基的意思是，我们属同类！什么是邪恶的？什么是神圣的？也许你知……我不知道。"

    "柯里，你真令我惊讶，"我说，"真的。"

    "现在，你认为我非常与众不同了？"

    "与众不同？不，不是的，是更成熟了。"

    "这有什么，人总不能一辈子都长不大吧。"

    "这倒也是……柯里，老实告诉我，如果不会受惩罚，你是不是会成为罪犯？"

    "有可能。"他答，稍微低下头。

    "你喜欢冒险，是吗？"

    他点点头。

    "若有别人阻止，你会毫不犹豫？"

    "我想是的。"他笑了，相当古怪。

    "你还在恨你的继父？"

    没容他回答，我又说，"如果能逃脱惩罚，你会杀了他？"

    "没错！"柯里答道，"我会像杀一条狗一样。"

    "为什么？你知道吗？想一想，不必立刻回答我。"

    "根本不用考虑，"他叫道，"我很清楚，我想杀他，因为他偷走了我妈的爱，就这么简单。"

    "对你来说，这是不是有点儿可笑？"

    "即使这样，我也根本不在乎，这是事实，我忘不了，而且，我永远也不会原谅他，你要知道他才是罪犯。"

    "也许是对的，柯里，但法律上不成立。"

    "谁在乎法律？而且还有其它的法律——更至关重要，我们并非依法规生活。"

    "没错！"

    "我在为世界做件好事。"他激动地说，"他的死绝对可以净化空气。他是个废物，一直如此，我很荣幸可以除掉他及其同类。如果我们有一个明智的社会，我就会这么干。在文学作品中，这种罪犯被视为英雄，书籍与其它东西一样，是生活的一部分。如果作者能有此种想法，为什么我、其他人就不能？我真的很苦闷，不是假的……"

    "你敢肯定，柯里？"这回是莫娜在问。

    "绝对肯定。"他答。

    "但若你是书中的一个主人公，"我说，"重要的是你，而不是你的继父。一个弑父者——在书中——并不会因此成为英雄。重要的是他的行为方式，他面对困难的态度——和解决问题的方法。任何人都可能犯罪，但其中有些人具有极重大的意义，以致这些行为者不再被人们认定是罪犯，你明白我的意思吗？"

    "我明白，"柯里说，"但我不在乎所有这些错综复杂的微妙之处，那是文学！我老实告诉你，我一直恨他厚颜无耻。如果可能，我会杀了他，一点儿也不后悔。"

    "我发现一个很大的区别……"莫娜说。

    "你指什么？"他插进来。

    "你与书中英雄人物的差别。"

    "我不想当英雄！"

    "我知道，"莫娜很温和。"但你确实想做一个真正的人，是不是？如果你一直这样想下去，天知道，也许将来你的愿望会实现，那又怎样？"

    "那么，我会很高兴，不，不是高兴，是解脱。"

    "你是说，就因为他不再碍事了？"

    "不！是因为我把他干掉了，这不一样。"

    我觉得有必要插话了，"你瞧，柯里，莫娜跑题了，我想我明白她的意思。是这样——一个罪犯与一个犯同样罪的书中英雄，他们之间的区别在于后者不在乎他是否可以逃避惩罚，他不在乎以后会发生的事，他只是必须实现他的目标。"

    "这只能说明，"柯里说，"我将永远不会成为英雄。"

    "没人要你做英雄，但如果你看到两者的区别，你就会明白，你并不比你如此憎恨、鄙夷的那个人强多少。"

    "即使这样，我也不在乎。"

    "原谅他吧，他可能会安详地死去，他可能会死在阳光明媚的加州，一个农场上。"

    "也许正好相反——你怎么知道？"

    "也许是，也许不是。"

    那天晚上，在柯里离开以前，他说出一条令我们非常震惊的消息，托尼·莫利尔自杀了。他为朋友们举办了一个聚会，而自己却在浴室里上吊了。他们看到，他叼着烟斗，嘴角还挂着一丝冷笑，没人知晓他为什么要这样。他从不缺钱，而且深爱同居的那个美丽的爪哇姑娘，有人认为他是百无聊赖，果真如此的话，这倒非常符合他的个性。

    这消息给我的感觉很奇特，我总是想，真遗憾没能和他更密切地交往，他就是那种我可以自豪地称之为朋友的人，但我过于腼腆，没向他表示友好；他又大大咧咧，没注意到我的渴求。在他面前，我总是感到有些不安，更确切地说，像个小学生。我想做的每件事，他都已经做了……也许完全是下意识地，还有种异样的东西深深吸引了我：他的德国血统。他与我所认识的其他德国人迥然不同，认识他真是三生有幸。事实上，他并非地道的德国人，而是一个世界公民，正是施本格勒详细描述的那种"晚期城市居民"的完美典范。他并不扎根于德国的土地、德国血统和德国传统，而是那些末世，分为埃及、希腊、罗马、中国和印度的晚期城市居民。他飘忽不定，四海为家——就是说只要哪里有文化和文明，他就在哪里。他会为意大利、法国、匈牙利、罗马尼亚人和我们美国人而战，他不具有爱国精神，但很忠诚，毫不奇怪他在一所法国监狱（偶然）呆了六个月——而且过得很愉快。他喜欢法国人胜于德国人——或美国人。他喜欢愉快地交谈，如此而已。

    所有这些方面，加上他的彬彬有礼，精明强干，很通世故，宽宏大量，都令我感到非常亲切，我的朋友中没有一个具有这些品质。他们的性格各有千秋，但对于我来说太过熟悉。事实上，我的朋友们都与我非常相似，而我一生向往并一直在追求的是与我截然不同的朋友，每当我遇到这样一个人，也就同时发现缺少一种维持这种重要的关系所必需的吸引力，因此，没有一个人能成为比"可能"更进一步的朋友。

    那晚，我做了一个梦，正像前面提到的，是一个冗长的梦，充满令人毛骨耸然的逃亡。在梦里，巴炽和托尼·莫利尔互易性格，我以一种奇特的方式与他们互相结盟，所以有时这种奇怪的令人困惑的联盟分裂出两个各异的人，但没有真切的托尼·莫利尔，也没有真切的巴炽，即使是分开，两者也是一个整体，这种双重角色令我痛苦不堪，我无法说出，也不能肯定，他或他们是敌是友。

    这个令人不安的梦，大约是关于我们在一个奇怪的、完全陌生的城市作案。这是一个偏僻的地方，就像苏比波、托诺巴和鲁得娄。我是副手，一个非常尴尬的角色。因为我总是坏事，陷入困境。每一次失误都令我惴惴不安，惊恐万分。指令常常是支离破碎的，而我总是要花好几个小时，才能把密码指令破译出来。当然，这一行动没成功。相反，我们不断地逃跑，漫无目的地四处游荡，就像正在被猎捕的野兽。当我们被迫躲藏起来——在山洞、地下室、沼泽、矿井时——我们就打牌、掷骰子，赌注下得很大，我们写出欠条，或者用从银行抢来的赃款。这位巴炽一莫若全然不顾我的恳求，即使在公开场合也戴着单片眼镜。他讲土匪的黑话，搀杂着牛津俚语。即使在说明一件危险、复杂的事情时，他也总犯跑题的毛病，讲一些冗长的毫无意义的故事。跟着他真是苦不堪言。最后，我们三人被逼上了绝路，一帮警察将我们堵在一条狭窄的小道上（似乎在西部），我们全被打死了，像野猪一样被击毙。等我醒来，才意识到自己还活着，但我仍不敢相信，像腾云驾雾一般，我感到头晕眼花。

    这就是梦的大概，我试图将它浓缩成一个情节详尽、地点明确的逃亡故事。我认为，追捕的部分，我写得很精彩，但是，逃亡及其插曲的那种突变、迷幻、若有若无的梦境的实质却难以变成清晰的叙述。我左右为难，然而这毕竟是一次大胆的尝试，使我敢于创作更富想象力的小说。也许凭着这种想象力，我早已取得成功了。要不是我接到奥玛拉的电报，催我们去北卡罗来纳找他，那是另一个新兴不动产交易中心。像往常一样，他说他保留了一个重要的职位，他们在实现宣传目标上需要我。

    我立即回电索取我们的路费，并询问我的工资情况，我收到的答复如下：一切不必担心，伙计，借钱买票。

    莫娜立即作出了最坏的打算。她认为他一向如此含糊其辞，模棱两可，十分不可靠，他只是因为寂寞难耐，才给我们拍电报的。

    我本能地为他辩护，结果自己热情高涨，尽管我对整桩事情兴趣不大，但也没有退路了。

    "那么，"她问，"我们到哪儿去弄路费呢？"

    我给难住了，不过只有一分钟，突然我有了一个好主意。"钱吗，好办，去找那天你在商店遇见的小同性恋，记得呢？那个抹坦西得香水的姑娘，就去找她。"

    "荒唐透顶！"这是她的第一个反应。

    "得了吧。"我说，"没准儿，她会因为你去找她而感激不尽呢！"

    她继续宣称这是不可能的，其实很显然，是她自己反对这个主意。不过，我敢肯定，到了明天，她就会改主意。

    "我跟你说，"好像我已经打消了这个念头一样，"我们今晚去看戏，你说怎么样？我们看点儿可乐的。"

    她觉得这是个好主意，我们出去吃了饭，看了一个精彩的演出——回到家后，我们仍狂笑不已。事实上，我们笑过了头，以至于过了好几个小时才入睡。

    第二天早上，正如我预料的，她已经去找她的同性小朋友了。借五十元，不费吹灰之力，她的麻烦是甩掉那个女孩的纠缠。

    我建议。我们不乘火车，而靠搭便车。这样可以有些余款。"你不能指望奥玛拉，也许是竹篮打水一场空。"

    "你昨天可不是这么说的。"莫娜说。

    "我知道，可今天是今天，我宁愿谨慎从事。"

    她已经完全默许了，并同意搭便车，这样可以看到更多的风景。此外，有一个女子同行，搭车更容易些。

    女房东对我们的突然决定感到有些意外，但当我解释说有人约我写书时，她显得似乎很和善，并祝我们好运。

    告别时她紧抓住我的手，追问，"什么样的书？"

    "关于柴洛基的印第安人。"我飞快地关上身后的门。

    搭便车很顺利，可令我惊讶的是莫娜显得很失望。我们到达哈波尔渡口时，她感到非常厌恶——包括风景、城镇、路人、饭菜，一切的一切。

    到达哈波尔渡口已是傍晚，我们坐在一块高高的岩石上，俯瞰风景。下面是珊那多和波冬马克。它之所以成为一块圣地，完全是因为约翰·布朗。这位伟大的解放者在此就义，然而，莫娜对此地的历史意义根本不感兴趣。她不否认景致壮丽，但感到万分荒凉，说实话，我有同感，只是原因不一样。我心潮起伏，却绝对没有任何私心杂念。我噙着眼泪，读着托马斯·杰弗逊对这特殊地方的评价：镌刻在直立的碑上。杰弗逊话语庄严，而约翰·布朗及其坚定追随者的行动更是崇高、伟大。"没有一个美国人，"梭罗说，"如此顽强地捍卫人性的尊严！"一个狂人？也许。除了一个正直的人，谁还能和极少的几个人策划颠覆美利坚合众国稳固、保守的政府？荣耀属于约翰·布朗！向他致以崇高的敬意！我相信金科玉律，先生，还有独立宣言，我认为它们本质相同。

    我们不能忘记，夺取哈波尔渡口镇的起义者人数只有二十二名，其中十七名是白人。"少数正直的有识之士能推翻一个国王。"约翰·布朗说，有二十名追随者，他就坚信能在两年之内粉碎奴隶制度。"要想自由，必须斗争！"约翰·布朗微言大义。一个狂徒？也许，有人说："大限一到人人必有一死。胆怯者生不逢时。"若他果真是个狂徒，他也是独一无二的。这是不是狂语？——"任何人都不能说我是在报复。我认为人无权自行报复，我心无此念。我的所作所为是为人类的解放事业，因为我认为这是必要的。"

    他不会妥协，也不会辩解。他富于幻想，正是这种伟大的幻想激励他的"疯狂"举动。若约翰·布朗当了领袖，奴隶们如今会拥有真正的自由——不仅仅是黑奴，还有白人奴隶，奴隶的奴隶，即机器的奴隶。

    具有讽刺意味的是，因为他为敌人着想的强烈责任感，导致伟大的解放者悲惨的结局。（这才是他真正疯狂之处！）度过四十天的囚禁，在荒唐的审判中，他倒在法庭上，身上血迹斑斑，衣衫褴楼，他高昂着头，走向绞刑架，蒙布这眼，等待着（尽管他唯一的请求很快完成），而弗吉尼亚的英勇士兵们却在继续他们没完没了的愚蠢的流行演习。

    那些记下他遗言的人询问如何帮助他，约翰·布朗回答："请每年寄五毛钱给我住在纽约北埃尔巴的妻子。"当他走向自己的绞架时他一一同他的同志们握手道别，并祝福他们。这位伟大的解放者就是这样面对他的造物主……

    通向南方的大门是哈波尔渡口。你通过旧的统治区进入南方。约翰·布朗侵入旧的统治区迈向了不朽的人生。"我确信没有人为的统治者。"他说。光荣！光荣永存！

    一位与约翰·布朗同时代并且与他齐名的人是这样谈及约翰·布朗的："他不可能接受与他同等地位的人的审判，因为这样的人并不存在。"阿门！哈利路亚！愿他的精神永存。


第24章

    现在我将唱起《大快事》，这是一首歌。

    从荒原中走来，
    光荣与你同在，
    圣父、圣子和圣灵
    在永恒的生命中。

    当我们像蛇似的在南方酷热的怀抱中蠕动时，常常唱起这首歌。

    阿舍维尔·托马斯·伍尔夫出生在这里。我们来到这里时，他可能正为《望乡天使》谱曲。我竟从未听说过托马斯·伍尔夫，这真是个遗憾。可能因为过去我是用不同的眼光看待阿舍维尔。不管任何人说阿舍维尔什么，配曲是至关重要的。在大雾山的中心是切诺基平原。对于切诺基人来说，这儿过去一定是天堂。如果你能用清醒的良知来看它的话，现在这里依然是天堂。

    在那儿，奥玛拉会带我们进天堂，但我们又一次来迟了。事情变糟了，真正兴旺的状况结束了，已经没有公开的工作等待我去做。什么样的工作都没有了。说实话，我感到解脱，因为知道奥玛拉存了一些钱，这些钱足够我们熬过几个星期，我决定在这个不亚于别处的地方逗留一段时间来写作。唯一的障碍是莫娜，南方不合她的意。不管怎样我还是希望她能调整一下自己，毕竟，她很少到纽约以外的地方去。

    据奥玛拉说，那里有一个森林看守的小木屋，我们可以毫无限制地使用，如果我们喜欢，可以不花钱地租用。他认为这是我写作的理想地方。它离镇子只有很短的距离，在小山顶上，听起来他非常急切地想看到我们搬进去。

    当我们到达山脚下并拿到小木屋的钥匙时，已近黄昏。在一个极端愚蠢的傻人帮助下，我们跨上骡背，周围漆黑一片，只有莫娜和我。在我们缓慢、吃力地向上攀登时，山林中的急流声从耳边掠过。天黑得伸手不见五指。我们几乎花了一个小时才到达小木屋所在的空地。还没等我们跨下骡背就有一群苍蝇和蚊子和我们袭来，那个瘦长腼腆的白痴从不开口。他推门进去，把灯笼挂在一条从方椽上悬下来的粗绳上。很显然这地方已多年没人居住了。它已不仅仅是污秽的，而且鼠害成灾，蜘蛛和各种各样的害虫四处可见。

    我们肩并肩横躺在两张吊床上，傻人躺在我们脚边的地板上，我听得见头顶上老鼠窜来窜去令人不快的声音。苍蝇、蚊子被我们的闯入打扰，毫不留情地袭击我们。

    不管怎样，我们终于入睡了。

    我好像刚刚闭上眼睛就感到莫娜抓住了我的胳膊。

    "怎么了？"我嘟哝着。

    她凑过来，在我耳旁小声说了句话。

    "胡说，"我说："可能你在做梦。"

    我试着重新入睡。很快我又感到她在抓我。

    "是他！"她小声说："我敢肯定，他在摸我的腿。"

    我爬起来，划着一根火柴，仔细看了看那个白痴。他侧身躺着，眼睛闭着，像一根棍似的一动不动。

    "你在想象。"我说道："听起来他睡着了。"

    无论如何我想最好还是保持警惕，像那样笨拙的、沉默寡言的傻人有着猛兽般的力量。我又划了一根火柴，膘一膘周围有什么可以拿来当作武器的，以防他真的难以控制。

    拂晓时分，我们完全醒来，疯狂地搔痒。暑气已经令人窒息，我们让那个男孩去取一桶水，迅速穿好衣服，决定马上逃走。在等那个笨人收拾行李时，我们更加仔细地察看了这个地方。小木屋被小树和灌木包围得透不过气来，看不见任何东西，只有耳边的流水声和鸟儿狂乱的喊喊喳喳声。我想起了踏上羊肠小道时奥玛拉的告别辞——"特适合于你的地方……一个理想的隐居处。"

    又一次跨上骡背下山，我们战战兢兢地发现昨天真是九死一生。只要有一点儿偏差，都会出大事。没走多远，我们就下来步行，即使这样，也还需小心翼翼的，才不致发生偏差。

    在山脚下，我们出现在这家庭的所有成员面前。大约有十几个孩子在四处奔跑，大多数孩子半裸着身子。

    我们问是否能和他们一起吃早饭。他们告诉我们等着，饭做好了叫我们。坐在门廊的台阶上，我们烦心地等着，直到现在——还不到七点钟——暑热已经难以忍受。

    当他们叫我们进去的时候，全家人已聚集在饭桌周围。有好一会儿，我简直不敢相信自己的眼睛。那在食物上的像加了胡椒粉的黑点是真的苍蝇。在桌子两边站着两个孩子，他们正忙着用脏毛巾驱赶苍蝇。我们一坐下，苍蝇就落在我们的耳朵、眼睛、鼻子、头发和牙齿上。我们安静地坐了一会儿，这时尊敬的长者开始做感恩祷告：

    "玛丽得到的第一个福气，

    福气之一是好运，

    想想她的小耶稣，
    是上帝唯一的孩子。"

    这顿饭很丰盛——燕麦粉、熏肉和鸡蛋、玉米面包、咖啡、火腿、煎饼、炖梨，总共每人25美分。苍蝇没有另加钱。

    奥玛拉看到我们这么快就回来了多少有些吃惊。"没胆儿。"他闷闷不乐地说。

    "你知道我讨厌苍蝇。"我能说的就是这些。

    那天晚上我们恰好来到一个刚开门的饭馆。它在西阿舍维尔。老板罗林先生过去曾是一名学校教师。出于某种原因，他很快喜欢上了我们。离开时他给我们一封介绍信，把我们介绍给一对夫妇。他们有一间很舒适的房子出租，而且租金也很便宜。我们预付了一星期的租金。第二天我们又回到罗林先生那里，付了足够一星期的饭钱。

    从这时起我们再也没看见过奥玛拉。没有争吵，各走各的路，就这么简单。

    我从罗林先生那里借了一台打字机。罗林先生表现出一股动人的为文人效力的热情。为了证实自己，我给他一串自己写过的书名，其中也包括正在写的有关大酒瓶的作品。在他舒服的小饭馆里我们吃得很好。他硬要免费让我们吃各种各样的小吃。在他进一步的了解中，我们无疑是真正的文人。他时不时地往我上衣口袋里放几支好烟或者坚持在我们回家时让我们拿走一品脱冰淇淋。

    罗林先生看起来过去是当地中学的一名英文教授。我们召开的有关伊丽莎白时代作家交流会议可以说明这一点。

    但是我最让他喜欢的，我相信是我对爱尔兰作家的热爱。我读过夏芝、辛格、邓森爵士、格雷戈里夫人、奥凯西、乔伊斯的事使他把我当作好友。他热切地想读到我的作品，但我有足够的理智不把这些放在眼里，除此之外，我确实也没有什么东西给他看。

    在公寓里我们结识了一个来自弗吉尼亚的伐木工。他叫马修，是个彻头彻尾的苏格兰人。他是个仪表堂堂的人。在他放假的时候开上他漂亮的小汽车带着我们在乡间兜风给了他极大的真正的快乐。他喜欢美味和好酒并且知道在哪里能弄到它们。有一天在"烟囱石块"那里他款待我们一顿饭。我可以真心实意地说，这样的饭我只尝过两次。我必须这样评论马修，从一开始他就想清楚了我们之间真正的关系。从我们交往的最初他就让我们明白：无论何时和他在一起都不用我们解囊。

    。只谈他这方面的事情会让人对他产生错误的印象。他不是有钱的人，也不是我们叫他的"傻瓜"。他是个敏感、富于智慧的人。对书、音乐或绘画几乎一无所知，但他懂得生命和自然，特别是动物——他最喜欢的。我说他不富有。如果他真的希望有钱，早就立刻成为百万富翁了，但是他没有致富的欲望。他是美国人中少有的满足于自己已有的那种人。和他在一起就如同和自己的兄弟在一起。晚上我们经常坐在前门的门廊上一口气聊上五六个小时。那是十分轻松、愉快的谈话。

    但是写作……不知怎么总也写不出来。写成一个简单的而且是个糟糕的故事也要花费我几个星期的时间。热浪在这件事上起了些作用（在南方，热可以解释除私刑之外所有的事）。没等我写下两行字，衣服已被汗水浸透了。我喜欢坐在窗前，注视着用锁链拴在一起的囚犯队伍。他们都是黑人，拿着镐和铁铲去工作，边劳动边唱歌，汗水像小溪似的顺着他们的后背流下来。他们越是辛勤地劳动，我越是不能努力工作。歌曲融入了我的血液，但更扰乱我的注意力的是看守的模样，只膘一眼这些人类警犬的脸就使我脊梁发颤。

    为了改变单调的生活，莫娜和我喜欢时不时做个短途旅行。选那些遥远的、古老的、我们可以搭车到达的景点。我们只是为了消磨时间才去旅行（在南方，时间像飞快的子弹一样流逝过去）。有时我们乘上驶来的第一辆车，而不关心它驶向何方。就这样有一天我们发现自己正奔向南方。我突然想起一个在学校时的好友的名字，最后一次听说到他的时候，据说他在甫卡罗莱纳州一所小学校里教音乐。我决定去看看他。这是一次长途旅行。像往常一样，我们兜里没有一分钱。不论怎样，我敢肯定我们可以指望上与老友一起吃上一顿极好的午饭。

    离我最后一次看到这个老伙伴已整整二十年了。为了能去德国学音乐，他比我们提早离校。他后来成了钢琴演奏家，游遍了欧洲各国，然后回到美国，接受了南方小镇里一个不重要的职位。我曾收到过他的几张明信片，然后就杏无音信。在我沉思冥想时，开始有些怀疑他是否已经不记得我是谁了。二十年毕竟是段很长的时间。

    每天在回家的路上，我总是去他家听他演奏。他演奏了后来我在音乐厅里听到的所有作品。在我年轻的心目中，他弹得和大师们一样好。他的才干和能力可以得到人们的注目。他的前额有一个初露头角的赘生物。当他得到灵感时，那东西看起来像个短角。他高出我许多，看起来像个外国人，说起话来像在学母语的同时也学会了英语的欧洲上层人。除此之外他常穿条纹裤子和柔软的黑大衣。那是在德语课上我们开始了友谊。他已精通了德语，选这门课是为了花更少的时间在这门课上。那个老师，一个快乐、轻佻的、富于幽默感的年轻小姐确实上了他的当。她假装生他的气，时不时给他一个狡猾的挖苦。一天被他刚刚大声念出的一段完美翻译所激怒，突如其来地问他为什么不选学其它语言，难道他不愿意去学一些新东西？等等类似的问题。面带恶意的微笑，他回答道，这样他有时间去做更好的事情。

    "噢，你有？是吗？是什么更好的事？我可以问问吗？"

    "我有我的音乐。"

    "是这样，你是个音乐家了？一个钢琴家，或者可能是个作曲家？"

    "两个我都是。"他说，

    "那么，你现在都有什么作品？"

    "小夜曲、协奏曲、交响乐和歌剧……加上一些四重奏。"

    全班发出喧闹声。

    "你比我想象中的还天才。"当喧闹声停息后她说。

    下课前他匆匆写了一张条子，卷起来，递给我。

    我刚刚看完就被叫到前面。我把条子展开着交到她面前。她看了字条，脸刷地变红了，然后把它扔进纸篓。那上面写着"她好像是朵花"。

    我想起了跟这个"天才"有关的其它事情。他是怎样瞧不起美国的所有事情，例如，他是多么厌恶我们的文字；他是怎样模仿丑化教授们；他是多么讨厌所有形式的练习，但我首先记住了他如何享受在自己家中的自由和父母、兄弟对他的尊重。全校没有一个像他那样的家伙。当我第一次收到他从海德堡寄来的信时是多么高兴。他写道：他完全像在家里一样自在，比一个德国人还德国人。我为什么还呆在美国？我为什么不加入到他的行列中，成为一个出色的德国诗人？

    我正想着如果他说"我不记得你"那该多奇特时，发现我们已经进到这个镇子里。没费多少时间我们就打听到老朋友已在前一天到东部去了。多幸运！我们只好挨饿了！这时早已过了中午。失望中，我紧紧抓住系主任——一个易怒、爱发牢骚的老太太，努力给她造成一个印象：我们是绕了一个大弯路。在去墨西哥的路上，我们的车坏在了几英里之外，这些都是为了我要拜访多年未见的少年时的好朋友而造成的。在紧抓不放、快要咬掉她的耳朵的暗示下，我努力跟她讲明白我们需要吃些东西，最终她很不情愿地为我们弄了些茶水和烤饼。

    我们走到镇子边，伸展开腿，我们在这里搭乘上一辆回家方向的破旧福特车。司机，一个退伍军人，有些疯癫，也有点儿喝醉了（在南方每个人都有海量）。他说他经过阿舍维尔。除了向北以外，他似乎并不知道他驶去的确切方向。我们在回阿舍维尔的长途旅程上进行的谈话特别刺激。那可怜的家伙不仅在战争中负过伤，妻子让好朋友夺去，而且还遇到几次恶性事故。更糟的是，他是个笨蛋，一个执拗、坏脾气的人。如果他恰巧是个南方人，他的脾气会更坏，我们像蚱蜢一样从一个话题跳到另一个话题。除了他的敌人和不幸，没有什么能让他感兴趣。当我们快到阿舍维尔时，他变得更爱争吵。他明确表示他完全而且从心底里不喜欢我们的一切，包括我们谈话的方式。当他最终让我们在阿舍维尔的路边下车时，激动起来。

    我们伸出手来感谢他让我们搭车，而且没忘了说声"再见"。

    "再见？"他喊道："难道你们不付钱给我？"

    付钱？我目瞪口呆。谁听说过搭车还要付钱？

    "你没想过要白搭车吧，对不对？"他嚷着。"我买的汽油怎么办？"他好斗地从车中探出身子。

    我不得不夸大其辞，花言巧语地解释。他用怀疑的眼光看着我们，然后摇摇头，嘟哝着："我一见你们就想到过了。"又想了想："我真想拘留你们。"突然我从未料到的事发生了。他流下了眼泪。我探过身去安慰他。我的心完全软了下来。"离开我！"他喊道："走开！"我们让他伏在方向盘上伤心地哭泣。

    "看在上帝的份上，你这样做有什么好处？"我说着，被他所震动。

    "他没有向你捅刀子，算你幸运。"莫娜说。

    这段经历更坚定了她对南方人的一贯看法——他们完全不可预料。现在是我们该考虑回家的时候了。

    第二天，我一边茫然地坐在打字机前，一边开始怀疑在阳光灿烂的卡罗来纳，我们还能维持多久。自我们最后一次付房租到现在已过去了几个星期，我不敢想到底欠了好心的罗林先生多少饭钱。

    接下来的那天，完全出乎意料，我们收到了克伦斯基的电报，告诉我们他们夫妇已上路了，当天晚上就能见到我。

    意外的收获！

    果然，恰恰在晚饭前他们突然来到了。

    你从荒原中走来，
    光荣与你同在，
    圣父、圣子和圣灵，
    在永恒的生命中。

    差不多我们问起来的第一件事——听起来很不体面——是他们有没有钱出让给我们。

    "是不是为了吃的？"克伦斯基相当欢喜。"这容易。你要多少？五十元行不行？"

    我们高兴地拥抱对方。"钱，"他说："为什么不给我拍电报？"过了一会儿，他说："你真的喜欢这里？不要吓唬我。告诉我实话。这儿没有黑人的天下，也没有犹太人的？这可真让我毛骨耸然……。

    吃饭时他想知道我已经写了些什么，是不是卖出去了，等等。他已经怀疑，因为我们的境况不是很好。"那正是我为什么会突然来访的原因。我花了三十六个小时才同你们在一起。"他面带微笑说着这些，似乎意味着你们不必再多忍受我一分钟。

    莫娜特别赞成和他们一同回去，但是出于一些违反常理的原因，我坚持主张我们再居留一段时间。为了这个我们激烈地争论起来，但没有达成一致意见。

    "让这个问题见鬼去吧！"克伦斯基说："既然我们在这里，在走之前你能给我们看些什么？"

    我果断地回答："米纳莱斯卡湖。"我不知道为什么这么说，这句话从我嘴里冒出来，但是我马上意识到，这是因为我又想看看瓦格奈斯维尔。

    "每一次我靠近这地方——瓦格奈斯维尔，就感觉好像愿意在这儿定居。我不知道这地方有什么，但它吸引我。"

    "你永远不会在南方定居。"克伦斯基说："你是天生的纽约人。听着，你为什么不停止在穷乡僻壤游荡，去出国？难道你不知道吗？适合你的地方是法国。"

    莫娜特别热切地赞同。

    "你是唯一对他讲真心话的人。"她说。

    "如果是我，就选择俄国，但我没有游逛的瘾。我没发现纽约有多么不好，你相信吗？"然后用他特有的语气接着说："一旦我开了业，我将资助你俩去欧洲。我是认真的。我已多次有这个想法了。在这儿你越来越变得死气沉沉。你不属于这个地方，你俩都不属于。这几太小，太微不足道。这儿太他妈的无聊，就是这样，对于你，米勒先生，不要再为杂志写那些该死的东西。你听着吗？你本来不是写那些玩艺儿的，你天生是写作的料。写一本书吧，你为什么不写书？你绝对能做好这件事情的……"

    第二天我们去瓦格奈斯维尔和米纳莱斯卡湖。两个地方都没给他们留下什么印象。

    "可笑。"当我们回来时我说："你找不出像我这样的想让自己的余生在这样的地方度过的人。像瓦格奈斯维尔这样的地方，我的意思是为什么，为什么这个地方好像那么迷人？"

    "你不属于这儿。事情就是这样。"

    "我不，噢？"我属于哪里？我们心自问。法国？也许是，也许不是。四千万法国人一口吞下去是太多了。如果让我选择，我更喜欢西班牙。直觉上我喜欢西班牙人，就像我喜欢俄国人一样。

    某种程度上这次谈话又让我考虑起经济问题。这总是恶梦。一个星期后我发现自己怀疑我们最好根本不回纽约这个主意是错的。

    不管怎样，第二天我又改了主意。我们陪克伦斯基和他的妻子来到镇子边，在那里他们很快搭上了一辆车，我们站在那儿挥手告别，然后我转向莫娜，亲切、沙哑地嘟哝着："他是个好人，那个克伦斯基。"

    "你最好的朋友。"她像电似的快速地说道。

    用从克伦斯基那里得来的五十元钱，我们付清了一些欠帐，相信克伦斯基在回到纽约后能再寄给我们更多的钱。我们又试着在这方面努力一下。凭借着强烈愿望的力量，我成功地写完又一个故事。我努力开始写另一个，但毫无希望，我头脑里没有一点儿东西。所以我换成给所有的人写信，包括那位曾经让我做他助手的编辑，我也找了奥玛拉，但是发现他如此沮丧，以致我没有心情跟他提钱的事。

    毫无疑问，南方让我们抑郁。房东和他的妻子尽一切力量让我们感到舒适，罗林先生也同样尽力来鼓励我们。他们中没有一个人向我们提起一句我们欠他们钱的事。马歇尔呢，他去西弗吉尼亚的旅行越来越频繁，时间也越来越延长。除此以外，我们只是不愿向他借钱。

    酷热，像我已说过的那样，对我低落的士气有很大的影响。世上有一种热能使人温暖，充满活力，还有另一种热能使人衰弱，耗竭人的力量、勇气，甚至是一个人活下去的愿望。我猜想我们的血太浓了。当地人普遍的冷漠只能增强我们的漠然。这就像真空状态下的睡眠症。这儿没人听说过艺术这个词，它不在这些人的词汇中。我有种感觉，那就是切诺基人比这些可怜的家伙创造出更多的艺术。人们看不见印第安人在这片毕竟属于他们的土地上的存在。人们能感觉得到黑人强大的不可抗拒的出现，一种沉重的、扰乱人心的存在。

    被当地人称作"焦油脚跟"的人肯定不是黑人的情人。事实上他们什么也不是。如同我说的，这是个真空，一个酷热、郁闷的真空，如果你能想象得出这样的东西的话。

    有时我渴望在僻静的街上走来走去。现在走在这条街上也没了乐趣。眼前出现路两旁的百货店，但里面除了失望和孤独，一无所有。四周的美丽只能激怒人。在这里上帝一定让人过上了不同的生活。印第安人更接近上帝。对黑人来说，如果白人能给他们机会，他们会兴旺起来。过去我常怀疑，现在还怀疑印第安人和黑人会不会最终走在一起，把白人赶出去，重新建立一个充满牛奶和蜜的天堂。唉——

    玛丽得到的下一个福气，

    第二个福气是好运，
    想想她的小耶稣，
    能通读圣经，
    通读圣经。

    少量的馈赠渐渐来到——一点儿钱，没有更多的，这是我给所有人写信的结果，但是克伦斯基一点儿信都没有。

    我们又坚持了几个星期，最终完全失去了信心。一天晚上，我们决定拂晓起床，悄悄溜走，只背两个小旅行包。经过了一个不眠之夜后，天刚破晓我们就起床了，一手拿着鞋，一手提个旅行包，像老鼠一样没有声响地溜出来。我们走了几里地后才遇到一辆车。到达云斯顿一沙龙时已经是正午时分，在那里我决定发一封对方付款的电报给父亲，向他要一些钱。我建议他把钱汇到达勒姆。我们决定在那儿过夜。

    快到深夜时，我们才到达达勒姆。一封电报正等着我，这是肯定的。它写着"对不起，儿子。我在银行里没有一分钱"。我真想痛哭，倒不是因为我们的不幸，而是因为让老人家发这样的电报给他带来的羞辱。

    感谢一个陌生人，到中午我们才吃上三明治，喝上咖啡。现在我们很饿，比平时更感到饥饿。当然这是因为还要空着肚子走完那不可想象的旅途。除了上路我们别无选择。我们就是这样做的，像个机器人似的。

    当我们站在高速公路上，当由于疲劳和沮丧不想再迈出一步时，当我们站在那儿只是望着夕阳像个绽开的西红柿一样落下山时，突然一辆相当漂亮显眼的小汽车停下来，一个愉快的声音叫道："想搭车吗？"这是一对夫妇。他们打算去两个小时路程外的一个小镇。男的来自亚拉巴马州，带着一口浓重的南方口音。女的是阿肯色州人。世上有这么愉快、活泼的一种人，他们看上去一点儿烦恼都没有。

    路上我们接二连三地遇到车出故障。路上不是花了两个小时，而是将近五个小时。感谢这样的延误，当我们到达目的地时，已经建立了牢固的友谊。我们告诉他们有关我们的真实情况，所有的真相，除了真相外没有其它的事情。这些都深入他们的心中。我将永远不会忘记那个好心女人的样子。我们刚刚进屋，她就冲进浴室，把浴缸灌满热水，拿出肥皂和毛巾，请我们放松休息而她却去张罗做饭。当我们穿着他们的浴衣又露面时，桌子已摆好。我们坐下来马上饱尝了丰盛的饭菜。这里有肉了烧菜、煎鸡蛋、小松糕、咖啡、蜜饯和水果馅饼。直到凌晨三点半我们才上床睡觉。在他们的要求下，我们睡在他们的床上，直到我们醒来，才意识到我们好心的主人从车上挪下车座当他们的床。

    我们中午起床后，吃了一顿丰盛的早餐，然后男人带我们去看他宽阔的后院。那里面停满了车，失事的车的残骸是他生计的来源。他肯定是个快乐、幸运的小伙子。他的妻子更是如此。我不知道为什么我们不能像他请求的那样与他们多住几天。

    我们准备离开时，那女人把莫娜拉到一边，往她手里偷偷地塞了一些钱，而男人硬往我怀里塞了一盒香烟。他们坚持开车带我们出城一段距离，这样我们能更容易地搭上车。当我们最后分手时，眼泪在他们的眼眶里闪动。

    我们上了车，决心那天到达华盛顿。如果不是我们除了短途搭车一无所获外，一定能办到。驶进里士满时，天已黄昏。我们又一次破产了，那女人给我们的钱连同钱包一起不见了。难道有人偷了我们那可怜的一点儿钱？如果是，那肯定是个可憎的玩笑。无论如何，我们感觉太好了，太接近目的地了，以至于不会为这小小的财产损失而伤心。

    又到了吃饭的时候。

    我们用算计的眼光巡视了许多不同的饭馆。最后决定去一个希腊餐馆。我们想先吃饭，后解释我们的困境。吃完了一顿外加甜点的丰美晚饭，我们温和地、小心翼翼地向老板透露了真情。我们的故事没有给他留下什么印象，甚至给他留下了一个错误印象。他想出来的——出乎不是解决问题的办法——就是去叫警察。过了几分钟，一个骑摩托车的警察出现了。在例行的严厉盘问之后，他要我们明确指出到底想怎样处理这件事。我说如果他能付钱，我们可以往纽约发封电报，钱将毫无疑问地在第二天上午汇来。他认为这是个合理的主意，并且自愿把我们带到附近的旅馆去住。然后他回到希腊人那里告诉他们他会对我们负责。所有这些让我感到该死的公平。

    我不无忧虑地给乌瑞克发了份电报。那个警察护送我们回房间。他说第二天一早来见我们。他给了我们不同寻常的照顾，全然不考虑我们是从纽约来的。一个纽约警察，我情不自禁地想道，是完全另一码事。

    夜里我起床去察看老板是否将我们锁在房里。我发现闭上眼睛是不可能的。随着夜越来越深，我越来越肯定我们的电报不会得到回音。

    溜出去，不让夜间值班的服务员发现是不可能的。我爬起来，走到窗前向外望去，从窗户到地面大约有6英尺高的距离。让我们这样做：黎明时分从窗户逃走。

    当太阳升起来的时候，我们又一次站在离城一到两英里的高速公路上，还背着我们的两个旅行包。我们没有走直路去华盛顿，而是取道塔巴翰诺克，以防那个警察追来。幸好我们很快就搭上车。没吃早饭，当然也没有午饭，在路上我们只吃了些后来让我们腹痛的青苹果。

    在去华盛顿的路上，紧挨着塔巴翰诺克的地方，一个律师让我们搭车。他是个迷人的小伙子，读书很多，也很乐于聊天。在分配给我们的时间里，我们往他耳朵里灌进了大量的故事。所以到了华盛顿后与他说再见时确实费了很大的劲。他坚持借给我们20美元。他说是借给我们，但非常明确的意思是让我们花掉它，然后忘掉它。他一边玩弄着刹车，一边小声说道。

    "我也曾努力当个作家。"

    我们太得意洋洋而不想赶快回家，大约半夜时分，我们落脚在那个城市，我们做的第一件事是给克伦斯基打电话，问他能不能留我们住一夜？当然，我们乘上地铁，奔向他再次居住的布朗克斯。

    在我们眼里，地铁是悲哀的。我们已经忘了人们看起来有多么苍白和疲惫，已经忘却城市里散发出的恶臭。单调的工作又设下了圈套。

    唉，至少我们又回到熟悉的土地上，也许在失踪了几个月之后，有人会高兴见到我们。也许我能以实在的热情找一份工作。

    第六个快乐是这样的——多么恰当！

    玛丽得到的下一次欢乐，
    是第六个乐事。
    看看她的小耶稣，
    钉在十字架上。

    这是克伦斯基医生。

    "啊，又回来了。我告诉过你，但不要以为你能指望我们去野营。不，先生！你可以在这儿过夜，但仅此而已。你们吃过了吗？我要早起。这儿没有干净毛巾，不要再要了。你们不得不没有盖的去睡。不要指望有人把早饭端到床前。晚安！"一口气说完所有这些。

    我们整理了病床上的医书和食物碎渣，拉上灰床单，发现上面有血迹，但没说什么就钻进去了。

    噢，你从荒原中走来，光荣与你同在。


第25章

    在前不久读过的一本佛教杂志上我看到这样一句话："如果我们认为需要什么，就能得到我们想要的，生活中就不会碰到问题，也就没有了秘密，甚至没有了生活的意义。"那天早上读到这句话时，我有点儿不舒眼。本来已经在床上过了一天，看了这句话，我开始狂笑起来，马上起来，像往常一样高兴地喊喊喳喳地出去了。

    如果在我写作的那段时间里遇到这句至理名言，我会怀疑它是否能对我产生一些影响。现在我已不可能对事情持孤立的观点，至少充满了问题，充满了牢骚。所有的事物都有秘不可知的一面，而且都能产生神、整个宇宙充满了神秘。这是十足的智力财富。生命的全部意义在于如何寻求生存的方法。这听起来很容易，但我们应该明白如何解决如此简单的问题。

    厌倦了我们随意的生活方式，我想找份工作，不再淘金，不再追逐彩虹。无论如何，我下定决心去挣足够的钱来满足日常家用。我明白这对莫娜是个打击。对她来说，找份工作的想法是令人诅咒的事，比这还糟，这简直是可恶的背叛行为。

    当我第一次宣布自己的决定时，她的反应很特别。"你在破坏我过去所做的一切！"

    "我无所谓。"我回答说："我不得不这样做。"

    "那我也找份工作。"她说，然后在第二天就受雇于大铁锅饭馆，当了一名女招待。

    "你将为此后悔。"她告诉我。她说这番话的意思是致命的，从此个人自管个人的事。

    我不得不许愿在找工作这段时间里每天在大铁锅那里吃两顿饭。我只去过一次，去吃午饭，但是看见她在饭桌旁招待别人的情景让我泄气。我不会再去那里了。

    每天坐办公室，有份固定的工作是不可能的。首先我不能真正做好任何事。其次我知道自己不会固守每日例行公事的规矩。我不得不去找一些假装能给我自由和独立性的工作来干。只有一种工作我想到能满足这个条件，那就是卖书的生意。尽管它不能给我固定的收入，但时间是自己的。这点对我太重要了。每天早上准时起床、准时上下班是根本不可能的。

    我不能再回大英百科全书那里工作，我的记录太靠不住了。我不得不找另一百科全书干干，找一本活页百科全书花不了多长时间，我谋职的那家公司销售部经理没费多大力气就说服我认定他们的百科全书是市场上最好的。他似乎认为我有最大的潜力。出于好感，他把自己的"导线"借给我开始工作，他向我保证他们都是容易受骗的人。我提着一个公文包离开办公室，里面装满样张、各种各样的封面和租书商通常带在身边的物品。我要回到家去研究所有这些废物，然后开始工作。我将从不对一个问题说："不。"

    第一天我做成两笔主意，得到了自从我向客户推销最昂贵的书以来所得到的一份相当丰厚的佣金。我的第一个牺牲品是个犹太医生。他是个迷人的、很体谅他人的人，不但坚持请我与他的家人一起吃饭，而且还给了我他认为肯定会买我的书的几个好友的名字。多谢这位好心的犹太人，第二天我又卖了三套书。销售部经理私下里很高兴，但表面上装着认为我只是有一般新手的运气。他警告我不要让这迅速的成功冲昏了头脑。

    "甭得意。因为你一天才卖出二三套，努努力能卖出五六套。过去我们有人一天能卖出十二套。"

    "胡说八道。"我暗自想着："一个一天能卖出十二套大百科全书的人不会去卖百科全书。他会卖那布鲁克林桥。"

    尽管如此，我依然凭良心做事。我虔诚地顺着每条导线走，尽管这意味着要去偏远的小镇，如帕西克、哈伯肯、卡纳西和麦斯皮斯。我卖给销售部经理提供的私人"导线"三本书，他认为我应该卖出全部七套书。这个傻瓜，每次我们见面。他变得越来越友好，越来越随和。一天他向我透露那个出版商不久将在花园举办大型展览会。如果我随时准备好，他可以安排我和他一起在那公司租的小货摊里工作。他暗示我花园那里的生意像熟透的李子掉进你的衣袋里。这是个发财的好机会。他补充说他近来一直在琢磨我。他喜欢我讲千方百计的方式。"跟我干。"他又补充道："也许我们可以给你一大块领地去尽情施展才能——去西部，可能你会有一辆车，还有一群人在你手下。难道这不吸引你吗？"

    "太棒了。"我说。仅仅想想这个主意就让我害怕。我不想那么成功。我满意一天只卖出一套，如果我能这样的话。

    任何努力卖书的人不久就会知道世上有这么一种先发制人的人。这儿有一位看上去那么温和柔顺的小伙子。当你向他落下鱼钩时不免可怜他。你肯定他不但自己买书，而且一两天后还会把朋友的订单带给你。他赞同你说的每件事，而且比你发挥得更好，他惊讶世上不是每个知识分子都已有了这套书。他有数不清的问题要问，而且对这些问题的回答总能激起他更高的热情，最后一个打动人心的是装帧。他爱抚着它们，细想着每个精心制做出来的书的相互优点。他甚至给你看墙上的壁龛，并认为书放在那儿看起来效果最好。有许多次你决定递给他钢笔，好让他在虚线上签名。有时你能如此振奋这家伙的情绪以致他非叫邻居也来看书不可。如果一位朋友来访——他总有朋友来访——你又要重新彩排一下这套节自。时间一天天过去，你发觉自己还在谈论，还在解释说明，还在惊讶这美丽、实用的书中的奇人奇事，最后你不顾一切地转入正题，然后你得到这样的回答。"噢，但是现在我还不能买下这套书。现在我已失业了。我肯定特想有这么一套书，但……"即使到了这个时刻，你还认定这个小伙子是真心实意的。你给他提供第一次分期付款的机会。"等你有了工作，再付钱。在这儿签个名吧！"即使我说出了这种办法，他还想方设法溜掉。任何露骨的借口都被他利用了。直到此时，你才意识到他根本从未有买书的意思，这只是消磨时间的一种办法。他甚至可能在你离开时和蔼地对你说他从未像喜欢你说话的样子那样喜欢过其它东西。

    法国人有一句总结得很好的话："他不当真。"

    卖书是极好的行当。如果你没学到其它东西，你总能认识人性的一些方面。这几乎值得浪费时间，把脚走酸，搞得头痛。这场游戏最动人的特点之一是一旦你置身其中，你别无他想。从早晨到半夜你一直谈论着百科全书，如果这恰巧是话题的话。每次一有机会，你都要谈论它。如果没有人可以交谈，就对自己说。许多次在空闲时我卖给自己一套书，假如你没干过这苦差使，这听起来很荒谬，但是你确实开始相信每个在上帝创造的地球上的人都必须有这本你分发给他们的珍贵的书。你自己告诉自己每个人都需要知识。你看着人们，脑子里只有一个想法：他会不会成为我的主顾？你根本不在乎那个人是否用得上这套书。你只想怎样说眼他相信你不得不提供给他的是必不可少的东西。一个人不得不推销一种商品，如：鞋、袜子、衬衫等等时，他会从中得到什么乐趣？不，先生，你希望你的猎物有个公平的机会，你甚至更高兴他拒绝你，然后你可以真正兴致勃勃地上演你的歌舞。一个好的推销员不以从一个容易受骗的人那里赚到钱为乐趣。他想挣来自己的钱，他想欺骗自己，假如他真的这样认为，就去把书卖给文盲或盲人。

    这是场游戏，而且一路上能碰见不少有趣的人，他们中的一些人与你有相似的品味，一些人比异教的中国人更有异国风味，一些人承认他们从不曾有过一本书，等等。有时候我回到家时是如此兴奋、狂喜以至于没有片刻能入睡。我们时常整夜不睡地谈论这些我遇到的真正"滑稽可笑"的人。

    我观察到，一个普通的推销员有足够的辨别力，很快能判断出这里有没有生意可做，但我不同。我有上百种不同的理由去缠住任何人。任何一个怪人都能在早晨很早的时候抓住我，向我详细描述他的个人历史，延长他的疯狂梦想，解释他狂妄的计划和发明。许多这样没脑筋的人让我强烈地想起宇宙人传令兵。我发现有些人的确在服役，我们更加理解对方。他们经常在分手时送给我小礼物，我时常在到家前就把这些可笑的玩艺儿扔到路边。

    我的订单很自然地越来越少。销售部经理感到疑惑不解。在他看来，我具有成为第一流推销员的所有素质。他居然请了一天假，陪我四处走动，来证明得到订单非常容易、简单，但我一直试图推掉这件事。偶然我钓到一位教授、一位教师或者一位有名的律师。这些上钩的鱼刺痒得他面红耳赤。"那正是我们要找的客户。"他会说："像这样的多找些。"

    我抱怨他很少给我像样的线索。大部分时间他交给我小孩和低能儿去拜访。他假装认为客户的智力和身份并不重要，唯一重要的是进到屋里，然后钉在那里。假如是小孩被广告吸引，我可和家长谈，说服他们认为买书对孩子有好处；假如是笨蛋为了得到信息而写作，那更好。蠢人从不拒绝，事情即是如此，对每件事他都有答案。那个家伙，他对好推销员的看法就是那些能向无生命物质卖书的人。我开始全心全意地厌恶他。

    此外，这整个令人诅咒的生意不过是保持活跃的借口，弄虚作假支撑我挣扎谋生假相的方法。为什么我费力去假装不知道，除非激励我的东西是有罪的。莫娜挣的钱足够维持我俩生活。再者她一直带回家小礼物，不是钱就是能换成钱的东西。同样玩着古老的游戏，人们情不自禁地把东西塞给她。他们当然都是倾慕者。她更喜欢叫他们"倾慕者"而不是情人。我常猜想他们究竟倾慕她什么？特别是因为她除了拒绝，不付给他们任何东西。只要听听她每天和"软饮料和威士忌酒"这样的东西打交道，你就能想到她甚至从不向他们微笑。

    她经常整夜不让我睡觉，告诉我新的一群献媚者的故事，我必须说那是个奇特的运道。这群人中总有一两个百万富翁，总有一个拳击手或摔跤手，一个傻瓜，暖昧的性关系。这些奇怪的家伙究竟看上她什么，或想从她那里得到什么？对这个问题，我从未彻底搞清楚。随着时间的推移，他们越来越多。现在是克劳德（尽管说实话，她从不叫他克劳德倾慕者）。不管如何，克劳德，克劳德什么？就叫克劳德吧。当我问起克劳德以什么谋生时，她变得歇斯底里。他还是个孩子，不到17岁。当然他看起来比较成熟，找一天我必须见见他。他几乎是个救世主。

    我忍不住放声大笑。我不得不在她面前大笑。

    "好吧，笑吧！但是等你见到他，你就会变调了。"

    我知道就是从克劳德那里，她得到了漂亮的那伐鹤戒指、手镯和其它首饰，克劳德曾和那伐鹤人一起度过一个夏天。他甚至学会了他们的语言。她说如果他愿意，他可以和那伐鹤人一起生活一辈子。

    我想知道这个克劳德祖籍在哪里？她自己不能确定，认为是布朗克斯（这是唯一让他与众不同的原因）。

    "那么他是犹太人了？"我说。

    她又不能肯定。人不能以貌取人。他哪个地方的人都不像（我认为这么说很奇怪）。他勉强像个印第安人，或是个纯种雅利安人。他像个变色龙。这取决于你在什么时候什么地方遇见他，他是处在什么心境下，他周围的人如何等等。

    "他可能是在俄罗斯出生的。"我说。

    令我吃惊的是她说："他说一口很流利的俄语，如果这能被证实的话，但他还能说其它语言，如阿拉伯语、土耳其语、亚美尼亚语、德语、葡萄牙语、匈牙利语……"

    "没有匈牙利语。"我嚷道："俄语，可以；亚美尼亚语，可以；土耳其语，同上。尽管这有点儿难以让人轻易相信，但你说他会匈牙利语，我保留意见。哎呀！我必须听他讲匈牙利语后才能相信。"

    "好呀。"她说："哪天晚上你来，自己看看。不过，你怎么能判断呢，你自己都不懂匈牙利语？"

    "对，但我很清楚这一点：任何能说匈牙利语的人都是奇才。它是世界上最难的语言。当然，除了匈牙利人。你的克劳德可能是个聪明的男孩，但是甭告诉我他会匈牙利语！不，你不要向我灌输这种事。"

    显然我的话没有对她起阻碍的作用，因为从她嘴里冒出来的话就是："我忘了告诉你他还会梵文、希伯莱语和……"

    "听着，"我叫喊道："他不仅几乎是个救世主，他就是个救世主。除万能的救世主外，没人能在他这一辈子里学会所有这些语言。我奇怪的是他怎么还没发明出一种宇宙语。我很快就到那儿去，别发愁。我想亲眼看看这种事。我想让他马上说出六种语言，没有什么比这样更能让我印象深刻的了。"

    她看着我好像在说："你这可怜的怀疑别人的托马斯！"

    她微笑中的镇静最终惹怒了我。我说："你为什么那样笑？"

    她犹豫了整整一分钟。"因为，啊，因为我正想知道如果我告诉你他还会治病，你将说什么。"

    因为某些古怪的原因，这件事听起来比她说过的有关他的其它事似乎更合理，更符合他的性格，但我必须保持怀疑和嘲弄的态度。

    "你怎么知道这些？"我说："你看见他治愈过别人吗？"她拒绝痛快地回答这个问题。她坚持，无论如何，她保证她说的话是真的。

    为了奚落她，我说："他治什么病，头痛？"

    这次她又拖延了时间来回答，然后相当严肃，几乎是过分严肃地回答："如果这能说明什么。他治癌症。"

    这使我愤怒。"看在上帝的份上，"我嚷道，"甭站在那儿，然后告诉我这样的事！你是不是个爱轻信的傻瓜？你最好再告诉我他能使死人复活。"

    她脸上闪过一丝微笑。她用一种庄严而且低沉的声音说："啊，瓦尔，不管你信不信，他以前在那伐鹤人那里做过这样的事。那就是为什么他们如此敬爱他……"

    "好了，小姑娘，今晚够了。让我们换个话题。如果你再说下去，我会认为你精神不正常。"

    她下面的话完全出乎我的意料，令我大吃一惊。

    "克劳德说他和你有个约会。他知道你所有的事。实际上，你的一切的一切。不要接着说是我告诉他的，因为我没有。你想多听些吗？"她继续说："你眼前有宏伟的事业，有一天你将成为世界名人。据克劳德说，你现在被假相蒙住双眼。你是精神上的盲人，也是哑巴、聋子。"

    "克劳德说的？"现在我完全清醒了。"好吧，告诉他我将信守这个约定。明天晚上，怎么样？但不在你那该死的小酒店。"

    她为我的完全投降而欣喜若狂。"把这事交给我。"她说："我将挑一个你俩能单独在一起的安静地方。"

    我当然禁不住问她："克劳德到底跟你说了多少关于我的事？""你明天就一切都知道了。"她接着重复道："我不想扫你的兴。"

    我很难入睡。克劳德像过电影似的不停地在眼前出现。每次都显现出不同的影像，但是显然他总有着男孩的身躯，他的声音听起来却像个古人。无论他讲哪种语言，我都能听懂。我一点儿都不惊奇，但充满好奇地听自己说匈牙利语。我也不奇怪地发现自己赤着脚骑在无鞍马背上。我们经常在异域，在像约旦、努比亚沙漠、土尔其那样偏远的地区展开我们的讨论。我们不费力，不用意念即能在思想漫游的地方倘祥。除了一些有关性的梦以外，我不相信自己曾有过如此愉快的梦。这岂只是愉快，这是意识最高层次的启迪。这个克劳德更像意识中的自我，尽管他有时的确酷似救世主。他给我带来无限的安宁，给我指明方向。更重要的是，他指给我存在的理由。我至少可以凭借自身的条件而成为引人注目的人物，而无需向任何人证明这一点。我平安地生活在这个世界上，还没有成为牺牲品。我像一个人能远离冲突似的完全以一种新的方式投入到其中。奇怪的是这个世界比我想象中的还小，而且变得越来越小，越近，越能相互理解。这里不再有与我对立的事。我好似在一个成熟的果子中，由它滋养，并且其中有取之不尽的宝藏。我是被它包容的，被所有人包容的一位。我只能这么说。

    凑巧的是，昨晚我没见到克劳德。这是那么恰巧，当临近晚上时我正在纽沃克或类似的地方和一位我认为非常有趣的顾客谈话。他是个黑人，通过自己的努力上完法律学校，当了搬运工。他已经失业几个星期了。他的优点是能用接纳的心情来听我讲述，展示这套活页百科全书。正当他要签名买下这套书时，他的上了年纪的老妈妈从门口伸出她的头，请我留下吃晚饭。她因打扰我们而道歉，并解释说晚饭后他们要参加一个会议，她必须提醒她的儿子换衣服，后者则丢下他一直握着的钢笔，逃进浴室。

    在等他重新露面时，我的眼光落在一个会议公告上。它大致写的是伟大的黑人领袖W·E·B·杜波伊斯将于当天晚上在市政厅演讲。我几乎不能等那家伙回来，就在那屋里兴奋地走来走去。我知道杜波伊斯。几年前当我热衷于听讲座时，听过杜波伊斯讲有关黑人的伟大遗产。我就在市政厅东边靠后的座位上。奇怪的是，听众大多是犹太人。我从未忘记那个人，他很英俊，面相看似彻头彻尾的雅利安人，一个给人印象深刻的人。如果我没记错，他那时留着山羊胡子。后来我知道他在新英格兰出生，他的祖上是混血儿，有法国人、荷兰人和其他人种的血统，他留给我印象最深的是他无可挑剔的口才和渊博的学识。他有着富于挑战和直来直去的演讲风格。这些马上赢得了我的心，他像超人一样立刻打动了我，我暗自想，难道他不应是第一个接受我的文章，并将它印成铅字的人吗？

    在饭桌前，我见到了这家的其他成员。那人的妹妹，大约二十五岁的姑娘，出奇的漂亮，她也打算去听演讲。这让我决定了克劳德可以等等。当我让他们知道我早就听说过杜波伊斯，并对他有无限的敬意时，他们坚持我作为客人和他们一起去。那个年轻人现在突然想起他还未在订单上签名，他恳请我在他第二次忘记之前做完这件事。我感到尴尬，好像耍弄过他。

    "先好好想一想。"我说："如果真想要这些书，可以以后再把这表格寄给我。"

    "不用，不用，"他母亲和姐姐立马喊起来，"他现在就能签单，他要是现在不签，以后便也不会签。您会知道我们家人是什么样的人的。"

    现在那个妹妹开始对这个话题感兴趣。我不得不草草地向她解释整个生意。

    "听起来真妙。"她说："给我留下一些订单。我想我能给你拉到一些订户。"

    我们匆忙吃完饭，然后挤进他们的小汽车。在我看来这是辆漂亮的车。在去市政厅的路上，他们告诉我自我最后一次听到杜波伊斯后他的活动情况。在南方他得到一个受教育的机会，南方不是一个与他的气质和教养相适应的地方。他们讲起他有些艰难的成长历程，言辞间不乏尖苛。我冲动地告诉他们，他让我奇怪地、模糊地想起多年前听说过的拉宾德兰纳斯·泰戈尔。我猜想他们中没有人在说真话时吞吞吐吐。

    在到达大厅之前，我沉浸在有关另一个黑人的冗长的叙事诗中，休伯特·哈里森一度是我的偶像。我告诉他们在麦迪逊广场，站在临时演说台上一个人可以自由、分开地讨论任何事情的时候我学到的东西。我坦率地跟他们说在那个年代无人能与他相比。他用一两个恰到好处的词就能消除所有敌人。他是如此干净利落和熟练地运用这些技巧，可以说是温和灵巧地对付这些人。我描绘了他迷人的微笑，从容的自信，肩头扛着的狮子般雕塑似的伟大头颅。我非常纳闷是否他根本没有贵族血统，或者不是一个伟大的非洲皇室后代。是的，他是个仅以他的出现就能令人发狂的人物。除了他，其他演说家，那些白人演说家看起来不但在生理上，而且在文化和精神上都是侏儒。他们中的一些人被人雇来捣乱，像个癫痫病人，一定总被星条旗包裹起来。另一方面，无论发生什么、休伯特·哈里森总能保持镇定和尊严，他总把手背在身后，身体前倾，耳朵竖起来听每个问问题的人的最后的话，或者对他的诸问，他懂得怎样等待时机，当吵闹平息后，一定能看见他绽开的微笑，大大的、和善地张开嘴的笑容，他定能击中要害地直率公平地回答那些人，像舷炮齐射的连珠炮，不一会儿每个人就都在大笑，除了那个可怜的敢提问题的低能儿。

    当我们进入大厅时，我正用这种腔调喋喋不休地讲下去。那里很拥挤。这次听众大多数是黑人。正如每个没被偏见淹没的白人能证实的：和一群黑人在一起是种特权。会场气氛始终处在高压下。中间休息时，人群中爆发出会心的哄笑，古怪的哄笑声，名副其实的持续的、洪亮的笑声。这种笑声你不会听见从白人喉咙中发出。白人缺乏爆发性，当他们笑的时候，笑声很少从腹部发出。通常这是种虚伪的笑声，黑人们笑起来就像呼吸一样容易。

    过了很久杜波伊斯才出现在讲台上。他在国王登基的气氛中出现。这个君王平息了所有将要爆发的示威运动。在这个狮子般的人物面前没有煽动者的一丝动静，这是他隐藏的战术。他的话像冰冷的炸药。如果他真的想，可以引发一场震动世界的爆炸。但是显然他没有意愿去震动世界，至少现在不。当我听他演讲时，我用描写一群科学家的方式如此相同地形容他。我可以想象他揭示了最能压倒一切的真理，但是他用如此方法，以致人们将会惊呆而不会采取任何行动。

    真遗憾，我想，一个有他那样能力和力量的人不得不缩小自己的活动范围。因为血缘关系，他注定要隔离自己去局限自己的视野、行动。他完全可以留在欧洲，在那里他可以自由地被人接纳和受人尊敬，可以给自己营造一个更大的空间，但是他选择和自己的同胞在一起，去培养和教育他们。如果可能，还要给他们创造一个更好的世界来生活。从一开始他就应明白这是个无望完成的任务。在人如此短暂的一生中，任何重要的为了他同胞的事业都无法完成。他是如此富于智慧的人，不应在这个问题上有模糊认识。我不知道该是敬佩还是哀叹他徒劳、无畏、固执的执著，我在心里不情愿地把他与约翰·布朗进行比较。一个有智慧，另一个渺视信仰。约翰·布朗带着他对不公正和偏狭的强烈仇恨毫不犹豫地投入到反对神圣的美国政府的斗争中。我拿不准如果在这辽阔的国土上。只要有几百个像他这样的人，他们是否能推翻美国政府。约翰·布朗也许使美国黑人的事业受到挫折。在哈波尔渡口的惨败可能永远使黑人直接采取行动争取他们正当权利的愿望化成泡影。这个伟大的革命者惊天动地的事迹或许会在下一代人的意识中引起无法想象的风暴（就像法'国大革命的记忆使法国人震撼一样），从布朗时代起，人们默默认可，那就是唯一能使黑人争到在这个世界上的地位的道路就是通过漫长和令人悲哀的教育。那只是推迟大家都不想面对的真实事情发生的借口。想一想，耶稣基督宣传过这样的教义。

    自由的祝福啊！难道在我们得到它之前要永远等待直到适合得到它，或是自由是从那些专横地占有它的人手中强夺回来的东西？有没有足够伟大和足够智慧的人告诉我们，一个人必须当多长时间的奴隶？

    杜波伊斯不是挑起动乱的人，但是对像我这样的人来说，他的话很显然地说明"想象自由的精神，然后你将拥有自由"。"教育？"我看到和感觉到，他几乎是勇敢地说出："我告诉你们，正是你们自己的胆怯和无知使你们成为奴隶。这里只有一种教育引导你们争取到和保持自由。"他举了所有白人入侵前黑人文化中不可思议的例子。其目的除了勾起黑人的自我满足之外，又能是什么？黑人又需要白人什么？什么也不需要。这两个种族之间又有什么区别？有什么基本的、致命的差别？没有。唯一首要值得考虑的事实是除了他所有漂亮的幌子和居心叵测的计谋外，白人还在统治黑人。我没有引用他的话。我正记下对他讲话的反应和理解。"首先不要嘲笑自己！"那是我能听到他叫喊出来的话，尽管他几乎没有提高嗓门，尽管他没做出任何戏剧性的手势，尽管他没讲出任何这样的话。"今晚我告诉你们光荣的过去。作为黑人，你们的过去，我们共有的过去。什么是将来？难道你们一直枯等到白人吸干你们的鲜血？你们愿意邀来顺受地等到他们用自己有毒的血灌满我们的血管？你们已经不是别的而是白人烤得半生不熟的复制品，你们奚落他们，又模仿他们，随着日子的流逝，你们正在丢掉自己宝贵的遗产。你们把它丢给了没有任何愿望给你们平等的主人，如果你们愿意自己教育自己，如果你们可以改善自己的命运，但是记住这一点，直到你们可以自由地站着，与你们的白人邻居一样平等之前，没有任何事是有利的。不要欺骗自己，认为白人在所有方面都强于你，他不是。他的皮肤也许是白的，但他的心是黑的。在上帝和他的后代面前他是有罪的，他傲慢自大地推翻世界。他不能再统治下去，这一天必将来临。他在全世界播种仇恨，挑起兄弟间的相互争斗。他否认自己的上帝。不，这人类可怜的怪人不优于黑人。这个人种注定要灭亡。醒来吧，我的兄弟！苏醒来，歌唱！大声叫喊压倒他们，把他们从你的视线中清除掉，封住他的嘴，绑住他的身，把他埋葬在他应呆的地方——在粪堆上！"

    我重复的不是从杜波伊斯嘴里说出的话。如果他令我毫无疑问地蔑视的话，我将如此解释他的演说，但是语言意味着什么？语言背后的东西才能说明问题。我几乎为杜波伊斯用了其它字眼而不是我脑子中的而替他羞愧。假如他的话真的能引发一场血腥的骚乱，他将是黑人集体中疯狂的人物。并且我还坚信我坦露的人的心声已被铭记下来，用血与汗铭记下来。如果他真的不是那么热情奔放的智者，他将不，也不可能是他现在这样高贵的人。我遗憾地想到像他这样有智慧、有力量和洞察力的人不得不压低自己的声音，抑制自己真实的感情。我因他"过去所做的一切，他所拥有的一切而尊敬他。这种感情的确很强烈，但是如果他能有像约翰·布朗那样热情的精神火花，一丝狂热该多好。道出不公平却又保持冷漠，只有圣人才能做到（我们姑且认为在凡人发现不公正的地方，圣人找到其它类型的不公正）。公正的人是激烈的，无情和不人道的。公正的人放火烧掉世界。如果他能，与其看着不公正在泛滥，不如用自己的手毁掉世界。约翰·布朗就是这种人，历史已经忘记了他。很少人跟随他前进，去扰乱世界，把它推进痛苦的深渊。这个世界上没有什么事情接近我们称之为公平的东西。给他一点儿时间，白人将毁灭自己和他们创造出来的有毒世界。他没有办法解决他带给世界的病痛，没人能。他是迷惑、空虚的，毫无希望，他渴望自己可悲的末日到来。

    我怀疑白人会不会拉黑人做垫背。所有那些被他迫害和奴役的、被他腐蚀堕落和闭割的、被吸血的人，我相信，将在这生死攸关的审判日起来反抗他们，这里将没有他们的救济所，没有友好的异族人起来改变他们的厄运。没有人哀掉他们。相反地从地球的四面八方将传来旋风般的叫喊声："白人，你完了！像虫子一样消失，并且让你存留在地球上的记忆都被抹去。"

    凑巧的是，不久前我发现杜波伊斯写的一本有关约翰·布朗的书。在这本书里他预言已有许多这样的厄运降临到白人头上，并且还有许多正在来临。奇怪的是，我不知道他对这个伟大的革命者怀有深深的感情和敬意。我应该早将他俩的名字联系起来……

    第二天早晨，当我正在菠萝街的一个咖啡屋吃早餐时，我感到一只手放在我肩头。一个声音从身后传来，平静地问我是不是亨利·米勒。我抬头看见克劳德在我身旁。我没有怀疑他会是别人。

    "有人告诉我你经常在这儿吃早饭。"他说："你昨晚没来，真是太糟糕了，我带了个朋友，你一定很高兴与他见面。他从德黑兰来。"我向他道歉，恳请他和我吃第二顿早饭。对克劳德。来说，接连吃两三顿早餐不算什么。

    他像个骆驼，一有机会就灌一肚子酒。

    "你是摩揭星座的，对不对？"他问道："是12月26日，对吗？大约在中午。"

    我点头。

    "我不太懂星相学。"他接着说："对我来说这是个简单的出发点。我喜欢圣经中的约瑟。我有梦想，有时是先知的梦。"

    我宽容地笑一笑。

    "你不久将去旅行，可能在一两年以后。一次重要的旅行。你的生活将发生根本的改变。"他停顿了一会儿，向窗外望去，好像试图在集中精力。"但是那事现在还不重要。我因另外一个原因想见你。"他又停顿了一下。一你将有一段受苦的日子。明年左右吧。我的意思是在你开始旅行之前。这将耗尽你所有的勇气去生存。假如我不是如此了解你，我会说你极可能有变疯的危险……"

    "对不起，"我打断他，"但你怎么凑巧这么了解我？"

    这四轮到克劳德微笑了，然后他毫不犹豫地回答："我很早就认识你了。在我梦里，你一次又一次地出现。当然直到遇见莫娜，我才知道是你，然后才意识到这不可能是别人。"

    "奇怪。"我嘟哝着。

    "没什么奇怪。"克劳德说："许多人有同样的经历。一次在中国的一个小村子里，一个男人在街上遇见我，抓住我的胳膊。他说：'我一直在等你来，你准时到了。'他是个魔术师，会巫术。"

    "你也是魔术师吗？"我开玩笑地问。

    "几乎不是。"克劳德说，用同样的腔调他补充道："我会占卜术。我生来就有这天赋。"

    "但这并不能帮你多少，是吧？"

    "是这样。"他回答："但它能让我帮助别人。那就是如果他们希望别人能帮助他们。"

    "那你想帮我吗？"

    "如果我能。"

    "在你接着往下说之前，"我说："能不能告诉我一点儿你的情况？莫娜已经告诉了我一些你的事，但是那些事听起来让我糊涂，如果不介意，告诉我你知道不知道你的出生地在哪儿，你的父母是谁？"

    克劳德直视着我的眼睛："那正是我极力想发现的。"他说："可能你能帮我。假如你在我的生活中不是那么重要，你不会如此频繁地出现在我的梦中。"

    "你的梦中？告诉我，我是怎样出现在你的梦里的？"

    "以不同的身份出现。"克劳德干脆地说："有时是个父亲，有时像个魔鬼，有时是个天使。无论你何时出现，总是伴着音乐。我想说那是天堂的音乐。"

    我不知该如何回答这句话。

    "当然，你清楚，"克劳德接着说："你有强于别人的力量。强大的力量，当然你很少用它。当你用这力量时，通常误用它。如果我可以这样下定义的话，你为更好的自我而感到羞愧。你宁愿被人认为坏也不愿被人认为好，而且有时你令人厌恶，邪恶和冷酷，特别对那些喜欢你的人。那正是你要搞清楚的，但是不久你将接受考验。"

    "克劳德，你很怪。我开始怀疑你确有第六感觉，或者你选的什么叫法的。"

    克劳德回答说："你基本上是个有信仰的人，非常有信念，你身上的怀疑主义只是暂时现象，是过去遗留的现象，来自别人的生活。你应抛弃你的怀疑，自我怀疑，它毕竟窒息了你。一个像你这样的人只将自己抛到这个世界上，他将像软木一样漂起来。没有什么真正的邪恶会触及或影响你。你被迫穿过火焰，但是如果你扼制真实的自我，你自己知道那是什么，你将被烧成木炭。那是我最清楚你的事。"我很坦率地承认他刚才说的事对我来说既不模糊也不陌生。"对这样的事我多次有模糊的暗示。现在无论如何，我完全不明白这些。如果乐意接着讲，我洗耳恭听。"

    "把我们带到一起来的是，"克劳德说："我们都在寻找自己真正的父母。你问我在哪儿出生？我是弃儿，我父母把我遗弃在布朗克斯的某个门廊上。我有种感觉，我的父母，无论他们是谁，他们是来自亚洲。可能是蒙古。当我注视你的眼睛时，几乎被说服了，你有蒙古血统。毫无疑问。以前没有这样听说过吗？"

    现在我凝视着这个告诉我所有这一切的年轻人。我接纳他就像你非常渴时喝一大口水一样。蒙古血统，当然从前我就听说过这些事，而且总是从同一种人嘴里说出。无论蒙古这个词何时出现，对我来说都像个执照。"我们早已识透了你。"这是它经常表示的含义。不管我承认也好，否定也罢，我总是他们中的一员。

    从一开始蒙古只是象征意义的，而后牵扯到家系的关系。蒙古人是秘密的传信人。在远古时代，世界还是个整体，它的真正统治者藏起真面目时，"我们蒙古人"就在那里了（奇怪的语言？蒙古人只用这种方式讲话）。所有属于这个奇特民族的人都有独特的身体的、生理的或者面貌上的特征。使他们有别于其他种族的是眼睛的表达方式，不是眼睛的颜色、形状和外观，而是眼睛放出及收敛目光的样子，是眼珠如何在它们神秘的眼窝里游动的样子。通常他们的眼睛像蒙上了面纱。在谈话过程中这面纱被一层层剥去，直到人们能直视它黑色的瞳孔。

    审视着克劳德，我的目光落在了他眼睛中央那两个黑色的小孔上。它们深不可测。大约过了整整一两分钟，没人说第二句话。谁也不感到尴尬或不自在。我们只是像两只豹子一样盯着对方。两个蒙古人看起来相互认同了对方。

    是我打破了这平静。我告诉他，他只是让我想起了迪尔斯莱尔，迪尔斯莱尔和丹尼尔·布恩的混合，带一丝尼布甲尼撒的气息。

    他笑了。"我过去被当作许多人。"他说："那伐鹤人认为我的血管中有印第安的血。也许我有……"

    "我肯定你有犹太人血统。"我说："不是因为布朗克斯。"我补充道。

    "我是由犹太人抚养大的。"克劳德说。"直到八岁时，我除了俄语和意第绪语听不到别的语言。十岁时我从家里跑出来。"

    "你称为家的地方在哪儿？"

    "克里米亚的一个小村子，离塞瓦斯托波尔不远。当我六个月时就被抱到那里。"他停顿了一会儿，开始谈起了有关记忆力的事情，而后又放弃了这个话题。"当我第一次听到英语，"他接着说："就认准这是个熟悉的语言，尽管我只是在生下来的头六个月听过这个语言。我几乎没花多少时间就天生地学会了英语。你注意到了，我讲英语没有一点儿口音。尽管我从未真正精通汉语，但它对我来说也很容易……"

    "对不起，"我打断他，"你能否告诉我你会多少种语言？"

    他犹豫了一会儿，好像在做一次快速计算。"坦率地说，"他回答道："我没法告诉你。当然我至少懂一打语言。这没有什么可骄傲的，我有学语言的天赋。除此之外，当你来到这个世界，你忍不住要学习各种语言。"

    "但是匈牙利语，"我叫道："它肯定对你来说不容易！"

    他给我一个宽容的微笑。"我不知道为什么人们认为学会匈牙利语那么难。就是在北美洲有许多印第安语也是很难学的，我的意思是从语言学角度上讲，但是如果你生活在一种语言环境中，没有那种语言是困难的。要想懂得土耳其语、匈牙利语、阿拉伯语或那伐鹤语，你必须成为他们中的一员。事情就这么简单。"

    "但你是这样年轻！你哪能有那么多的时间去……？"

    "年龄并不意味着什么。"他打断道："不是年龄，甚至不是经验，像人们假装的那样，让人聪明。这是因为思维的敏捷和麻木……你和所有的人都应该明白我的意思。在这个世界上，在每个世界上只有两个等级的人——敏捷和麻木的人。对那些培植精神的人，没什么是不可能的，对其他人来说，每件事都是不可能、不可思议或是无效的。当你一天天伴着'不可能'生活下去，你会怀疑语言究竟意味着什么，或者它们是怎样代表它们所表达的含义。在这里有一个光明的世界，在这个世界里所有事情都是明朗和有意义的。这里还有一个混乱的世界，在那儿所有事情都是阴暗和模糊的。这两个世界实际上是一个世界。那些在黑暗世界的人们偶尔能瞥见光明世界的阳光，但是那些在光明世界的人们对黑暗一无所知。在光明世界的人不背负黑影。他们不知道邪恶，也不心怀忿恨。他们没有手铐和脚镣的羁绊而前行。从我回到这个国家以来，一直和这样的人在一起。在某种程度上，我的生活比你想象的还要奇特。为什么我要和那伐鹤人在一起？为了寻求和平和理解。如果我在另一个时间来到这世界上，可能会成为一个基督徒或者佛教徒。我这个人有些怪，即使你，也不容易明白我的思维方式。"

    这时他给我一个神秘的微笑。整整好一会儿，我感到似乎心脏都停止了跳动。

    "你觉得有些奇怪？"克劳德说。现在他的微笑变得更加通达人情了。

    "是的，的确。"我说。下意识地把手放在胸前。

    "你的心脏有一阵停止了跳动，仅此而已。"克劳德说。

    "想一想，如果你能，你的心脏开始有节奏地跳动时，该会怎样？大多数人的心脏甚至不能有人性地跳动……人们不再区分凡人和神的日子一定会来到。当人类尽到他们全部才能与力量成长起来时，他们将具有神性。他的凡人意识将消褪。被称作'死亡'的东西将消失。所有事情都将改变，永远地改变。人们将不再有改变的需求，人类将获得自由，这就是我的意思。一旦他变为他应成为的神，他将意识到他的命运是自由的。自由包括每一件事。自由将每件事回复到它完美的本性。不要认为我在宣传宗教或者哲学。我完全否认这两者。它们甚至不是人们乐意想到的进身之阶。它们必须被一下子清除掉。假如你将一些事情置于你之外或高于你，你将深受其害。世上只有一样东西——精神是所有一切，每一件事，而且当你意识到这一点，你就是它，是所有一切，再没有一切其它的东西。你明白我说的话吗？"

    我坚定地点了点头，感到有些眩晕。

    "你明白了。"克劳德说："但是你放过了这中间真实的东西。理解不算什么。眼睛要始终睁开。要想睁开眼睛，你必须放松，不要紧绷着。不要害怕跌入无底深渊。世上没有什么可以跌入深渊的东西。你正在其中，是它的一分子，而且终有一天，如果你坚持，你将成为它。请注意我没说你将拥有它，因为世上没有什么可拥有，你也不会被拥有，记住这一点！你将自己解放自己。无论身体还是精神都不需要锻炼。所有这样的事都像薰香，它们唤起神圣的情感。我们必须是圣洁的而不要献身宗教。我们必须是完整的……完全的。那就是圣洁。任何其它种类的神圣都是假的，是个陷阱和迷惘……"

    "原谅我这样跟你说话，"克劳德说着，迅速地咽下又一口咖啡。"但我有种感觉，时间是短促的，下一次我们似乎在世界上的某个偏远地方相见，你的不经意可能把你带到最料想不到的地方。我的行动是坚定的。我知道我的命运。"他停顿下来，换了一种语气。"因为我已经谈了这么多，让我再补充几句。"他向前探着身子，脸上挂着热切的表情。"现在，亨利·米勒，在这个国家里没人了解你的任何事情。没有人，我确实这样认为，知道你真实的本性，现在我对你的了解将比可能再次认识你的还多。无论如何我知道的只是对我重要的事。那正是我想告诉你的，当你不如意时应该想到我。不是因为我能帮你，甭想！没人能，也许也没人愿意帮助你。你（此时他一字一顿地说），你将不得不自己解决问题，但是至少当你想起我时，你会知道世上有一个人理解你而且相信你。这一定有用。秘诀在于不要依靠任何人，甚至上帝，要自己相信自己。毫无疑问，你必须开始意识到你不需要保护。你也不会在灵魂被拯救后感到饥饿，因为拯救只是个神话。有什么是要被拯救的？

    "扪心自问，如果有被拯救的，从哪里救出来？你想过这些吗？想一想，没有必要赎罪，因为人类称之为罪恶的东西没有永久的含义。敏捷和麻木，记住！当你接触到事情快捷的一面时，你既找不到加速也没有发现延迟，既无生也无死。这里有一个而你在其中的果壳。不要打破包围着的果壳。因为介意这件事根本没有任何意义。看着它，接受它，忘掉它，否则它将使你发疯……"


第26章

    当我走开的时候，感觉如腾云驾雾一般。我像往常一样提着公文包，但是所有想去见顾客的想法都没了。我自动地走进地铁，又自动地走出来，来到时代广场。当我没有明确的目的地时总自觉地在时代广场下车。在那儿我一定会遇到漫步者、大街、露天市场和该死的集市。

    占据我的思想和感情的东西几乎惊人的熟悉。它们和我第一次听到老朋友罗伊·汉姆·洪讲话；第一次聆听本杰明·费伊·米文斯，那福音传教土布道；第一次瞥见那本奇怪的书——秘传佛教；当我一口气读完《道德经》或者当我拿起《白痴》或《卡拉玛佐夫兄弟》时的感觉一样。我带着的牛铃开始在肋旁狂乱地当嘟作响。在钟楼上，似乎天上所有的星星都聚集在一起燃起了天堂上的营火。我的身体失去了重量，什么都没有了，同时处在了世界之顶。

    有一种语言从来都让我亢奋，而且从来都是同一种语言压缩到一个小扁豆那样大小。它的全部外延和内涵可以用两个词来表达"认识自己"！我孤独地、不仅孤独而且不连贯地不校准音地吹着口琴，说着一种而且是唯一一种的语言，只呼吸不受污染的、洁净的精神之气，用新的眼光，崭新的方式看待事物。没有生，亦无死。当然不！还有什么，还有别的吗？此时还会有什么？谁说事情都变得乱糟糟的？什么地方？什么时候？上帝在第七天休息了，而且他看到一切都很好。难道这还能变成别的样子？为什么还会变成别的样子？照理智而言，那个没有翅膀的胖鼻涕虫认为，人类是慢慢地从原始的粘泥中进化而来。上百万年过去了，我们才开始与天使相像。荒唐！难道思想都被包在囊中。尽管雷·汉密尔顿没有一点儿学问，他说话时显示着天使般甜蜜的威仪。稍纵即逝，车轮转动。你马上成了中心。在这宏旷的空间中即使星相家也不会拨动他们的密码。本杰明·费伊·米尔斯也一样。他不是福音传教士，但是个放弃基督教而想成为救世主的英雄。尼尔瓦那呢？不是明天而是现在，永远、永恒的现在……

    这种语言在我看来从来都是明白的、清晰的、理智的语言，不像常识意义上的语言听起来莫名其妙。当上帝让握着笔的手臂挥动起来时，连作家自己都不知他在写些什么。雅各·布哈姆完全用自己的语言，那是直接来自集市上的语言。学者用一种眼光读它，牧师则用另一种方式看它。诗人只对诗人谈心，精神只回应精神，其余的都是废话。

    各种各样的声音马上喧闹起来。我还提着公文包站在大街上。我一定是在地狱的边缘。不管那是什么地方，我几乎肯定自己在那里。任何事情都不能使我偏离轨道。被占有。是的，但这次是被伟大的自然神。

    现在我正走近干草市场。突然一个名字从广告栏中跳出来将我的眼睛削得像刀刃一样闪亮。我正好路过一座早已认为毁掉了的剧院。除了一个名字，她的全新的名字外没有什么留在我的瞳孔里。米米·阿古格丽亚。她的名字是重要的，不是因为她是意大利人，也不是因为这出戏是不朽的悲剧。就是因为她的名字，米米·阿古格丽亚。尽管我还在一直向前走，然后四处闲逛，尽管我像半轮月亮在云中掠过。她的名字将在下午二点一刻准时把我拉回来。

    我一下子从天国里溜进了乐池前第三排舒适的座位上。我将目睹有生以来看过的最精彩的演出，而且是用我一字不懂的语言来演出。剧场里坐满了人，大部分是意大利人。一阵可怕的安静迎来了大幕的升起。舞台上半明半暗。有整整一分钟场内鸦雀无声，然后一个声音响起，那是米米·阿古格丽亚的声音。

    仅仅几分钟前我的脑子里还沸腾着各种想法，现在它们都平静下来，狂涛巨浪已汇集在脑壳下的蜂窝里。最微小的东西也不曾从蜂房里出来。我的似钻石般敏锐的注意力完全集中在那个带着神谕般声音的奇怪身影上。假如她说着我懂的语言，我也会怀疑是否能听懂。正是她发出的声音，那有着宽广音域的声音迷住了我。她的喉咙像一架古老的里拉。非常，非常古老。在吃下智慧之叶以前有一群人。她的手势和动作只用来配合声音。那身躯在磐石般的姿式下随着她不停息的情绪变化表现出清醒的抑扬音韵。当她把头甩向后面时，喉咙里发出的神谕般的乐音掠过她的身体就像雷电划过一片云母矿层一样。她似乎在表现出一种我们只有在梦中才能激发出的优雅情韵。一切都是古老的，光辉灿烂和令人湮灭的。刚才她还坐在一把椅子上，现在它不再是把椅子，而是变成一件东西，一件有生命力的东西。无论她走到哪里，无论她触到什么东西，事情都会发生变化。现在她站在一面高大的镜子前，表面上看仿佛是在寻找自己的影像。一片模糊。她正站在宇宙间的一道深渊前，用不似人的尖叫声回答泰坦巨人的哈欠。她的心在冰缝中膨胀，突然地生长起来，直到她的全身发出红宝石和蓝宝石的光焰。下个瞬间那坚如磐石的脑袋变成碧玉。那扭曲的向前涌动浑沌的大理石在惊恐中回复了一片虚空，一无所有……

    她一前一后来回走动，身上发出磷光。此时气氛更加热烈，正被逼近的恐惧所充斥。她现在剥去了面纱，但似乎正在热油中，仍被祭坛上的气息托住。一个声音从她扭曲的嘴里发出，那令人窒息的声音让坐在我旁边的人惊呼起来。鲜血从她暴突的太阳穴中渗出来。我惊呆了。尽管使足力量高声叫喊但却发不出一丝动静来。这儿不再是剧场，而是一场恶梦。墙壁弯曲扭转，像死一般寂静的迷宫。半人半牛的怪物在我们头顶上喷着又热又罪恶的气息，正在此时似乎许多骚乱都立刻平息下来。她疯狂的恶魔似的笑声刺痛着我们的耳朵。我们已经认不出她的模样了，只有一个人的躯体，一段手臂和大腿，一团扭曲的头发，一张血淋淋的嘴。这个，这个东西在黑暗中摸索、扭打着，突然走向台边。

    观众席里一片歇斯底里。紧闭双唇的男人在座位上一瘸一拐地晃动。女人们惊叫、晕倒或者狂乱地撕扯着头发。整个剧场变成了海底和魔窟。人们像疯狂的大猩猩一样拼命挣扎要搬开这一巨大水石的重负。引座员像木偶似的打着手势，他们的叫喊声在逐渐高起来的台风般惊呼声中消失。所有这些都在黑暗中发生，因为电灯出了故障。最后从乐池里传出管乐的声音，但遭到了人们愤怒的抗议，音乐消失了。锤子敲了一下之后，大家都安静下来。突然她从台后出来，手里拿着一根点燃的极细的蜡烛，不停地鞠躬。她沉默着，完全默不作声。从包厢、后排座位，从乐池里，鲜花像下雨似的落在舞台上。她站在花海中，蜡烛放着亮光。突然剧场里洒满了灯光。人们叫喊着她的名字米米……米米·阿古格丽亚。在欢呼声中她平静地吹灭蜡烛，迅速地回到台后……

    还夹着公文包，我又一次开始游荡，感觉好像坐着降落伞来到圣西奈，周围都是我的兄弟们。人类，正如他们说的，还在用四肢摸索前进。我的非同寻常的愿望四处出击，想让可怜无用的人也进到天堂。恰在这个珍贵的历史时刻，我正像大猩猩一样兴奋地嘶嘶地叫着的时候，一个人扯住我的袖子，把一迭脏明信片递到我鼻子底下。我接着往前走，他还缠着我。当我们像阴魂附体一样地往前走时，他一直在换着明信片，低声嘟哝着："宝贝儿。什么？非常便宜。拿走这全套的，只要两毛。"突然我停下来，开始放声大笑。可怕的笑声越来越大。我把明信片像雪花似的撒落出去。人们开始围拢过来，小贩飞奔过来。人们开始捡起明信片，他们越来越近地围住我，好奇地想看看究竟是什么让我如此大笑不止。我侦察到远处一个警察正在走过来，突然我大声叫道："他跑到那儿去了，抓住他。"我指着街角的一个商店和人群急切地奔向那里。当他们赶上来，超过我的时候，我忽然转过身，尽最大力气迈开腿向相反方向飞奔过去。到了拐角处我像袋鼠一样大摇大摆地走着，一直来到一个酒吧。

    酒吧里有两个人正在激烈争吵。我要了一杯啤酒，并且尽量让自己不显眼。

    "我告诉你他发疯了。"

    "如果把你的眼球挖掉，你也一样。"

    "他使你看起来像个马屁股。"

    "他让你像教皇的屁股。"

    "想想，谁创造了世界？谁造了星星、太阳、雨滴？回答我！"

    "你回答这个，因为你受过他妈的教育。你告诉我谁造了彩虹、尿盆和所有其它那些玩艺儿？"

    "你想知道，伙计！好，让我说，那不是在奶酪厂造出来的，而且也不是进化得来的。"

    "噢，不是？那是什么？"

    "那是至高无上的耶和华自己，造物主，圣母玛丽亚，灵魂的救世主。那是对你公正的回答。现在你还想说什么？"

    "我还说他是个傻瓜。"

    "你是个下流货。那就是你，是个异教徒！"

    "我谁也不是。我是彻头彻尾的爱尔兰人，还有什么？我是共济会成员。是的，他妈的共济会。像乔治·亚伯罕姆·华盛顿和绅士堡的马魁斯……"

    "还有奥利弗·克罗姆韦尔和血腥的普内萨帕特。当然我了解你们这帮人，是那黑蛇生下了你，从此你就四处传播你的黑毒汁。"

    "我们从不执行教皇的命令，你好好考虑考虑吧。"

    "这话适合你。你从达尔文发疯的说教中造出个圣经来，你自己造了个猴子，管它叫进化。"

    "太妙了……是什么让虫子爬、鸟儿飞？是什么让蜘蛛织它的网，是什么让袋鼠……？"

    "住嘴，小子，一次问一个问题，哪一个是它，鸟儿、虫子、蜘蛛还是袋鼠？"

    "为什么二加二等于四？也许你能回答这个。我没让你做个人类诡辩家，或者鬼知道它叫什么。只是个算术问题……二加二等于四，为什么？回答这个问题，我会说你是个正直的罗马人，来呀，怎么？回答我！"

    "蠢罗马人！我宁愿和达尔文一起当猴子。算术，哈！难道你问我红眼睛火星是否在它锁链般的轨道上摇晃？"

    "圣经早就回答了这个问题。帕内尔也回答过！"

    "是在猪的屁股里。"

    "世上没有一个问题是被一次永远回答完，或被某个人或其他人回答完。"

    "你是说教皇吗？"

    "老兄，我已经告诉你几百遍了。教皇不过是主教的对话人。他的神圣从未证明他是复活的基督。"

    "算他幸运，因为我已当着他奸诈的面否认了这一点。我们受够了宗教法庭。这个悲惨、消沉的世界需要的是一丝常理，你可以痴心地说你如何喜欢蜘蛛和袋鼠，但是谁付租金？问问你的朋友！"

    "我告诉你他加入了多明戈会。"

    "我说他是个傻瓜。"

    酒吧招待员为了让他们安静下来正要给他们斟酒时，一个弹竖琴的盲人走了进来。他用发颤的假声唱着完全走调的歌。他带着深蓝色的眼镜，手臂上挂着一根白棍。

    "过来给我们唱首黄歇。"一个争吵人喊道。

    "你们没有一个是歌手……"另一个嚷道。

    盲人摘下眼镜，把坚琴和棍子挂在墙上的一个钉子上，然后令人惊讶地轻巧地走向吧台。

    "只给一点儿润润嗓子。"他衷声乞求道。

    "给他一滴爱尔兰威士忌。"

    "再给一点儿白兰地。"另一个说。

    "给都柏林和凯利郡的人们。"盲人说着，马上举起了两个杯子。

    "和所有榨洁汁的人，干杯。"他环视四周，像只食米鸟一样高兴，从每个杯子里喝了一口酒。

    "你什么时候为自己感到害羞？"一个说。

    "你正在金堆里打滚。"另一个说。

    "这事是这样的。"盲人说着，用袖子抹着他的嘴。"当我的老母亲去世时，我答应她永远不干别的行业。我信守合同，她也一样。每次我拨动琴弦时，她总是温柔地叫我，帕特里克，你在那儿吗？这真美妙，我的孩子，这真美妙。在我能问她一个问题前，她又一次走开了。我叫它集市。她在那儿已经三十年了。她也坚守她的合同。"

    "你这疯疯癫癫的家伙。什么合同？"

    "这要花很长时间才能解释清楚，再说我的嗓子也干了。"

    "再给这坏蛋一杯白兰地和威士忌酒！"

    "你们真好，你们俩是绅士。那是你们的本性。"

    他又举起了两个杯子。"为了圣母玛丽亚和她慷慨的儿子。"

    "你听见她了吗？那是亵渎，我将把它驳得体无完肤。"

    "哪一个也不是。呸，呸！"

    "圣母玛丽亚只有一个儿子，但是令人尊敬。帕特里克说他不慷慨。他是保帕的王子，那就是他。我发誓。"

    "这不是法庭。去你的发誓吧。接着说，伙计。告诉我们你的合同。"

    那个盲人耸着他的鼻子，又四处张望，高兴且快活，尽可能快乐，活像个油滑的沙丁鱼。

    "它看起来像……"他开始说。

    "甭说这些。伙计。接着说，甭讲这个。"

    "这是个很长、很长的故事，而且我的嗓子还千。如果你不介意，我还这样讲下去。"

    "接着说，坏家伙，否则我们将教训教训你。"

    瞎子清清嗓子，然后揉揉眼睛。

    "看起来我想说……我老娘眼睛有特异功能。她能透过门看东西。她眼力很强。当我爸爸晚回家时……"

    "你爸爸混蛋，他是老滑头，骗子。"

    "我也是。"盲人叫道："我很软弱。"

    "还有那个老发干的嗓子！"

    "还有满口袋金子。噢，你这无赖。"

    突然瞎子变得非常恐惧。他的脸红了。

    "不，不。"他嚷道："不是我的口袋。你们不能这样对待我，你们不能这样……"

    那两个亲密的老朋友开始狂笑起来，把他的手臂"钉"在他的身边。他们在他口袋、裤子、大衣和背心里摸着，把钱扔在吧台上，把钱整齐地按照纸币和各个面值硬币的次序摆好，破钱币放在一边。显然他们已不止一次表演过这种把戏。

    "再要一杯白兰地！"一个人喊道。

    "再来一瓶爱尔兰威士忌，要最好的。"另一个嚷道。他们从那堆硬币中抓出一把，然后又抓了一些，给了吧台服务员一笔可观的小费。

    "你的嗓子还干吗？"他们关心地问道。

    "你还想要点儿什么？"一个人说。

    "你呢？"另一个说。

    "我的嗓子越来越干。"

    "啊，我的也是。"

    "你听说过帕特里克和他老娘订过合同的事吗？"

    "这是个很长的故事。"另一个说："但我有耐心听完结尾。在我为您的健康和男子气概干杯时，你能讲给我们听吗？"

    瞎子举起他的高脚杯："我要到世界末日那天才能讲给你们听。这真好。一个软木塞的奇谈，但先让我润润嗓子。"

    "他们是一伙贼，有三个人。"酒吧老板给我倒酒时说。

    "你相信吗？他们中的一个以前是牧师，他是这帮人中最大的骗子。不能把这伙人赶出去，他们占着这房子，明白我的意思吗？"

    他自己忙着整理那些空杯子，冲洗、包裹、擦亮它们，然后自己点燃一支烟，又轻松地向我走来。

    "都是啤酒和姜汁啤酒的混合饮料。"他自信地小声说："如果乐意，他们能讲得很有道理。他们像铁捕鼠机一样灵敏，喜欢作戏，就这么简单。猜猜他们为什么选这个地方玩这种把戏？"他身子靠后，往脚边一个痰盂里吐了一口痰。"他们在离这儿一个街区的地方出生、长大，他们乐意伪装成这个样子。你从来没想到那个瞎子曾经是伟大的斗士，直到他被特里·麦克格维拉击败。他有着鹰一般的眼睛。他每天到这儿来数他的钱，这些让他发怒地寻找的钱。你知道他用那些坏的硬币做什么吗？把它们给真正的盲人，您能想得到吗？"

    他离开我一会儿去求他们安静下来。大猩猩开始有了他的影响。

    "知道现在特大的新闻是什么吗？他们计划雇用一个漂亮的小伙，开车穿过中央公园。他们说是喂鸽子的时候了。你觉得这主意怎么样？"他又向后靠去用那个痰盂。"那是他们的又一出戏。喂鸽子。他们扔了一些面包渣儿或花生米，当身边围了一群人时，再开始扔硬币，这给他们很大的刺激，然后他们把帽子翻过来，好像真的身无分文似的。有时我真想去那儿放一大堆狗屎在他们的帽子里面。"

    他四处张望，用鄙夷的眼光看他们，又回转身，开始吐露心声。

    "你可能真的以为他们在争论一些事情。我也仔细听过，看这到底是怎么开始的，但从没搞清楚，在你明白之前，他们正吵得激烈。他们谈论所有古老的事情，互相耍弄诡计。这是他们喜欢的把戏。他们争论的不过是眼中的沙子、教皇、达尔文、袋鼠。你都听到了。无论他们谈论什么都是毫无道理的。昨天的话题是水力工程和怎样治便秘，前天是复活节起义。所有这些都掺着马粪——林巴腺鼠疫、印度兵叛乱、罗马沟渠和马毛，词，词。有时真让我恶心。每晚我在梦中争论。混蛋的是我不知道自己在争什么，就像他们，甚至我的假期也毁掉了。我总想知道他们是否出现在什么地方……有些人认为他们可笑，我看到过有人因他们而捧腹大笑，我并不觉得好笑，不，先生。当做完工作时，我已四脚朝天了。听着，我一度精神紧张，大约有六个月。一个有色人种的小伙子住在我隔壁……我能为你梳洗一番吗？他整天整夜地唱，让我发疯。真想去骚扰他，可笑吗？你看人多么敏感……兄弟，如果能离开这花天酒地的地方，我想去西尔拉·内瓦德。我需要的是和平与宁静。我甚至不想看一眼母牛，它可能噢噢叫。明白我的意思吗？麻烦的是当我回家时老婆走了。是的，从我身边跑掉了，当然是和我最要好的朋友，我同样无法忘记那一个月的安宁和平静。以后发生的每件事都值了。你变得敏感。整天像奴隶一样工作，我天生是要做别的事的，只不过现在还没发现那是什么。我已很长时间不合拍子了……我能为你梳洗一番吗？就在那房间里，真他妈的！你看，现在我说起话来带着忧郁的味道。那就是你碰上的。你看见一个可爱的小姑娘，就会说漏嘴……我还没告诉你什么。"他伸出手，拿下来一瓶杜松子酒，给自己倒了很少一点儿，喝了一口。"就是这么回事，让我们希望他们尽早能将这群混蛋赶走。我在哪儿？噢，坏消息……你知道我父母希望我做什么吗？一个保险公司代理人。你能说这主意不好吗？他们以为这种工作相当体面。

    "我家老头儿是个帮助搬运的杂务工，肯定来自那古老的国家。一口上腔调像是咖喱肉汤。是的。那保险的地方。你能想象得到我每日生活就是这样，所以我加入了海军。那之后是骑马，丢掉了所有东西，然后我当了管子工。没有收获，我太笨了。除此之外，不管你信不信，我讨厌污物。为什么？我四处流浪，自己变得聪明了。从老头儿那里借了点儿钱。这样我能开个廉价小酒店。借钱的事让我犯了个错误。我们结婚那天就争吵起来。除了我告诉你的那次假期。帮帮我吧。上帝。一次经历不够。在你明白之前，我又勾上了另一个。一个可爱的小淫妇，然后真正的痛苦开始了。她是个螺丝母，太让我厌恶以致不知道是该进去还是出来，那就是我下了大狱的原因。当我出来时，是这样情绪低落，准备信教。是的，先生。在狱中的六个月让我对基督产生敬畏。我准备守规矩……"他又为自己倒了一小点儿酒，又啜了一口，然后接着上面的话说："听着，我是这样小心，怕你会给我一个金锭，我不会碰它。那就是我怎么入了这行，把自己搞得很忙。是那老头儿给我的工作。"他探着身子小声说了这些话。"他被迫拿出五百个夹子去拧开它，这是好意。是不是？"

    在这时我要撒尿。

    当我走出酒吧时感到已喝够了。

    我注意到喧闹已消失。我像个狗似的摇晃着回到白草路。每件东西都已恢复到了它原来的模样。这儿又是百老汇，不是大街上典型的纽约人群，与公元一年的情景没什么区别。在时代广场买了份报纸，我摇晃着来到地铁里。人们在疲惫的回家路上。整个火车里没有一丝生命的火花，只有驾驶室里的配电板是有生命的，发出噼啪声。你可以把想过的事都加起来，在前面加上小数，然后加上二十六个数字，让它显得更加渺小。

    上帝在第七天停止劳动去休息，看见所有的事情均好。你自己好好考虑考虑吧。

    我迷迷糊糊地围着鸽子转，从那儿到了塞波·穆汀，然后打起吨儿来。我陷入昏睡以致到了科尼岛还没醒来。公文包没了，甚至钱包也不见了。除了呆在火车上再坐回来，我别无选择。

    我感到饿了，非常饿。在极佳的精神鼓舞下，我决定去大铁锅吃饭。我似乎已有很长时间没见到妻子了。

    好，快跑，小马。去村庄。


第27章

    "铁锅"是村子的一个界标。它的常客是从远近各地被吸引来此的。在众多经常来这儿的有趣的人物当中，不免有些以吸毒来逃避现实的人以及行为古怪者。村子以此而闻名。

    如果莫娜所言属实的话，那么似乎所有的怪人都聚在她的桌子周围。我几乎每天都从她口中听到一些新人。当然每一个都要比前一位更古怪。

    最近的一位是阿娜·斯塔西娅。她从西海岸突然来这儿。这个人一直很怪。刚到纽约时身上有几百美元，可之后这钱却像烟一样快地消失了。她没有放弃的东西都被人偷走了。据莫娜说，她长相平平，有着一头又长又密的黑发，一双蓝眼睛。一双手漂亮而有力，双脚大且坚实。她只称自己是阿娜·斯塔西娅。她的姓安娜普利斯是她自己假造的。很明显，她来"铁锅"是为了找工作。一次，莫娜偶然听到她和老板谈话，并上去帮她解了围。她不愿听到让她去干洗盘子、端盘子之类的活，直觉告诉她这不是个一般的人。她请阿娜·斯塔西娅坐下吃了些东西，聊了很长一会儿，然后借了她一些钱。

    "想想看，她穿着工装裤到处跑来跑去。她没有长袜，鞋也穿得不像样子。大家都在取笑她。"

    "再谈谈她，好吗？"

    "我实在是讲不清楚。"莫娜说。于是，她就开始夸张地描述她的朋友。她说"我的朋友"时的态度给我一个很奇怪的感觉。以前，我从未见过她用这种态度谈过任何其他人。

    她的言语中带着一种热情，使人联想到尊敬、崇拜以及其他说不清楚的东西。她把这次与新朋友的会面看成了头等重要的大事。

    "她多大了？"我冒昧地问。

    "多大？我不清楚。也许二十二三吧。她没有年龄。当你见到她时，不会想到这些事。她是我所遇见的除你之外最与众不同的人，瓦尔。"

    "我想她是个艺术家？"

    "她什么都是。她事事都能做。"

    "她会画画吗？"

    "当然！她会画画、雕塑、做木偶、写诗、跳舞。总而言之，她是个小丑，像你一样，是个悲伤的小丑。"

    "你不觉得她是个怪人吗？"

    "我不认为她是！她做怪事，但那是因为她与众不同。她是我见过的最自由又是最具有悲剧性的人物。她确实深不可测。"

    "我想和克劳德一样。"

    她笑了。"在某种程度上是的。"她说，"真有趣，你提到他。你应该看看他们俩在一块的情形。他们看上去好像来自另一个星球。"

    "他们认识？"

    "我介绍他们认识的。他们相处得非常好。他们用他们自己的语言交谈。你知道他们甚至在外表上都彼此相像。"

    "这个斯塔西娅，或不管她是谁，是否有些男性化了？"

    "不完全是。"莫娜说。她的眼睛闪着光。"她选择男装是因为她觉得穿男装更舒服。你知道她不只是个女性。如果她是个男人，我也会这么说。她身上有一种特殊的品质，已经超出了性别界线。有时她会使我联想到一个天使。她身上所缺的就只有那种让人感到虚无飘渺的遥远的感觉了。不，她还是非常现实的。有时甚至俗气。……瓦尔，唯一能向你解释的办法是告诉你她是个非常出色的人物。你知道你自己对克劳德的感觉吗？好……阿娜·斯塔西娅是个悲剧性的小丑。她根本就不属于这个世界。人们不知道她属于哪儿，但绝不属于这儿。她说话的声调就能告诉你。那是一种不寻常的声音，听起来更像是鸟的鸣叫声，但她生气时，就变得很可怕了。"

    "为什么，她经常生气吗？"

    "只有在人们伤害她，取笑她时。"

    "他们为什么那么做？"

    "我告诉过你——因为她与众不同，甚至她走路的姿势都是特别的。她没办法，这是她天生的，但看到人们那么对她，我很气愤。在这世上再没有一个比她更大方、更洒脱的人了。当然她没有现实感。这就是为什么我喜欢她。"

    "那到底是什么意思？"

    "正如我说的，如果有人需要一件衬衫，她会在大街上把自己的脱下来给他而绝不会考虑自己正在赤裸着。如果有必要，她还会把村裤脱下来。"

    "你不认为那是发疯？"

    "不，瓦尔，我不那么认为。对她来说那是很自然、很明智的做法。她从不停下来考虑后果，不在乎别人怎么看她。她是彻头彻尾地真诚坦白，同时又像花朵一样纤细敏感。"

    "她成长的经历一定很不同寻常。她和你谈过她的父母或童年吗？"

    "说过一点儿。"

    我看得出她知道的比她愿意说的要多。

    "我想她是个孤儿。她说收养她的人对她非常好。她得到了她想要的一切。"

    "好了，让我们上床吧，怎么样？"

    她进了浴室，像平时一样，呆了很长时间。我上了床，耐心地等着。浴室的门开着。

    "顺便问一下。"我说，想转移她的注意力。"克劳德近来怎么样？有什么新消息吗？"

    "他这两天要离开村子了。"

    "去哪儿？"

    "他不愿意说。我感觉他要去非洲。"

    "非洲？他为什么要去那儿？"

    "这我可不知道！如果他说要去登月，我都不会觉得奇怪的。你了解克劳德。……"

    "你已经说过他几遍了，而且总是用这种口气，我不像你说的那样了解克劳德。我只了解他告诉我的一面，再没有别的了。他对我来说完完全全是个谜。"

    我听见她在低声轻笑。

    "这有什么可笑的？"我问。

    "我还认为你们相互之间非常了解呢。"

    "没有人会了解克劳德。"我说。"他是个谜，而且永远会是个谜。"

    "这就是我对我朋友的感觉。"

    "你朋友？"我恼火地说。"你几乎不了解她，而你谈论她时，好像她是你一辈子的老友。"

    "别傻了。她是我朋友——我唯一的朋友。"

    "听起来好像你被迷住了。……"

    "我是的！她适时出现。"

    "那是什么意思？"

    "当我绝望、孤独、可怜，当我需要一个我能称作朋友的人时。"

    "你到底是怎么了？当你需要一个朋友？我是你的朋友。难道这还不够吗？"我略带嘲弄地说，但我有一半是认真的。

    让我感到吃惊的是，她回答："不，瓦尔，你不再是我朋友了。你是我丈夫。我爱你。……我不能没有你。但是……"

    "但是什么？"

    "我必须有个朋友，一个女伴，一个我能信任并能了解我的人。"

    "见鬼！你的意思是说你不能信任我？"

    "不像我对一个女人那样。有些事你就是不能对男人说，即使你爱他。哦，别紧张，不是什么大事，但你要知道有时候小事比大事更重要，而且你瞧瞧你……你有一大堆朋友。当你与你的朋友们在一起时，你完全是另一个人。我曾嫉妒你。也许是嫉妒你的朋友。以前，我以为我能成为你的全部，现在我知道我错了。不管怎么说，现在我有了一个朋友。——我会守住她。"

    我一半玩笑、一半认真地问："现在你想让我嫉妒了，是吗？"

    她从浴室出来，跪在床边，把头靠在我的臂弯里。"瓦尔，"她耳语道，"你知道那不是真的，但这一友谊对我来说却是非常珍贵的。我不想和别人分享她，甚至不想和你分享。至少现在不。"

    "好吧。"我说，"我懂了。"我感到自己的声音有点儿哑。

    她感激地笑了。"我知道你会理解的。"

    "理解什么呢？"我问。我是很温柔地说这句话的。

    "好了。"她答，"没什么，没什么，这只是件很正常的事。"她俯下身，深情地吻我的唇。

    当她起身去关灯时，我冲动地说："可怜的女孩！一直想要一个朋友，可我却从来不知道，从来没有怀疑过。我想我一定是个迟钝的傻瓜。"

    她关了灯，爬上床。我们有两张一样的单人床，但我们只用其中的一个。

    "抱住我。"她小声说，"瓦尔，我更爱你了，你听见吗？"

    我没说话，只紧搂着她。

    "克劳德那天对我说——你在听吗？——他说你是极少数中的一个。"

    "被选中之一，是吗？"我开玩笑。

    "世上唯一属于我的男人。"

    "但不是一个朋友。"

    她用手捂住了我的嘴。

    每天晚上都是老套话——我朋友"斯塔西娅"。当然，每日不同的是她会用那不谐调的四人小组的故事来增添些趣味。他们当中的一个——她甚至不知道他的姓名——拥有几家连锁书店；另一个是名摔跤手，叫杰姆·德林斯科；第三位是名百万富翁，一个令人讨厌的性反常者。他的名字听起来不可思议，叫响铃。第四位既是个疯子，又有些像似圣人，叫李嘉图。最后这一位，假定她的描绘与事实相符的话，我是很喜欢的。他是个安静的人。说话带着很重的西班牙口音。深爱着他的妻子和三个孩子。他极穷，但总是"像只羊羔"一样亲切、温和，经常慷慨地送他人礼物。他写的有关形而上学的论文从未被发表过。给十到十二个人做讲座时也是唠唠叨叨、喋喋不休。我喜欢他，是因为每次他都送她到地铁站，而且每次说过晚安之后，他都会抓住她的手，小声而严肃地说："如果我得不到你，没有人能得到。我会杀了你。"

    她反复地提到李嘉图，说他是多么地关心斯塔西娅，他对待她的态度是那么"美"，诸如此类的话。每次提到他时，她会重复他的恐吓，并笑着评论一番，好像那是个大笑话。她的态度开始让我感到恼火。

    "你怎么知道他不会照自己的话去做？"一天晚上，我问。

    听了这话，她笑得更厉害了。

    "你以为那是不可能的，是吗？"

    "你不了解他。"她说。"他是世界上最温和的人。"

    "这正是为什么我认为他会那么干。他是认真的，你最好提防他。"

    "哦，瞎说，他连一只苍蝇也不会伤害的。"

    "也许不会，但他听起来像有足够的热情去杀死他所爱的女人。"

    "他怎么可能爱我？那太傻了。我根本没向他表过情。事实上，我根本不听他说话。他与斯塔西娅谈的要比我多。"

    "你不需要去做什么。你只要是你自己便足够了。他有一个模式。他没疯，除非爱上一个偶像就是疯狂的话。你有他理想中的外表，那是显而易见的。他不需要了解你，甚至不需要得到你的答复。他想永远地注视你——因为你是他梦中女人的化身。"

    "这正是他对我说的。"莫娜说，对我的话有些吃惊。"你们俩会相处得非常融洽的。你们说同样的语言，我知道他是个很敏感的人，而且非常聪明。我非常喜欢他，可他却惹恼了我。他没有一丝一毫的幽默感。他笑的样子看起来比平时更让人难过。他是个孤独的人。"

    "真遗憾我不认识他。"我说，"在你谈到过的人中，我更喜欢他。他听起来像是个真人，而且我喜欢西班牙人。他们是真正的男子汉。"

    "他不是西班牙人。他是古巴人。"

    "一样。"

    "不，不一样，瓦尔。李嘉图自己对我这么说的，他瞧不起古巴人。"

    "好吧，没关系。即使他是土耳其人，我也会喜欢他的。"

    "也许我可以把他介绍给你认识。"莫娜突然说。"为什么不呢？"

    我在回答她时先考虑了一下。

    "你最好别这么做。"我说，"你不能这么捉弄一个男人。他不是克罗姆韦尔，而且即使克罗姆韦尔也不是你想象的那种傻瓜。"

    "我从来没说过他是个傻瓜！"

    "但你不能否认，你尽力让我去这么相信。"

    "好吧，你知道那是为什么。"她给了我一个半人半神似的笑容。

    "听着，你也许不愿意，但我对你和你那套鬼把戏早就了如指掌了，以至于提到它我都会感到难受。"

    "你想象力太丰富，瓦尔。这就是为什么有时我告诉你很少的缘故。我知道你会怎么编造故事。"

    "但你必须承认，我是有确切根据的。"

    又是一个半人半神似的笑容。

    然后，为了遮掩她的脸，她假装在忙着做什么。

    接下来是一阵令人不愉快的停顿，然后，我突然说："我想，女人的天性就是撒谎，这是她们的本性。当然，男人也撒谎，但那是绝对不同的。女人好像对事实有一种可怕的恐惧感。你知道，如果你能停止撒谎，如果你能停止和我玩这不必要的愚蠢的游戏的话，我想……"

    我注意到她停下了手中假装在干的活，也许她真在听，我暗想。我只能看见她的侧脸。表情很警觉，还有谨慎小心，像一只动物。

    "我想我会做你要求我干的一切。如果你愿意，我甚至可以放弃你，向另一个男人认输。"

    我这些出乎意料的话使她感到宽慰。起码看上去是的。我不知道她刚才想的到底是什么。她心里的石头落地了。我正坐在床边。她走过来，在我身边坐下。她把一只手放在我手上，眼中尽是真挚和热诚。

    "瓦尔。"她开始说，"你知道我是永远不会让你这么做的，你怎么能说这种话呢？也许有时我会撒一两个小谎，但那不是欺骗。重要的事我是不会瞒你的——那会让你感到痛苦。这些小事……这些小谎……我编造它们是因为我不想伤害你。有时，有些情况太令人不快，甚至向你提起，我都会觉得是拈污了你。对我怎么样没有关系。我是粗纤维造的。我知道这个世界是什么样子，你却不知道。你是个梦想家，一个理想主义者。你永远不会知道，永远不会会怀疑、去相信人是多么的丑陋，你只注意人们的优点。你太纯洁了。这就是克劳德所说的你是极少数人的含义。李嘉图也是个纯洁的人。像你和李嘉图这样的人永远不会干恶事。我有时候会干——因为我不怕被污染，我是现实的。和你在一起我像另一个人。我想做你要我做的那种人，但我永远不会像你，永远不会。"

    "我不知道像克伦斯基、奥玛拉、乌瑞克这样的人听到你这么说会怎么想。"

    "别人怎么想没关系，瓦尔。我了解你。我比你的任何朋友都了解你，不管他们认识你有多久。我知道你有多敏感。你是活着的最温柔的人。"

    "听了这些话，我开始感到脆弱、娇嫩了。"

    "你不脆弱。"她动情地说，"像所有的艺术家一样，你非常坚强。但当你在这世界里时，我的意思是在对付这个世界时，你只是个婴孩。这个世界彻头彻尾都是邪恶。你身在其中，但你并不属于它。你过着一种美妙的生活，当你遇到不快时，你就会把它变成愉快的事。"

    "你说话的口气好像你像了解一本书那样了解我。"

    "我在对你讲述事实，不是吗？难道你能否认吗？"

    她温柔地用手臂搂着我，然后她的脸颊轻擦着我的。

    "哦，瓦尔，也许我配不上你，但我确实了解你。我了解越深便越爱你。最近我非常想你，这就是为什么有个朋友对我来说是那么重要的原因。没有你时，我真要发疯了。"

    "好吧。我们开始像两个被宠坏的孩子了。你意识到了吗？我们希望每一样东西都现成地送到我们手上。"

    "我没这么想！"她叫道，"但我想让你得到你需要的东西。我想让你过好日子——那么你就能干你梦想干的事。你不可能被宠坏，你只会拿你需要的东西。"

    "那倒是真的。"我说，被这个出乎意料的观察感动了。"没多少人意识到这一点。我记得一个星期天的早晨，我从教堂回家后兴奋地告诉家人我是个基督社会主义者。当时他们是那么生气。那天早上，我听了一位采煤工在讲坛上的演讲，他的话深深地打动了我。他自称是基督社会主义者，我马上也成了一名。不管怎样，结果还是一场空话……家里人说社会主义者只关心如何把别人的钱分掉。'那有什么错？'我问。回答是：'到你自己挣钱的时候再开口！'在我看来这一争辩很可笑。我自问，我赚没赚钱又有什么关系呢？问题是生活中的好的东西被不平均地分配了。如果那些贫穷的人能过得好些的话，我情愿少吃些，少得到些。那时那刻，我突然感到一个人真正需要的是多么的少啊。如果你满足了，你不会去需要物质宝藏。……啊，我为什么会谈起这些！哦，对了！说到只取我需要的……我承认，我的欲望是很大的，但没有这些欲望，我也能过得很好。虽然我总在谈论食物，但你知道，我吃得并不多。我只希望能得到足够的食物，以致能使我忘掉它。这就是我的意思。那很正常，你说呢？"

    "当然，当然！"

    "那就是为何我不想要那些你认为能让我快乐、或能让我更好地工作的东西的原因。我们不需要像我们以前那样生活。为了让你高兴，我让步了，当然，这种日子如果继续下去是非常美妙的，就像圣诞节一样。最让我感到厌恶的是为了些糖果而去永无止境的借贷、乞讨，去利用别人。我肯定你也不喜欢这样。那么我们为什么要为了它而相互欺骗呢？为什么不停止呢？"

    "但我已经停止了！"

    "你对我已停止了，但现在你在对你的朋友斯塔西娅这么做。别对我撒谎，我知道我在说什么。"

    "她的情况不同，瓦尔。她不知道怎么去赚钱。她甚至比你更像个孩子。"

    "但是用你的方式帮助她是不会使她长大的。我并不是说她在依赖任何人。我的意思是你从她身上剥夺了什么东西。她为什么不卖她的木偶，或者她的画、雕塑？"

    "为什么？"她放声大笑，"因为就像你不能卖掉你的小说一样。她是位太出色的艺术家。那就是为什么。"

    "但她没有必要把作品卖给艺术商，可以直接出售给个人，廉价出售！只要能赚钱，做什么都行。这对她有好处。这么做她会感觉好些的。"

    "你又来了！这说明你对这个世界了解得多么少啊。瓦尔，你甚至不能把她的作品送掉。事情就是这样，如果你出书的话，你必须请求人们接受你的赠本。我告诉你，人们是不想要好的东西的。像你和斯塔西娅，还有李嘉图这种人是不得不被保护的。"

    "如果是那样的话，就让写作见鬼去吧。……但我不相信会是那样！我还不算是个作家。我只是个新手。也许比编辑们想得要好些，但还有许多地方要学。当我真正懂得如何去表达自己时，人们会看我的作品的。我不在乎这世界有多糟。他们会看的，我告诉你，他们不能忽视我。"

    "到那时怎么样呢？"

    "到那时我会改行去找其它办法谋生。"

    "卖百科全书？"

    "我承认那并不是个好活，但总比乞讨、借贷、让自己老婆去卖淫要强得多。"

    "我的每一分钱都是自己挣的。"莫娜激动地说，"做服务员并不容易。"

    "那样就更有理由做好我的一份，你不喜欢看见我去卖书，我不喜欢你做服务员，如果我们明智的话，我们应该改行。肯定有些工作是不那么低下的。"

    "对我们来说没有。我们做不来借事。"

    "那我们必须学。"我有些为自己正义的态度而昏头了。

    "瓦尔，这只是空话。你自己清楚你永远也不会保住一个正经工作，永远不会。我也不想让你去做，我情愿看你去死。"

    "好，你赢了，但是耶稣，难道就没有一件我这样的人做起来不感到像个笨蛋或傻瓜的工作吗？"一个还未说出口的想法让我大笑。我痛快地大笑了一阵，然后说了出来。"听着，"我费力地说："你知道我在想什么吗？我在想我也许会成为一个很好的外交家。我应该是名驻外大使——你认为这怎么样？不，我是认真的。为什么不行呢？我有头脑，知道怎么和人打交道。我不知道的可以用想象来弥补，你能想象我做驻中国大使吗？"

    奇怪地是，她并不以为这个想法多么荒谬。至少在抽象的角度上不可笑。

    "你当然可以成为一名出色的大使，瓦尔。正如你说的，为什么不行呢？但你永远也没有机会。有些大门是永远也不会向你敞开的，如果像你这样的人掌管世界大事的话，我们就不会去为下一顿饭或如何出书而担忧了。这就是我说你不了解这个世界的原因。"

    "见鬼！我不了解这个世界？！我只是太了解他了，但我拒绝向它妥协。"

    "那是一样的。"

    "不，不一样！这就像愚昧、无知与超脱现实的区别。如果我不了解这个世界，我怎么能成为一名作家呢？"

    "一个作家有他自己的世界。"

    "真该死！我从未料到你会这么说！现在你倒是把我给彻底难住了。……"我沉默了一会儿。

    "你讲得完全正确。"我继续道，"但这并不排除我刚才说的。也许我无法向你解释清楚，但我知道我是正确的。拥有自己的世界并生活在其中并不意味着你无法认清所谓的现实世界。如果一个作家不熟悉这个每日世界，不深入其中，不厌恶名，他就不能有你所说的自我世界。一个艺术家的心中包容着所有的世界，而且他像其他任何人一样是这个世界重要的一部分。事实上，就因为他具有创造力这一原因，他比世界上其他任何人更属于这个世界。这个世界是他的媒介。其他人只为他们所拥有的世界一角而感到满足——她们自己的一点工作、一些朋友、自己的哲学，等等。见鬼，如果你想知道为什么我不是一名大作家，那就是我还未进入这个广阔的世界。并不是像你想的那样我不了解邪恶，无知于人们的罪恶，那是另一回事，是因为我不了解我自己，但最终我会了解的，然后我会成为一支火炬，去照亮这个世界，我会去揭露它的深邃。……但我不会谴责它，因为我明白我是它其中的一分子，是机器上的一个重要齿轮。"我停了一下。"你知道我们从未触及根本，我们受的普根本不值一提，不过是些小麻烦而已，还有比缺衣少食更糟的。在我十六岁刚开始去阅读生活时，我受了很多的苦。要么就是我自己在骗自己。"

    "不，我明白你的意思。"她若有所思地点点头。

    "你明白？好，那么你意识到不参与生活是同样可以体验到长期受折磨的人在精神上的巨痛的。……为别人受苦——那是最崇高的苦难。当你为自我、为短缺、或为了犯罪而受苦时，你经历了一种羞辱。我厌恶那种痛苦。与他人共患难，或为了他人而吃苦，虽处境相同，但却大不一样。那时，一个人会感到充实。我不喜欢我们的生活方式，它太受限制。我们应该走出去，为我们关心的事去闯去拼。"

    我用这种腔调不停地说着，从一个话题谈到另一个话题。经常自相矛盾，说出最夸张的言词，然后再把它们否定掉，努力重新回到自己的论题上。

    现在，这种夸夸其谈的个人独白，这种高谈阔论的长篇演说开始越来越经常地发生了。也许是因为我不再写作的缘故。也许因为每天大多数的时间我总是一个人呆着。也许还因为我有种她正从我手中溜走的感觉。在这些爆发中有一种令人绝望的东西。我在寻求的某种东西，某种我永远也无法用文字来表达的东西。虽然我像是在指责他，但我却是在谴责我自己。最糟糕的是我永远也不能得出一个具体的结论。我清楚地知道我们不应该做什么，但我却不知道我们应该做什么。我细细品味被"保护"这一说法。我不得不承认她是对的——我不可能适应社会，也不会找到适当的位置，所以，我在谈话中发泄自己的情绪。我前前后后地畅谈着。描绘着童年时的光辉，少年时的悲惨，以及青年时滑稽的冒险。每一个片断都是那么的吸引人。如果那位叫麦克法兰的人在这儿，并带着他的速记机的话，那该多好啊！这个故事是多么地适合他的杂志！（以后，我意识到我能把我的生活讲出来却不能把它写在纸上是多么的奇怪。当我一坐在打字机前时，我就会变得对自己很敏感。那个时候我没想到去用我这个代词，为什么会这样呢？我很奇怪。我到底是怎么了？也许我还没有成为"我自己的我"。）

    我的这些话不仅使她陶醉了，也使我自己陶醉。我们入睡时已近黎明。在迷迷糊糊中，我感觉我说出了心里的话，可那又是什么呢？我自己也说不清楚。我只知道从中我得到了神奇的满足；我担当了我自己真正的角色。

    也许，这些情形仅仅证明了我可以像我已经听烦了的斯塔西娅一样的令人兴奋，一样的"与众不同"。也许是这样的，可能我已经有些嫉妒了。虽然她认识斯塔西娅才不过几天，但你必须承认，屋子里已放满了她朋友的东西。剩下的东西就只差再往里搬了，床头放着两张漂亮的日本画。一张画是龙塔，另一张是广岛的风景，箱子上是斯塔西娅特意为莫娜做的木偶。五斗橱上是另一件斯塔西娅的礼物，一个俄国雕像。更不要说那些原始项链、护身符、绣花睡鞋了。甚至她现在用的刺鼻的香水也是阿娜·斯塔西娅送的（没准儿还是莫娜自己掏的钱）！什么事只要一沾上斯塔西娅就怎么也说不清楚了。当莫娜正在为她朋友所需的衣服、香烟、艺术材料而担忧时，斯塔西娅正把我们家的钱拿出去施舍给她的食客们。莫娜看不出这有什么不合适，她朋友所做的一切，甚至偷她的钱包都是正确、自然的。斯塔西娅确实时不时偷窃。为什么不呢？她不是为自己偷，而是为了救济穷人。对于这些事她没有丝毫的不安和内疚。她不是一个资产阶级，哦，当然不是！自从斯塔西娅来了以后，"资产阶级"这个词开始经常出现。所有不好的东西都是"资产阶级"，按照斯塔西娅看问题的方式，任何事物都能成为"资产阶级"。你了解她以后，你会发现她多么有幽默感啊，当然，有些人是看不出来的，有些人就是没有幽默感。有时，斯塔西娅会漫不经心地穿上两只不一样的鞋，都是非常滑稽可笑的。（她是漫不经心而这样做的吗？）或者她会拎着一只冲洗袋满街乱跑。为什么要掩饰呢？况且，斯塔西娅自己是从来不用这些东西的——每次都是为了一个在困境中的朋友。

    四周的书都是阿娜·斯塔西娅借给她的。其中一本叫《在那儿》，是由某位法国颓废派作家写的。它是斯塔西娅最喜爱的著作之一，并不是因为它是颓废派的作品，而是因为它是关于法国历史上的杰出人物吉勒·德·雷的。他是圣女贞德的追随者。他谋杀了许多孩子——事实上，使整个村子灭绝了。他是法国历史上最莫测高深的人物，她让我抽空看看这本书。斯塔西娅看过原著。她不仅能阅读法文、意大利文，还能阅读德文、西班牙文和俄文，而且，在教会学校里，她还学会了弹钢琴，还有竖琴。

    "她会吹小号吗？"我嘲笑地说。

    她放声大笑，接下来给了我一个出乎意料的回答。

    "她还会打鼓，但她必须先兴奋起来。"

    "你是说喝酒？"

    "不，是吸鸦片、大麻，没有害处，她还没有上瘾。"

    每当提起毒品这个话题，我肯定我会听厌的。在莫娜看来（也许这是斯塔西娅的看法），每个人都应该熟悉各种不同毒品的反应。毒品的害处至多是酒精的一半，而且它们的反应更有趣。她迟早有一天会去试试的。村里的许多人，甚至许多受人尊敬的人都拥有毒品。她看不出为什么人们会如此惧怕毒品。比如说有一种墨西哥毒品可以使人增加血色，绝对无害。哪天我也应该试试，她应该看看是否能从那位空头诗人那儿搞到一些。那位空头诗人叫什么，我不记得了。她讨厌他，他很有钱，但，斯塔西班坚持说他是一个很好的诗人。斯塔西娅应该知道，……

    "我哪天去借她的一首诗来给你念念。你从来没有听过像她那样的诗，瓦尔。"

    "好吧，"我说，"但如果它发臭，我会直言不讳的。"

    "别担心！如果她努力了，她不会写一首坏诗。"

    "我知道——她是个天才。"

    "她确实是，我不开玩笑。她是个真正的天才。"

    我忍不住说，糟糕的是天才往往都不正常。

    "不来了！现在，你像其他人一样在说闲话了。我反复告诉过你，她和村里的其他怪人不一样。"

    "当然不一样，她是一个真正的怪人！"

    "也许她像斯君德伯格、陀思妥耶夫斯基、布莱克一样地疯了。"

    "你太高抬她了，不是吗？"

    "我并不是说她具有他们的才华，我只是说如果她怪异的话，那么在这一点上她是和他们一样的。她没有发疯，她也不是个傻子，不管她是什么，但她是真诚的。我可以用我的生命打赌。"

    "我唯一反对她的是她需要那么多的照顾。"我脱口而出。

    "这话太残忍了！"

    "不对吗？瞧……以前她一直过得不错，可你一出现，好像她的生活一落千丈了。"

    "我告诉过你当我遇到她时，她是处在一种什么样的情况下。"

    "我知道你说过，但那没给我留下任何印象。如果你不一天到晚地看护着她的话，她会自己站起来，独立生活。"

    "我们又回到开头了，我必须向你解释几遍，她根本不知道怎么去照顾自己？"

    "那么让她学！"

    "那你呢？你学了吗？"

    "我以前过得不错，可你一出现，生活便完了，我不仅要照顾我自己，还要照顾妻子、孩子。"

    "你太不公平了。也许你确实照顾了他们，但代价又是什么呢？你不想永远像以前那样生活吧？"

    "当然不！但我最终会找到一条出路的。"

    "最终！瓦尔，你没有多少时间了。你已经三十多岁了，还没有什么成就。斯塔西娅还只是个小姑娘，可是你瞧，她已经多有成绩了？"

    "我知道，可她是个天才，……"

    "哦，住口吧！像我们这样谈下去永远也不会得出个结果，你就不能忘了她吗？她没有干涉你的生活，你为什么要干涉她的？难道我就不能有个朋友吗？你为什么要嫉妒她？公正些，好不好？"

    "好，我们别吵了，但别再谈她了，好吗？我不会再说伤害你的话。"

    虽然她从未明确表示不要我去"铁锅"，但考虑到她的意愿，我还是没去。我怀疑每天阿娜·斯塔西娅都花很多时间和她在一起。阿娜休息时，她们总一起出去。间接地，我听说她们去参观了博物馆、美术馆、村里艺术家的工作室，去滨水区游览。在那儿斯塔西娅做了几张船和地平线的素描，还一起去图书馆做研究工作，从某种程度上讲这一变化对莫娜有好处，可以让她去想些新东西。她几乎不懂油画，很明显，斯塔西娅很乐意做她的老师，而且还偶尔提起她有意为莫娜画张画像。

    她从来没给任何人画过像，好像她尤其不愿为莫娜画像。

    有些天，斯塔西娅会什么都不能做。她只平躺在那儿，像个婴儿一样地被人照料。任何一件小事都会引起她的不适。有对，因为莫娜对她的某位崇拜偶像说了些愚蠢或不敬的话，那些小病就会被诱发，比如像画家莫迪里阿尼和格列柯，她是绝不允许任何人甚至莫娜说一句坏话的。她还很欣赏郁特里洛，但不崇拜他，像她一样，他是一个"失落的灵魂"，还处在"人"的级别上，但是乔托、格吕内瓦尔德这两位中国和日本的大师是处在不同的级别上的，代表了一个更高的境界（她的欣赏水平还不算太坏）！我猜想她不尊重美国艺术家，但约翰·马丁除外，她对他的评价是缺乏独创但有深度。几乎要使我喜欢上她的是她经常拿着她的《艾丽丝漫游奇境》和《道德经》。以后，她又加了一册兰波的作品，但那是以后的事了。……

    我仍出去遛弯，或坐在那儿装样子，时不时的，我会毫不费力地卖掉一套书，我每天只写四到五个小时，而且在开饭时总很乐意停工。通常，我翻阅卡片，挑选出一位住在不太远的郊区、新泽西的破房子或长岛上的有可能成为我的委托人的人，我这么做一半是为了消磨时光，一半是为了能不去写作。当我去那些肮脏不堪的地方时（只有发了疯的图书兜售商才会想到去那种地方），一些对我童年所热爱的地方的回忆经常会意想不到地印入我的脑海，这是联想的反作用规律在起作用。环境越平淡无味，这些不请自来的联想就会越稀奇、美妙。我几乎可以打赌，如果我早上去了哈肯萨克、卡纳西，或者斯塔腾岛上的破房烂屋，那么晚上我就会发现自己在希普斯黑德贝、布卢波因特或者波柯托潘格湖。如果我没钱做长途旅行的话，我会搭私人车，充分相信自己有运气遇见一位带着"和善的面庞"，并能在赌桌上帮我赢回饭费、旅费的人，我又在头脑里想象了，并不像以前那么兴奋，而是很平静的，像一名有大量时间和财力的记者。能让想象中的事发生是多美妙啊！在旅行时，我不时地遇见一两个偏僻的小镇。我会随便挑一家商店（是大商店也好，小铺子也罢，那没有关系），然后开始我兜售生意的游说，我根本不想做生意，也不是像他们说的"使技能不荒疏"，不，我只是好奇于我的话对任何人都不起作用。我感觉我是从外星球来的人。如果可怜的受害者不愿再谈论我的活页百科全书优点的话，那么我就说他的语言。不另行安排它是什么，即使是僵尸也好。我经常发现我和一位与我毫无共同之处而志趣相投者共进午餐，离我自己越远，我越肯定我会有灵感，也许哪天，决定会在一个句子当中作出，然后我就逃走，去寻找那美好、确实存在的过去我知道的地方。问题是如何回到那个地方，并重新成为以前的我。一个充满惊奇的奇怪游戏！有时我像一个孩子，穿着大人的衣服回到我的房间。是的，有时我像小亨利，像他一样地思维、感受、行动。

    经常在世界边缘与完全陌生的人谈话。她们俩，莫娜和"斯塔西娅"的形象会突然进入脑海：怀里抱着她们的木偶穿过村子或走过一家博物馆的旋转门，然后，我会压低嗓子对自己说奇怪的事。我会微笑着这么说："我从那儿进去！"在暗淡凄凉的外围，在一群傻瓜笨蛋之中徘徊。我有一种被隔离的感觉。关门时，我总有一个印象，门在我身后被锁上了，我必须寻找另一条回去的路，但是回哪儿去呢？

    这两个总是在意想不到的时刻闯入的形象有些怪诞、荒谬。我看见她们两个穿着古怪的服装——斯塔西娅装着工装裤和一双土里土气的鞋，而"珍稀"女士则穿着她那飘逸的斗篷，头发技散着，像马鬃，她们总是一起说话，而且说不同的事；她们做奇怪的鬼脸和手势；她们以两种完全不同的节奏走路，一个像麻雀，另一个像黑豹。

    每当我沉浸在童年时光里时，我不再是处在外部，处在边缘了，我在温暖的内部，像一只小虫在成熟的果子肉心里一样。我可能站在老沃特大街十四号安妮·麦肯的糖果铺前，我鼻子顶在玻璃上，看着那些巧克力包的"士兵"，眼里闪着光。在我的意识里还根本不存在"世界"这个抽象名词。每一件事都是具体、真实、有特色的，但却不能完全描写叙述出来，我是这样，其它事物也都是这样，空间是狭小的，时间还不存在，安妮·麦肯经常靠在柜台上，把糖果塞到我手里，然后笑着拍我的头，夸我是一个多好的孩子，有时她也会跑到街上和我吻别，虽然我们只隔着几户人家。

    当我感觉处在边缘而心境又很平和时，我希望有人能像安妮·麦肯那样对待我，也许我逃回童年那遥远的地方只是为了去接受那块糖果、那微笑以及那让人发窘的吻别，我是个彻底的理想主义者，一个无可救药的理想主义者。一心只想回到过去的人。他对过去曾给过他的东西记得太清楚；他从不考虑自己会去给予什么。这一世界正在以令人难以觉察的速度变着质，可这一变质过程实际上是从一个人想到"这一世界"这个名词时才开始的。

    一位图书兜售商奇怪的想法，奇怪的漫游，在我的公文包里锁着能打开全人类知识宝库的钥匙，还有智慧，像离此只有四十英里之遥的温彻斯特一样。这世上没有比知识纲要更乏味的东西了。我一定是个傻瓜，在那里大谈马让第氏孔、红外线、每个细胞里的细菌。一个怀里揣着留声机的大傻瓜都会做得比我好，在地铁、无轨电车上阅读关于普鲁士创立者普鲁斯特的文章简直是在无益地浪费时间！不得已再看或者听那疯子说"憎恨自己的祖国，等着它被歼灭是多么美妙啊！"都比那要强得多。

    是的，我的公文包里塞满了假人、绷带和其它各类道具，而且我还经常携带一本书。这本书更如同囚犯在脚底的纹身一样，离我的现实生活实在是太远了，"我们还没有解决上帝是否存在这一问题，而你却想吃饭了！"在沉闷的荒地里，这样的句子从书中出现会影响我一天的情绪，我会发现自己不断地把书砰然合上，像受了惊的山羊一样跳起来，大叫："我们到底在什么地方？"然后便冲出去，也许是身在他们抛弃了我的沼泽边，或在乡下那无边无际的像书似的房屋的第一间边上，或在疯人院门口，没关系，总是那么反复着，头低着，颌部剧烈地动着，发出哼哼的声音，高兴地尖叫，反复地思索、发现、幻想，只是因为这突然出现的句子。尤其是"你却想吃饭！"那半句。我用了很长时间才发觉是谁首创了这一美妙的感叹，我所知道的，而且确实有关的是我又重回了普鲁士；和我的同类们在一起。我完全被上帝是否存在这个深奥的问题所吸引了。

    几年之后，我能回答吗？为什么上帝存在呢？可以说只在昨天，我才找到作者的名字，而且在同时，我发现了另一位当代作家，一位撰写他的祖国——伟大的俄国的作家，他说："我们处于那些，这么说吧，那些只为了给世界上一堂课而存在的国家之列。我们不进入世界组织。"

    但我并不想谈论昨天或前天。我要谈论的是没有开始也没有结束的时间，这种时间和其它时间一起，充满了我每日的空隙。

    船和人的道路总是婉蜒曲折的，酒鬼们像行星那样按曲线行走，但没有目的地的人是在上帝存在的时空中，在只属于他的时空中行走，"现在，"——不可思议的字眼！它总在那儿。可以说是和伟大的创世者在一起，明白吗？好，现在是白天，让我们说："你想吃饭吗？"马上，星星开始奏乐，驯鹿用脚刨着草皮；他们的蓝眼睛在午后的阳光下闪着光，飞快地穿过乃弗斯基景园。我正在通往内圈的路上，胳膊下夹着我的公文包，手里拿着一小包糖果。那是安妮·麦肯的礼物，一个严肃的问题刚刚提出：

    "我们还没有解决上帝是否存在这一问题，……"

    我总在这一瞬进入，现在我是在我自己的时间里，换句话说，是在上帝的时间里，总是在"现在"。听我这么讲你也许会以为我是路德教的成员——圣爱乐路德教。我不需要改变自己；因为我一开始就很合拍，我的特点就是非常坦率。我不赞成以给世界上课为目的的体制。它应该宣布学校放学了。

    同志们正在休息。直到我下令，炸弹才会爆炸，我右边是陀思妥耶夫斯基；左边是安娜沙玛大帝，小组的每个成员都是凭借一些惊人之举脱颖而出的，我是唯一"没有公文包"的，我是一名外国人；我来自"边缘"，那就是说，我是从充满麻烦的地方来的。

    "同志们，有人说我们被问题困扰了。……"（我总以这套话开头。）在我开始阐述自己的观点之前，我冷静地、自信地向四周看了看，"同志们，让我们把全部注意力放到那世界范围的问题上——"

    "那是什么？"安娜沙玛大帝大声问。

    "那不过是：如果没有上帝的话，我们会存在吗？"

    在一片"荒唐！"、"垃圾！"声中，我心里感到很舒畅。因为我说出了深藏在内心的神圣的话；因为我无法去证明。我不得不去背诵我刚死记硬背下来的东西，我们聚在一起，并有权谈论上帝是否存在这一问题，对我来说这本身就是一个具有结论性的证据，证实了我们正在上帝面前晒太阳取暖。我又回到了那永恒圣殿。那个"食物"一词经常被提到的圣殿，我又回到了那儿，因为：

    "而你却想吃饭了？"

    我现在非常热诚地对同志们演讲，"为什么不存在呢？"我开始，"难道我们能通过吃光他提供给我们的食物去伤害他吗？难道你们认为因为我们填饱了肚子他就会消失吗？吃吧，我请求你们，尽情地吃！我们的上帝，我们的主正无时无刻不在展现自己。你们想去解决他是否存在的问题，没有用的，亲爱的同志们，很久以前，甚至在世界存在之前它就已经决定了。理智告诉我们如果出现一个问题，那么一定会有什么实际的东西促使了它的出现，我们并不能决定上帝是否存在。是上帝决定我们是否存在（'你这家伙！你难道没什么可说的吗？'我在安娜沙玛大帝耳边大叫）。我问你们，得出答复之前是吃还是不吃是一个形而上学的问题吗？一个挨饿的人会去辩论他吃面还是不吃吗？我们都在挨饿：为给予了我们生命的东西挨饿受渴，否则我们就不会聚在这儿了，试想，单凭一个'是'或者'不是'便能永远解决这一伟大的问题难道不是发疯吗？我们……（我停下来，转向我右手的一位。'你，弗奥多·米哈依洛维奇，你没什么话可说吗？'）我们聚在这儿并不是为了解决荒谬的问题。我们来这里，同志们，是因为在这间房子外面，在这世界上，没有一个地方可以提到那神圣的名字。我们是百里挑一的，我们是在全世界范围内团结起来的，上帝愿意看到孩子们受苦吗？人们在这儿可能会问这样的问题。罪恶有必要存在吗？人们也许会问这个问题，他们也许还会问：现在在这儿，我们有没有权利期待一个天堂，或永恒是否比永生要好？我们甚至可以争论我们的主耶稣基督具有神的本性，还是人与神本性两者合谐的统一。我们都经受了比一般人更多的磨难；我们都已经完成了一个高层次的解放。我们中的一些人揭示了人类的灵魂，他们所用的态度，揭露的深度是前所未闻的。我们都活在我们时代的前面，我们是一个新时代的先驱，人类新秩序的先导。我们知道在当今的世界发展水平上，没有可以希望的东西，结束历史人物这一责任落在我们肩上，未来将是永恒、自由和爱的。人类的复活会在我们的努力下实现；死者会从坟墓里容光焕发地走出来，然后我们应该有公社，与以前创造历史的和没有历史的人一起组成真正的永恒的公社，我们应该有永恒的现实来代替神话、寓言，所有这些都在改变，因为科学将背离轨道；不需要寻找现实的线索，因为一切将会真实、持久、坦白，像希洛河的水一样清澈地展现在人们的眼前，吃吧，我请求你们，并且尽情地喝，禁忌不是上帝创造的，谋杀、欲望和嫉妒也不是上帝所造，虽然我们像人一样聚集在此，但我们却是通过神圣的灵魂联系在一起的，当我们彼此分别后，我们又重回那混乱的世界，回到那没有任何活动会停止的空间领域，我们不属于这个世界，也不属于将来的世界。除了在思想和精神上，我们的位置是处在永恒的开端；我们起着原动力的作用；我们有权以自由的名义而受难；我们要用我们自己的鲜血来洗刷我们的坟墓，没有我们承担不了的任务，我们不用他人的鲜血，而是用我们自己流淌的鲜血去受洗礼，所以我们是真正的革命者，我们不会缔结任何新盟约，制定新法律，成立新政府。我们会允许死者去埋葬死者。生物和死者会很快被分开。永恒的生命会回来把悲痛一扫而光。人类将从无知与苦难中高唱着站起来，他将站立在他神性的光辉下，任何形式的谋杀都会永远消失，现在……"

    当这不可思议的词组涌到我嘴边时，内在的音乐、合谐消失了。我又回到了双重人格里，意识到我正在做什么，分析着我的思想、动机和行为，我可以听见陀思妥耶夫斯基在说话，但我不再与他在一起，我只是听到了一些泛音，而且，只要我愿意，我就可以把他关起来，我已不再奔驰在没有时间的时空里了。现在世界确实是空虚、单调、没有生气的。混乱和冷酷肩并肩地走着，我现在像那两个大概正手里抱着木偶穿过村子的姐妹一样荒唐可笑。

    夜幕降临，我开始艰难地往回走，强烈的孤独感笼罩了我。回到家，听见莫娜在电话里留的口信，说她"朋友"病了，她必须和她过夜。我一点儿都不感到惊奇，明天还会有另一个谎言，后天也一样。

    每件事都突然发生在"斯塔西娅"身上。一天，她被勒令搬出去，因为她晚上说梦话声太响；又有一天，在另一间房间，一个鬼魂拜访了她。她不得不半夜逃走；还有一次，一个酒鬼企图强奸她，要不就是她在凌晨三点被一名衣着平常的男子盘问。不可避免的，她应该认为自己是名众所瞩目的女人，她白天睡觉，晚上夜游，在全天营业的咖啡厅里呆很长时间，左手拿一个三明治，边上放着一盘没动过的食物，在大理石桌面上写她的诗。有些天她是斯拉夫人，讲话带着纯斯拉夫口音；另一些天，她是从蒙塔娜积雪覆盖的山顶来的假小子，甚至在中央公园都会骑着马的美女。她的话越来越没有条理。她自己知道，但她经常说，在俄国，"什么都是没关系的。"有时，她拒绝使用厕所——坚持用便壶"办公"。当然，最后她忘了倒。关于她已开始的莫娜的画像，现在像是一个疯子的作品（这是莫娜自己承认的）。莫娜简直要发疯了。她的朋友正在她眼前堕落，但这会过去的，一切都会好起来的，只要她忠诚地站在她身边，照顾她，安慰她受伤的灵魂。如果需要的话，再帮她擦屁股，但她必须永远不让她感到被抛弃。那有什么关系呢？她问，如果她一个星期三四个晚上与她朋友在一起，难道阿娜·斯塔西娅不是最重要的吗？

    "你信任我，不是吗，瓦尔？"

    我点头默认（这并不是一个普通的问题）。

    当她语气变了时，当我从她口中明白她每晚并不是和斯塔西娅在一起，而是和她母亲在一起时——母亲们也会生病——我知道了任何傻瓜在很久以前就会知道的，那就是在丹麦存在堕落腐朽的东西。

    我自问，和她母亲在电话里聊天有什么害处？没有任何害处，真理总能使人豁然开朗。

    于是，我扮演了笨拙的皇帝，拿起电话，使我惊奇的是那边是她母亲接的电话。我用最最随便的声调问莫娜在不在。如果在的话，我想和她说几句话。

    她不在那儿，非常肯定的答复。

    "最近你见过她吗？"（仍旧是一名态度不明朗的男士在调查一名美女。）

    几个月没见她了，可怜的女人听起来好像很难过，她竟然忘记问我这个完全陌生的人她女儿是否有可能已经死了。她事实上乞求我一旦得到她女儿的下落便通知她。

    "但你为什么不给她丈夫写信？"

    "她丈夫？"

    接下来是一段很长时间的沉默，除了大洋深处的哼唱，没有任何反应表现出来，之后，一个很弱的、沉闷的声音好像在对空间说："那么她真的结婚了？"

    "她当然结婚了，我认识她丈夫。……"

    "对不起。"遥远的声音说，接下来是挂电话的卡嗒声。

    我在好几个夜晚过去之后才向那有罪的人提起这个话题；我等到我们上了床，熄了灯，然后我轻轻地用财推她。

    "干什么？你捅我干吗？"

    "昨天我和你母亲谈了谈。"

    没有回答。

    "而且我们谈了很久。"

    还是没有回答。

    "有趣的是，她说她很久没有见过你了，她以为你也许死了。"

    她能坚持多久？我自忖，当我另一句话刚到嘴边时，我感到她一跃坐了起来，然后是一阵长时间无法控制的发作，那种让我内心感到颤栗的大笑。在抽搐中，她脱口而出："我母亲！哦，哦！你和我母亲谈话！哈，哈，哈！那太妙了！说这话太妙了，嘻，嘻，嘻！瓦尔，你这可怜的傻瓜，我母亲已经死了，我没有母亲。嗬，嗬，嗬！"

    "镇定！"我求她。

    但她止不住笑。那是她从未听到过的最可笑的事。

    "听着，你难道没告诉我那天晚上你和她在一起吗？还有她病得很厉害？那是不是你母亲？"

    一阵大笑。

    "那么也许那是你继母？"

    "你是说我阿姨。"

    "那么就是你阿姨，如果那就是你妈的话。"

    又一阵大笑。

    "那不可能是我阿姨，因为她知道我结婚了，也许是个邻居。或者是我姐姐。像是她说话的口气。"

    "她们为什么想骗我？"

    "因为你是个陌生人。如果你说你是我丈夫，而不是假扮什么其他人，他们也许会对你说真话。"

    "可听起来你的阿姨，或是你姐姐并不像你说的在装腔作势，那听起来好像是真的。"

    "你不了解她们。"

    "见鬼，也许该是我认识她们的时候了。"

    突然，她变得很严肃，非常严肃。

    "是的。"我继续说，"我打算在某个晚上过去自我介绍。"

    现在她生气了。"如果你这么做，瓦尔，我永远也不会再和你说话，我会走，那就是我会做的。"

    "你是说你从不想让我见你的家人？"

    "对，永远不！"

    "但那是孩子气的，没有道理的，即便你总是对你的家庭撒谎，……"

    "我从来就没承认这样的事。"她打断我。

    "喂，得了，别那么说，你很清楚这就是你不想让我见他们的唯一原因。"我强调似的停了一会儿，然后说："也许你怕我发现你的生身母亲，……"

    她更生气了，但母亲这个词又使她大笑。

    "你不相信我，对吗？好，有一天我会亲自带你去见他们，我向你保证。"

    "那没用，我太了解你了，戏都是为我演的，不，阁下，如果有人会去的话，那只有我自己。"

    "瓦尔，我警告你……如果你敢那么做，……"

    我打断她。"如果我做了，你是不会知道的。"

    "那更糟糕，"她回答说，"如果你做了，你永远也不可能不让我知道。"

    现在，她来回踱着步，紧张地吸着嘴里叼的香烟，在我看来，她变得惊慌失措。

    "听着，"我最后说，"忘了它吧。我……"

    "瓦尔，向我保证你不会去，向我发誓！"

    我沉默了一会儿。

    她在我身边跪下，乞求地看着我。

    "好吧。"我好像很勉强地说，"我发誓。"

    当然，我没有一点儿要遵守诺言的意思。事实上，我早已下了决心要揭破谜底，但不需要着急。我有一种感觉，当适当的时刻来临时，我会发现自己面对面地和她母亲坐在一起——那会是她真正的母亲。


第28章

    "现在，在最后，我感到非常有必要再次提及那些实际上给了我一切的人：高斯和尼采。高斯给了我方法，尼采给了我提问的才能，如果你让我找出一个与后者关系的公式，那么我就会说我把他的'世界观'理解为一个'错误'，但是高斯的整个思想方式是追随莱布尼茨的，虽然他自己并不知道，因此，尽管在这些年来遭受了许多磨难、"歧视，我仍认为最终在我手中形成的东西能被骄傲地称为'一种德国哲学'。"

    《西方的没落》前言里的这段话在我思想里萦绕了许多年，我是在刚开始单独熬夜时阅读这本书的。每天晚上用过晚餐后，我回到房间，使自己坐得舒适温暖，一然后便开始沉浸在这本展示了人类命运全景的大册子中。我深深地意识到对这一巨作的学习是我一生的又一重大事件，对我来说，它不是一种历史哲学，也不是一个"形态学"上的发明，而是一部具有世界性的诗歌。当我慢慢地、专注地品味着每一段时，我越陷越深了，我埋头于书中。我经常上下求索以求突破重围。有时，我发现自己坐在床边，双眼瞪着墙。我的眼光穿透了墙：我看着具有生命力而又深不可测的过去。不时地，一句话或一个词组带着如此之大的冲击力出现，以致我被迫走出安逸的小窝，冲上街头，像一个梦游的人一样到处乱逛。时而，我发现自己在波若街乔的餐馆里点一顿丰盛的晚餐；每吃一口，我都像在吞下另一个过去伟大的纪元。偶尔不自觉地，我敲击着炉子，为了准备与另一位博览群书者摔一个来回。我是布鲁克林镇的一员，一个看上去愚蠢可笑的本地人。一个纯布鲁克林男孩怎么能吸收下这些东西？他去科学、哲学、历史这些遥远的领域的护照在哪儿？所有这位布鲁克林男孩知道的都是通过渗透作用得到的。我是痛恨学习的孩子，我是个聪明的家伙，不停地抵制所有的思想体系。像一个漂浮在发怒的海洋上的软木塞，我紧随着这个形态学上的怪人，我甚至迷惑地感到应该远远地跟踪着他，我是在跟踪还是我被卷入了漩涡？是什么使我带着理解和快乐在阅读？这个怪人怎么会需要训练、纪律和感知呢？他的思想是我耳中的音乐；我意识到所有深藏着的旋律。虽然我在用英文阅读他的作品，可我好像是在阅读他原著的语言，我想我是忘记了他传达思想的工具是德文，但我又知道我什么都没忘，甚至没有忘记我曾经想上却从未上过的课程。

    "尼采给了我提问的才能。"这段话让我手舞足蹈。……

    没有比为了遇到一位思想家兼诗人，寻找一位能赋予生命灵魂的思想家而写作更令人兴奋的事了。我又看见自己作为一名年轻人，请图书管理员（有时是牧师）借给我一些深奥的作品——我当时称它们作"深刻"，当我提到这些难以读懂的书的名字时，我看见他们脸上露出惊讶的表情，然后是不可避免的问题——"你为什么要那些书？"而我总回答说；"我为什么不应该要那些书呢？"我还太年轻，我还没有到能看懂这些书的程度。这些对我来说都不算什么。当我想读时，我就有权读。我难道不是一名与生俱来的美国人？一个自由公民？年龄有什么关系呢？然而之后，我不得不私下承认我不懂那些"深刻"的作品在说些什么，或者是，我明白自己不想要那些深藏在知识里的"肿瘤"。我多么想抓住神秘的事物啊！我想要所有有灵魂、有意义的东西，但我还要求作家的风格与他创造的神秘感相符，有多少书具备了这一要求呢？我在我生命的开端就遇到了我的"滑铁卢"。我保留了我的无知，幻想着它是我的福份。

    提问的才能！我从来没有丢弃过。众所周知，对万物置疑不是把人变为圣人，便是变为一个对万物都抱怀疑态度的人，它还会导致发疯。它真正的优点在于使人为自己思考，使人回到根本。

    奇怪吗？当我阅读施本格勒时，我又一次感到孩子时的我们是多么伟大的思想家啊！想想我们的年龄，我们有限的生活经历，然而我们仍能相互提出最深刻、最具有生命力的问题，我们又勇敢地用全身心去解决它们。几年的学习毁了艺术。像黑猩猩一样，我们学会了只问正确的合适的问题——老师们能够回答的问题，正是在这一诡计下，整个社会结构建立了。"大学生活！"只有绝望的人才会选择这一课程，甚至艺术家都会误入歧途，因为迟早他会去被迫观察为面包涂上黄油的那一面。

    《西方的没落》！我永远不会忘记第一次听到这个书名时透过脊梁骨的那阵寒意。正如伊万·卡拉马佐夫所言——"我想去欧洲。也许我知道我只不过去了一座坟墓，但那将是所有坟墓中最可爱的一座。"

    许多年来，我一直意识到我参与了这一全面的衰落。我们都知道，也都感到了，只有少数人能比其他人更快地忘却这一事实。我们中的大多数人还不明白的是，我们是这一"西方世界"，它不仅包括欧洲，还包括北美在内的"西方世界"的一部分。对我们来说，美国永远是一个不稳定的地方——一天热，一天冷；一天贫瘠，一天富饶。总而言之，根据你是如何发现的，它或者是没药，或者是乳香，还可能只是纯马粪，用历史的命运这一角度来思考并不是我们的方法。我们的历史在几年前刚刚开始——我们有的还很单调、乏味。我说"我们"，指的是正在努力使我们衬衫下的心产生悸动的所有我们的男孩，少年和青年。我们大家都是妈妈的孩子。如果我们有命运，那就是成为第一流的推销员、烟草行职员或者连锁店的经理，放任的人参加了陆军和海军。顽固不化的人发现自己安全地偷渡到了丹尼莫拉或辛施，没有人想象自己是一名埋头苦干的工程师、管子工、泥瓦匠、木匠、农场主、伐木工。一个人可以一天是有轨电车司机，第二天又成了保险公司代理人。明天或许后天。一个人醒来，也许会发现自己成了市参议员。秩序、纪律、目标、目的、命运？均为未知名词。美国是一个自由的国家，没有人能去摧毁它——永远不会。这是我们的世界观。"你在看什么，亨利？"如果我把书给提问者看，他一定会说："看这种废话你会变成傻瓜的，顺便提一句。"这种"废话"，通常是世界经典文学，没关系。对"他们"或"我们"来说，这样的书就像陈腐的红葡萄酒。不，没有人在自觉地、审慎地按照一个世界的衰落来思考问题。衰落不过是不真实的，它正在挖空我们，它以一种意外的方式展示自己。比如说，没有任何东西值得去兴奋。没有，或者，这个工作与那个工作一样好。一个人和另一个人是平等的。诸如此类，这些瞎话都是很自然的。

    尼采，我第一次爱戴的人，"在我看来并不很像德国人，他甚至不像波兰人，他像一枚刚出厂的硬币，但施本格勒马上给我一个印象，他是完完全全的德国人。他的语言越深奥，越晦涩，我越容易跟上他，他的语言是一种胎儿期的语言，一首催眠曲。他被人们错误地认为的厌世主义，在我看来不过是冷静的日尔曼现实主义。日尔曼人在刚一进入历史长河时，便开始高唱临终前的美妙歌曲了。他们总把真理与死亡混为一谈，让我们坦白地问一声，在整个欧洲的玄学体系中，难道有一个令人悲痛的德国真理是谎言吗？感谢这位历史上的艺术大师，我们突然发现死亡的真理不需要令人悲痛。尤其当整个"文明"世界已经成为其中的一部分，正如现在正在发生的这样。突然，我们被要求带着首次迎接生命时的狂热和快乐去窥视坟墓的深处。

    尽我所能吧。我在看某一章时总抵制不住去看前几章的诱惑。这几章的小标题困扰着我，它们令人着迷，它们更像是属于魔法师召唤魔鬼和亡灵的手册，而不是历史哲学，一个魔幻世界；行为和画像，在灵魂的形态上，看相术和系统学；历史的假相化。……最后一章只能是"钱"！有人曾用他迷人的语言写过钱吗？现代的谜：钱。

    从"数字的意义"到"钱"——一千张厚厚的纸，都是在三年内完成的，一个炸弹没有爆炸是因为另一个炸弹（第一次世界大战）烧断了导火线。

    还有那些脚注！德国人肯定是喜欢脚注的。难道不是在同一时刻，奥托·兰克正忙着在他关于乱伦主题、朱安先生、艺术与艺术家的论文上附加注释吗？

    不管怎么说，从注脚到书后的索引像从麦加到拉萨的一次徒步旅行，或者是从特尔斐到延巴克图走个来回。除了施本格勒还有谁能聚集起像毕达哥拉斯、穆罕默德以及克罗姆韦尔这样的人？一除了他，还有谁曾寻找佛教、斯多噶哲学和社会主义之间的相互关系呢？谁又敢把辉煌的文艺复兴时代说成是一个不幸的意外？

    游荡街头，头脑中尽是令人头晕目眩的资料出处。我开始想到在遥远的过去那些类似的时期。现在看来，当时我是完全沉浸于书本中的。其中一段时间尤其清晰地进入了我的脑海，那是当我刚开始认识马克西·施耐第格的时候。他在那儿，在离他住的考修斯科大街不远处的一家缝纫用品店里整理橱窗。你好，陀思妥耶夫斯基：乌拉！在雪天里来回阅读陀思妥耶夫斯基、普希金、托尔斯泰、安德列夫、契河夫、阿兹巴谢夫还有奥勃拉莫夫的作品，我的一段新时期、新朋友、新的前景、新的悲痛。这些新朋友中的一位正是马克西的表兄。他是从诺克高洛德来的一名内科医生，年龄比我们都大得多，据说他是俄国犹太人，不过说是俄国人也一样。因为他厌倦了家庭生活，所以他提议我们三个人组成一个学习小组来打发夜里的时间。我们学什么呢？学雷丝特·F。沃特的社会学，但雷丝特·F·沃特只是那位好医生的跳板，他实际上是跳进了那些在我们糟糕的知识领域里没有的科目——魔法、符号、药草学、水晶结构、《旧约》的预言者、卡尔·马克思、革命技巧，等等。俄式茶炉里总是滚着的。美味的三明治、熏鲜鱼、鱼子酱、好茶，一个骷髅挂在吊灯上，他很高兴我们熟悉了俄国戏剧家和小说家，并且读了克鲁泡特金和巴枯宁的作品，但是——我们了解真正的斯拉夫哲学家和思想家吗？他滔滔不绝地讲了一大串我们全然不知的人名。我们被告知全欧洲都没有像俄国这样勇敢的思想家。在他看来，他们都是空想家、乌托邦者，向一切置疑的人。他们都是革命的，甚至是反动的，他们中的一些人曾是教堂的神父，一些是农民，一些是罪犯，还有一些人是真正的品德高尚者，但是他们都在努力建立一个新世界，迎接一种新的生活方式。"如果你查大不列颠百科全书的话，"我记得他这么说，"你不会发现有关他们的任何资料，他们甚至没有被提起。"他强调，这些俄国人所为之而奋斗的并不是建立一种充满知识文化的生活，而是一种"完美"的生活。他会对俄国语言中的巨大财富这一问题做大段演说，阐述即使与伊丽莎白的语言相比，它都有着多么大的优越性。他会用他的母语为我们大声朗诵普希金的作品，然后叹口气，扔下书大叫："有什么用？我们现在是在美国，一个幻稚园！"他感到无聊，尤其对美国这个地方感到无聊。他的耐心几乎全都是犹太式的，但他与美国犹太人几乎没有什么相同之处，对他来说，美国代表了冷漠。他忘了谈革命，事实上，我想他还忘了谈大屠杀的恐怖。他感到自己正在自由的坟墓中逐渐被腐蚀。他曾说："什么时候你们一定会同我谈关于法德沃夫的事。"但是我们没有学得那么深入。我们停在了雷丝特·F·沃特的社会学上。马克西·施耐第格受不了这一点。可怜的马克西已经被美国细菌毒害了，他想去滑雪，想打手球、网球、高尔夫，因此，在几个月之后，学习小组解散了。我再没听到有人提起雷丝特·F·沃特。也再没看到过他的那本巨作。也许出于补偿，我开始读赫伯特·斯宾塞的作品，它们更具有社会性！一天，我发现了一本他的自传，我被深深地吸引住了。他确实是个才华横溢的人。尽管这本自传有缺陷，可它还是体现了这一点，他只身一人住在平瘠的高原上，从来谈到过俄国、革命、萨德侯爵和爱。唯一讨论的就是社会问题，"因为灵魂放弃权利，所以头脑必须统治。"

    "当生命疲惫时，"施本格勒说："当一个人置身于大城市的人造土地上时（这是他们理智的世界），当一个人需要适当的理论来对自己展示生活时，道德就成为了问题。"

    《西方的没落》中的词组、句子，有时甚至是一整段好像都深深地印入了我的脑海、第一次阅读印象就很深刻。之后，我又重读、重抄了令我不解的段落。随便挑几段都会像字母单词一般不能从记忆里拭去，……

    "在世界舞台网络之外，培养一种能作为统一体的千年有机文化史，再抓住它最深层的灵性——这就是目的。"

    "只有具备看透形而上学的洞察力才能感受到所发生事物的象征，并把一个事件提升为命运，一个自己就是自己命运的人（像拿破仑），不需要这种洞察力，因为在作为一个论据的自我与其他论据之间，存在着形而上学式的韵律的合谐，使他的决定像梦一般的肯定。"

    "从现实的立场来看世界，而不是从艾斯基勒斯、柏拉图、但丁和高斯所站的高度来看，实际上是用鸟的前途来换取青蛙的前途。"

    "古代人作了各种预言、预示，只是想知道未来，但只有西方人才能塑造未来。第三帝国是德国人的理想，从费罗里斯的遵守约雅教派的教义到尼采和易卜生。……每一位伟人都把自己的生命与一个永恒的早晨联接在一起。亚历山大的一生是一场惊人的大爆发，是一场用魔法从坟墓中唤回了荷马时代的梦。拿破仑的一生是极其辛劳。不是为他自己，也不是为法国，而是为将来。"

    "从深远的角度来看，'真理"思想家们在各自流派中尽力用文字阐述的东西并不重要，因为正如伟大的艺术一样，只有全部已成为俗套的流派本身才是基本要素。比答案更重要的是问题——问题的选择。问题的内容形式。……"

    "在这名义下产生了一种新的世界观。……随之在这个名义下产生了意识的意义，还有恐惧的来源，我们感到世界并不存在，……人类给不可思议的事物命名，只有野兽才不知道有谜存在。……在这名义下，从野兽的肉体到人的形而上学转变过程产生了。这是人类历史上巨大的转折点。"

    "真正的思想体系是无法存在的，因为没有任何符号可以代替现实。深刻诚实的思想家们经常得出这样的结论；所有被认知的事物都因为他们自身的结构而受到限制，所以它们永远也达不到文字所表达的意思，……

    这是与每一位哲人的直觉相符的：生活的抽象原理只能作为一种修辞，一种陈腐的格言。在它们下面，生活不断地继续着，最终，种族比语言更强有力。因此，在所有伟大的言词之下，对生活真正产生影响的是思想家，而非无声的制度。"

    "为了机器，人的生命变得可贵了。工作成了道德思想的语言；在十八世纪，所有语言贬义的含义都消失了。机器表达了人的思想，并促使人们相互协作。文化到了这一程度，整个地球都为之颤抖。……这些机器的结构完全不像人类。他们更刻苦、更深奥和不可思议。……人类感到机器是精力旺盛的，是正确的，在信徒的眼中，它代表了上帝的性格。它把神圣的因果关系交给了人类。它安静地、不可阻挡地对未来作出预示。"

    一种权力只能被另一种权力推翻，而不是被原理推翻，除了这种权力，再没有能与金钱对抗的权力了，金钱只能用鲜血来推翻、消除。生命是一种开始和结束，是在微观形式下的不断向前运动。这是历史世界里铁一般的事实。在历史上只有生命才从来不是真理的胜利发现或金钱所能代表的，它是人种质量和权力欲的胜利，世界历史就是世界法庭，它为了那些强壮、充实、自信的生命决定，也就是规定：公理必须存在，但它没有考虑到在意识法庭觉醒之前，这些公理是否能维持下去。它经常面对强权和竞争而放弃真理和公正，然后让灾祸降临到那些更具有正义感的人身上，所以，高层次文明的戏剧——神、艺术、思想、战争、城市，结束了。世界又回复到原始状态，也就是宇宙周而复始的状态中。"

    "真正重要的并不是一个个体或种族是否处在'状态中'，被很好地培育，生长良好，而是他或他为了什么目的才生存。……随着文明的到来，整个世界体制开始衰落，单纯为了维持生存这一目的赤裸裸地出现了，只有在这时，'饥饿和爱是生活的动力'这一断言才不会令人感到惭愧；生活的意义才是'为了大多数人的幸福'，为了安逸、舒适、吃喝、享乐，而不是追求表面的目标；政治经济才作为最终目的取代了所谓伟大的政治。"

    我可以像以前那样不停地引用下去，直到笔记本完全记满为止。它是我近二十五年来第一次真正的阅读！而且它的魔力仍旧存在，对于那些为自己总处于运动前列而骄傲的人来说，我所引用的只不过是过时的东西，但那又有什么关系呢？对我来说，奥斯瓦特·施本格勒仍然活着。他让我振奋，使我充实，正像尼采、陀思妥耶夫斯基。艾力·弗尔使我感到的一样。

    也许，我是个巫师，因为我能平衡像《西方的没落》和《道德经》这两种完全不一致的东西。一个是由花岗岩或斑岩制成的，有一吨重；另一个羽毛般地轻，像水一样流过我的手指。它们形成、相遇时，便相互抵消了，就像兹曼·海丝那样完全了解这种把戏。在《完美者》一书中，他塑造了两个佛，一个已知，一个未知，两个都各有特色。从观相术和分类学上讲，他们截然不同，但他们并没有相互摧毁，而是相遇，然后分离，仿佛是一个"理解意识含义"的名称。真正的佛没有名字，总之，已知的与未知的达到了平衡，巫师们明白是怎么回事。……

    现在，当我想起它，这种音乐与我的"地下"生活是多么的一致啊！而且奇怪地是，我只有与奥斯科在一起时才能谈论施本格勒。一天晚上，在乔的餐馆里，我们又相通了、他仍带着那怪异的微笑——牙都松了，发出比平时更响的格格声，在"现实"中，他看上去仍是那么不真实，但是他却能够逗着轻松和理解力完全领会施本格勒的音乐，就像他能领会他认为充满激情的多汉尼一样。我们为了消磨长夜，躺在床上看书，所有与施本格勒作品中的音乐节奏、工程学、建筑学有关的东西都像是易消化的食品那样被他吸收了。还有金钱，我必须补充，对于这一课题，他掌握了奇怪的知识。以前，在欣赏着奥塞奇的乐曲时，我曾想，如果和他，还有奥斯瓦德·施本格勒一起被关在疯人院里该多好啊，我们能展开多妙的辩论啊！在外面这冷酷的世界里，所有伟大的音乐都被浪费了，如果有评论家、学者对施本格勒的观点感兴趣的话，那么他们根本是自不量力，对他们来说，这又是另一块骨头。也许比一般的骨头多些汁水，但还是块骨头。对我们来说，它就是生命，是生命的长生不老药，我们每次见面都要为它陶醉，当然，我们还发展了自己相互的"形态学"符号语言，用这种语言代码，我们可以在很短的时间内交换许多思想。当陌生人进入我们的谈话时，他就会陷入困境。在他看来，我们的谈话不仅仅是难以理解，而是完全的一派胡言。

    与莫娜在一起，我又发展了另一种语言。由于经常倾听我的独白，她很快学会了一些精彩的词句以及所有她认为是"精彩的"词藻——定语、含义和那些所谓的"形态学上的废话"。她经常坐在凳子上读一两页，直到能够说出一串短语和古怪的引证为止。总之，她学会了把球踢回给我，这对我来说是很愉快和令人兴奋的，我对一名观众的最终要求不过是他能表示理解。长期的实践使我能给我的听众给予基本上的指导，让他能够允许我像喷泉一样地洗刷他。这样，我在指导他或督导他的同时，也使他感到迷惑。当我感到他认为自己理由充分时，我就把他的论据全部驳倒。（难道禅宗大师不就是为了使他的弟子顿悟而推翻了他们所有的论点吗？）

    和莫娜在一起，这是令人恼火的，这很自然，但那时，我能有很好的机会来调整自己自相矛盾的话语；这就是说要提取精华，详细阐述。就这样，我偶尔会发现一些卓越的结论。不仅是关于施本格勒的格言的，也有关于一般思想和思想过程本身的结论。在我看来，似乎只有中国人才能理解、欣赏"思想的游戏"。当我对施本格勒倾注了大量热情时，他言词的表达对我来说从来没有他的思想表达重要……现在，我认为在这一非凡巨作的封面、插图中没有引印作者的星占图，确实是一大遗憾，类似这样的线索对于了解这位文学巨匠的性情、性格实在是不可缺少的，当人们想到施本格勒衡量歼知识分子流浪者"这一词句的重要性时，人们开始意识到，在他追求更高境界的过程中，他快成了一名现代摩尔人。我们的"知识分子流浪者"被迫居住的荒野是多么可怕！看不到希望的田野。除了空洞的符号，一无所有。

    神秘的参与的人已逐渐被人们所理解，他们与无法沟通的当代人之间存在着鸿沟。这一鸿沟只有一种新类型的人才能跨越，圣人、先知和梦想者都在以预示未来的方式谈话，很早以来，"少数人"就已经开始企图冲破重围，一些人肯定已经冲了出去，而且会永远处在鼠笼之外。

    也许历史形态学是清晰，令人振奋、激动的，但是它仍旧是一门无生命的科学。施本格勒不关心历史之外的东西，但是我很关注。其它不也一样，虽然极乐世界只不过是一个单词，但是它是意味深长的，蕴含着希望。隐藏在世界中心的秘密也许会因此而被揭开，在很久以前，这个秘密还被称为"公开的"秘密。

    生命的结论就是为它而活着，让我们更加充实地活着吧！生命的大师并不存在于书本中。他们不是历史人物。他们位于永恒之中，并且不停地恳求我们到永恒中与他们为伍。

    在我写作时，我手边放着一张从一本书上撕下来的照片，这张照片是一位不知姓名的当代中国贤人的，摄影师不知道他是谁，他自己也未透露名姓，我们唯一知道的是他来自北京。当我转过头去看他时，他好像就在我的房间里。即使在照片上，他看起来也比我认识的任何人更具有活力，他不是一个简单的"有气魄的人"，他洋溢着气魄，或可以说他本身就是气魄，这一切都集中在他的表情上，他的目光完全是快乐和闪光的，它毫不犹豫地告诉我们："生活是无比的幸福。"

    他安详、飘逸，充满智慧。看到他这样突出的姿态，你会认为历史形态学对他有什么意义吗？用青蛙的观点来交换鸟类的观点是不成问题的，他在"那里"。他的位置是永恒不变的。他没有看法，只有爱。他没有宣扬智慧——他放射着光辉。

    你认为他是罕见的吗？我不认为，我相信在世界里，在最出人意料的地方，有像这位闪光人物一样的人或上帝存在。他们不是莫测高深的，他们是显而易见的。他们没什么神秘，他们在明处，永远在"视线之内"，如果我们离开他们，只是因为我们不能接受他们神圣的纯洁。我们说，"发光的人"，但我们从来不问是什么使他们闪光。人，神圣的人，燃烧着生命之火，照亮无尽的爱，在喧嚣的世界之上保持安详，但仍是世界的一部分，我们怎么会不向往做这样的人呢？有更好、更深沉、更充分、更令人爱慕的人吗？在房顶上大喊！我们想知道，想立刻就知道。

    我不需要等待你的答案，我在我四周看到了回答。它并非一个确切的答案，只是一个含糊的回答。在我身边的那位发光者直视着我：他害怕没有直视世界，他既没有抛弃也没有拒绝这个世界，他是其中之一，正像石头、树木、野兽，鲜花、星星一样是世界的一部分。他这个人就是一个世界。所有的东西都可能是他的一部分。……当我环视四周时，我只看到脸的轮廓，他们正尽力不去正视生活，生活太可怕、太恐怖，太这个、太那个，他们只看到生活这条可怕的巨龙，于是他们在这一怪物面前变得软弱无力了。如果他们有勇力去正视龙的下巴的话，那么一切都会不同了！

    在我看来，所谓的历史在很多地方不过是表现了这种对生活胆怯的态度。一旦我们做出像士兵那样简单的"向前看"的动作，我们称为"历史的东西"就有可能从意识中消失。比向后看世界更糟糕的是斜视。

    在我们提到"创造历史"的人物时，我们是指他们在某种程度上改变了历史的进程，但我身边的这个人是绝不会做这种愚蠢的梦的，他知道人改变不了任何东西，甚至不能改变他自己。他知道人只能做一件事。那也是他生命的唯一目的，那就是打开灵魂的窗户！是的，人能够作出抉择，是让光明进来还是把它关在窗外，在作决定时，人就行动了，这就是他的部分创造。

    睁大双眼，骚动一定会停止，然后，当骚动停止时，真正的音乐就会响起。

    鼻孔里喷着烟和火的龙只是为了消除自身的恐惧，龙并不是守卫在世界的中心，而是守卫在智慧之洞的人口。只有在迷信的虚幻世界里，龙才具有真实性。

    在大城市中无家可又想家的人！施本格勒花了多少心血用令人心碎的言词描绘了"知识分子流浪者"的困境——没有生活来源，贫困、疑惑，没有精神，再加上无家可归可又想家。原始人可以离开土地，四处流浪，可是知识分子流浪者永远也不会这么做，怀念大城市比其它任何思念之情都要强烈，任何一个大城市都是他的家。即使是最近的乡村也是异国他乡。他宁可死在人行道上也不愿"回"到乡村去。

    让我更明确地说，在这番"阅读"之后，现实世界中没有任何东西对我来说是有意义和重要性的。每日新闻就像天狼星那么遥远，我处在变革过程的中央，一切都是"没有生命，变了形的"。

    只有一个标题仍能让我兴奋。那是——世界末日就在眼前了！在这虚构的句子里，我从未感到过对我自己的世界有什么威胁，它只对现实世界有威胁。我与奥古斯丁比与杰罗姆更亲近，但我还没有找到我的非洲。我想修理的是一间通风不良的小屋，我单独呆在里面时，感受到一种奇怪的平静，它不是一种一能被理解"的平静。哦，不！它是间断的，预示了一种更伟大、更持久的平静，这是一位在内心世界能使自己与外部世界条件相适应的人所有的平静。

    它还是一个阶梯，有修养的人几乎不能跨越这一阶梯。

    一位哲学家曾说："永恒的生活并不是超越了坟墓的生活，而是真正的精神生活。"我用了多长的时间才意识到这句话的全部含义啊！……整个十九世纪俄国思想家都全神贯注在"世界末日"的问题以及在地球上建立上帝的王国的问题上，但是在北美，那些思想家和追寻生活真谛的人在那个世纪好像从未存在过。真实的是，在我们当中不时地有一个火箭爆炸。我们不时地收到来自远方海岸的消息，这样的事不仅被认为是神秘的、异乎寻常的、稀奇古怪的，还被认为是难以理解的。最后这一称号表明我们不再能适应日常生活了。

    阅读施本格勒的作品并不完全是一种安慰。它更是一种精神锻炼，他的批评风格建立在西方思想评论之上，对我的影响就像孔夫子对禅宗弟子的影响一样，我不时地到达了自己特殊的西方世界，我不时地看见那宣告着突破的启示之光。有时我也经历极端的时刻；宇宙好像可以伸缩，我能把它看成一星微粒，也可以把它无限扩大，因此只有上帝的眼睛才能包容它，看着我窗外的一颗星星，我好像可以把它扩大一万倍；我像一个天使，从一颗星到另一颗星地漫游，始终在尽力抓住这在超伸缩比例之下的宇宙，然后，我又坐回到我的椅子上，看着我的手指甲。或者还不如说是看着我手指甲上几乎看不见的一点。通过这一点，我看见那些物理学家们努力从"虚无"的原子网中创造出来的宇宙。人能从"虚无"中想象事物，这总令我感到吃惊。

    从很久以前至今，概念世界一直是人类的全部世界。去命名、去下定义、去解释。……结果是永无止尽的苦恼。扮演上帝代替了努力仿效上帝行事。做上帝，做上帝，同时又把整个世界看成一堆垃圾。多么可怕的自相矛盾！为了制度而选举、从来不是为了人自身。通过以他们建立的制度来否认奇人的存在。

    在孤独的夜晚深思着问题——永远只是一个问题！——我可以很清楚地看见世界的本来面目，看见它是什么，为什么会是那样，我可以调和罪恶与仁慈、神圣的秩序和无法控制的邪恶、不朽的发明和完全的贫乏，我可以使自己协调得如此之好，一阵和风就可以把我吹成尘埃。立刻消失与永恒的生命对我来说是一样的。我处于平衡状态，双方都保持着均衡，空气里的一颗微粒都会使天平倾斜。

    突然，一个最喧闹的想法打破了整个状态。比如像这样一个想法："不管一个人对深奥哲学的理解有多深，它都像在无边的宇宙中的一根头发。"这是一个日本人的思想。随着这一观点，我们回到了一种更平常的平衡状态，回到了所有立足点里最脆弱的一个——坚实的土地之上。我们现在所接受的坚实土地就像宇宙空间一样的空洞。

    "在欧洲，只有向往着俄国的我才是自由的。"陀思妥耶夫斯基在什么地方说。从欧洲，他传播着令人快乐的消息，像是真正的福音书。一百年，或许二百年之后，这种说法的全部含意也许能实现，但在此期间又做些什么呢？这是一个我不断向自己提出的问题。

    在"阿拉伯文化的问题"那章的前几页，施本格勒较详细地阐述了耶稣言论中逃避的一面。"历史的假相"这一段是"启示录"的赞歌，它展现了一幅与当时世界相对抗的拿撒勒耶稣的画像。在画中耶稣温和并具有同情心。这段是这么开头的："初期的基督教之所以超越了处于全盛期的所有宗教，就是由于耶稣这个形象。"在"耶稣的言论"中，他指出，"针对社会的观察、问题和辩论是不存在的。没有一种信仰改变过世界，也没有一条事实能够辩驳信仰。在历史进程和神圣的世界秩序存在之间不存在任何桥梁。……"

    接下来是：宗教不是别的什么，它只是一种玄学。并非知识的玄学、辩论的玄学和论证的玄学（这些只是单一的哲学或学问），它是一种永存的、经受了考验的玄学——像必然的事物一样不可动摇，像事实一样超越自然，像世界中不现实却又正确的实体一样具有生命力。耶稣从来没有离开过这个世界，他不是一个说教者，因为宗教说教的最终目的是为了忽视，忘却宗教是什么。……他的教义是宣言，是对那些他不断描绘的最后事件的宣言：新世纪的曙光，天堂使者的降临，最后的审判，一个新的天堂和新的地球。任何其它宗教思想不存在于耶稣身上，也不存在于任何真正富于情感的历史发展阶段中。……"我的王国不是这个世界。"只有能洞察光明深处的他才能真正理解来自光明的声音。

    正是在这一点上，施本格勒讥讽了把初期基督教提升到社会革命高度的托尔斯泰，在这里，他还间接提到"从来没有想过社会改良"的陀思妥耶夫斯基。（"消灭财产对人的灵魂有什么好处呢？"）

    陀思妥耶夫斯基和他的"自由"。……

    在托尔斯泰和陀思妥耶夫斯基之后，另一位俄国人问："为什么去愚蠢地相信天堂帝国而不明智地相信人间的乌托邦？"

    这个难题的答案已经被伯林斯基不经心地说出来了。他说："主体的命运、个人的命运、自身的命运要比整个世界的命运及帝国的盛荣要重要得多。"

    至少，费德罗夫曾平静地指出："每个人都对整个世界、整个人类负有责任。"

    十九世纪耶稣基督诞生之后，在这片"充满神圣奇迹的土地"上，便开始了多么奇怪、令人兴奋的时期啊！一个人写了《疯子的辩解》；另一个写了《革命的教义问答手册》；还有一个人写了《性的玄学》。每一本书都是对他的一场革命。从一个形象中，我得知"他是保守的、难以捉摸的、正统的，是一名无政府主义者、神秘学者、爱国者和共产主义者——然后他像一名天主教徒或一名法西斯分子一样在罗马结束了他的生命"。这是"历史的向假相转变"时期吗？当然，它是一个预示未来的时代。

    从形而上学的角度上说，我的不幸在于既没有生在耶稣的时代，也没有生在十九世纪神圣的俄国，我是在伟大的行星会合的末尾，在大都市出生的。那一时期，即使是在布鲁克林郊区，人们都能感受到斯拉夫骚乱的影响，第一次世界大战已打完并取得了胜利，令人厌倦！第二次世界大战正在酝酿之中。在我提到的俄国，施本格勒曾有一位几乎至今都未被提到过的先辈，甚至尼采都曾有一位俄国先驱！

    难道不是施本格勒曾说过陀思妥耶夫斯基的俄国最终会胜利吗？难道他没预言在这片富饶的土地上，一种新的宗教将会出现？现在有谁相信这话呢？

    第二次世界大战也已"打完并取得了胜利"（！！！）最后审判日看起来仍很遥远，在一种或另一种形式掩盖下的伟大自传，揭示了一种新纪元的生活，一个完整民族的永恒生活，一种文明的生活，好像我们的英雄人物已修好了他们自己的坟墓，并很亲切地描绘着它们，然后再把自己埋葬在他们的丧葬物中。预示会来临的前景消失了，空气是具有毁灭性的，海妖很快便会在水中出现，它们比那些好书里描写的要更为可怕，紧张情绪增加着、增加着、增加着，即使在农村，居民们在感情和精神上都越来越像他们被迫生产的炸弹。

    但即使出现大爆炸，历史也不会终结，人类的历史生命仍有很长一段时间，这不需要一位玄学家来得出这样的结论。大约二十五年前，在布鲁克林的小屋里我就已感到了公元三二二世纪时历史脉搏的跳动。

    然而，我非常感激奥斯瓦德·施本格勒表演了这一奇怪技艺——精细入微地描绘了我们动脉硬化症的可怕情景，同时摧毁了包围着我们的整个呆板的思想世界——起码在思想领域中。几乎在每页都有对教条、传统、超自然和思想模式这些构成几百年来"现代性"特征的事物的攻击。学说和体系都像儿戏木柱一样被猛烈攻击。现代人概念化的前景被破坏了。出现的不是过去的废墟，而是一个新生的世界。在那里，你可以和你的祖先一同"参与"，重新生活在人类历史的春、夏、秋、冬之中。不再在冰河期沉积物中艰难地行走，而是在威士忌和鲜血的潮水中飘浮，甚至太空都可能重新组合。这是施本格勒的胜利——使"过去"和"将来"都存留在"现在"，而不是处在抵抗对无法说清楚的深渊的晕眩和恐惧的边缘。

    我们是处于末端的人，而不是开始的人，这有什么关系吗？不，只要你意识到我们是属于永恒的过程、永恒的沸腾里的一部分，那就不会有什么关系。如果我们坚持探索，我们肯定能发现领悟后更能让我们感到安慰的东西，但是即便在这儿，在开端、动摇的前景中有着一种更加含蓄的美。我们瞥见一种并非模子的形式。我们再一次认识到死亡过程只与活着的人有关，而和死尸的各个腐烂过程无关。死亡是一个"反方向的符号"，即使在最后时刻，生命也还是全部，它在任何地方都不会趋于停顿。

    是的，我是一个幸运的人，在那特殊时刻及时发现了奥斯瓦德·施本格勒。在我生活中的每一个紧要关头，我好像都能遇到那一位我需要的并能支持我的作家。尼采、陀思妥耶夫斯基、艾力·弗尔、施本格勒：多么奇妙的四人组合。当然，还有其他人，在某些时候也很重要，但他们从来都不具有像这四个人那样的丰富、伟大。他们是我自己《启示录》中的四位骑手。每一个人都完全表达了他自己的特性：尼采是一名反对崇拜偶像者；陀思妥耶夫斯基是伟大的调查官；弗尔是魔术师；施本格勒是制模工，这都是什么样的精神支柱啊！

    将来，当我将要被埋葬，当头顶上的天要向我砸来时，我会被迫抛弃一切，除了这些人灌输给我的思想。我会被挤压、被贬低、被羞辱。我身上的每一个细胞都被挫败。我甚至还会像狗一样地嚎叫，但我绝不会完完全全地失败！最终有一天，当我像看一个故事、一段历史一样回顾我自己的生命时，我会从中发现一种形式、一种结构、一种意义，从此以后，在世界上，失败变得没有任何意义了，甚至倒退都不可能。

    因为在那天，我与我的创作合为一体了。

    另一天，在异国土地上，我面前会出现一位青年，他注意到我身上的变化，我管我叫"快乐的岩石"。当伟大的宇宙统治者问我："你是谁？"我就会用这个名字来回答他。

    是的，毫无疑问，我会回答："快乐的岩石！"

    如果他问。"你喜欢呆在地球上吗？"我会说："我的生活是长期的美妙的苦难。"

    如果这句话的意思还不够清楚的话，我会解释。如果我解释不清，那么我就是一个不让别人享受对自己无用之物的人。

    从前，我想还从来没有人像我这样受伤这么深。因为有这种感觉，所以我发誓要写这本书，但在我开始写书之前，伤口就早已愈合了，但因为我已发誓要完成这一任务，我就又重新撕开了这个可怕的伤口。

    让我用另一种方法来表达。……也许在我撕开自己的伤口时，我合拢了另一些伤口，其他人的伤口。有事物灭亡。就有事物兴盛。在无知中受苦是可怕的，为了解苦难的本质，把它彻底地消除面愿意去受苦就是另一回事了。正如我们所知，佛教徒一生中只有一个不变的想法。那就是减少人类的苦难。

    受难是不必要的，但在一个人能意识到这一点之前，他必须受难；而且，只有在那时，人类苦难的真正意义才会变得清楚。在最后的一刻——当一个人不用再受难时！——奇迹便产生了。耗尽生命之血的巨大伤口愈合了，有机体像玫瑰般地欣欣向荣。最终，人"自由"了。并不是带着"对俄国的向往"，而是带着对更多自由、更大快乐的向往而自由了，生命之树不是由泪水来浇灌的，唯有拥有了真正的永恒的自由，生命之树才能长青不衰。


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


情欲之网——目 录

目　录

[提示：自动滚屏功能，双击开始，单击停止]

第01章 | 第02章
第03章 | 第04章
第05章 | 第06章
第07章 | 第08章
第09章 | 第10章
第11章 | 第12章
第13章 | 第14章
第15章 | 第16章
第17章 | 第18章
第19章 | 第20章
第21章 | 第22章
第23章 | 第24章
第25章 | 第26章
第27章 | 第28章