卡尔维诺集

□ 作者：依塔洛·卡尔维诺

Made in Koopee.Com


呼喊特丽莎的人

卡尔维诺（译／毛尖）

１　黑羊

    从前有个国家，里面人人是贼。

    一到傍晚，他们手持万能钥匙和遮光灯笼出门，走到邻居家里行窃。破晓时分，他们提着偷来的东西回到家里，总能发现自己家也失窃了。

    他们就这样幸福地居住在一起。没有不幸的人，因为每个人都从别人那里偷东西，别人又再从别人那里偷，依次下去，直到最后一个人去第一个窃贼家行窃。该国贸易也就不可避免地是买方和卖方的双向欺骗。政府是个向臣民行窃的犯罪机构，而臣民也仅对欺骗政府感兴趣。所以日子倒也平稳，没有富人和穷人。

    有一天－－到底是怎么回事没人知道－－总之是有个诚实人到了该地定居。到晚上，他没有携袋提灯地出门，却呆在家里抽烟读小说。

    贼来了，见灯亮着，就没进去。

    这样持续了有一段时间。后来他们感到有必要向他挑明一下，纵使他想什么都不做地过日子，可他没理由妨碍别人做事。他天天晚上呆在家里，这就意味着有一户人家第二天没了口粮。

    诚实人感到他无力反抗这样的逻辑。从此他也像他们一样，晚上出门，次日早晨回家，但他不行窃。他是诚实的。对此，你是无能为力的。他走到远处的桥上，看河水打桥下流过。每次回家，他都会发现家里失窃了。

    不到一星期，诚实人就发现自己已经一文不名了；他家徒四壁，没任何东西可吃。但这不能算不了什么，因为那是他自己的错；不，问题是他的行为使其他人很不安。因为他让别人偷走了他的一切却不从别人那儿偷任何东西；这样总有人在黎明回家时，发现家里没被动过－－那本该是由诚实人进去行窃的。不久以后，那些没有被偷过的人家发现他们比人家就富了，就不想再行窃了。更糟的是，那些跑到诚实人家里去行窃的人，总发现里面空空如也，因此他们就变穷了。

    同时，富起来的那些人和诚实人一样，养成了晚上去桥上的习惯，他们也看河水打桥下流过。这样，事态就更混乱了，因为这意味着更多的人在变富，也有更多的人在变穷。

    现在，那些富人发现，如果他们天天去桥上，他们很快也会变穷的。他们就想："我们雇那些穷的去替我们行窃吧。"他们签下合同，敲定了工资和如何分成。自然，他们依然是贼，依然互相欺骗。但形势表明，富人是越来越富，穷人是越来越穷。

    有些人富裕得已经根本无须亲自行窃或雇人行窃就可保持富有。但一旦他们停止行窃的话，他们就会变穷，因为穷人会偷他们。因此他们又雇了穷人中的最穷者来帮助他们看守财富，以免遭穷人行窃，这就意味着要建立警察局和监狱。

    因此，在那诚实人出现后没几年，人们就不再谈什么偷盗或被偷盗了，而只说穷人和富人；但他们个个都还是贼。

    唯一诚实的只有开头的那个人，但他不久便死了，饿死的。

２　呼喊特丽莎的人

    我迈出人行道，朝后退几步，抬起头，然后，在街中央，双手放在嘴上作喇叭状，对着这一街区的最高建筑物喊："特丽莎！"

    我的影子受了月亮的惊吓，蜷缩在我的两脚之间。

    有人走过。我又叫了一声："特丽莎！"那人走近我，问："你不叫得响一点，她是听不到的。让我们一起来吧。这样，数一二三，数到三时我们一起叫。"于是他数："一，二，三。"然后我们一齐吼："特丽丽丽莎莎！"

    一小撮从电影院或咖啡馆里出来的人走过，看见了我们。他们说："来，我们帮你们一起喊。"他们就在街中心加入了我们的行列，第一个人数一二三，然后大家一齐喊："特－丽丽－莎莎！"

    又有过路人加入我们的行列；一刻钟后，就成了一大群人，大约有２０个吧。而且还不时地有新成员加入。

    要把我们这么一群人组织起来同时喊叫可不容易。总是有人在没数到"三"之前就叫了，还有人尾音拖得太长，但最后我们却相当有效地组织起来了。大家达成一致，就是发"特"音时要低而长，"丽"音高而长，"莎"音低而短。这样听上去就很不错。当有人退出时，不时地会有些小口角。

    正当我们渐入佳境时，突然有人－－如果是从他的嗓音判断，他一定是个满脸雀斑的人－－问道："可是，你确定她在家吗？"

    "不确定。"我说。

    "那就太糟了，"另一个说，"你是忘了带钥匙，对不对？"

    "其实，"我说，"我带着钥匙。"

    "那么，"他们问，"你为什么不上去呢？"

    "哦，可我不住这儿，"我说，"我住在城市的另一头。"

    "那，恕我好奇，"满脸雀斑的声音很小心地问，"那到底是谁住在这儿？"

    "其实我也不知道。"我说。

    人群似乎有些失望。

    "那能不能请你解释一下，"一个牙齿暴露的声音问，"你为什么站在这儿的楼下喊'特丽莎'呢？"

    "对于我来说，"我说，"我们可以喊其他名字，或换个地方叫喊。这并不重要。"

    他们有些恼怒了。

    "我希望你没有耍我们？"那雀斑声音很狐疑地问。

    "什么？"我恨恨地说，然后转向其他人希望他们能为我的诚意作证。那些人什么也没说，表明他们没接受暗示。

    接下来有一阵子的尴尬。

    "要不，"有人好心地说，"我们一起来最后叫一次特丽莎，然后回家。"

    这样我们就又叫了一次。"一二三特丽莎！"但这次叫得不太好。然后人们就纷纷回家了，一些人往东，一些人往西。

    我快要拐到广场的时候，我想我还听到有声音在叫："特－丽－莎！"

    一定是还有人留在那儿继续叫。有些人很顽固。

３　良心

    来了一场战争，一个叫吕基的小伙子去问他是否能作为一个志愿者参战。

    人人都对他赞扬有加。吕基走到他们发步枪的地方，领了一把枪说："现在我要出发了，去杀一个叫阿尔伯托的家伙。"

    他们问他阿尔伯托是谁。

    "一个敌人。"他回答，"我的一个敌人。"

    他们跟他解释说他应该去杀某一类敌人，而不是他自己随便想杀就杀谁。

    "怎么？"吕基说："你们以为我是笨蛋吗？这个阿尔伯托正是那类敌人，是他们中的一个。当我听说你们要和那么多人打仗，我就想我也得去，这样我就能把阿尔伯托杀了。这就是我来这儿的原因。我了解这个阿尔伯托，他是个恶棍。他背叛了我，几乎没个由头，他让我在一个女人那儿成了小丑。这是旧话了。如果你们不相信我，那我可以把整个经过跟你们讲一下。"

    他们说行了，这已经够了。

    "那么，"吕基说："告诉我阿尔伯托在哪儿，我这就去那儿和他干一场。"

    他们说他们不知道。

    "不要紧。"吕基说，"我会找到人告诉我的。迟早我要逮住他。"

    他们说他不能那样做，他得去他们叫他去的地方打仗，杀恰好在那里的人。关于阿尔伯托，他们是一无所知。

    "你们看，"吕基坚持说："我真是应该跟你们讲一下那件事。因为这个家伙是个真正的恶棍，你们去打他是完全应该的。"

    但是其他人不想知道。

    吕基看不出这是什么原因："抱歉，也许我杀这个或那个敌人对你们而言是一样的，可是如果我杀了一个和阿尔伯托没关系的人，我会难受的。"

    其他人不耐烦了。其中一个人颇费了番口舌，跟他解释战争是怎么回事，他为什么不可以认定自己要杀的某人是敌人。

    吕基耸了耸肩。"如果事情是这样的话，"他说，"你们就别把我算上了。"

    "你已经来了，你就得呆下去。"他们吼道。

    "向前走，一、二，一、二！"这样他们就把他送上战场了。

    吕基闷闷不乐。他可以随手杀人，但那不过是为了看看他是否可以找到阿尔伯托，或者阿尔伯托的家人。他每杀一个人，他们就给他一个奖章，但他闷闷不乐。"如果我杀不了阿尔伯托，"他想，"那我杀那么一大堆人是一点都不值得的。"他感觉很糟。

    同时他们仍在不断地给他颁发奖章，银的，金的，各种各样的。

    吕基想："今天杀一点，明天杀一点，他们就会越来越少，然后就会轮到那恶棍了。"

    但是在吕基可以找到阿尔伯托前，敌人投降了。他感觉糟透了，自己杀了那么多的人，却毫无意义。现在，因为和平了，他就把他的奖章都装在一个袋子里，去敌国到处转悠，把奖章分给死者的妻子和孩子。

    这样转悠的时候，他遇上了阿尔伯托。

    "好，"他说，"迟来总比不来好。"他就把他杀了。

    那样他就被捕了，被指控为谋杀并判处绞刑。在审判中，他不停地说他这样做是为了自己的良心，但没人听他的。

４　孤独

    我停下来打量他们。

    他们在干活，晚上，在一条冷僻的街上，在商店的门板上动手脚。

    这是一块很重的门板：他们正用一个铁门闩当杠杆，但是门板就是一动不动。

    我当时正在闲荡，一个人，没什么特别的地方要去。我就抓住那个门闩帮他们一把。他们挪了点地方给我。

    我们不是同时在使劲。我就叫："嗨，往上！"站我右边的人用他的肘子捅了捅我，低声说："闭嘴！你疯了！你想叫他们听见吗？"

    我晃了晃我的脑袋，就好像是说我不过是说溜了嘴。

    这事儿颇费了我们一点时间，大家都浑身是汗，但最后我们把门板支到足够一个人从下面钻进去的高度了。我们互相看看，十分高兴。然后我们就进去了。他们让我提着一个口袋，其他人把东西拿过来放进去。

    "只要那些狗日的警察别出现！"他们说。

    "对！"我说："他们真是狗娘养的！""闭嘴！你没听见脚步声吗？"他们每隔几分钟就这么说一次。我很仔细地听着，有点害怕。"不，不，不是他们！"我说。

    "那些家伙总在你最不希望他们出现的时候到来！"其中一个人说。

    我晃了晃自己的脑袋。"把他们统统杀了，就行了。"我回答说。

    然后他们派我出去一会，走到街角，看看有没有人过来。我就去了。

    外面，在街角，另有一群人扶着墙，身子藏在门廊里，慢慢朝我移过来。

    我就加入进去。

    "那头有声响，在那些商店边上。"我旁边的人跟我说。

    我探头看了一下。

    "低下你的头，白痴，他们会看见我们，然后再次逃走的。"他嘘了一声。

    "我在看看。"我解释说，同时在墙边蹲了下来。

    "如果我们能不知不觉地包围他们，"另一个说，"我们就可以把他们活捉了。他们没有很多人。"

    我们一阵一阵地移动，踮着脚，屏着气：每隔几秒钟，我们就交换一下晶亮的眼神。

    "他们现在逃不掉了。"我说。

    "终于我们可以在现场捉拿他们了。"有人说。

    "是时候了。"我说。

    "不要脸的混蛋们，这样破店而入！"有人吼道。

    "混蛋，混蛋！"我重复，愤怒地。

    他们派我到前面去看看。我就又回到了店里。

    "他们现在不会发现我们的。"一个人一边说着，一边把一包东西从肩上甩过来。

    "快，"另外有人说："让我们从后面出去！这样我们就能在他们的鼻子底下溜走了。"

    我们的嘴上都挂着胜利者的微笑。

    "他们一定会倍感痛心的。"我说。于是我们潜入商店后面。

    "我们再次愚弄了那帮白痴！"他们说。但是接着一个声音响起来："站住，谁在那儿？"灯也亮了。我们在一个什么东西后面蹲下来，脸色苍白，相互抓着手。另外那些人进入了后面房间，没看见我们，转过身去。我们冲出去，发疯也似的逃了。"我们成功了！"我们大叫。我绊了几次脚后，落在了后面。我发现自己混在了追赶他们的队伍里。

    "快点，"他们说："我们正赶上他们呢。"

    所有的人都在那条窄巷里奔跑，追赶他们。"这边跑，从那里包抄。"我们叫着，另外那群人现在离得不远了，因此我们喊："快快，他们跑不了啦。"

    我设法追上他们中的一个。他说："干得不坏，你逃出来了。快，这边，我们就可以甩掉他们了。"我就和他一起跑。过了一会，我发现只剩下自己一个了，在一条弄堂里。有人从街角那里跑过来，说："快，这边，我看见他们了。他们跑不远的。"我跟他跑了一阵。

    然后我停了下来，大汗淋漓。周围没人了，我再也听不见叫喊声。我站着，两手插在口袋里，开始走，一个人，没什么特别要去的地方。

５　闪灵

    这事发生在某天，十字路口，人群中间，人们来来往往的地方。

    我停下来，心中一动：我其实是一无所知。无知，极端的无知：我不知道人、事的原委，一切都是那么的无理、荒谬。于是我笑了起来。

    我当时觉得奇怪的是我以前竟然全然未曾觉察，直到那时我对所有的东西都是全盘接受：交通灯、汽车、海报、制服、纪念碑，这些和这个世界任何感性都完全脱离的东西，我接受了它们，以为有某种必然性，某个因果链把它们系在一起。

    接着，笑声在我嗓子里消失了，我感到脸红且羞惭不已。我招手吸引人们的注意，"停一停！"我大叫，"有些东西错了！所有的都错了！我们所做的荒唐透顶！这是不对头的！哪里是个尽头啊？"

    人们在我身边停住，朝我打量，好奇地。我站在他们中间，挥舞我的手臂，绝望地想表达自己，想让他们分享我在闪灵的刹那所体会到的东西：但是我什么也没说。我什么也没说，因为在那一刻，我举着手，张着嘴，那重大的天启似乎又被吞噬，尽管冲动在，但话语却是旧的。

    "那么，"人们问："你的意思是什么？所有的东西都各按其位。所有的都是原样。所有的都缘于其他。所有的都和其他相嵌合。我们看不出这有何荒谬或错误可言！"

    我站在那儿，空落落的，因为当我回头再看，所有的东西又回到了它们的位置上，所有的都显得自然之极：交通灯、纪念碑、制服、高楼区、电车轨道、乞丐、队列；但它们无法令我平静，它们折磨我。

    "对不起，"我说，"可能是我自己出错了。看来是这样了。任何东西都没错。对不起。"然后我在他们愤怒的注视下走开了。

    不过，即使到今天，每次（经常地）当我发现自己无法理解某样东西时，我就会本能地充满希望地想，也许我的那个时刻又来临了，也许我将再一次地感到自己一无所知，我将掌握那个在刹那间发现和失去的另类知识。

６　做起来

    有这样一个镇子，做什么事都被禁止了。

    现在，因为唯一未被禁止的就是尖脚猫游戏，所以镇上的臣民就经常聚在镇后边的草坪上，成天地玩尖脚猫游戏。

    因为禁令被制订的时候总有恰当的原因，所以没有任何人觉得有理由抱怨，也没人觉得受不了。

    几年过去了。有一天，官员们觉得再没有任何理由禁止臣民做这些事了，他们就派了传令官四处通知人们一切都开禁了。

    传令官来到老百姓喜欢聚集的那些地方。

    "听好了，听好了，"他们宣布，"所有的都开禁了。"

    但人们还是玩尖脚猫游戏。

    "明白吗？"传令官重申，"你们现在可以任意做想做的事了。"

    "好的，"臣民们回答。"我们玩尖脚猫。"

    那些传令官一再地提醒他们的臣民，他们又可以回到他们从前曾经从事的那些高尚而有用的职业中去了。但是老百姓都不愿听，他们继续玩尖脚猫，一圈又一圈，甚至都不停下来喘口气。

    看到他们是白费劲了，那些传令官就回去禀报上面。

    "这很容易，"那些官员们说，"现在我们下令禁止尖脚猫。"

    人民就是在那时开始反抗的，杀了很多官员。

    然后人民分秒必争地又回去玩尖脚猫了。

７　敌人眼睛

    一天早上，彼得罗在路上走着。忽然他觉得有些什么东西在烦扰他，这种感觉持续了一会，不过他也吃不准到底是怎么回事：就好像是有人在他后面，盯他的梢，可他看不见。

    他猛地回过头去；临近的几条街上的人倒不少，可他在的这条街上却只有大门和围墙，贴满破海报的木栅栏。周围几乎没人；彼得罗立即对自己感到很恼怒，向这种回头的冲动让步真是愚蠢；因此他就继续走，决心继续他刚才的思路。

    那是个秋天的早晨，有一点点阳光；虽然不至于让你欢呼雀跃，也不会叫你心弦纷乱。但是，不管他自己如何想，那种不安感还是越来越拽住他，有一阵他觉得这种不安感就聚集在他的脖子上，背上，肩膀上，就像他永远躲不开的目光，如同某种充满敌意的东西在慢慢逼近。

    为了克服自己的紧张，他觉得周围需要有些人：他朝一条繁忙一些的街上走去，但是又一次，在街角，他转身回头看。一个骑脚踏车的经过，一个女人穿过马路，但是他看不出周围的这些人和事与咬啮着他的焦虑之间有什么关系。转身的时候，他的眼睛对上了另一个男人的眼睛，那人同时也一样地在转过头去。两个男人都同时迅速地把视线从对方身上移开，似乎彼此都在寻找另外的东西。彼得罗想："也许那人会以为我在看他。也许我不是唯一的在这个早晨为感觉变得可恶地尖锐所苦的人；也许是因为天气，这日子，让我们都变得神经兮兮的了。"

    他那时是在一条繁忙的街上，因为心里这样想着，他就开始打量周围的人，注意到有些人的举动十分可笑：着恼般地甩着手，几乎碰到了脸；眉头皱成一团，似乎是被突然的忧虑或烦心的记忆袭击了。"多么痛苦的一天啊！"彼得罗一遍又一遍地对自己说，"多么痛苦的一天啊！"在电车站，他踢踏着脚的时候注意到，其他等车的人也同样在踢踏着他们的脚，一边读着电车线路告示牌，似乎是在上面寻找没写上去的东西。

    在电车上，售票员在找钱的时候出了错，并且发了脾气；驾驶员向行人和骑车的拼命按喇叭；乘客的手指紧紧地抓住栏杆，就仿佛沉船上的海员似的。

    彼得罗认出了他朋友考拉多的身影。他正坐下来，没看见彼得罗，心神不宁地朝窗外打量着，用一个手指甲抠着脸。

    "考拉多！"他打他头上叫了一声。

    他的朋友喊："啊，是你！我没看见你。我在想事。"

    "你看上去很紧张。"彼得罗说，然后他意识到自己不过是想在别人身上发现和自己同样的状态。他说："我自己今天也相当紧张。"

    "谁不是呢？"考拉多说，他脸上那种耐心而嘲讽似的的微笑叫人都愿意听他讲，信任他。

    "你知道我的感觉吗？"彼得罗说："我觉得就像是有双眼睛在盯着我看。"

    "眼睛，你这是什么意思？"

    "某个我遇到过的人的眼睛，可我记不得了。冷冷的眼，敌意的……"

    "那种眼睛是不值得你看的，不过，你倒千万不可大意才是。"

    "是……眼睛像……"

    "像是德国人？"考拉多问。

    "对对，像是德国人的眼睛。"

    "那么，很明显了。"考拉多边说边打开了他的报纸，"比如这条新闻……"他指着标题：凯瑟林被特赦……ＳＳ重整旗鼓……美国资助新纳粹……"不奇怪他们又出现在我们背后了。"

    "哦，那么……你认为那是……但为什么我们现在才觉得呢？凯瑟林和ＳＳ的存在都很有些年头了，一年，甚至两年。可能那时他们还在监狱里，但我们很清楚知道他们在那儿，我们从来没有忘记过他们……"

    "那眼睛，"考拉多说，"你说你感觉到有眼睛在盯着你。至今为止他们还没敢怎么盯人：他们眼睛下垂，而我们也不再习惯他们了……他们是过去的敌人，我们恨他们过去所做的，不是现在的他们。不过，现在他们发现了他们过去盯人的……他们八年前看我们的方式……我们是记得的，开始感到他们的眼睛又在盯着我们了……"

    在过去，彼得罗和考拉多，他们之间有很多共同的记忆。而且他们，一如从前，不是什么幸福的人。

    彼得罗的哥哥死在一个集中营里。彼得罗和他的母亲一起生活，在他们家的老房子里。傍晚时，他回到家。门照例地嘎嘎响，碎石子在他鞋底下吱吱叫，就像白天，每次如果你仔细听，它们发出的声音就像是脚步声。

    他现在在什么地方走，那个晚上出来的德国人？可能他现在正穿过一座桥，在运河边或一排矮房子边踱步，房子里的灯亮着，在一个满是煤和碎石的德国；他现在是普通人的打扮：扣子一路扣到下颌的黑外套，绿帽子，眼镜，而他正盯着，盯着他，彼得罗。

    他打开门。"是你！"传来他母亲的声音。"终于回来了！"

    "你知道不到这时候我是不会回来的。"彼得罗说。

    "是，我知道，可我等不及。"她说，"一整天我的心都在嗓子眼上……我不知道为什么……那条新闻……那些将军又接管了……说是他们一直都是对的……"

    "你也是！"彼得罗叫道。"你知道考拉多说什么了？他说我们现在都感觉到了那些德国人又在盯着我们了……那就是为什么我们都紧张……"然后他笑了起来，似乎这事只有考拉多一个人这么想。

    但他母亲的手在他脸上挥了一下。"彼得罗，是不是要打仗了？他们是不是回来了？"

    "这个，"彼得罗想，"直到昨天，当你听人谈起另一场战争的危险性时，你是不会想到这有什么特别的，因为过去的战争有它们自己的模样，而且也没人知道新战争会是什么样子。但现在我们知道了：战争又找回它过去的脸了，还是他们那些脸。"

    吃过晚饭，彼得罗出门，外面下着雨。

    "彼得罗？"他的母亲问。

    "什么事？"

    "这种天气还出门？"

    "怎么啦？"

    "没什么……别太晚……"

    "我不是小孩了，妈妈。"

    "好吧……再见……"

    他的母亲在他身后关上门，停下来听他在石子路上的脚步声，门的叮当声。她站在那儿听雨的声音。德国在遥远的地方，在阿尔卑斯的那一头。那儿可能也下着雨。凯瑟林驱车经过，他的车溅起了泥浆；把她儿子带走的ＳＳ正要去重整旗鼓，穿着闪亮的黑雨衣，他们老兵的雨衣。当然，在今天晚上去担什么心是愚蠢的；同样明天也不用担心；甚至这一年都不必担心。但她不知道她可以有多长时间不必担心；即使在战争年代，有些晚上你也不必担心，但你现在却早就开始为第二天担心了。

    她一个人，外面是喧闹的雨声。穿过这个被雨浸透了的欧洲，过去的敌人的眼睛刺穿了这夜，正好刺中她。

    "我能看见他们的眼睛。"她想，"但他们也该看见我们的。"她于是牢牢站住，紧紧地盯住黑暗。

    选自卡尔维诺：《黑暗里的数字：寓言和故事（１９４３－１９５８）》

目　录
下一页


晨归

伊达洛·卡尔维诺（许组光译）

    斯苔芳妮娅早上6点才急匆匆地赶回家，这可是第一次。

    车子没有开到门口，在前面的街角就停住了。是她让福奈罗这么做的，因为让门房看见可不好。丈夫出门在外，一大早让一个毛头小伙子送回家像什么样子呢？

    真没想到大门还锁着，而她却没有钥匙。就是因为没带钥匙她才在外面过夜的。下午出去的时候，她原想着要回来吃晚饭，就没去拿钥匙，可那些久违的朋友硬是拖住不让走，在这家吃饭，又到那家跳舞，一帮人一直闹到半夜两点，这时候再想起没带钥匙还有什么意义呢？当然，她心里也有点儿爱上了其中的一个小伙子，就是福奈罗，不过也就是有点儿爱他，不太多，也不太少。

    她孤零零地站在紧锁的门外，街上空无一人。早晨的阳光异乎寻常地明亮，似乎有人用放大镜把这条街弄得格外清晰。

    在外面过了一夜，她并不内疚，良心上没什么过不去的。因为在最后的关头她记住了夫妻间的责任，抗拒了诱惑，保住了贞洁。尽管如此，她还算是纯洁的吗？

    斯苔芳妮娅心里犹疑不决。她徘徊了几步，双手统在大衣袖子里。结婚两年来，她从没想过要背叛自己的丈夫。不过，生活里总好像还缺少点什么。她说不清那到底是什么，但她时时感到苦恼，因为在丈夫面前，在这个世界面前，她总觉得自己还是个孩子，或者，是个影子，还需要按他们的期望去塑造自己，然后，仰着头等他们拍拍后脑勺。总是不能平等地看他们，这真难受。她要冲出这种感觉。怎么办呢？是不是需要再来一次感情历险，找一个情人，比如福奈罗？

    街那头有家咖啡馆，卷帘门已拉了上去，真想马上喝杯咖啡，滚烫的。

    她走进咖啡馆，里边的凳子还叠放在桌上，地下有一些锯木屑，只有老板一个人坐在柜台里。虽然这么早光顾，她也并不觉得有什么可心虚的。谁会往那方面去猜想她呢？她可能喜欢早起；可能要去赶火车；也可能刚下火车。没人会知道她在外面过夜的。这样想着，她高兴起来。

    "来一大杯浓咖啡，要很烫的。"她用一种老熟人的口气说，似乎这里她常来常往。老板应道："稍等片刻，咖啡炉正在加热。"他又幽默了一下："其实这炉子要是跟男人一样就好了，一见到你这样的小姐，浑身早就热了。"

    她笑了，藏在竖起的衣领里笑出了声。

    咖啡馆里还有一个顾客，站在那边的角落里，看着橱窗外面。他转过身来，斯苔芳妮娅才注意到他。她又慌乱起来，好像有别人在场又突然把她唤回到刚才在街上的体验中去，她又觉得被推到了放大镜前面。不，别紧张，没人知道你在外面过了一夜。顶多脸上有些倦容而已。她打开手提袋，把化妆盒拿出来，悄悄扑了些粉。

    那人穿着一件黑色外套，白丝绸围巾，露出里面的蓝毛衣。他向这边走过来，嘴里说着："在这个时候，清醒只属于两种人——还没上床的，和已经起床的。"

    斯苔芳妮娅微微笑了一下，又打量了他一眼，这张脸介于聪明与愚笨之间，是那种对自己对世界都无所谓的男人。

    "那么我们俩呢？是还没上床，还是已经起床了？""那又怎么样呢？"她用一种看穿了一切因而并不想逗乐的口吻回答。她早就看出来了，这家伙是个夜猫子。他们这类人故意要借此显得与众不同，唯恐别人看不出来而小瞧了自己。这让她很不舒服。她想作弄他一下，故意问他："那么，你是属于哪一种呢？"

    "我吗？当然还没有睡觉。一贯如此。"他急忙说明："怎么，你没看出来？"他干笑了一下，像演戏一样，用一种心不在焉的语气说道："是啊，阳光驱赶着我，我就要像蝙蝠一样藏进深洞里了。我一直在寻找这样一种女人，她们……"斯苔芳妮娅不再理他，站起身，走出了咖啡馆，她想看看大门是否已经开了，但还是没有，仍然锁得紧紧的。他也跟了出来，见斯苔芳妮娅又折回头进了咖啡馆，也想再跟进去，犹豫了一下，终于泄了气，干咳几下，走了。

    "有烟吗？"她问老板。也许她回去以后想抽两支，烟酒店还没开门呢。

    老板拿出一盒，她接过来，付了钱。就在她要跨出门槛的时候，一条狗窜进来，差点撞了她。牵着狗的是一个猎了，背着枪，挎着子弹带和背篓。

    "这条狗真棒！"斯苔芳妮娅抚摸了狗一下，"是塞特种吗？"

    "布莱顿种。"

    猎人很年轻，说话的口气有些粗鲁，看得出来这主要是由于在青年女性面前不自然的缘故。

    "你要去很远的地方打猎吗？"她问。

    "不远，开车去一会儿就到了，十点还可以赶回来上班。"

    斯苔芳妮娅很想把谈话继续下去，但又不知道说些什么好，就问："那地方，漂亮吗？"

    "那是一个小山谷，挺纯静，长满了低矮的灌木丛，早晨一点雾也不起，可以看得很远。"

    "要是我也能十点钟上班的话，那我肯定要睡到九点三刻。"老板感叹地说。

    "我也喜欢多睡一会，但是，当人们还在沉睡的时候，在那儿，吸引我的是一种强烈的……""我能理解。"斯苔芳妮娅接过话来。

    "是吗？"猎人这会儿才注意地看了看她，突然发现刚才自己这么热切地谈论狩猎，只是由于有她在旁边听着。这么一想，他有点明白了，也许自己一直要寻找的快乐是些别的东西，狩猎并不能给他带来的。他像是努力地要说点什么，又找不到合适的话题："真的，天气这么好，空气又干燥，又新鲜，猎狗肯定会很卖力。"他喝完咖啡，付过钱。猎狗早就下了台阶，只想拉着主人快点离开。而他仍然站在那儿，犹豫了一下，笨拙地说："姑娘，你，你想不想一起去？"

    她笑了，温和地说："下次吧，下次我们再遇上，就约定一下，好不好？"

    "嗯……"他又站了一会儿，想看看能不能再找到接近她的机会，"好吧，再见吧。"

上一页


孤 独

    我停下来打量他们。

    他们在干活，晚上，在一条冷僻的街上，在商店的门板上动手脚。

    这是一块很重的门板：他们正用一个铁门拴当杠杆，但是门板就是一 动不动。

    我当时正在闲荡，一个人，没什么特别的地方要去。我就抓住那个门 闩帮他们一把。他们挪了点地方给我。

    我们不是同时在使劲。我就叫："嗨，往上！"站在我右边的人用他 的肘子桶了桶我，低声说："闭嘴！你疯了！你想叫他们听见吗？"

    我晃了晃我的脑袋，就好像是说我不过是说溜了嘴。

    这事儿颇费了我们一点时间，大家都浑身是汗，但最后我们把门板支 到足够一个人从下面钻进去的高度了。我们互相看看，十分高兴。然后我 们就进去了。他们让我提着一个口袋，其他人把东西拿过来放进去。

    "只要那些狗日的警察别出现！"他们说。

    "对！"我说："他们真是狗娘养的！""闭嘴！你没听见脚步声吗？" 他们每隔几分钟就这么说一次。我很仔细地听着，有点害怕。"不，不，不是他们！"我说。

    "那些家伙总在你最不希望他们出现的时候到来！"其中一个人说。

    我晃了晃自己的脑袋。"把他们统统杀了，就行了。"我回答说。

    然后他们派我出去一会儿，走到街角，看看有没有人过来。我就去了。

    外面，在街角，另有一群人扶着墙，身子藏在门廊里，慢慢朝我移过 来。

    我就加入进去。

    "那头有声响，在那些商店边上。"我旁边的人跟我说。

    我探头看了一下。

    "低下你的头，白痴，他们会看见我们，然后再次逃走的。"他嘘了 一声。

    "我再看看。"我解释说，同时在墙边蹲了下来。

    "如果我们能不知不觉地包围他们，"另一个说，"我们就可以把他 们活捉了。他们没有很多人。"

    我们一阵一阵地移动，踮着脚、屏着气，每隔几秒钟，我们就交换一 下晶亮的眼神。

    "他们现在逃不掉了。"我说。

    "终于我们可以在现场捉拿他们了。"有人说。

    "是时候了。"我说。

    "不要脸的混蛋们，这样破店而入！"有人吼道。

    "混蛋，混蛋！"我重复，愤怒地。

    他们派我到前面去看看。我就又回到店里。

    "他们现在不会发现我们的。"一个人一边说着，一边把一包东西从 肩上甩过来。

    "快，"另外有人说："让我们从后面出去！这样我们就能在他们的鼻子底下溜走了。"

    我们的嘴上都挂着胜利者的微笑。

    "他们一定会倍感痛心的。"我说，于是我们潜入商店后面。

    "我们再次愚弄了那帮白痴！"他们说。但是接着一个声音响起来： "站住！谁在那儿？"灯也亮了。我们在一个什么东西后面蹲下来，脸色 苍白，相互抓着手。另外那些人进入了后面房间，没看见我们，转过身去。 我们冲出去，发疯也似的逃了。"我们成功了！"我们大叫。我绊了几次 脚后，落在了后面。我发现自己混在了追赶他们的队伍里。

    "快点，"他们说："我们正赶上他们呢。"

    所有的人都在那条窄巷里奔跑，追赶他们。"这边跑，从那里包抄。" 我们叫着，另外那群人现在离得不远了，因此我们喊："快快，他们跑不 了啦。"

    我设法追上他们中的一个。他说："干得不坏，你逃出来了。快，这边，我们就可以甩掉他们了。"我就和他一起跑。过了一会儿，我发现只剩下自己一个了，在一条弄堂里。

    然后我停了下来，大汗淋漓。周围没人了，我再也听不见叫喊声。我 站着，两手插在口袋里，开始走，一个人，没什么特别要去的地方。


观众回忆录

     ……不过，这个时候电影提供的不再是距离，而是完全相反的感觉，所有事物都在我们身边，贴得紧紧的，攀附在我们身上。这样就近观察，可以说是为了探勘；记录，也可以说是为了反省，我们今天可以将这两点定义为电影的认识功能。一是它向我们提供了因为某些客观或主观因素，让我们无法直接感受的外在世界的鲜明影像；另外一个则是强迫我们正视我们自己和我们庸庸碌碌的存在，以期改变与自身的关系。像费里尼的作品就最接近他说服我写的这篇《观众回忆录》，只是他的回忆录是电影，是外面的世界支配银幕，征服了在光束中逆转的属于放映厅的黑暗。

    费里尼于《浪荡儿》开始，到今天持续、从未间断的自传，一直让我为之触动，原因不只是因为我们年岁相去不多，也不只是因为我们都来自沿海城市，他的亚得里亚海，我的利古里亚海，或游手好闲的小伙子的五十步百步之差的生活（虽然我的桑雷莫跟他的里米尼还是有许多不同之处，桑雷莫位居边境又有赌场，大概只有在战事那几年，才感觉得到海边戏水的夏天和"荒季"的冬天之间，接近里米尼那样的差异），而是因为在穷哈哈泡咖啡馆、防波堤上散步、男扮女装然后酩酊大醉并哭闹的朋友背后，我认出了那借着与电影之间的关系来自我评估，不断与另一个世界——也就是电影——做比较的乡村，以及电影观众抑郁的青春。

    费里尼式人物的回忆录——这位导演不厌其烦地一再重述——就这点来说比我的回忆录更具代表性，因为年轻人离开家乡去到罗马，还走到银幕的另一面去，拍电影，并且他自己变成了电影。费里尼的电影是逆向电影，放映机吞没了观众席，而摄影机背过脸不理工作群，不过这两极始终相互依存，家乡因为在罗马被人记起而意味深长，罗马则因为我们来自家乡所以别具意义。由这两地的人性堕落所写成的共同神话，在类似《甜蜜生活》中安妮塔·艾克柏那样的巨大女神身边盘旋。费里尼的工作，就是以《八部半》如陀螺般重复显现的自我解析为轴心，把这纠结成一团的神话整理好，并分门别类。

    要想搞清楚这到底怎么回事，得先知道，在观众和导演角色互换之前，费里尼传记里还有过漫画周刊读者与该刊设计者兼通讯员的角色互换。"漫画家"费里尼和"电影工作者"费里尼之间的延续性，来自于荣丽叶·玛西娜和他在银幕上将漫画形象化时，使诗意为之稀薄的所有作品中独特的"玛西娜时期"，再延伸到——透过《大路》的乡间广场——马戏团世界，小丑的感伤，这是费里尼琴键最熟悉、与追忆风格最接近的主旋律之一，也就是将"另外"一个世界做童稚的、不具象的、属于电影前置作业阶段的视觉处理。（那是与诱人——令人排斥的生活中的肉欲相混淆，提供肉欲幻象的"另外"的世界。）

    解析玛西娜世界的电影《精灵荣丽叶》，摆明参考了《儿童邮报》彩色漫画的造型和色彩并非出自无心：是销路广大的图像印刷世界，靠着它独一无二的视觉效果，以及它与电影早有渊源的那么一点亲戚关系，重新扬眉吐气。

    应该要把漫画周刊这个图像世界，我相信还是文化社会学的处女地（其距离之远，宛如法兰克福到纽约），当做几乎跟电影一样缺之不可的传播渠道来研究，好界定两次大战之间意大利乡间的大众文化。还应该要研究一下（如果还没有着手的话）漫画画报和意大利电影之间的关系，前者不仅在后者的传记上占有一席之地，而且比我们的电影之父柴伐梯尼还老。漫画画报的贡献是（或许比文学、图像文化、做作的照片或龙伽内西的新闻体都还重要）提供意大利电影一种已经通过大众验收的沟通方式，例如图像及叙事的延续模仿。

    不过，要谈导演费里尼，不能只提他与那"诗意的"、"膝脆的"、"无邪的"幽默之间的关系，以及他如何用他的漫画和年轻文字在此领域中找到定位。值得一提的还有"马可·费德里奥"——其他漫画家平民化及罗马化的特殊风格，像阿塔罗，以令人不愉快和刻意的粗俗来反映现代社会，用无礼近乎粗暴的笔触，排除任何令人宽慰的憧憬。费里厄电影画面的力量，因为无法在任何图像文化中为自己下定义，所以难以阐明，它的根源是画报图像不和谐及泛滥的侵略性。那种侵略性，能使整个卡通和连环漫画世界在强调其风格的标新立异之时，高度发挥大众传播的效应。

    即便后来他的语汇倾向于矫饰，但费里尼从来没有放弃过这个与大众沟通的信念。至于他有计划的反智作风也从不稍减：费里尼的知识分子总是绝望的，在所有例子中，比较好的是在《八部半》中的上吊自尽，当情况失控，像《甜蜜生活》那样，则先把孩子杀掉以后举枪自找（在《罗马》中，同样的下场则发生在典型的斯多噶主义时期）。面对逻辑思考的知识分子缺乏感情的清醒，费里尼表明态度，提出一种属于宗教性参与宇宙奥秘的，对精神、神力的认知与之抗衡：不过就成果来看，我觉得两者都没能在电影中得到足够的突显。坚守岗位、顽强抵抗智性主义的，反而是他血气方刚的戏剧性反应，他的古罗马或我们这个时代的罗马，必然会引发的属于嘉年华和世界末日的野蛮。

    费里尼多次被归入巴洛克主义，是因为他不断强化摄影影像，想把漫画转为视觉。不过他脑中始终有一个像起跑点那样精准的表现法，要找到最具沟通和表达能力的形式。这一点，就他处理法西斯影像上，我们这些跟他同辈的看得最清楚，费里尼的法西斯漫画尽管荒谬可笑，但永远具真实感。法西斯在它的20年中有过许多不同的心理征候，恰似它每年替换的制服：而费里尼总能把代表那些年代的制服和心理氛围安排正确。

    对事实忠贞与否，不应该是美学评断的标准。但是，看那些喜欢间接重建法西斯时期，仿佛在处理历史／象征镜头的年轻导演所拍的影片，我实在没办法不难过；尤其是年轻导演中最被看好的，拍出来所有与法西斯有关的东西一律走调，也许在观念上尚情有可原，但是影像太过虚假，好像连不小心猜中的运气都没有。这么说，时代体验无法传达，感觉的纤细也难免会消失啰？还是说，年轻一辈在描绘法西斯时期的意大利所凭借的影像，这些主要由作家提供（也就是我们在提供），且需要以一个集体经验为前提的零星影像，在失去了交集以后，就再也无法唤起一个时代的历史厚度？而在费里尼的《小丑》中，当受年轻人捉弄的滑稽的火车站站长，叫来一名蓄黑髭铁路军人，还有从奇怪的火车车厢中年轻人抬起手臂，悄然无声地行纳粹举手礼时，那个时代的气氛就完完全全回来了，分毫不差。甚或只要《罗马》中，杂耍剧场大厅传出哀怨的空袭警报声，就够了。

    透过漫画效果也同样可以重温旧梦，这点应该可以在一度是费里尼主线的宗教画面中得到印证，他借造型骇人，甚至教人毛骨惊然的神父出现，来回到过去。（不过这个时候我就没有能力来下评断了：我只认识俗世的压抑，更为内化，也更不容易从中挣脱。）面对高压的学校／教堂，费里尼所反对的，是那个为自然和人类间奥妙关系做中介者的教堂之模棱两可的一面，它有时没有轮廓，像《我的回忆》中安抚树上疯子的那名作儒修女，有时不回答处于危机中的人的疑惑，像《八部半》中跟鸟说话、垂垂老矣的主教。那是虔诚的费里尼最引人入胜、最教人难忘的画面。

    费里尼在视觉上可以大步前进，离经叛道，但是关于道德上的离经叛道却停滞不动，他使人性堕落、放纵的肉欲诱惑得到救赎。反正，浪荡青年们的乡下和电影里的罗马，一样都是地狱里的一层，同时也是享福的安乐乡。正由于如此，费里尼成功地带动心底骚动：因为他逼我们不得不承认，我们最想摆脱的其实是我们的本性。

    如同做心理分析，过去与现在融合在一起，并且跟突然发作的歇斯底里一样，都于再现中呈显出来。费里尼把电影拍成意大利的歇斯底里症状学。在他之前，那个奇特但不陌生的歇斯底里症，被当做南方的专属现象，而他在《我的回忆》中再一次将地理上的那个中介点，也就是他的罗马涅省，界定为意大利行为中坚、真正的统合者。曾经充实我们少年时代，并提供距离感的电影，终究改观为近在飓尺的电影。在我们人生那段短暂的时光中，一切静止，忧心忡忡地存在；第一批性爱和死亡预感的画面，进到我们每一个梦里来；世界末日与我们同时开始，而没有结束的意思；让我们以为，只是纯观众的电影，是我们一生的历史。


恐龙

    从三叠纪到休罗纪，恐龙不断进化发展，在各大洲称王作霸长达十二亿年之久。后来它们却很快灭绝了，原因何在，至今仍然是个谜。或许是不能适应气候和植物在白垩纪发生的巨大变化的缘故。反正到了白垩纪末期，恐龙全部死了。

    恐龙全部死了，但我除外一为了作了确切说明，一段时期内，大约五千万年吧，我也是恐龙。我不后悔自己是恐龙。当时是恐龙就意味着手中握有真理，到处大受尊敬。

    后来情况变了。详情不必细述，无外乎各种麻烦、失败、错误、疑惑、背叛、瘟疫接踵而至。地球上出现了一批与我们为敌的新居民。他们到处捕杀我们，使我们失去了安身之地。现在有人说，对没落感兴趣，盼着被消灭，是我们恐龙当时的精神特征。我不知道是否真的如此，我可从来没有那种想法。其他恐龙如果有那种想法，那是因为它们知道劫数难逃了。

    我不愿回忆恐龙大批死亡的年代。我当时没想到我能逃脱厄运，但一次长距离的迁徙却使我得以死里逃生。我走过了一个布满恐龙尸骨的地带，真像是一个大坟场。骨架上的肌肉已被啄食殆尽，有的只剩下一块鬣甲，有的只剩下一根犄角、一片鳞片或一块带鳞片的皮肉。：这些就是它们的昔日仪态的遗存物。地球的新主人们用尖嘴、利喙、脚爪、吸盘在恐龙的遗骸上撕食着，吮吸着。我一直往前走，直到再也看不见生者和死者的踪影对，才停住脚步。

    那是一片荒漠的高原，我在那儿度过了许多年华。我避开了伏击和瘟疫，战胜了饥懂和寒冷，终于活了下来。我始终很孤独。永远呆在高原上是不行的，有一天，我下了山。

    世界变样了。我再也认不出早先的山脉、河流和树木了，第一次遇见活物时，我藏了起来。那是一群新人①。个子矮小，但强壮有力。

    "喂，你好！"他们看见了我。这种亲呢的打招呼方式使我顿觉一惊。我赶紧跑开，但他们追了上来。几千年来，我已习惯于在我的周围引起恐惧，我也习惯于对被惊吓者的反应感到恐惧。现在这一切都没有了。"喂，你好！"他们走到我身边，仿佛没事似的，对我既不害怕，也不怀敌意。

    "你干吗跑？想到什么了？"原来他们只想向我问路。我结结巴巴他说，我不是当地的。"你为什么跑呀？"其中一个说，"像是看见了……恐龙！"其他人哈哈大笑。但我却第一次听出，他们的笑声中含有忧惧。他们笑得不自然。。另一人沉着脸对刚才那人说："别瞎说。你根本不知道恐龙是什么……"

    看来恐龙继续使新人感到恐惧。不过，他们大概好几代没见过恐龙了，如今见了也认不出来。我继续走路，尽管惶悚不安，却迫不及待地希望再有一次这样的经历。一个新人姑娘在泉边喝水。就她一人。我慢慢走上前，伸出脖子，在她旁边喝水。我心里想，她一看见我，就会惊叫一声，没命地逃跑。她会喊救命，大批新人会来追捕我……我对自己的所作所为后悔了。妄想活命，就应该马上把她撕成碎片：像从前那样……

    姑娘转过身来说："嗳，水挺凉的，对吧？"她用柔和的声调，讲了一些跟外地人相遇时常说的客套话。她问我是否来自远方，旅途中是否淋着了雨，还是一直好天气。我没想到跟"非恐龙"能这样交谈，只是愣愣地呆着，几乎成了哑巴。

    "我天天到这儿喝水，"她说，"到恐龙这儿……

    我猛地仰起头，瞪大了眼睛。

    "是的，我们管它叫这个名字，恐龙泉，自古就这么叫。据说从前这儿藏着一条恐龙，是最后的几条恐龙之上。谁到这儿来喝水，它就扑到谁身上，把他撕成碎片。我的妈唷！"

    我打算溜走。"她马上就会明白我是谁了，"我思付道，"只要仔细看我几眼，就会认出来的！"我像那些不愿被别人看的人那样，垂下了脑袋。我蜷起尾巴，仿佛要把它藏起来。她笑吟吟地跟我告别，干自己的事去了。由于神经过于紧张，我觉得很疲乏，如同进行了一场搏斗，一场像当初那样的用利爪和尖齿进行的搏斗。我发现自己甚至没有回答她的告别。

    我来到一条河边。新人们在这里筑有巢穴，以捕鱼为生。他们正用树枝筑一条堤坝，以便围成一个河湾，减缓水的流速，留住鱼群。他们见我走近，马上停止干活，抬头看看我，又互相看看，仿佛在默默询问。"这下完了，"我想，"准要吃苦头了。"我作好了朝他们扑去的准备。"

    幸好我及时控制住了自己。这些渔夫丝毫不想跟我过不去。他们见我身强力壮，问我是否愿意留下，跟他们呆在一起，给他们扛树枝。

    "这个地方很安全，"他们见我面有难色，便打了保票。"从我们的曾祖父时代起，就没见过恐龙……"

    "谁也没怀疑我是恐龙。于是我留下了，这儿气候很好。食物虽然不合我们恐龙的胃口，但还能凑合。活儿对我来说不算太重。

    他们给了我一个绰号——"丑八怪"。没别的原因，只因为我的长相跟他们不同.我不晓得你们用什么名字称呼新人，是叫潘托特里还是别的？他们当时还没有完全定型，后来才进化成名副其实的人类。因此，有的人跟别人很像,但也有的人跟别人完全两样。所以我相信在他们中间我并不十分显眼，虽然我属于另一类。

    但我没有完全适应这种想法。我仍旧认为自己是四面受敌的恐龙。每天晚上，他们讲起那些代代相传的恐龙故事时，我总是提心吊胆地往后缩，躲到暗处。

    那些故事令人毛骨惊然。听的人脸色刷白，心惊胆战，不时发出一声惊叫；讲的人也吓得声音发抖。过不久，我还知道，大家虽然很熟悉故事内容（尽管内容十分丰富），但每次听故事照样会害怕得瑟瑟发抖。在他们眼里，恐龙就是魔鬼。他们描述得绘声绘色，具体到了每一个细节。仅凭这些细节，他们永远不能识别真正的恐龙。他们认为我们恐龙只想着怎么杀死新人，似乎我们从一开始就认为新人是地球上最重要的敌人，我们从早到晚的唯一任务是追逐他们。但我回忆往昔时想起的却是我们恐龙遭到的一系列厄运、痛苦和牺牲。新人们讲的恐龙故事同我的亲身经历相差甚远。他们讲的仿佛是同我们毫无关系的第三者，我完全可以不予理会。我听着这些故事，发现以前从没想到我们会给新人留下达种印象。这些故事尽管荒诞不经，但从新人的独特角度来看，有些细节是属实的。我听着他们由于恐怖而编出的故事，想起了我自己感到的恐怖。这两种恐怖在我的脑海中交混。所以，当我得知我们是怎么吓得他们瑟瑟发抖时，我自己也吓得瑟瑟发抖了。"

    他们轮流讲故事，每人讲一个。他们忽然说："暖，丑八怪能给咱们讲点什么呢？"转而对我说："你难道没故事可讲吗？你们家从来没跟恐龙打过交道吗？"

    "打过交道，可是……"我期期艾艾他说，"那是很久以前的事……唉，你们要知道……"

    正好这时，凤尾花——就是我在泉边遇见的那个姑娘——前来给我解围。"你们别麻烦他……他是外地人，对这儿还不习惯，咱们的话讲得还不流利……"

    他们终于换了一个话题。我松了口气。

    凤尾花和我已经建立起一种推心置腹的关系，但我们之间并没有太亲呢的举动。我从来不敢去碰她。我们谈得很多；唔，说得准确点，是她滔滔不绝地给我讲她的生平。我怕暴露自己，怕她会怀疑我的身份，所以一直吞吞吐吐，欲言又止。凤尾花向我叙述她的梦中所见："昨晚我梦见一条怪吓人的大恐龙，鼻孔里往外喷火。

    它走到我跟前，揪住我的后颈把我带走了，想把我活活吃掉。这个梦很可怕，很吓人，但奇怪的是，我却不害怕。怎么跟你说呢？我挺喜欢这条恐龙……""。

    我应该从她的话里听出许多弦外之音，尤其是明白这一点：凤尾花愿意被恐龙袭击。是时候了，我该去拥抱她了。然而我却想道，新人们想象中的恐龙和我这条恐龙是大不相同的。这个想法打消了我的勇气。我党得自己跟恐龙更不一样了。就这样，我坐失了良机。平原上的捕鱼季节结束了，凤尾花的哥哥回到家里。姑娘受到了严密看管，我们的交谈次数大大减少了。

    她的哥哥叫查亨，一见我就疑心重重。"他是谁？从哪儿来的？"

    他指着我问其他人。

    "他叫丑八怪，是外地人，帮我们扛树枝，"他们告诉他，"怎么啦？他有什么古怪的地方吗？"

    "我来问问他，"查亨板着脸说，"喂，你有什么古怪的地方吗？"

    我该怎么回答呢？"我？什么也没有……"

    "噢，这么说，你认为你不古怪罗？"他笑道。这次到此结束。我料到更坏的事在后头。

    这个查亨是村里脾气最暴的一个。他在世界各地转悠过，懂的东西显然比其他人多得多。他听见别人谈起恐龙时，总是露出鄙夷不屑的神情。"纸上谈兵，"他有一次说，"你们是纸上谈兵。我倒想看看，这里真的来一条恐龙时，你们会怎样。"

    "恐龙很久就绝迹了。"一个渔夫插嘴说。

    "没有多久……"查亨冷冰冰他说，"谁也没说田野上就没有恐龙活动了……在平原地区，咱们的人口夜轮流放哨，每个人都可信任。他们不让不认识的人呆在身边……"他故意朝我瞥了一眼。

    没必要跟他捉迷藏了，最好让他把话全说出来。我上前一步问："你跟我过不去吗？"

    "我只对那些不知道生在谁家、来自何处、吃我们的饭、追我们的姐妹的人过不去……"

    一个渔夫替我辩护："丑八怪的饭是靠干活挣来的，他干活很卖力气……"

    "他扛得动树枝，我不否认，"查亨固执己见。"但到了需要我们进行殊死斗争保护自己的危险时刻，谁能保证他不干坏事呢？"

    大家七嘴八舌地议论开来。奇怪的是，他们从没考虑到我有可能是恐龙。我的唯一罪名是：我跟他们长得不一样，又是外地来的，所以不堪信任，他们之间的分歧在于，如果恐龙重新出现，我的在场会增加多大危险。。

    "他的嘴脸长得像蜥蜴，我想看他在作战时有多大能耐……"

    查亨继续用轻蔑的口吻刺激我。

    我走到他跟前，指着他的鼻子不客气他说："你现在就可以看我有多大能耐，如果你敢跟我较量一番的话。"

    他没料到这点，朝左右望望。其他人在我们身边围成一圈，没别的法子，只好较量一番了。

    我上前一步。他张嘴来咬我，我一扭头闪开，然后飞起一脚把他踹倒在地，仰天躺着。我扑到他身上。这是错误的一招。许多恐龙就是这么死的：它们以为敌人不能动弹了，不料它们的胸部和腹部却突然受到躺在地上的敌人的利爪和尖齿的致命攻击。仿佛我不知道这种事，没有目睹过这种惨象似的。好在我的尾巴很听话，它使我保持住平衡，没有被查亨掀翻在地。我使出了很大劲，渐渐觉得没有力气了……

    这时，一个围观者大喊一声："加油，恐龙！"我以为他们认出了我。一不做二不休，干脆露出本来面目吧。反正也隐瞒不住了，就让他们像原先那样吓得魂不附体吧。于是我使劲打着查亨，一下，两下，三下，……

    他们拉开了我们俩。"查亨，我们不是告诉过你吗？丑八怪肌肉发达，跟它是开不得玩笑的！"他们一边哈哈大笑，一边拍着我的肩膀表示祝贺。我原以为面目已暴露，因此不明白这是怎么回事，后来才晓得"恐龙"是他们的口头禅，专门用来鼓励角斗中的双方，意思是："你更有劲，加油！"他们当时讲这话到底是为了鼓励我还是鼓励查亨也搞不清楚。

    从那天起，大家更加看得起我了。查亨也对我佩服得五体投地，老跟着我，看我怎样表现我的力气。应该说，他们对恐龙的看法也有了一些变化，他们好像已经倦于用同一种方式对恐龙作出评价。他们知道时尚已经发生变化。这时，他们若是对村里的某件事看不惯，往往这么说：在恐龙中间这种事是不会发生的，恐龙在许多方面可以起表率作用，恐龙在这种或那种场合的表现（如在私生活中）是无可指责的，如此等等、不一面足。总之，这些谁也说不出所以然的恐龙死后，似乎赢得了新人的赞扬。

    有一次我忍不住问他们："别胡扯了，你们知道恐龙是什么样子的吗？"

    他们反问道："住嘴，你知道什么？你不是也从来没见过恐龙吗？"

    或许该把事实真相和盘托出了。"当然见过，"我大声说，"如果你们爱听，我甚至可以向你们描绘恐龙的模样！"

    他们不信，以为我想愚弄他们。他们对恐龙的新看法，在我看来，几乎同老看法一样不能容忍。除了我为自己的同类遭受厄运而深感痛苦外，还因为我作为恐龙家族的一员，了解恐龙的生活。我知道，当时在恐龙中间占统治地位的，是一种狭隘的、充满偏见的、不能与新形势同步前进的思想方法。可我现在发现，新人把我们那个局限的、可以说是枯燥乏味的小世界奉为圭臬！我被迫接受他们的意志，对我的同类表示某种我从来也没有过的神圣的敬意！不过，归根到底，这样做也是可以的：这些新人同鼎盛时期的恐龙有什么区别呢？他们认为呆在自己的村子里，筑上堤坝，撒网捕鱼，是万元一失的。他们也变得自尊自大，颉颃傲世了……我就越恨他们，越恨恐龙。

     "你知道吗，昨晚我梦见家门口来了一条恐龙，"凤尾花对我说："一条很威武的恐龙。是恐龙王子，或是恐龙国王。我把自己打扮得漂漂亮亮，头上缠了一条饰带，走到窗前，打算引起恐龙的注意。我朝它鞠了一躬，可它仿佛没瞧见，连看也不看我一眼……"

    这个梦向我提供了凤尾花对我有感情的另一个证据。她准把我的胆怯误作可恨的骄做了。现在回想起来很清楚，当时我只要继续保持那种骄傲态度，故意同她若即若离，我就能完全征服她。但我不是那样，而是被她的剖白深深感动了。我扑通一声跪倒在她脚旁，噙着眼泪说："不，不，凤尾花，你的看法不对，你比任何恐龙都好，好一百倍。在你面前我觉得很渺小……"

    凤尾花愣住了，往后退了一步。"你说什么呀？"她没料到这点，茫然不知所措了。她觉得这个场面很不愉快。等我明白过来，已经太晚了。我赶紧克制自己，但我和她之间已经出现了尴尬的气氛。

    后来发生了许多情况，我顾不上思考这件事了。几个探子气喘吁吁地跑进村："恐龙回来了！"他们看见，平原上跑来了一群从来没见过的怪兽，按这种速度第二天早晨就能到达这个村子。新人们发出警报。

    你们可以想象，我听到这个消息后，心里滋生了一种什么感情。我的同类没有灭绝，我可以重新跟我的兄弟们在一起，恢复原先的生活方式了！然而，在我记忆中重新出现的原先的生活是一系列无数的溃败、逃跑和危险：恢复原先的生活方式只能意味着再受一次煎熬，回到那个我希望业已结束的阶段。我已经在这个村子里取得一种新的宁静，失去这种宁静，我将感到很遗憾。

    新人们的想法各不相同。有人害怕，有人希望战胜宿敌。还有人心想，既然恐龙能够活下来，现在还要报仇雪耻，这表明它们是不可抵御的，它们的胜利——即使是一次残酷的胜利——可能会对所有人有好处。换句话说，新人们既想自卫，又想逃跑、既希望消灭敌人，又希望被敌人消灭。这种混乱的思想状态在他们混乱的自卫准备工作中得到了反映。

    "等一等；"查亨大声说，"咱们当中，只有一个人能担起指挥的重任！就是咱们当中力气最大的丑八怪！"

    "说得对！应该让丑八怪担任指挥！"其他人异口同声他说，"对，对，让丑八怪当司令！"他们都表示愿意听我的命令。

    "唔，不，你们怎么能让我，一个外地来的……我没能力……"

    我推辞道，但我没办法说服他们。

    怎么办？当天夜里我通宵未眠。我的恐龙血统要求我逃离村庄，去找我的兄弟。但新人们接纳了我，招待了我，给我以信任。我应该忠于他们，站在他们一边。后来，我党得恐龙也好,新人也好，都没资格让我效劳。恐龙们若是企图用入侵和杀戮的方式恢复它们的统治；这表明它们没有吸取教训，它们不该活下来。而新人们把指挥权交给我：显然找到了一个最好的计策：把全部责任推到一个外来者身上。打赢了，我是他们的救星。打输了，他们就把我当替罪羊交给敌人，以平息敌人的怒火；或者把我看作叛徒，是我把他们交到敌人手中的、何况这样又可以实现那个说不出口的希望被敌人消灭的意愿。总之，我既不愿为恐龙出力，也不愿为新人卖命。让他们互相残杀吧！我对双方都无所谓。我应该赶快逃走，让他们去混战吧，我不想重蹈覆辙了。

    当天夜里，我趁黑溜出村子。我的第一个冲动是，尽量远离战场，回到原先的秘密藏身处。但我的好奇心更强：我想看看自己的同类，想知道谁将获胜。因此，我躲在山顶那几块俯视着河湾的岩石后面，等着天明，…

    晨光熹微中，地平线上出现了一些以很快的速度行进的影子。

    我还没看清这些影子，就排除了来者是恐龙的可能性，因为恐龙的动作不会这么笨拙。我终于认出了它们，真叫我啼笑皆非。原来是一群犀牛，最原始的犀牛。它们的躯体硕大，皮肤粗糙，长着坚硬的犀角，动作笨拙，一般不伤人，只吃草。新人们居然把它们当成了曾在地球上称王称霸的恐龙！

    这群犀牛发出雷鸣般的吼声飞奔而来，啃食了几丛灌木后，又朝天边跑去了。它们甚至没发现这儿有渔夫。

    我跑回村庄。"你们全搞错了！那不是恐龙！"我宣布道，"而是犀牛！已经走了：没有危险了！"为了替自己夜里开小差辩护，我又加上一句："我出去侦察了一番，以便探明情况向你们汇报！"。

    "我们不知道它们不是恐龙，"查亨慢悠悠他说,"但我们知道你不是英雄。"他转过身不理我了。

    当然，他们很失望：对恐龙大失所望，对我也大失所望。现在，他们讲的恐龙故事全成了笑话，可怕的恐龙在这些笑话中成了可笑的动物。我不想受他们的庸俗想法的影响。我认为，宁愿灭绝，而不愿在一个对我们不利的世界中苟且偷生，这是灵魂高贵的表现。我之所以活了下来，只是为了在那些以庸俗的嘲笑来掩盖自己恐惧的人当中继续以恐龙自居。新人们除了嘲笑和恐惧外，能有什么别的选择呢？

    凤尾花又给我讲了一个梦，表明她的态度与其他人不同。"我梦见一条恐龙，模样很可笑，浑身绿油油的。大伙儿取笑它，揪它的尾巴；我却走上前保护它，把它带走，抚慰它。我发现它长相虽然可笑，内心却很伤感，那双黄红色的眼睛不断往外淌眼泪。"

    听了这些话，我有什么感触？是讨厌把自己和她梦见的形象等同起来吗？是拒绝接受那种称之为怜悯的感情吗？还是对他们亵渎恐龙的尊严感到无动于衷？我突然产生了骄做心理，板起面孔冲她说出几句轻蔑的话。"你为什么要用这些越来越稚气的梦来打扰我呢？你梦见的全是庸俗透顶的事！"

    凤尾花放声大哭。我耸耸肩走开了。

    这事发生在堤坝上。除我们俩外还有另外几个人。渔夫们没听见我们谈什么，但看见了我发脾气和姑娘掉眼泪。

    查亨认为有必要干涉。"你以为自己了不起吗？"他恶狠狠他说，"竟敢期负我妹妹！"

    我停下脚步，不作声。他若想打架，我就奉陪。但村里人的习惯近来有了改变，他们对一切事情都采取无所谓态度。渔夫中的一个人尖着嗓子说："算啦，算啦，恐龙！"我知道，这是最近常用的开玩笑说法，意思是"别这么气势汹汹的"，"别夸大其词"，等等。可我听后却热血沸腾了。

    "对，告诉你们吧，我就是恐龙，"我大声说，"一条名副其实的恐龙！你们要是没见过恐龙，那就看看我吧！"

    大伙哈哈大笑起来。

    "昨天我可真见了一条恐龙，"一个老头说，"它刚从冰天雪地里钻出来。"周围的人马上不作声了。

    老头当时下山回村。解冻了，一条古老的冰川融化了，一具恐龙的骨架露了出来。

    这个消息传遍了全村。"看恐龙去！"大家朝山上跑。我跟在他们后面。

    穿过一片乱石滩，跨过几根砍倒在地的树干，越过一个布满飞禽尸骨的泥淖后，眼前出现了一道山坳。解脱了霜冻的束缚的岩石，蒙上一层碧绿的苔藓，一具硕大的恐龙骨架横卧在乱石之间：一条长长内颈椎骨，一根弯曲的胸椎，一排长蛇形的尾骨。胸腔弯成弧形，像是一面船帆；大风吹动胸椎上的扁平棘突时，胸腔里仿佛搏动着一颗看不见的心脏。头骨扭向一边；颌骨大张着，似乎在发出最后的一声惊叫。

    新人们有说有笑地朝这里跑来。他们看见恐龙的头盖骨时，觉得那个空空的眼窝在瞪着他们。新人们在几步外停下，一句话也讲不出来。过了一会儿，他们转过身往回走，重新有说有笑起来。这时，只要他们当中一个人把目光从恐龙骨架移到正在凝视这副骨架的我的身上，就会发现我和恐龙长得一模一样。但谁也没这样做。这些骨骼，这些利爪，谁也不懂的语言，人们除了想起"恐龙"这个与当前的经历毫无联系的模棱两可的名字外，从中得不到任何启示。

    我继续望着这副骨架。它是我父亲，我哥哥，我的同类，我自己。我认出来了，这些被啄去肌肉的骨骼是我的四肢，这个嵌在岩石上的凹印是我的身形。这就是我们的已经永远失去的往昔，这就是我们的尊严，我们的过失，我们的毁灭。

    如今，新出现的心不在焉的地球占有者，将把这具遗骸的所在地当作名胜古迹，他们将看着命运怎样把"恐龙"这个名字变成一个毫无意义的、念起来含糊不清的单词。我不能听之任之。与恐龙的真正本性有关的一切东西都应该隐藏起来。入夜，当新人们在这具骨架四周睡觉时，我搬走了恐龙的每一根骨头，把它们掩埋好。

    早晨，新人们发现骨架无影无踪了、但他们并没有为此过久地担扰。与恐龙有关的众多秘密中又增添了一个秘密。他们马上就把这个秘密逐出了自己的脑海。

    但骨架的出现还是在新人的头脑中留下了痕迹。他们回忆恐龙时准会联想到它们的悲惨结局。他们现在讲恐龙故事时，着重表达对我们蒙受的苦难的同情和哀怜。我不知道该对他们的怜悯抱什么态度。有什么可怜悯的呢？我们恐龙得到了充分进化，达到过鼎盛时期，得意洋洋地称王称霸过了很长一段时期。我们的灭绝是一首伟大的终曲，可以与我们的光辉过去相提并论。这些傻瓜懂得什么？每当我听到他们对恐龙表示哀怜时，我都想挖苦他们一番，讲几个杜撰的荒唐故事。反正现在谁也不知道恐龙的真实情况，这个秘密只有我知道。

    一群流浪汉在村里停下，其中有一个年轻姑娘。我看见她后大吃一惊：如果我的眼睛没看错，她的血管里不仅流着新人的血，而且还有恐龙的血。她是一个混血儿。她自己知道吗？从她的自若神态判断，她大概不知道。或许她的父母不是恐龙。她的祖父母，或者曾祖父母，甚至是先祖，有可能是恐龙。这位恐龙后裔的性格和举止带有明显的恐龙特征，但谁也没看出来，她自己也没发现。

    她长得很标致，脸上老挂着笑靥，身后马上就有了一群追求者，其中最喜欢她、追她追得最紧的是查亨。

    夏天已经来临，年轻人到河边相聚。"你也去吧！"查亨邀我同行。我们虽然吵了不少次，他倒一直想跟我交朋友，话刚说完，他就围着混血儿打转了。

    我走到凤尾花跟前。也许已经到了作出解释、达成谅解的时候。"昨夜你梦见什么了？"我没活找话地问。

    她低着头。"我梦见一条恐龙受了伤，在垂死挣扎。低下高贵而美丽的脑袋，感到很痛苦，十分痛苦……我看着它，无法移开自己的视线，我发现，看着它受苦我隐约感到高兴……"

    凤尾花的唇边露出一个恶意的笑容。以前我从来没见过她这样。我很想对她说，我不想介人她这种卑劣的、不足称道的感情游戏。我要享受生活，我是一个幸福家族的后裔。我开始围着她跳舞，用尾巴拍打河水，使水花溅在她身上。

    "你只会讲这种凄凄惨惨的话！"我用轻佻的语调说，"别说了，来跳舞吧！"

    她不理解我，撇了撇嘴。

    "你不跟我跳，我就跟别的姑娘跳！"我一边大声说，一边抓住混血姑娘的一条腿，把她从查亨身边拽走了。查亨整个儿沉浸在对她的爱慕中，看着她的离开，开始不明白是怎么回事，后来才突然醒悟过来。他妒忌得勃然大怒，但已经太晚了：我和混血姑娘已经跳进河里，游到对岸；藏进了灌木丛。

    我这样做或许只想向凤尾花显示我的真实性格，驳斥人们对我的一贯错误看法；或许出于对查亨的宿怨，故意拒绝他作出的友好表示；或许因为混血姑娘与众不同的、但我很熟悉的外形勾起了我的欲望，驱使我同她建立一种直接和自然的关系。我们之间将不会有秘密的想法，我们不必在回忆中生活。

    第二天早晨，流浪汉们就将离开这里；所以混血姑娘同意在灌木丛中过夜。我和她一直亲热到拂晓。

    在我的四平八稳，很少发生什么事件的生活中，这件事只是一个瞬息即逝的小插曲而已。关于恐龙的真实情况，以及关于恐龙雄踞地球的那个时代的真实情况已经湮没在沉默中。对此，我无可奈何。现在谁也不再谈起恐龙，或许人们已不再相信恐龙曾经存在过，凤尾花也不再梦见恐龙了。

    有一次她告诉我："我梦见山洞里有一只动物，是同类中的最后一只。谁也记不得这种动物叫什么名字，所以我就去问它。洞里很黑，我知道它在里面，但看不见它。我心里明白它是什么动物，长的是什么模样，但嘴里讲不出来。我不知道是它在回答我的问题，还是我在回答它的问题……"对我而言，这是一个象征：我们之间终于有了一种爱的谅解。我第一次在泉边停留时就盼着能姓庖?天。

    从那时起我懂得了很多东西，尤其是懂得恐龙通过什么方式取胜，我从前认为，恐龙之所以灭绝，原因在于我的兄弟们宽宏大度地接受了失败。现在我明白了，恐龙灭绝得越彻底，它们的统治范围就扩展得越广，不仅控制着覆盖各大洲的森林，而且能进入留存在地球上的人的思维深处。从久远的、引起恐惧和疑虑的祖辈开始，它们不断伸出颈项，举起利爪，但它们的名字在各种生物的关系中继续存在，并不断获得新的涵义。如今，它们将成为一个只存在于人们思维中的默不作声的佚名物件，但它们将通过新人、新人的下一代及下下一代，获得自己的生存形式，实现自己的理想。

    我环顾四周：我作为外来者进入这个村子，而现在我完全可以说，这个村子是我的，凤尾花是我的。当然，这是恐龙的讲话方式。

    我默默向凤尾花告别，离开这个村子，永远离开了这里。

    路上，我看着树木、河流和山脉，可我分不清哪些是恐龙时代就有的，哪些是后来出现的。一些巢穴周围露营着流浪者。我远远认出了混血姑娘，她还是那么讨人喜欢，只是稍稍发了胖。我躲进树林，以免被人们发现。我偷偷看着她。一个刚会用腿走路的小家伙跟在她身后，一边跑一边摇尾巴。我有多久没看见小恐龙了？它发育得十分匀称，浑身充满恐龙的精华，可又完全不知道恐龙这个名字意味着什么。

    我在林中空地上等着他，看他玩耍，追蝴蝶，用石头砸开松球取食松子。我走到他跟前。他的确是我的儿子。

    他好奇地看着我。"你是谁？"他问。

    "谁也不是，"我答道，"你呢？你知道你是谁吗？"

    "嘿，真逗！大家都知道，我是一个新人！"他说，果真不出所料，我想他是会这么回答的。我抚摩着他的脑袋对他说："好样的。"我走了。

    越过山谷和平原，来到一个火车站。我上了车，混进旅客群中。

    ①也称"智人"，指古人阶段以后的人类，约十万年前出现在地球上。
上一页
目　录
下一页

□ 作者：依塔洛·卡尔维诺

本书由“E书时空”免费制作； 想要更多的免费电子图书，请光临 http://www.eshunet.com/


裸 泳

    在某海滨浴场洗海水浴时， 伊佐塔太太遇上了一件麻烦事：当从深海游回岸边的途中， 她突然发觉自己的游泳衣不在身上了。她弄不清事情是刚刚发生的， 还是发生得有一阵儿了，总之， 她穿的那件新比基尼泳装只剩下胸罩。可能是她臀部扭动时，扣子脱落， 那个像布条一般的三角裤衩从另一条大腿滑了下去， 也许正在她身下不远处往下沉呢，她试图潜入水中去寻找， 但没有成功。

    这是正午时分，海里四处都是人， 有的大赛艇上，有的在小游艇上，还有的在游泳。 伊佐塔太太不认识任何人。昨天， 她丈夫把她送到此地后立即回城里去了。她心想，眼下别无他法，只能找一艘救生船， 或者找一个可信赖的男子，向他呼喊和求救，并要求他严守秘密。好在没有人怀疑她下身赤裸，因为她游泳时， 决不把身子抬出水面， 人们只能看见她的头和隐约可见的胳膊和胸部。这样，她就可以放心地去寻求援救了。 为了弄清别人的眼睛到底能看清她身体的多少，她时不时停下来，几乎垂直地漂浮着，以便窥视一下自己的躯体。 她惊讶地发现，阳光照射在水面，又变成水下清澈的闪光， 她躯体上的一切在水中纤毫毕现。她急忙拢住双腿， 旋转着身体，试图不让自己的眼睛看到它， 但这一切都是枉费心机：她腹部光洁的肌肤在棕色的胸部和大腿之间显得白皙、醒目， 波浪的起伏和不时摇荡的海藻都不能混淆小腹以下部分的深色和浅色。 伊佐塔太太重又以她那不伦不类的方式游动起来，尽可能压低身子，即便如此，每划动一下臂，她那白暂的全身就显出来， 轮廓清晰可见。伊佐塔太太心慌意乱， 急忙变换游泳姿势和方向，夹紧双腿在水中打转。 想不到她一向引为自豪的玉体现在却成了她的巨大累赘。

    正午已过，是吃午餐的时候了， 游泳者开始纷纷游向岸边。船只、游艇也不时从伊佐塔太太身边驶过。 她研究船上男人的面孔，有时， 她几乎下决心向他们游过去，但是，他们眼神那邪恶的一瞥， 或者某种不友好的动作，都会吓得她逃之夭夭。 她装作若无其事地划着双臂，冷静地掩饿着已经很严重的疲惫。 结伴而行的男人扬扬下巴或使使眼色，互相示意她的存在， 而单身男人则用一只桨刹住船，故意掉转船头，截住她的去路。 她看见一个救生员经过，他是唯一乘船巡视海面、 预防出现意外的人，但此人嘴唇肥厚、肌肉凸鼓， 她连喊一声的勇气都没有了。她幼想的救星应是一个最无个人情欲、几乎像天使一般纯洁的人，看来这样的救星是不存在的。

    在绝望的幻想中， 伊佐塔太太所盼望的救星一直是男的，却没有想过女的，虽然和女人打交道， 一切都应该变得简单一些，但她与同性别的人交往太少。 如今，还有一个不便之处：大多数女人都是和一个男人双双坐在小游艇上，她们忌妒心强，总是远离着她， 因为她那无可挑剔的躯体对她们便是一种挑战。有的船只驶过来，上面满是唧唧喳喳、兴高采烈的少女们， 伊佐塔太太想到自己那有伤大雅、 有损声誉的困境与天真无邪的少女们在情趣上相去太远，因而没敢贸然呼喊她们。 有一位皮肤晒得黝黑的金发女郎倒是独自坐着一只赛艇驶过来，她神气活现，一定是去深海作裸体太阳浴的， 而她决不会认为这种裸露能算丢人或灾难。 伊佐塔太太此时才感到自己是多么孤独，女人永远不会救她，男人又找不到，她感到筋疲力尽了。

伊佐塔太太及时抓住了一个铁锈色的小浮标， 要不然她会被淹死的。然而，从浮标那里游到岸边， 要付出惊人的体力。这时， 她看到一个穿长裤的瘦削男人站在一条停驶的汽艇上向海里张望， 站在原处的是一个满脸稚气的卷发男孩儿。伊佐塔太太用被水泡得起了皱、 变得毫无血色的手指头抓住浮票的螺钉， 感到自己被整个世界所抛弃。当她再交抬眼时， 看见那个男人和小孩都一起站在汽艇上，向她打手势， 似乎告诉她要老实呆在那里，挣扎是徒劳的。随即，汽艇飞快地开走了， 艇上的人头也不回一下。伊佐塔太太此时感到了末日的来临......不一会儿，汽艇又开回来，速度比刚才还要快， 小男孩在船头扬起一条窄长的绿帆：一条连衣裙！

    当汽艇停在她附近时， 瘦男人向她伸出一只手拉她上船，同时用另一手捂住自己的眼睛。 伊佐塔太太还没明白过来是自私回事，便已经上了船。 一切忽然间变得这么完美，寒冷和恐惧已被抛诸脑后， 她的脸色很快从苍白变得通红。此时，她站在船上穿那条连衣裙， 而男人和小孩则背过身去，眼望别处。汽艇开动之后， 伊佐塔太太坐在船头，看到船底有一个潜水捕鱼的面罩， 明白了这了两人是怎样发现她的秘密的。刚才， 男孩戴着面具，拿着鱼叉，潜水游泳时看见了她， 便上船告诉了那个男人，男人又下水看了一遍，然后， 他们示意她等待，不过，她当时没看懂。他们急忙向港口驶去， 跟一个渔妇要了一件衣服来。伊佐塔太太心想， 这两个人看到她现在穿着衣服， 说不定脑子里正竭力回忆刚才在水下看她时的情景呢，不过，她并不感到难为情， 反正总得有人看见，她倒高兴恰是被这两个善良人看见， 他们一定会感到新鲜和愉快的！


书痴

    这是个海角，海岸峻峭。海滨公路高高在上，下面是一片汪洋，烈日当空， 阳光普照，蓝天和大海恰似两面大透镜，使太阳显得大别往常。海水正懒散地拍打着犬牙交错的礁石，阿梅代奥·奥利瓦肩扛自行车，沿着陡直的台阶朝下走，把车锁在一个背阴的地方。然后他踏上一架小梯，在干燥的黄色地缝与悬空的龙舌兰之间继续往下走，同时开始寻找可舒服地躺下的礁石缝。他的腋下夹着一块卷起来的毛巾，里面是游泳裤和一本书。

    海角相当僻静，下水的人没几个，晒日光浴的也很稀少，而且由于礁石无意之中成了天然的屏障，互相之间都看不见。阿梅代奥在两块岩石之间脱光了衣服，套上游泳裤，而后开始从一块岩石跳到另一块上。两条瘦瘦的腿跳过了半个礁石区，有时几乎在叉开四肢、成双成对地躺在浴巾上的情侣们的鼻尖上绊个踉跄。穿过了几块表面多孔而粗糙的礁石之后，呈现在面前的是平整而光滑的礁石；阿梅代奥脱下凉鞋提在手里，光着脚继续向前跑去。他来到一个凸向大海的地方，那儿有一面形同台阶的、半高的峭壁，阿梅代奥收住了脚步。在一块平坦而突出的礁石上，他把衣服铺开叠好，把凉鞋底朝天地压在衣压上，以免海风把衣物刮跑（事实上那天连一丝风也没有，然而他天生做事小心）。他随身带着一个小袋子，那是橡皮枕，他吹足了气，把毛巾铺在下面一块微微倾斜的岩石上。

    刚仰面躺下，他已把书翻到了夹着书签的地方。阳光从四面八方反射过来，他架上墨镜，又爬到下面把白帆布太阳帽浸湿戴在头上，然后开始在字里行间追踪扣人心弦的情节。

    下方是清澈见底的蓝绿色海水，上面的岩石在阳光下越来越白，阿梅代奥时而抬起头来，让目光停留在水面上一个闪光的点上，观察一只虾缓慢地移动，然后又下意识地回到他的书中：硝烟弥漫，遍地烽火，子弹呼啸着划过天空，安德烈公爵的脚前扬起一缕缕尘土……

    很长时间以来，他对做生意越来越冷谈，而把兴趣转到了读书上。他喜欢看报告文学、故事和19世纪的小说，也喜欢回忆录、名人传记乃至侦探小说和科学幻想小说，对于后者，阿梅代奥虽无鄙夷之意，但一看是薄薄的小册子，就总觉得不太够味，他爱看大部头的煌煌巨著，一上手就会感到浑身舒坦，随着书页进入到比现实的生活更象生活的另一个世界。然而书页就象海面，把我们与那个蓝色和绿色的世界分隔了开来：深不见底的裂缝，波浪形的细砂平地，半似动物半似植物的生灵。

    太阳把礁石晒得滚烫，过不多久阿梅代奥感到犹如与礁石粘到了一起，他把一章看完，夹上书签，合起书本，取下太阳帽和墨镜，半麻木地站起身来，大步跳到礁石的最前缘。那里一直有一伙小孩在潜水，在海底爬来爬去。阿梅代奥登上几米高的台阶，望望脚下透明的海面，倒栽葱般地跳了下去。

    海水温凉宜人。他没有马上浮出水面。他喜欢肚皮贴着海底潜泳，直到憋不住气为止。这种尽量消耗体力的事他觉得有趣，正因为如此，他才在正午的烈日下不辞路遥坡陡急匆匆地蹬自行车来到这海角上潜心看书。每次他都尽力游到一块不长海藻的礁石处再浮上来，先在四周随意游一会儿，然后进行正规的自由泳，但所用的力气却超过了必要的程度。然而这种把脸埋在水里的瞎游使他腻烦，于是改为海员式的自由泳，不久之后，他又翻转身体，让肚皮朝天，随意游淌，直至象具浮尸在那里随波逐流。接着他在海水中辗转反侧，仿佛在一张无边无沿的大床上，然后他一会儿以某个小岛为目的地，一会儿为自己规定手臂动作的次数；一会儿向往苍穹笼盖的浩淼烟波，一会儿又回头朝礁石游去。此时，他的心思己回到留在礁石上的书中，他急于了解阿尔贝蒂内的命运，她能找到她的马尔切尔吗？

    爬上礁石之后，他用毛巾擦于肩膀，戴上太阳帽，未等在太阳底下舒展肢体，便开始阅读新的一章。

    他可并非是贪多务得食而不化的读书人，他已经到了看第二遍、第三遍甚至第四遍的时候反而觉得回味无穷的年龄。他也确实时有温故而知新的感觉。每年夏天，在去海滨度假之前，装书箱是一项最繁重的工作。他总是选入一定数量已读过的名著，同时选入一定数量陌生作家的作品，带到这儿的礁石上来咀嚼和反刍。他时而垂眼冥想，时而举目凝思，这时他刚抬眼，就看到一位太太走到岸边岩石上躺了下来。

    她肤色深棕，身体瘦削，看上去韶华虽逝，但风韵犹存：穿着时髦的泳装，毫无出乖露丑之嫌（她身穿最省料的比基尼，并把边缘卷了起来，意在尽量增大接受阳光照射的面积）。阿梅代奥在看书过程中举目凝思的频率骤然加快：他把目光从书本上抬起，潜心观察存在于他和她之间的空间。凭阅历，她的脸（她躺在一张小型橡皮气垫上，每当阿梅代奥眼皮一翻，他就看到她虽不丰腴但造型姣好的大腿，美丽而光滑的肚皮，也许并非小得令人不满的、稍呈波浪起伏的胸脯，还有俏瘦的肩肿、脖颈和臂膀，至于眼睛则被墨镜和草帽的边檐所掩藏），她的脸部结构是容易描绘的，活泼、聪明而不饶人。

    阿梅代奥估量着这位茕茕独处的女人，不去人头攒动的海滨浴场消夏，却独爱到此最偏僻的礁石上晒太阳，把自己煨成黑炭。他发现她身上散发着性感迟钝、长期以来得不到满足的幽怨气息，于是粗略地思忖了与她风流一番的可能性，他盘算了两种前景，正统的闲聊，晚上的活动，同时也掂量了调排上的困难以及即使暂时性地结识一个人而必须作出的努力，然后继续看他的书。他确信，这个女人根本不可能对他感兴趣。

    但是他在这里已躺得久了，也许是刚才一时的痴心妄想已使他不能平静，总之他感到身体发麻，毛巾下岩石的棱角开始使他难受。他站起身来，想另找一处可躺的地方。一时间他在两处都觉得舒适的地方之间犹豫：一处离窄窄的海岸较远，那儿躺着另一个晒成棕色的妇女（而且那地方有一块凸出的岩石，正巧挡住朝她的视线），另一处则离海岸较近。一想到前者离她较近，说不定在某种情形下被迫与她接上话头，就得中断看书时，他宁愿选择较远的地方。但是这样一来，就有故意回避之嫌，显得有点不够礼貌，于是他选定了较近的地方。再说书中的情节正紧张，他不信看到那位女士——她根本算不上美得令人神魂颠倒——会分他的心。他搬到新地方，躺下身来，把书拿得挡住朝她的视线，但是这样做比较费劲，手臂必须抬得较高，最终又让手垂了下来。现在，每当他转过头来看新的一行字的时候，眼光就会碰到正好在书页边上的两条大腿，那位孤独的消夏女士的大腿。而她则也已改成了一个较为适意的姿势，正好在阿梅代奥视线的方向上支起膝盖，并把一条腿架在另一条上，吏他能更好地观察她那令人销魂的部位。总之，且不论是否有岩石的棱角顶痛了他的臀部，他似乎已找不出更好的立置了：他可在书页边上毫不费力地欣赏那位晒成棕色的女士，这是一个额外的收获，并不妨碍看书，而是成了看书的一个组成部分。现在他可安稳地继续阅读，不必特意把目光从书本上移开去。

    一切都寂静无声，然而书页中有丰富多采的生活，静止的风景只是这个书的边框，晒成棕色的女士则成了风景的一部分。阿梅代奥光顾自己沉住气，却没有考虑那位女士的焦躁不安。现在她站起来向海岸走去，为的是就近观看一只大海蜇，那是一帮小男孩拖到岸上来的。海蜇已被翻了过来，她俯下身去，对孩子们提了几个问题；她的脚上拖着木凉鞋，后跟很高，本不适宜于礁石；从后形看，阿梅代奥觉得她比原来更年轻、更秀丽。他想，对于希冀艳遇的男子，现在正是个"机不可失时不再来"的极好机会：走近过去，参与评论抓到的海蜇，这样就可接上话茬。可是，这正是他无论如何都不愿做的事，他又专心致志地看他的书。当然，这种想法也就压抑了他好奇的天性，他不能走过去仔细观看，在原地望去，只能看到这只海蜇出奇的大，颜色也极少见，介乎粉红色和紫色之间。这一好奇心， 只在海蜇身上而已，非但一点也不会使他分心，而且甚至是依附于看书的点缀。不过这时候书中正是长篇大段的描写，他也恰巧在这时候感到看得有些倦怠，总而言之，如果因为害怕与那消夏女士说话而放弃无意识而又有充分理由的希望——消遣几分钟，就近观察一只海蜇——那岂不是太荒唐了吗。他夹上书签合拢书，然后立起身来：正在这时候，女士离开那群小孩朝气垫而来，阿梅代奥此时明白，有必要马上大声说句话，于是他一面走近过去，一面朝孩子们喊：

    "当心！有危险！"

    孩子们谁也没有抬眼看，继续试图用芦苇杆将海蜇挑起来并翻转来；女士却机灵地转过身来，重新向海岸走去，脸上的表情半是疑问半是吃惊："嗬，多么可怕，它会咬人？"

    "如果人碰它，它会把人的皮肤灼伤，"他解释道。并发觉自己并未走近海蜇，而是来到了女士身旁。谁知道为什么，她竟吃了一惊，并用手臂遮住了胸脯，而且偷偷地一会儿看海蜇，一会儿看阿梅代奥。他安慰她几句，正如所预料的，他俩搭上了腔。为了让她放心，阿梅代奥声明他要马上回去看书，在此之前他只想看一眼那海蜇，因此带了她又回到了孩子们的圈子中。现在女士不寒而栗地望着海蜇，手指关节压在牙齿上；在此之前，当他俩并肩站在起的时候，她两手来回将两臂搓摩了好一会儿，接着又迟疑了一阵子，才把两臂从胸前挪开。阿梅代奥开始介绍海蜇，并非是他对海蜇有特别多的了解，但是他读过几本著名渔夫和潜水研究人员写的书，所以他能——跳过较小的动物区系——单刀直入地开讲著名的"前口幅鲸属"。女士很注意地听他讲解，时而抽上几句，但总是在不恰当的时刻，正如女人们通常所喜欢的那样。"您看到我臂上这块红斑了吗？该不是海蜇搞出来的吧？"阿梅代奥按了一下那部位，在肘关节稍稍上面一点，然后摇头否定了。其实只是稍微有点发红，因为她躺着的时候曾支在上面。

    一切都结束了。他们互相点头致意之后，她回到气垫上，而他则回到毛巾上重新开始看书。那真可算是支轻松愉快的幕间插曲，时间正合适，既不太长，也不太短，不能不说是一段意气相投、灵犀相通的人际交往（她礼貌、矜持而温顺），因为几乎未等哪一方作出暗示，他们就同时点头分开了。现在，他在书中找到了与现实更紧密、更具体的联系，一切都有其意义，有其重要性，有其节律和周期。阿梅代奥感到十分满意：书页为他开辟了实在的生活，既有深度，又激动人心，当他抬起眼睛的时候，他发现了颜色和印象偶然碰在一起，却非常和谐，构成了一个不可能要他承担任何义务的美丽的小天地。棕色的女士从她的气垫上朝他微笑，他同样以微笑回报她，而且似动非动地点了一下头，然后立即又把目光垂下。但女士却说了点什么。

    "啊？"

    "您总是看书？"

    "嗯……"

    "有趣吗？"

    "是的。"

    "那你继续看吧！祝您看书愉快！"

    "谢谢。"

    他可不能再抬头看了，至少要等到这一章读完。他一口气读光了它，此时女士口中衔着一支香烟，朝他做了一个手势。

    阿梅代奥觉得，她试图引起他的注意已有好长一段时间了。"请问？"

    "……火柴，对不起……"

    "很遗憾，我没有，您知道，我不抽烟……"

    一章已结束。阿梅代奥赶紧看下一章的头几行，竟是出人意料的有味，为了免受干扰，他得尽快地把火柴问题解决。"您等着。"他在礁石间跳跳蹦蹦，终于昏头昏脑地找到了一伙正在抽烟的人。他借了一盒火柴，回头向女士跑去，替她点上烟，再跑过去归还火柴，他们对他说："您留着用罢，您尽管留着用罢！"他又跑向女士，把火柴转让给她，她向他表示感谢。在道别之前，他犹豫了一会儿，觉得现在必须再说些什么，于是问道：

    "您不游泳？"

    "等一会儿，"女士说，"那您呢？"

    "我已游过了。"

    "那您不再下水了吗？"

    "下，我再看一章，然后再游一趟。"

    "我也是，我抽完烟后下水。"

    "那，回头见。"

    "回头见。"

    这一声道别使阿梅代奥恢复了安宁，这时他恍然大悟，从他发现有这位孤独的消夏女士在场的那一刻起，他就失去了安宁：现在，他已没有了自觉必须结识她的心理负担，一切都推延到了游泳的时刻——即使没有她，他反正总是要再游一次的——可以毫无心事地看书了。由于他非常专心，竟未能发觉——其时他一章还没看完——女士起身走过来邀他去一同游泳。他突然看到了一双凉鞋，笔直的双腿，在离书不远处；沿双腿往上看，又蓦然把目光垂落到书上——阳光耀眼——匆匆看了几行，再往上瞧时听见她开了腔："您的头还没有胀嘛？我可要跳下去了！"此情此景，要是能使其永远处于凝固状态，那岂不美哉；继续看我的书，时而抬眼望望。然而再也不容他推延了，于是阿梅代奥一反常态，他儿乎跳过了半页，匆匆结束一章，而往常每一章的结尾他是读来更仔细的；他立起身来说，"我们走！您从顶尖上跳下去潜泳？"

    尽管说了许多潜泳的话，女士还是小心地从一个台阶上下到水里。阿梅代奥则爬到比往日更高的一个台阶上一头扎了下去。太阳正慢慢西沉。海面上一片金黄。他们俩拉开一点点距离，在金鳞点点的暮海中嬉游：阿梅代奥有时在水下游上几口气，他从下面穿过女士，令她吃惊不小，而他却颇为自得。当然，这只是儿戏而已。除此之外，他还应做些什么呢？两个人同游要比独游无聊；当然只是一点点。在金光反射的区域外，海水的蓝色愈来愈深，似乎海底的黑暗正在上升。书本上的观念对现实生活毫无裨益，那根本是两码事。当阿梅代奥领着惊恐的她跳跃在露出水面的礁石之间的时候（为了帮助她爬上一座小岛，他托她的臀部、推她的胸脯，但是他的指尖发白起皱，手臂几乎在水中失去知觉），他愈来愈频繁地朝岸上望，那本书的彩色封面很是显眼。除了悬在夹着书签的书页中的故事和期待之外，再也没有别的故事和期待，其他的一切只是一片苍白的空隙而已。

    回到岸边，帮助她爬上岸，擦干后互相按摩两肩，最终造成了一种亲昵的气氛，使阿梅代奥觉得不够礼貌，应马上回到自己的位置上独处。"唉，"他说，"我还得看书，我去把枕头和书拿来。"看书两字他是经过仔细考虑后说的。而她回答说："噢，好极了，我抽支烟，看一会《安娜贝拉》。"她身边有一本妇女杂志，一时间倒也各有各的寄托。她的声音听起来象冷水滴在他头颈里，但是她又说："为什么您坐在那坚硬的石头上。您到气垫上来，我给你挪出个位置。"这个建议是友好的，躺在气垫上要惬意得多，他乐意地接受了。他俩都伸直躺下，他朝一个方向，她朝另一个方向。她不再说话，翻看杂志里的插图，而阿梅代奥则渐入佳境，终至沉湎于书的海洋中。

    此时已近傍晚，光和热并未消退，只是刚开始平静。在阿梅代奥所看的小说中，正值最大的秘密被揭露，人们活动在一个可信赖的世界里。因为在作者和读者之间达到了充分的一致，所以他们将继续共同走下去，永远也不想停顿下来。

    虽然躺在气垫上，但仍应来回活动四肢，以免麻木，于是他的一条腿碰到了她的一条腿，他觉得并没有什么不舒服，于是就让它停靠在那里；而她，看来也有同感，因为她并没有退缩。在津津有味地看书的时刻加入了甜蜜的肉体接触，对阿梅代奥说来是更充实而完美；至于对消夏女士，感受必定是恰好相反，因为她继而站了起来又坐了下去，她说："难道……"

    阿梅代奥的目光被迫从书本向上移。女士正注视着他，眼睛里竟充满着痛苦。

    "什么地方不对劲？"他问道。

    "难道你永远不会腻烦看书吗？"她说，"真没法说您是个合群的人！您不知道，和妇女在一起应该与她交谈？"她微微一笑补充道，也许这一微笑原意只是嘲笑。可是阿梅代奥此刻谁知道是怎么的啦，为了能不丢开小说，他竟毫不掩饰地显露出威胁的神气。"我是为了什么才到这儿来的！"他心里嘀咕。现在他明白，有这个女人在身旁，他可是一行也看不成了。

    "得让她明白，是她自己搞错了，"他想，"我可不是干海滨风流韵事的人，不同我交往更好。""交谈？"他大声说。"怎么交谈？"同时他向她伸出一只手。"您看，如果我现在用手碰您，您一定会觉得自己受到了侮辱，也许甚至给我一个耳光并走开。"且不论是否他天性矜持，或者这正是他所遵循的另一种温柔委婉的恭维，总之，照他自己的说法，他的爱抚应表演得粗暴而带挑衅性，但事实上他的所作所为却是羞怯的、抑郁的、几乎是祈求的：他用手指轻轻地触摸她的脖子，托起她的项链又让它落下。她则用缓慢、仿佛屈从并稍带嘲弄的动作来回答——她将下巴朝一侧垂下，把他的手夹住——然后，以算计好的迅雷不及掩耳之势，在他的手背上咬了一口。"噢！"阿梅代奥叫起来。他们俩都往后一仰。

    "您的交谈是这样的吗？"她问。

    "您看，"阿梅优奥很快地说，"我交谈的方式您不喜欢，那么我们最好还是不要交谈而看书罢，"说话间，他已开始看新的一章。然而，他是在自欺欺人：他明白，他太过分了，造成他与她之间的紧张气氛，这种僵局可就不容易打破了；他也明白，即使他根本不想打破这种僵局，那么他也看不进那本内容紧张、情节纷繁而富有内涵的书了。他只好设法调整，使这种外表的紧张能与书中的紧张并行不悖，从而既不用放弃女士，也不用放弃书本。 因为她背靠岩石而坐，他走到她旁边坐下，用一条臂膀搂住她的肩，书则搁在双膝上。他朝她转过身去吻她，他俩互相松开后再吻了一次，然后他又埋头看书。

    要是有可能，他真想这样一直看下去，他最担心的是不能把这本小说看完：同泳关系一经确立，就意味着他清静地看书的时辰已过去，他的假日被一种完全不同的节律所强占：如果一本书看得正起劲的时候不得不停下来，而且过一段时间后才能接着往下看，那末读书的乐趣就会丧失一大半；因为某些细节会忘记，再也不可能象先前那样顺流顺势，左右逢源。

    太阳慢慢落山，余辉中留下了一片灰色，游客都已离去，海边只剩下他们两人。阿梅代奥一手搂着她的肩，看书，吻她的脖颈和耳朵——从眼神可知她是乐意的——而且不时地，当她转过身来的时候，吻她的嘴，然后继续看书。也许他现在已找到了理想的平衡：他真想就这样再看它百来页，可是她又要想改变这种状态。她开始发愣，变得僵硬，甚至几乎要推开他，她说道："时候不早了。我们走吧。我穿衣服。"

    阿梅代奥有点迷悯不解，但他没有花时间去权衡对于她的决定该是同意还是反对，在书中眼下正是一个高潮，所以她的"我穿衣服"这句话他几乎未曾听见，而且在他的思想上把它翻译成了另一句话："当她穿衣服的时候，我可以不受干扰地看几页了。"

    可是她发出温谕："你把毛巾举得高一点拿着，"她这么说，也许是第一次对他不称您而改称你，"别让人家看见我。"这本来是多余的，因为现在礁石上一个旁人都没有了，但是阿梅代奥却欣然从命，因为在举毛巾的时候他仍然坐着，依旧可以看书——书放在膝盖上。

    在毛巾的另一侧，她已把胸罩解开，毫不担心他是否会看她。阿梅代奥不知道，他是装作看书地看她好，还是装作看她地看书好。两者都诱人之至，可是看她罢，显得太冒失；继续看书罢，又显得太冷漠。这个女人与众不同，别的女人洗过海水澡后，在露天换衣服时总是先把连衣裙穿上，然后再从裙子下面把游泳衣脱掉，她却不：现在，她裸露着胸脯站在那里，还把三角裤也脱了下来。这时候，她第一次把脸转向他：那是一张悲伤的脸，嘴上还有一条痛苦的皱纹；她摇摇头注视着他。

    "既然是非做不可的事，倒不如马上就此了结，"阿梅代奥心里想。书捏在手里，一只手指夹在书中，他跳了起来，但是，他从她的眼神所领悟的——责备、同情和悲伤，她仿佛要对他说："傻瓜，你愿意这样就这样吧，总之你什么都不懂，和别人一样……"——其实就是他所未曾领悟的，因为他没有去领悟，因为他在这一瞬间不可能领悟，只是隐隐约约地感受到，而正是这模糊的感受，使他如醉如痴，在他拥抱她并与她一起倒向气垫的时候，竟至于几乎没有扭头去看那本书，以便确认它没有掉向海里。

    实际上书掉在气垫旁边，翻开着，似是翻过了几页。而阿梅代奥，尽管仍然在神魂颠倒地拥抱，居然还能抽出一只手来，将书签夹到正确的页码中间：当心急火燎地想继续往下看的时候，还得翻来覆去地寻找头绪，那可是再讨厌不过的了。爱情完全是两厢情愿的，也许还要延续较长一段时间，然而岂非这一切得来全不费功夫？

    天暗了。礁石下面坦展着一个小海湾，现在她下去了，站在齐腰的水中。"你也来呀，我们再游最后一次……"阿梅代奥咬着嘴唇，心里盘算到结束还有多少页没有看。


为什么要读经典

    1．经典是我们常听人说，"我在重读……"而不是"我在阅读……"的那类书。

    2．我们将人们读了爱不释手，加以珍藏的书冠之以经典；但并非只是那些有幸初次阅读它们的人，才精心珍藏它们，欣赏它们。

    3．经典具有特异的影响力，它们不可能从头脑中清除，它们潜藏在大脑的记忆层中，披上了集体或个体无意识的伪装。

    4．每一次重读经典，就象初次阅读一般，是一次发现的航行。

    5．每一次阅读经典实际上都是一种重读。

    6．经典从来不会说，它当说的已说完了。

    7.经典带着以往的阅读痕迹传承给我们，并且带着它们本身留给文化，或者更明白地说，语言和习俗的痕迹。

    8．经典不一定教给我们以前不懂的东西。在经典中，我们有时发现的是某种自己已经知道(或者以为自己知道)的东西，但不知道是该作者率先提出的，或者至少以一种特殊的方式与其联系在一起。这同样是一种带给我们莫大欢愉的惊喜，就象我们总能从对血统、亲属关系和姻亲关系的发现中获益。

    9．通过阅读经典，我们感到它们远比传闻中所想象的更新鲜、更出乎预料、更不可思议。

    10．我们冠之以经典的书具有一种类似总体的形式，可与古代的法宝相提并论。根据这一界定，我们正在趋近马拉美所构想的"全书"的境界。

    11．经典作家是那类你不可能置之不理的作家，他有助于界定你与他的关系，即使你与他有分歧。

    12．经典只有与其它经典相权衡才能确定；但任何人都是先读了其它经典，然后才读它的，因而立刻就能在族谱上确认其地位。

    13．经典是这样一种东西，它很容易将时下的兴趣所在降格为背景噪音，但同时我们又无法离开这种背景噪音。

    14．经典是随背景噪音而存在的，哪怕在截然对立的兴趣控制着局面时，也是如此。


我们的祖先

思想火花

    最愚蠢的一代人诞生了，毫无远见的贪婪产生了，人们不爱惜东西，也不爱护自己，这一切就消失了。 现在一切都改观了，人不可能再象柯希莫那样沿着树木畅行无阻了。

    谁想看清尘世就应同它保持必要的距离。

    从前只是大自然创造生命现象，现在是理智。

    基于某种内心的执着追求的事业，应当默默进行不引人注目。某人如果稍微加以宣扬或夸耀。就会显得 很愚蠢、毫无头脑甚至卑鄙。

    而我们的世界呢，是平贴在地面上的，我们看到的是比例失调的形象，我们当然不理解他在那上面的感受。夜里他倾听着树木如何用它的细胞在树干里记下代表岁月的年轮，树霉如何在北风中扩大斑点，在窝 里熟睡的小鸟瑟缩着将脑袋钻进最软和的翅膀下的羽毛里，毛毛虫蠕动，伯劳鸟腹中的蛋孕育成功。有的 时候，原野静悄悄，耳膛内只有细微的响动，一声粗号，一声尖叫，一阵野草迅疾瑟瑟声，一阵流水淙淙响，一阵在泥土和石子上的蹄声，而蝉鸣声高出一切之上。响声一个接一个消失，听觉不断辨别出新的声音，就象那拆着一团毛线的手指，感觉到每根毛线变得越来越细，细得几乎感触不到了。同时青蛙一直在 鸣唱，作为一种背景并不影响它声音的传播，如同太阳光不因星星的不断闪烁而起变化。相反，每当风吹 起或吹过，每一种声音都会起变化并成为新的声音，留在耳膛内最深处的只有隐隐约约的呼啸声或低吟声 那是大海。

    他心中曾经涌起什么样的情绪呢？至少曾经稍稍地怀念我们的生活吗？他曾想到重返我们的生活只差一 步之遥，这一步是那么的近又是那么地容易跨越吗？

    他分不清那些真正发生过的事情和那些由他杜撰出来的故事之中到底什么更美。真事使人回忆起许多属 于过去的时光、细腻的感情、烦扰、幸福、疑惑、虚荣和对自己的厌恶，而故事中砍掉了主要的东西，一 切显得轻而易举。但变来变去，最后发觉自己在回头去讲自己经历过的真实生活中体验过或发生过的事情

    柯希莫天天守在白腊树上观望草坪，仿佛可以从草地上悟出长久以来在内心折磨着他的那个东西：对于 远方的思念、空虚感、期待，这些思想本身可以延绵不断，比生命更长久。

    "您看……战争……有好几年了，我把一件可恨的事情尽我们之所能地做好了。这场战争……所有的一切，都是为了实现一个我根本无法解释的思想……""我也是，"柯希莫回答道，"许多年以来，我为一 些连对我自己都解释不清的理想而活着，但是我做了一件好事情：生活在树上。"

    我把我的思想寄托于这本书中，我不知道用其它方式表达。我始终是一个冷静平和的人，没有强烈的激 情或狂热，是一家之主，是世袭贵族，思想开明，循规守法。政治上的急剧动荡从来没使我经受大起大 落，而且我希望如此继续下去。可是内心里，又是多么的难过啊！

    翁布罗萨不复存在了。凝视着空旷的天空，我不禁自问它是否确实存在过。那些密密层层错综复杂的枝叶、枝分杈、叶裂片，越分越细，无穷无尽，而天空只是一些不规则地闪现的碎片。这样的景象存在过， 也许只是为了让我哥哥以他那银喉长尾山雀般轻盈的步子从那些枝叶上面走过。那是大自然的手笔，从一 点开始不断添枝加叶 ，这同我让它一页页跑下去的这条墨水线一样，充满了划叉，涂改、大块墨渍、污点、空白，有时候撒成浅淡的大颗粒，有时候聚集成一片密密麻麻的小符号，细如微小的种籽，忽而画圈圈，忽而画分叉符，忽而把几个句子勾连在一个方框里，周围配上叶片似的或乌云似的墨迹，接着全部连 结起来，然后又开始盘绕纠缠着往前跑、往前跑。纠结解开了，线拉直了，最后把理想、梦想挽成一串无 意义的话语，这就算写完了。

精彩片段

与野猫搏斗

    他的头脑还不清楚，在这初次获胜的拼命时刻，只是紧紧的搂着树干，牢牢的握着短剑，死死的揪着那只死猫。现在他体验到赢得胜利要经历何等的痛苦，他明白自己从此踏上了自己所选定的道路，在这条征途上失败者是无退路的。

与父亲的第一次对话

    "您演出了一场好戏！"父亲开始说道，语调酸楚，"您真配做一个绅士！"

    "父亲大人，一位绅士在地上如何，他在树上也将一样。"柯希莫回答，又立刻补充道："如果他一向行为正派的话。"

    "说得不错，"男爵表情严峻的赞同， "然而，此时此刻说话没有意义，您偷佃户的杨梅。"

    ……

    "我邀请您到地上来，"男爵说，声音平静，甚至谦逊有礼，"来重新旅行符合您的身份的义务。"

    "我不想服从您，父亲大人。"柯希莫说，"为此我很难过。"

    ……

    父亲觉察到这一点，于是更逼近一步："反叛行为不是用尺度可以衡量的，"他说到道，"有时以为只 迈出了几步，却永无掉头回返之机了。"

    这时我哥哥可以作出某种新的体面的回答，甚至说了一句拉丁文格言，现在我记不起半句了，但那时 候我们会背诵好些句子哩。然而他不耐烦站在那里装正人君子。他伸了伸舌头，大声说："可我在树上尿 撒得更远些！"话虽无聊，却很干脆地打断了话题。

贾恩.德依.布鲁基之觉悟及死

    但他再也不是以前的那个人了，他仿佛以旁观者的身份审视着自己的行为，他觉得有点可笑。"举起手来，我说过了……都到这屋里来，脸冲墙……"然而，他自己也不知道在干什么，只是这样机械地行事，"你们的人全都在这里了吗？"他没有觉察出一个小女孩溜走了。

    无论如何，这是一分钟也耽误不了的活计。税务官却在拖延时间，他装糊涂，找不到钥匙，贾恩.德依. 布鲁基明白他们不再那么怕他了，他内心深处对此感到欣慰。

    终于，他走出了门，胳臂上搭着装金币的钱袋、他几乎是盲目地朝着约定在那里碰头的橄榄树跑去。 "那里所有的全都拿来了！你们还给我《克拉丽莎》！

    ……

    在小说读完之前，行刑的日子到了。贾恩.德依.布鲁基坐在一辆马车上，在一位神父的陪伴下，走着他 在人世间的最后旅程。翁布罗萨的绞刑在广场的一棵高大的橡树上进行。全体居民在四周围了一圈。

    当绞索套上脖子时，贾恩.德依.布鲁基听见树上一声口哨响。他抬起面孔。柯希莫拿着那本合上的书出 现在上头。

    "告诉我她的下场。"犯人说。

    "把这样的结局告诉你，我很难过，贾恩。"柯希莫回答，"乔纳达最后被吊死了。"

    "谢谢。我也是这样！永别了！"他自己踢开梯子，被勒紧了。

    当他的身体不再扭动时，人群走散了。柯希莫骑坐在吊着受绞刑者的那根树枝上，一直留到深夜。每当 一只乌鸦飞来要啄食尸体的眼睛或鼻子时，柯希莫就挥动帽子将它赶开。

告别乌苏拉

    柯希莫蹲在一棵树上，躲起来。

    亲王说："为什么不去？你将我的儿子！"

    "流放结束了！"伯爵说，"我们终于可以把我们考虑了很久的事情付诸行动了！男爵，你留在树上做 什么事情呢？没有理由啊！"

    柯希莫张开双臂："我比你们早到这上面来，先生们，我也要留到最后！"

    "你要后退吗？"伯爵大声嚷。

    "不，是抵抗。"男爵回答。

    乌苏拉早已跟着第一批人下树，正同姐妹们一起忙着把行李装进一两马车，这时她扑向那棵树："那么 我同你一起留下！我同你一起留下！"她跑上梯子。

    四五个人上前把她拦住，从上面拽下来，从树上撤走大梯子。

    "再见了，乌苏拉，祝你幸福！"柯希莫说道。这时人们强行把她送进马车，车启程离去。

与薇莪拉的爱情

    "……你将永远爱我，绝对地爱，爱我胜过一切，你会为我做任何事情吧？"

    对她这番戏谑的话，柯希莫感到惊愕，说道："是……"

    "你是一个仅仅为我而生活在树上的男人，为了懂得如何爱我……"

    "是……是……"

     ……

    薇莪拉扑倒在野猪皮上："你带过别的女人来这里吗？"

    他迟疑着。薇莪拉说："如果你没有带来过，你是一个毫无价值的男人。"

    "带来过……一些……"

    他挨了不折不扣的一记耳光："你就是这样等我的吗？"

     ……

    他们相互认识了。他认识了她和他自己，因为实际上他过去不了解自己。她认识了他和她自己，因为虽然她一向了解自己，却从来没能认识到自己原来如此。

     ……

    她站在草地上，显得比过去任何时候都漂亮，脸上的表情冷若冰霜。如果他的态度稍加改变就能融化掉她的冷气，就能把她重新拥进怀……。柯希莫可以说几句、随便几句迎合她的话，他可以说："告诉我你要我为你做什么，我准备……"他的幸福将重新到来，幸福将不会再有阴影。而他却说："如果不感到自身充满力量，就不可能有爱情。"

    薇莪拉的心里激起了反感，也是厌恶。虽然她还是可能理解他的，正如她实际上理解他，甚至她想说的话已经滚到了最边上"你是我想要的你……"马上受到他的抢白……。她咬住了一片嘴唇。她说出："那么，做一个孤独的你自己吧。"

    "可是那样一来，我是我自己也没有意义了……"这是柯希莫想说的话。可是他说："既然你喜欢那两条爬虫……"

    "我不允许你蔑视我的朋友！"她大声说着，同时还在想道："只有你对我才是重要的，我做我所做的这一切都只是为了你呀！"

    "只有我可以被蔑视……"

    "这是你的想法！"

    "我和我的想法是统一的。"

    "那么永别了。今天晚上我就走。你将再也见不到我了。"

    她跑回别墅，打好行李，什么也没对中尉们说就走了。她说到做到，再也没有回过翁布罗萨。她去了法国。当她一心一意想回来时，历史时间阻挠了她的心愿。爆发了革命，接着是战争。起初侯爵夫人对于时局的新动向颇感兴趣（她那时就住在拉斐特大街旁边），后来移居比利时，从那里又到了英国。在伦敦的雾气之中，在同拿破仑的交战的漫长的岁月里，她经常梦见翁布罗萨的树木。她再嫁给一个在印度公司有股份的英国贵族，并且定居加尔各达。她从她的阳台上眺望森林，那些树木比她童年时花园里的树更加奇特，她时时觉得看见柯希莫拨开树叶走出来了，可是那是一只猴子或一只豹子的身影。

猎狼

    关于这次猎狼，后来柯希莫对人们讲故事时，有许多种说法，我不知道哪种说法正确。比如："战斗进行得很顺利，当我朝最后一只羊的树上走去时，我遇见了三只狼，它们早已爬到树上，而且快要把那只羊吃完了。我因为患感冒而变得半瞎半聋，并没有先发觉它们，差一点踩到狼的脸上。是那些狼，看见我这另一只羊站立着从树上走过来，就朝我扑过来，龇裂着还沾有鲜血的嘴。我的枪膛是空的，因为在多次射击之后弹药打光了，而我又不能拿到那支在这棵树上预先准备好的枪，因为那几只狼在上面。我那时站在一根侧枝上，这枝条还很嫩，但是在我头上伸手够得找的地方有一根很粗壮的枝。我开始在侧枝上倒退着走，慢慢地离开主干。一只狼也慢慢地追跟着我。但是我用手勾住了上面的那根枝。脚假装踩在嫩枝上走动，实际上我是将自己吊在上面的枝头上。那只狼上了当，放心地走过来，树枝在它脚下折断了，而我一纵身跃上了上面的树枝。那只狼刚刚发出一声狗似的嚎叫，就跌落下去，掉到地上摔碎了骨头，僵死不动了。

    "……另外两只狼打量着我，站着没动。就在那时候，我脱下羊皮做的上衣和帽子，一下子朝它扔过去。那两只狼中的一只，看见羊的白色身影朝自己身上飞来，想用牙齿叼住它，但是由于它准备好接住一个重物，而那却是一张空的羊皮，它站立不稳，失去平衡，最后它也摔断了蹄子和脖子倒在了地面上。"

    "还剩下一只，我因为脱掉皮上衣而突然间衣服变得单薄，打出一个惊天动地的喷嚏。那只狼听到这么突然的新的爆发声，惊跳起来，结果它从树上栽落下去，象那两只狼一样摔断了脖子。"

与拿破仑会面

    时间已是正午，拿破仑抬头从树的枝叶中向柯希莫望去，太阳光射进他的眼里，他开始同柯希莫就他的处境扯了几句："我很了解您，公民……"他用手遮太阳光，"……在森林里……"他往旁边跳开一点，避开阳光对眼睛的直射，"在我们绿油油的大树干之间……"他往旁边再跳开一点，因为在柯希莫点头表示同意时，阳光重新照在他身上。

    看见波拿巴着急的样子，柯希莫礼貌地问道："皇帝陛下，我能为您做点什么吗？"

    "是的，是的。"拿破仑说，"您往这边过来一点，我请求您这么做，提我挡住太阳，好，就这样，别动……"接着他沉没不语，好象在想什么，他转身问埃乌吉尼奥总督："这一切使我想起点什么……想起我读过的东西……"

    柯希莫来援助："陛下，那不是您，是亚历山大大帝。"

    "啊，对了！"拿破仑说，"是亚历山大大帝同第欧根尼的会晤！"

    "您永远不会忘记普卢塔克写的传记，我的皇帝陛下。"博阿尔内子爵说。

    "只是在那个时候，"柯希莫补充道，"是亚历山大大帝问第欧根尼他可以为他做什么，第欧根尼让他挪动一下……"

    拿破仑打榧子，表示他终于得到他一直寻思的话。他用一个眼色示意随行的大臣们，注意听他说话。他用极好的意大利语说："如果我不是拿破仑皇帝的话，我很愿意做柯希莫.隆多公民！"

至死不返地面

    奄奄一息的柯希莫，当锚的绳子靠近他之际，一跃而起，就象他年轻时经常蹦跳的那个样儿，抓住了绳索，脚踩在锚上，身体蜷缩成一团，我们看见他就这样飘走了，被风拽扯着，勉强控制着气球的运行，消失在大海那边……

    ……

    柯希莫就这样逝去了，没有让我们得到看见他的遗体返向地面的欣慰。在家族的墓地上竖起一块纪念他的墓碑，上面刻写着："柯希莫.皮奥瓦斯科.迪.隆多——生活在树上——始终热爱大地——升入天空。"


准

    古埃及人用一根羽毛作为天平上的砝码，以称量灵魂的重量。对他们而言，羽毛即为精准的象征。这轻盈的羽毛就叫做玛特(Maat)，天平女神。代表玛特的象形文字同时也表示一种长度的单位－－相当于三十三公分的标准砖块的长度，以及长笛的基准音。

    我是在一场乔奇欧。桑提拉纳(Giorgio de Santillana) 关于古人观测天文现象的准确性的演讲中得知这个掌故的。一九六零年，我初次访美，桑提拉纳充当我在麻萨诸塞州的导游，近来我经常想起他，为了纪念他的友谊，更因为我的星座是属于天秤座，我以天平女神玛特的名称作为谈论文学的准确性这一讲的起头。

    首先我将试着为我的讲题下定义。对我而言，"准"最重要的是代表以下三种意义：

    （1）为构想中的作品，精心拟定明确而周详的计划；
    （2）唤起清楚、犀利、令人印象深刻的视觉意象。意大利文中有个形容词叫"icastico"，出自希腊文εζχαοτιχδξ，这是英文中没有的；
    （3）在用字遣词上以及表现思想与想象力的细致方面，力求语言精确。

    为什么我觉得有必要为这些多数人也许认为再明显不过的价值辩护呢？我想，驱使我这么做的原始冲动是源于一种对语言的过敏症。在我看来，语言一直被随意、大而化之、漫不经心地使用着，这使我痛心不已。请不要认为我的反映是出直对我周遭人物的不耐；事实上我最大的不安是来自于倾听自己说话，这就是我尽量少说话的原因。如果说我比较喜欢写作，那是因为在写作时我可以逐句修改，直到我至少能够消除我所能发现的那些令我不满意的因素－－即使还未真正满意自己的文字。文学－－我是指达到这些要求的文学－－是应许的福地，语言臻达其理想境域的圣域。

    有时候，我觉得人类最特出的才能－－即用字遣词的能力－－似乎感染了一种瘟疫。这种瘟疫因扰着语言，其症状是缺乏认知与临即感，变成一种自动化反映，所有的表达化约为最一般性、不具个人色彩、而抽象的公式，冲淡了意义，钝化了表现的锋芒，熄灭了文字与新状况碰撞下所进放的火花。

    在此，我并不想去探讨文字传染病的可能来源，不管这改归咎于政治、意识形态、官僚体系的一元化、大众媒体的垄断、或是学校散播平庸文化的方式。我感兴趣的是健康的可能性。文学，而且可能只有文学材能产生抗体，抵御这种语言的瘟疫。

    我同时也要指出，似乎不是只有语言遭受这种瘟疫的侵袭，想想视觉意象的例子。我们生活在一个意象不断在周遭流转的世界里，最强势的媒体将这个世界转变成意象，并且藉着玩弄镜子的幻术将它变成多重的世界，这些意象被剥夺了内在的必然性，那中必然性使每个意象具有形式也有意义，引人注意，有可能成为意义的来源。这云雾一般的视觉意象遽然消逝，象梦一样，不在记忆里留下痕迹，不消退的唯有疏离与不安的感觉而已。

    但或许这种缺乏实体的现象不只存在于意象和语言当中，也存在于这个世界本身。这种瘟疫侵袭着人们的生活和国族的历史，使得一切的历史变得没有形体、松散、混乱，没有起点，也没有终点。我的不安来自于我在生命中察觉到形体的丧失，而我所能想到的抗衡武器便是一文学观念。

    因此，我甚至可以用负面的说法来界定我将加以辩护的价值。是否使用同样具体说服力的论证，我们便无法为相反的命题辩论，这一点有待观察。举例而言，里欧帕第主张，语言越模糊，越不精确，便会变得越有诗意。在此顺便一提，意大利文中"暧昧"（vago)一词同时也有"可爱、吸引人"的意思，就我所知，这是其他的语言所没有的。由于vago这个字是由"漫游"这个原始意义衍变而来，因此还代有移动和变化的意味，在意大利文中，同时与不稳定、不明确、以及优雅和欢愉联想在一起。

    为了印证我对"准"的推崇，我要回头看看里欧帕第在《随想》一书中对"模糊"的歌颂。他说："lontano（遥远），antico（远古）以及其他类似的字眼非常有诗意，而且令人感到愉悦，因为这些字唤起了辽阔、不定的念头。""notte"（夜晚）、"notturno"（夜间的）等等关于夜的描述非常富有诗意，因为当夜晚使事物变模糊，心灵制接受一个朦胧、不明、不完整的意象，不论是夜晚本身或夜晚所函盖的东西。"oscurita"（黑暗）、"profondo"（深沉）这两个字亦复如此。

    里欧帕第的诗正好为他的论据作了最佳的示范，使其观点因有实例佐证而令人信服。再次翻阅《随想》寻找里欧帕第追求模糊的其他例证时，我无意中发现一段长得超乎寻常的文字，记载着一串吻合"不定"心境的场景。

    在看不到太阳或月亮，也无从辨识光源时，所看到的阳光或月亮的光；这样的光局部照明的地方；这种广的反射，以及它所衍生的个中物质效果；这样的光穿透某些地方以后，被阻扰而变得不明确，不易辨认，仿佛穿过竹从，在树林中，穿过办掩的百叶窗等等同样的光在一个光没有进入或直接照射的地方或物体上，而藉由光直接照射的地方或物体反映并漫射出来；在从内或外观看的走道上，在回廊等光线与阴影交融的地方，仿佛在一个门廊下，在一个挑高的回廊下，在岩石与山沟间，在山谷中，从荫蔽山腹所见的，山顶闪闪发亮的山丘上；比如，彩色玻璃窗的光线在物体上反射后，再经由彩色玻璃所形成的投影；简而言之，所有那些藉由不同的物质和最细微的状况而进入我们的视觉、听觉等等的物体，以一种不稳定、不清晰、不完美、未完成，或不寻常的方式存在。

    这就是里欧帕第对我们的呼吁，他呼吁我们能够品尝暧昧与不确定之美。他所要求的是以高度的精确与细密的凝注关照每个意象的构成，注意细节的精密定义，注意对象的选择，注意照明与气氛，凡此种种都是为了达到某种程度的模糊。因此里欧帕第这个原本被我选来作为反对我所偏护的精准论的理想对手，却变成支持我论点的关键证人……推崇模糊的诗人只可能是个讲究精确的诗人，一个能以眼、耳以及敏捷、准确的双手抓住最细微感受的诗人。由于对不定性的追求变成对一切多重的、丰饶的、无数微粒所构成的东西的体察，方才摘自《随想》的那一段叙述值得我们将它读完。

    相反的，太阳或月亮在一片辽阔、空旷的景色中，在一个清澈的天空中等待，就开阔的感觉而言，令人心旷神怡。基于上述理由，同样怡人的是天空点缀着朵朵白云，日光或月光制造出各种效果，不清楚、非比寻常。最怡人而且富有感觉的是城市里所看到的光，被阴影所切割，在许多地方明暗呈现对比，在许多角落，光逐渐减弱，譬如说在屋顶上，少数隐蔽处所遮住我们视线中的发光体等等。促成这种愉悦的是多样性、不定性、不得一览无遗，因此得以运用想象力漫游我们看不到的事物。我同时也以类似的观点来看待风景中的树木、一排排的葡萄藤架、山丘、独门独院的房屋、乾草堆、土地上的绉摺等等所产生的类似效果。相反的，一片宽阔的平原，光毫无遮拦的横扫过去，没有变化，也没有阻碍，眼睛会迷路……这也非常令人着迷，因为这样的光景导致无限延伸的观念。晴朗无云的天空亦复如此。就这方面来说，我发现变化与不定的乐趣大过明显的无限性与无止尽的一致性。因此点缀小云朵的天空可能比完全晴朗的天空更教人赏心悦目；观看天空可能比观看地面和风景更无趣，因为天空较少变化（因而比较不像我们人类，比较不像是我们自身，比较不像我们所有的东西）。事实上，如果你躺下来仰卧，你只看见天控与地面分离，你所能感受到的乐趣会小得多，比不上观望一风景，或观看与地面成某种比例和关系的天空时所得到的乐趣。

    同样令人愉快的是"数大便是美"的光景,诸如星辰、人群等等，多充的律动，不确定、混乱、不规则、无秩序，模糊的起伏等等心灵无法精确而精确而清晰蕴育构想的东西，比如说蜂拥的人群、猬集的蚂蚁、汹涌的海浪等等。相同的，众多声音纷然交织融合，难以一一辨认区分。

    在此我们触及了里欧帕第在它最著名也是最优美的一首抒情是〈无限〉（"L'infinito"）里所显现的个人诗学（poetics）的核心。诗人隔着树篱，只看得见天空在尽头，他想象着无限的空间，同时感受到喜悦与恐惧。这首诗标注的日期是一八一九年，而我在《随想》上所读到的札记则注明写于两年后，这显示里欧帕第持续在思索"L'infinito"的创作引发的问题。在它的思考过程中，有两个词一直被拿来作比较："不确定"和"无限"。对里欧帕第这个不快乐的享乐主义者而言，未知永远比已知更具吸引力；希望与想象是经验中的失望与哀伤仅有的安慰。人因此将欲望寄托在未来，并且只有在他能够想象他的快乐永无休止时才能感到快乐。然而由于人心无法想象"无限"，而且事实上真的想到这个观念时反而会畏惧退缩，因此人只能将就于不确定的东西，将就于杂揉在一起的感觉，并创造出一种无限空间的印象，随属虚幻但却一样有趣："我觉得甜美的是在这海里摸索。"在"L'infinito"这首诗中，并费只有在著名的结尾，柔和才盖过恐惧，因为诗行藉由文字的声韵所传达的，从头到为都是一种柔和感，即使那些文字是在表达痛苦。

    我知道我纯粹以感官的角度来诠释里欧帕第，好像我接受了他加诸自己的十八世纪"感觉派"（Sensism）信徒的形象。事实上里欧帕第所面临的问题是假设性的，形上学的，一个在哲学史上从帕美尼德（Parmenides）到笛卡儿和康德都面对过的问题："无限"作为对空间与绝对时间的概念，以及我们对空间与时间的经验性了解这两者之间的关系。因此里欧帕第以数学上空间与时间的严格抽象概念为出发点，并拿它和暧昧不定的感官波动相比较。

    同样的，在罗勃特。慕西欧（Robert Musil）没有结尾（事实上也未完成）的小说《无格的人》（The Man without Qualities）中，悟立奇（Ulrich）这个角色的哲思与尖酸的想法也摆荡在精确与缺乏定义这两极之间：

    如果现在我们观察的要素就是精确本身，如果我们将它分离出来，容许它自行发展，如果我们将它视为一种心智活动的习惯和一种生活的方式，让它在每一样与它接触的事物上发挥其示范性的影响，这样得到的合理结论即为一个带有精确与不确定这种矛盾组合的人类，它拥有一个牢不可破的、刻意的冷血习性，一种与精确相称的特质；但除了这个特质，超乎此一特质之外，一切都不确定。

    慕西欧最接近可能的解答之时刻，是当他指出以下这事实：数学问题不容许一个通解，但各别的解答合起来可能会导出一个通解（第八十三章）。他认为这方法或许刻意应用到人类的生活上。多年以后，罗兰。巴特（Roland Barthes）这位心中并存精确之魔与感性之魔的作家自问道：构思蕴育一门独一无二而不可重复的科学是不可能的吗？…"为什么每一个对象不能有一门新科学呢？一门研究单一，而非普通性的学问？"（《明室》一九八O，页二一）

    如果说慕西欧笔下的悟立奇不久就认输放弃，因为追求精确的热情必然注定要受苦，那么梵乐希的"泰德先生"（Monsieur Teste），另一位本世纪伟大的知识人物，则对于人类的心智能以最精准而严谨的方式实现它本身的潜能此一事实深信不疑。如果说里欧帕第这位生命之哀愁的诗人在描写不确定感带来快乐这方面展现了最高度的准确性，那么梵乐希这位冷漠而严苛的诗人则在使泰德面对痛苦，并让他以演练抽象几何图形来与肉体上的痛苦搏斗，展现了最高度的精确性。

    "这没什么……大不了的，"他说，"没什么……只不过出现十分之一秒……等一等……刹那之间，我的身体被照亮了，……非常奇特，我突然看进自我……我可以辨认我一层层肌肉的深处；我也可以感觉到疼痛的区域……环形、柱形、羽毛状的疼痛。你看见这些活生生的形式，我受苦的这几何图形吗？这些浮光掠影有一部分正好就像思想观念，它们使我了悟－－从这里，到那里……但到头来却让我觉得不确定。不确定不是贴切的字眼……当它就要出现时，我发现自己混淆后涣散起来。有些区域……模糊不清在我内部产生，宽阔的空间进入视野。然后我从记忆中选择一个问题，任何问题……我一头栽进去。我数着沙粒……只要我看得见……但逐渐加剧的疼痛迫使我观察它。我想着它！我等待着大叫一声……我一听到叫声－－那个对象，那可怕的对象，变得更小，越来越小，从我内在的视线中消失。"

    在我们的世纪，梵乐希为诗下了以下这个最好的定义：勉力追求精准。我所谈的主要是他以批评家与散文作家的身分写下的作品，在这些作品中精准的美学可以一路从马拉美（Mallarme）上溯到波特莱尔（Baudelaire），从波特莱尔上溯到艾德格。爱伦。坡（Edgar Allan Poe）。

    在坡－－承袭自波特莱尔和马拉美的坡身上－－梵乐希看到了"清晰之魔，分析之天才，最新奇事物的发明者，逻辑与想象、神秘论与精密计算最诱人的结合；非比寻常的心理学家；研究并利用一切艺术资源的文字工程师。"梵乐希是在〈波特莱尔的情境〉（Situation de Baudelaire）一文中提到这些，该论文在我看来具有诗学宣言的价值，它的另一篇讨论坡及宇宙起源论的文章也提到《我找到了》（Eureka）。

    在讨论坡的《我找到了》的文章中，梵乐希自问：宇宙起源是否应作为一种文类而非一种纯科学理论？是否漂亮地驳斥了"宇宙"（universe）这个概念？因为概念也同样再度肯定了"宇宙"的每一个意象自身携带着神秘力量。在这里，正如在里欧帕第那里一样，我们发现对"无限"既深感着迷又觉得厌恶排斥。同样的，在我们也发现宇宙起源论的推测被视为一种文类，就是里欧帕第在一些"伪经典"的散文著作中拿来消遣的：〈兰萨库斯的史德拉托伪经拾遗〉（"Apocryphal Fragment of Strato of Lampsacus"）一文指出，在地球开始成形，尤其是行将毁灭之际，地球变成扁平并掏空一切，就像撒旦的指环，逐渐消散，直到在阳光中燃烧殆尽；或者在他翻译的〈大野公鸡之歌〉（"Song of the Great Wild Rooster"）这篇伪塔尔木迪克经文（apocryphal Talmudic text）中，整个宇宙泯灭，消失：一种赤裸裸的沉默和最深沉的寂静将填满广延的空间。因此，宇宙存在这个神奇而又骇人的奥秘，在被宣告或了解以前，将消失无踪。我们在这里看出，令人畏惧而且无法想象的并非无限的虚空，而是存在。

    今天的讲话一直在拒绝被导入我原先设定的方向。我开始时谈精准，而不是无限和宇宙。我想告诉你们我喜爱几何形式、对称、数目比例；我想以我对极限、尺度等概念的忠贞程度来解释我所写下来的东西……然而，也许正是这形式概念唤起了无穷尽的概念：所有的数字系列，欧几里得直线等……与其和你们谈我所写过的东西，也许更有趣的是告诉你们我尚未解决的问题，我不知如何解决的问题，以及这些问题将促使我些下什么：有时候我尝试将注意力集中在我想要写的故事上，却发现我所感趣的竟完全是其他的事情，或者更正确地说，并不是任何特定的事情，而是与我该写的格格不入的东西－－某一特定的论辩与它所有可能的变化和替代之间的关系，一切可能在时间和空间中发生的事情。这是一种吞咽性而且具毁灭力的着魔，足以使得写作变成不可能。为了对抗这种妄念，我试着为我必须讲的东西界定范围，将之区分为更小的范围，在将这些范围作更细的区分，如此一直细分下去。然后另一种晕眩感便围绕着我，那是细节的细节的细节所造成的晕眩感，而我便陷入细微、无限小之中，就像我先前淹没在无限巨大里一样。

    "善良的神在细微的事物中。"我要借用布鲁诺的哲学观来解释福楼拜（Flaubert）的这个陈述。布鲁诺是一位洞察力敏锐的伟大宇宙起源者，他认为宇宙是无限的，是由无数个世界所构成，但他不能称它为"完全无限"，因为这些世界各个都是有限的。另一方面，神则是全然无限："整体的他就在整个世界中，无穷尽而且完全地存在与它的每一部分中。"

    最近这几年来的意大利书籍当中，我最经常阅读，反复在读并思索的就是杰里尼（Paolo Zellini）的《无限简史》（Short History of the Infinite, 1980）。书的开头是波赫士在〈龟的化身〉（"Avatars of the Tortoise"）中那著名的对无限的攻击－－无限这观念是一个误导，并且因惑着所有其他的人，继而重新审视了所有关于这个议题的论点，结果，原来的观点逐渐消失，并把无限之延伸倒转为细微之密集。

    我想，选择文学写作的形式与探求宇宙起源的模式（或者说探求一个通用的方法架构），两者之间的关联甚至出现在那些没有明白作此宣示的作家。这种对几何形式的喜好可以在从马拉美以降的世界文学史中找到，它根据的是当代科学最根本的那种秩序与无秩序的对照。宇宙崩解为一团热气，无可避免地陷入一个熵的漩涡里，但在这个无法逆转的过程中，可能会有一些有秩序的区域，一些存在部分倾向于形成一形体，以及若干我们似乎可以在其中察觉到某种构图或看法的特别据点。文学作品是这类极小部分中的一个，存在事物在其中结晶成一种形体，获得一个意义－－并非固定、明确、硬化成矿石般不动，而是像有几体一样活生生的。诗乃偶发性之大敌，虽然它同时也源自偶然，而且明白到头来偶发性将赢得这场争战的胜利。"掷骰子永远无法消除偶发性"。

    我们应该从这脉胳来重新评估在本世纪第一个十年及随或盛行于造形美术以及后来文学中的逻辑、几何，与形上学程序。水晶象征可以用来凸显诗人和作家全体，虽然他们彼此的差异甚大，如法国的梵乐希、美国的史蒂文生（Wallace Stevens）、德国的班思（Gottfried Benn）、葡萄牙的贝索亚（Fernando Pessoa）、西班牙的谢纳（Ramon Gomez de la Serna）、意大利的彭丹培利（Massimo Bontempelli）、阿根廷的波赫士。

    水晶的刻面精确，得以折射光线，是完美的模形，我一向珍惜有加，当做象征，因为我们知道水晶的生成与成长的某些特质类似最原始生物的某些特性，形成矿物界和生物之间的一道桥梁，这种对水晶的偏好也就变得更有意义。

    我埋首科学书籍中寻找想象力的刺激，最近碰巧读到生命体形成过程的模式："一方面从水晶（特定结构不变），另一方面从火焰（在内部激荡不已的情况下仍能维持稳定的外部形体）最清楚呈现出来。"这段文字摘录自皮亚德利－帕马里尼（Piattelli-Palmarini）为《语言与学习》（Language and Learning，1980）所写的引言，该卷书刊载皮亚杰（Jean Piaget）和琼姆斯基（Noam Chomsky）于一九七五年在罗约蒙中心（the Centre Royaumont）的辩论（见该书第六页）。火焰与水晶这组对照的意象被用来使提供给生物学的其他选择项清晰可见，并从生物学移转到语言理论和学习能力上。我暂且把皮亚杰和琼姆斯基陈述的立场所影显的科学哲理之意涵放在一边，皮亚杰赞成"自喧闹中得出秩序"（order out of meire）（即"火焰"的原理），琼姆斯基主张"自发组织系统"（self-organizing system）（即"水晶"）。

    我感兴趣的是这两个象征的并置，我在上一讲中提到的十六世纪的那些象征之一便是如此。水晶与火焰：两种我们无法将目光移开的完美之形式，两种在时间中成长的模式，两种消耗其周围物质的模式，两种道德象征，两种绝对，两个将事实和想法、风格和情感加以区别的范畴。方才我提到了二十世纪文学的"水晶派"，（我想有人可以列出相似的"火焰派"名单）我一直认为自己是水晶排的拥护者，然而方才摘录的片段教导我别忘记火焰作为一种存有方式，一种存在模式的价值。同样的，我也希望那些以火焰派信徒自居的人也不要无视于水晶所提供的宁静、坚忍的启发。

    另一个更复杂的象征，使我更有可能表达几何的理性思维与人类生活之纠缠复杂两者间的张力，那就是城市的象征。我认为我在这方面着墨最多的书依然是《看不见的城市》，因为我在此书中得以集中一切的沉思、实验和揣测在单一的象征上；同时也因为我建立了一个多面相的结构，其中每一篇短文都与一系列中的其他短文贴近，而一系列并不代表逻辑次序或一种阶层组织，而是一个网路，在其中我们可以遵循诸多路径，得出多重而歧异的结论。

    在我的《看不见的城市》中，每一概念和价值都成双重性质－－甚至精确本身亦然。忽必烈汗在某个时刻将趋向理性，几何和代数的智力倾向加以拟人化，把他的帝国的知识化约成棋盘上的组合。马可波罗钜细糜遗地描述的城市，忽必烈以城堡、主教、骑士、国王、王后及士兵在黑白方格上的各种不同排列组合来代表。他的这项举动所导致的最后结论则是他征服的对象不过是放置各颗棋子的木块：一个虚无的象征。然而就在这个时刻出现了一个戏剧性的转折，因为马可波罗要忽必烈更仔细地看看他认为是虚无的东西。

    大汗试着将注意力集中在棋局上：现在困惑着他的反而是下棋的理由。每一棋局的结果非赢即输：但输赢什么？什么是真正的赌注？对手一军，胜利者的手将国王撂倒在一旁，只剩下虚无：一黑色方格，或一白色方格。忽必烈将他的征服抽丝剥茧还原到本质，便走到了最极端：明确的征服，帝国多样的宝藏不过是虚幻的包装而已；它被化约成刨平的木头上的一个方格。

    马可波罗接着说："大人，阁下的棋盘嵌有两种原木：黑檀木和枫木。阁下聪慧的目光所注视的方格是从干旱年头生长的树杆上的年轮切下来的：您瞧见了它的纤维组织如何排列吗？这里可以看出一个隐约浮现的节瘤；这代表曾有一嫩芽试图在一个早临的春天发芽，但夜里的寒霜却使它凋零。"

    那时大汗才知道这个外国人懂得如何流利地以本地的语言表达意思，然而令大汗感到惊讶的并非他表达的流利。

    "这里有一个细孔：也许曾经是昆虫幼虫的窝；但不是蛀木虫，因为蛀木虫一生出来，便开始蛀蚀树木，毛毛虫啃食树叶，是造成这棵树被挑出来砍掉的祸首……这边缘是雕刻师用半年圆凿刻画出来的，以便与下一个方格相接合，更突出……"

    一小片平滑而空洞的木头可以解读许多道理，令忽必烈惊奇不已；马可波罗已经在谈黑檀木森林，谈载运木头顺流而下的木筏、码头和倚窗伫立的妇人……

    从我写下这页文字的那一刻起，我清楚地了解我对精确的追求分成两个方向：一方面将次要的事件化约为抽象的类型，据以执行操作及解说定理；另一方面，藉由文字的经营，尽可能精确的呈现事物可感知的层面。

    事实上，我的写作总是会面临两条途径，分别代表两种不同的知识。一条途径进入无形无状的理性思维的心智空间，在其中得一探索辐聚的直线、投影、抽象形状、作用力的向量。另一条路径则通过挤满物体的空间，并藉着在白纸上填写黑字来尝试创造出一个等同于那个空间的文字，极其谨慎而辛苦地努力使写下来东西呼应未写出的，符合可以言说和不可以言说的综合。这两种追求精准的不同动力都将永远无法完全兑现，因为"自然"语言总是说出比形式化的语言所能说的更多－－自然语言总是含有相当数量的杂音，对讯息的本质造成影响，另一种则是因为：在呈现我们周遭世界的稠密度和连续性时，语言总是显得有所不足，零碎而不完整，说出来的比起我们能够体验的综合总还要短少。

    我不断地在这两条路径之间来回变换，当我感觉到自己已经充分探索了其中之一的可能性，便赶紧冲到另一条路上，反之亦然。因此，过去几年以来，我改变了铺设故事架构的练习，改为从事描述的练习－－这是当今甚受忽略的一门艺术。就像一个学童在作"描述长颈鹿"或"描写星空"的家庭作业一样，我努力的在笔记本上添写这一类的练习，并用这些材料写了一本书。那就是《巴罗马先生》（Mr. Palomar），英语翻译本最近出版。那是一种日记，处理最细微的知识问题、与世界建立关系的方法、以及在运用沉默与语言方面的满足与挫折。

    我在这一类的追寻过程中，心中一直铭记着诗人的实践。我想到威廉斯，他描写樱草的叶子写得那么细致，我们可以看见花朵系在它为我们描绘的叶子上方，因而赋与这首诗那种植物的细致。我想到慕尔（Marianne Moore），她在描绘有鳞的食蚁兽、鹦鹉螺、和其他一切动物寓言里的动物时，把她从动物学书籍得到的资讯，融入象征性和寓言式的意义，使每首诗都变成一则道德寓言。我也想到了蒙塔列，他的〈鳗鱼〉（"L'anguilla"）一诗可说是综合了前面两种成就，这首诗只有一个非常长的句子，形状像一条鳗鱼，追索了鳗鱼的一生，使鳗鱼变成一个道德象征。

    最重要的是我想到了邦奇，他藉由由短短的散文诗创造了个当代文学中独特的文类：在他的学童"练习簿"中，他开始练习组织文字，以作为世界外貌的延伸，并尽力一连串的实验、草拟、和逼近的过程。对我而言邦奇是一个无论比的大师，因为在《事物的目的》的简短作品，以及他类似的其他书中，它藉着讲一之虾子、一只鹅卵石、或一块肥皂，为我们提供了一个与语言搏斗的最佳范例：说明如何迫使语言成为事物的语言，自事物出发，回返我们身上时有所改变，含带着我们加诸在事物上的一切人性。邦奇宣称的企图是：藉由他可以是我们这个时代的鲁克瑞修斯（Lucretius），以不可思意、细如粉末的文字重新建构了这世界的物理本质。

    在我看来，邦奇的成就与马拉美属同一等级，虽然方向互异而相辅。在马拉美的作品中，文字极尽抽象之能事，并显示世界之最终本质为虚无，而达到精准的顶点。在邦奇笔下，世界则以最卑微、无关紧要以及不对称之事物的形态呈现，而文字可以令我们察觉到这些不规则、精细而复杂的形式之无穷变化。

    有些人认为文字这中媒介得以获致世界之实质－－终极的、独一无二的、绝对的本质。与其说文字呈现这种实质，不如说等同于这个本质，（因此，说文字只是达成某一目的媒介是错误的；）有些文字只认识它本身，除此之外，世界的其他知识是不可能的。另外有些人则将文字的效用视为对事物无止境的探求，这条途径不迈向事物的本质，而通往其无限的变化，触及事物变化无穷的多重形式表面。就如霍夫曼斯塔尔（Hoffmansthal）所说："深度是隐藏的，藏在何处？就在表面。"维根斯坦更进一步指出："因为隐藏的东西……我们不感兴趣。"

    我不会那么极端。我认为我们总是在寻找某些隐藏的或仅仅只是潜在的或假设性的东西，每当它们浮现在表面，便追从其线索。我认为人类的基本心智思维习惯，从旧石器时代先民从事狩猎和采集必需品为生，经由各历史阶段，一路传承下来。文字连接可见的蛛丝马迹与看不见的、不在场的事物，我们渴望或害怕事物，就像脆弱的临时吊桥，系在深渊上空。

    基于这个理由，适切得使用语言得以直接、专注而谨重的接近看得见和看不见之事物，并敬重那些不以文字作沟通的（呈现或没呈现出来的）事物。

    达文西提供了一个意义深远的例子，足以说明人如何与语言搏斗，以捕捉表达能力所不能掌握的东西。达文西的手稿记录如何与语言－－粗造多节瘤而难缠的－－语言搏斗，从中追寻更丰富、更微妙、更精确的表达。关于处理一个概念的不同阶段，邦奇的结束方式，是以系列形式连续出版，因为真正的作品不存在于其确定的形式，而存在于一连串试图逼近它的努力。同样的，对身为作家的达文西而言，他处理一个概念的不同阶段正好印证他藉由写作追求知识所下的功夫，同时也印证了一项事实：对于他想要写的书，达文西比较看重的是探究的过程，而非为了出办而完成一部作品。他的题材有时候甚至类似邦奇，他那一系列描写物体或动物的短篇寓言便是例子。

    让我们以关于火的寓言为例。达文西提供了一个便捷的摘要：火虽然身为"较高级"的元素，但锅中的水却跑到它头上而令它觉得生气，于是它不断地升高其火焰，直到水沸腾，溢出，熄灭了火。达文西接着连续以三份草稿，来解说这一点，三份都不完整，写成平行的三栏。他每一次都添加一些细节，描写火焰如何从一小片木炭窜升，穿过木柴间的隙缝，噼啪作响，越烧越大。但他不久就中断，仿佛逐渐了解到，细节的精微处是无止尽的，即使是讲述最简单的故事亦然。甚至连一个厨房火炉中木柴着火的故事都可以从内部成长，变成无限。

    达文西自称"鄙俗不文"，难以掌握书写文字。他的知识举世无双，但他不懂拉丁文和文法，无从以书写的方式与当代的饱学之士沟通。他的确认为自己用图形比用文字更能清楚地记录其科学研究。他在谈解剖学的笔记本上写道："作家啊，你能以什么样的文字来传达像描述那么完美的整体造形呢？"不仅仅在科学方面，在哲学方面他也有信心能藉由绘画和素描来做更好的表达。然而他不断地感觉到需要写作，需要用写作来探索这个以多种样态呈现的世界及其奥秘；同时也用来具体描绘他的想象、感情，以及怨恨－－就像他在攻击文人时，痛批他们只会重复在别人的书上所读过的东西，不像那些"发明家及自然和人类之间的传译者"。他因而越写越多。随着时光的流逝，他后来放弃了绘画，透过书写和素描来表达自己，以素描和文字追寻单一论述的线索，用其左手写出的反写字填满他的笔记本。

    在《亚特兰提科斯手稿》（the Codex Atlanticus）的第二六五号，达文西开始作札记，证明一个关于地球生长的理论。他首先列出一些被土石吞没的城市的例子，接着谈到山中发现的海洋生物化石，特别谈到某些他推断属于大洪水时代前的海底怪兽的骨骸。这时刻，他的想象必定萦绕在一种庞然巨物在波浪中间泅水的景象。他使出浑身解数，试图捕捉这只怪兽的形象，三都尝试用一个句子来传达这个灵感给予他的一切神奇魅力。

    喔，有多少次，你出没在大海满涨的波浪中间，乌黑而刚硬的背脊，像山脉一般隐约浮现，仪态肃穆而端庄。

    他接着引介"volteggiare"（漩涡）这个动词，尝试使这只怪兽的行进增加动感。

    有多少次，你出没在海水满涨的波浪中间，神态威严而端庄，在海水中搅起漩涡，乌黑而刚硬的背脊，像山脉一般隐约浮现，压服了淘涌的海浪！

    然而他觉得"漩涡"这个字减损了他想要唤起的壮观与庄严感。因此他选择了"solcare"（犁耕）这个动词，并且更动了这个句子的结构，赋予它紧凑感以及确凿的文学品味的节奏：

    喔，有多少次，你出没在海水满涨的波浪中间，像山脉一般隐约浮现，压服了周遭淘涌的海浪，乌黑而刚硬的背脊犁耕过海水，仪态端庄而肃穆！

    达文西追求这巨兽的幻影，几乎把它当成大自然之神力量的象征来呈现，让我们窥见他的想象力如何运作。我在这篇讲词的末尾留给各位这个意象，好让你们长存在记忆中，细细思索其清澈和神秘。


卡尔维诺生平及作品一览

    生平

    依塔洛·卡尔维诺（Italo Calvino，1923- ）毕业于都灵大学文学系。曾参加反法西斯抵抗运动。处女作《通向蜘蛛巢的小路》（1947），用非英雄化的手法反映游击队的生活。五十年代问世的《我们的先人》三部曲：《分为两半的子爵》（1952）、《树上的男爵》（1957）、《不存在的骑士》（1959），既似现实中的童话，又像童话中的现实，把西方世界中人丧失自我本质的境遇淋漓尽致地表现了出来。三部曲使作家获得世界声誉。随后发表的作品《宇宙谐趣》（1965）、《看不见的城市》（1972）、《如果一个冬夜，一个旅行者……》（1979），渗透对迷乱的现实的思索，颇具哲理小说的特色。卡尔维诺的《意大利童话》（1956）是他长期搜集、研究意大利各地区童话的结晶，已被译成许多国家的文字。

    作品一览

    《意大利童话》，刘宪之译，上海文艺出版社，1985年9月第1版。

    《我们的祖先》，吴正仪、蔡国忠译，中国工人出版社，1989年3月第1版。

    《隐形的城市》，陈实译，花城出版社，1991年1月第1版。

    《帕洛马尔》，肖天佑等译，花城出版社，1992年9月第1版。

    《寒冬夜行人》，萧天佑译，安徽文艺出版社，1993年2月第1版。

    《看不见的城市》，王志弘译，台北，时报出版公司，1993年。

    《马可瓦多》，倪安宇译，台北，时报出版公司，1994年。

    《未来千年备忘录》，杨德友译，香港，社会思想出版社，1994年8月第1版。

    《未来千年文学备忘录》，杨德友译，辽宁教育出版社，1997年3月第1版。

    《巴黎隐士——卡尔维诺自传》，倪安宇译，香港或台北，出版社不详）

    其中，《我们的祖先》中的三部小说在中国内地有不同版本的单行本。

    卡尔维诺作品的英文译本主要有：

Cosmicomics
t zero
The Watcher and Other Stories
The Path to the Nest of Spiders
The Baron in the Trees
The Nonexistent Knight & The Cloven Viscount
The Castle of Crossed Destinies
Italian Folktales
If on a winter’s night a traveler
Marcovaldo
Difficult Loves
Mr.Palomar
The Uses of Literature
Six Memos for the Next Millennium
Under the Jaguar Sun
The Road to San Giovanni


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


卡尔维诺集——目 录

目　录

[提示：自动滚屏功能，双击开始，单击停止]

呼喊特丽莎的人 | 晨 归
孤 独 | 观众回忆录
恐 龙 | 裸 泳
书 痴 | 为什么要读经典
我们的祖先 | 准
卡尔维诺生平及作品一览