何小竹 《潘金莲回忆录》

‖【第一章】‖

世界的存在
就是为了写一本书
——马拉美

1
所有能够激发起我回忆的物品都装在那口箱子里了。
一口红木做成的带两个抽屉的箱子。箱子里的每一件东西我熟悉得背着也能列出它们的清单，并一一描述它们的形状和成色：一件大红五彩通袖妆花锦鸡缎子袍，一对翡翠镯子，一把扇，两个红香袋，一扎羊眼圈，一张琵琶，一卷书，一只碎花金丝碗，一双红绣鞋，五个紫砂茶忠，一个药葫芦，两个鸡心包金耳坠，半盒胭脂。除此之外，就是那张八步螺甸床和花梨木太师椅了。我整日坐在那张太师椅上，摩挲那些物品。半盒胭脂已经去了湿润，干裂出几丝纹路，只是颜色还是那么红。那两个鸡心包金耳坠还是那样光彩依旧，像两滴夕阳中的晚露。五个紫砂茶忠越发陈旧，细细辨察，恍若能看见杯口缘边的唇痕齿印。红绣鞋还是那样鲜艳，可能是它们长时间藏匿箱底，末被时光洗濯的缘故。金丝碗是在朱红细碎釉上镶缠的金丝，工艺精致而华贵。那卷书是一本残书，里面有许多绘图，是一本房中秘籍。琵琶的弦柱已经松散了，我一直不敢调弦试音。再次拨响那些丝弦，会有什么样的后果呢?我再看那些羊眼圈，它们是从公羊的眼睑上割剥下来的，一种长有尖细睫毛的环。干什么用的呢?我努力回忆着，它们穿套在我的指上，我只能记起它们是那一只只公羊眼睛的屏障。两只香袋都是用我顶上的青丝编织成的。这种信物似的物件它不应该留存在我自己的手里，但它们为什么又回到我的手中来了呢?纨扇上的那首诗墨迹照旧的清晰，书写的是：“袄庙火烧皮肉，蓝桥水淹过咽喉，紧按纳风声满南州。毕了终是染污，成就了倒是风流。”谁写的呢?还有那对翡翠镯子，我现在怎么也套不进手腕里去，它们一定属于一双纤纤如葱白的手，它们曾经是我的吗?有一天晚上我把那件大红通袖袍子穿在身上，穿上后我就躺在那张床上。这时，我看见了那只猫。
我的猫，站在方桌底下，是它把黑夜带了来。我记起了我就是带着这只猫回到的紫石街。我回来的这些日子，肯定是铺天盖地的在下着雪。我在楼上生了炉火，翻出箱柜，开始整理过去的物品。这是一个多么相似的月份和情景。十一月，就在我穿上大红袍的那天夜里，我听见武松朝我的楼房走来，雪地里已有他靴子的响声。
为什么走来的会是武松呢?他和那个袍子有什么关系，他或者是和那本书有什么关系?他也可能就是破解那些壁画的人。那只猫静静地看着我，它漆黑如夜的身躯使我不忍心去抚摸。当鸡叫三遍之后，我起身打开了木门，掀起了帘子。雪地里光线灼人。邻里茶坊(我记起了开茶坊的人叫王婆)银妆素裹，每一个窗格横方上，侧面的栏杆上，都积垫了棉样的雪花。这时我便看见了武松，他正在雪里，踏着那乱琼碎玉归来。他还是戴着那顶毡笠儿，穿着鹦哥绿丝衲袄。我便说：“叔叔寒冷。”武松道：“感谢嫂嫂挂心。”我又道：“奴等了一早晨，叔叔怎的不归来吃旱饭?”武松道：“早间有一相识请我吃饭了。却才又有一个作东，我不耐烦，一直走到家来。”我又道：“既是这样，请叔叔向火。”他便脱了油靴，换了一双袜子，穿了暖鞋，到火盆边去坐下了。
火已微暗。我的猫蜷伏在方桌上。我把猫儿抱下来，换了一桌酒席。武松问道：“哥哥哪里去了?”我便说：“他已死了。”我将暖的一注酒向他倾倒，他便说：“不必嫂嫂费心，武二自斟。”我也掇一条凳子，近火边去坐。桌上摆着杯盘，我拿盏酒擎在手里，看着武松：“叔叔满饮此杯。”他接过酒去，一饮而尽。我又筛了一杯来，说道：“天气寒冷，叔叔饮个成双的盏儿。”他便说：“嫂嫂自饮。”接来又一饮而尽。武松却也筛一杯酒来，递与我。我接过酒来呷了，却拿注子再斟酒放在他的面前，我整了整胸前的衣衫，将半散的发丝绾了，堆下笑来说道：“我听得人说，叔叔这些年在县前街上养着个唱的，有这话吗?”他便说：“嫂嫂休听的人胡说。武二这些年跟宋江众兄弟在梁山泊干事。只因前些日宋江降了朝廷，感觉没了意思，才思归来，与嫂嫂团聚。”听了这话，我已迷离了双眼，没的说，便只在他肩上一捏，说道：“叔叔，只穿这些衣服不寒冷吗?”武松已说不出话。我看见他昔日饱满的嘴唇已瘪了下去，灰白的发丝缠绕在耳朵上，两行清泪顺着脸上的沟垄蜿蜒而下，我劈手夺了他手中的火箸，口里道：“叔叔，你不会簇火，我与你拨火，看火都快熄了。”
我从箱底里翻出昔日的蚊帐和锦被，自个儿也换了粉红的汗衫。我也将一条月白的衬裤叫武松穿上。没有了往昔润泽的肌肤，但我们还是相偎在床上。窗户外落雪的声音依然清晰，十分尖锐地浸进我骨子。我的双手变得异常敏感，又很无助。面对最后的沉默，我只想叹息，我想说：“叔叔，岁月流逝，奴家的这杯残酒喝了去吧。”我于是屈身起来，跪坐在他的膝上，哄动春心，缓解我双手的痛苦。他从胸前到腹下的毛发状如一蓬枯草，借着闪烁的油灯，我看见乱草中，闪亮着铜的颜色。那颜色膨胀着，越发坚硬。一种金属的声音刺激我，从耳根颤栗到手心，当铜的东西进入了我，异常的灼热便传遍了体内。我说：“叔叔，奴的汗衫也撩了吧。”他于是扯下我的汗衫儿，将我翻转身来，单膝跪了，一手揽我的胸，一手握了我的小腹。汁水在我的颈项和股间渗透出来，我闻到热汗的香气，多年的记忆在瞬间复活，像春夜的细雨淌下去，荡漾在大腿根部。我为他这姿势而欣喜，我的叔叔，他还是景阳岗上的英雄。他此时就像握了一根哨棒，一劈，一剪，然后骑跨在我的背上。这许多年打家劫舍，行走江湖，他一定骑跨了不少的闺中女色。他还是那样落寞的表情，发出的声音像惯于离群索居的野兽。我顺从着他，听任他摇动双臂。他散发出的陌生气息，刺激我的皮肤，使我面呈潮红。
不知什么时候，我的猫已蜷伏在床榻前，用它那双幽幽的眼睛看我。我唤它，它便有些呻吟，我再唤，它那缎子样滑腻的皮毛开始颤抖。我的猫，是寒冷还是痛苦?我终于忍耐不住，猛往上抬，大声地唤它。我猛抓住床上的丝绸，但还是热得不得了，还是那么烫人。我便说：“猫啊，你下来吧。”
武松倒了下来，我看见他满面通红，用我的汗衫儿替他擦了身子。我便指给他看床榻上的猫，叔叔喘息着说：“它真像一只小老虎。”

2
我是在武松回来后开始阅读那部小说的。那是一部共有一千四百二十页的小说，一并也有一千四百二十幅插图。就是这部小说虚构了我的一生。那些文字像魔法一样控制了我，它们使我更加远离那口箱子，以及箱子里的物品。它们企图使那张床，那把椅子也成为完完全全的虚构。我在阅读中抗争，抗争那些细密、琐屑的文字。但是对于我的身世，我却无法产生确定无疑的异议。上面对清河县的描述也是此时我正生活于其中的所在。紫石街也就是这个紫石街，茶坊的门面、格局都一模一样。我姓潘，我的父亲曾是一名裁缝，父亲死后，母亲将我卖给了一个叫王招宣的府上。这些都确定无疑。那时我九岁。我在王招宣府中学习琵琶和诗词。后来王招宣死了，母亲又凑足了四十两银子，将我从王府中买出来，又卖进张员外的庄园。进张员外家，我已经十五岁了。
确凿的指证将我的记忆推向那满园芍药和菊花的庄园，并让我记起另一名少女玉莲的容貌，以及我们双双在菊花下弹奏琵琶的情景。

我们那时年幼无知，从不感觉到时间在身边的流逝。我们成天弹琴和研习乐谱，闲时也扑打一下蝴蝶，攀摘几枝花木，或者看狗打架。我们不曾走出过庄园门，不知道清河县有多大，不知道皇帝有多远。现在我已记不起张员外的模样了，时间相距是那么遥远，记忆中有许多模糊的黑夜。但又有一些事物分外清晰，比如椅子上的木纹，石阶上的裂缝，银杏树枝桠的走向，水井里井水的甜味儿，等等琐屑的事物，都可在一瞬间回返到记忆中来，有如身临其境。当然我也会记得一些大事，比如京城里来了官儿，张员外就要在后院中摆设酒宴。我和玉莲每每被唤去弹琴助兴，陪歌伴舞，闹至深更。在这些应酬中，我逐渐发现了自己。我是从别人的口中，开始认识自己的容貌的，并觉悟到自己身上的诸多美妙之处。我也开始注意玉莲，仿佛她就是我的镜子，一面映照青春和欲望的镜子。以至于稍微看得玉莲久了，我也会羞得满脸通红，手心发烫。我和玉莲朝夕相处，在一笼帐内歇宿。我们并做一头睡，相互抚慰，情到深处，如一对鱼儿，如青蛇与白蛇。直到有一天，玉莲悄悄附在我的耳边说：“我被张员外用了。”我问：“用是什么意思?”她便羞红了脸，说：“哎呀，我咋说得清楚，反正是用了。等他用了你，就知道了。”打这以后，我就等着张员外来“用”我。
我和玉莲住在庄园的西厢，名芍药苑的地方。这地方自然是种了比别处更多的芍药，很适合少女居住。苑中有个小天井坝儿，青石铺的地面，雕了龙和凤。天井里栽了两棵银杏，一遇刮风，那先黄了的树叶儿就落在院坝里，待风停了，我和玉莲便扫拢来，堆在一处，点火烧了。天井里还有一口红砂石打的坛子，那其实是口水井，每天我们舀水上来，给芍药浇浇水，也盛一些水，喂养房中的吊兰和鹦哥儿。
张员外闲时来听琴，带了两个服侍丫环，给他打扇。他坐在红木躺椅上，条几上放了一杯碧潭飘雪，一碟南瓜籽儿。张员外是很懂得乐理的，一弦儿败音他都听得出来。他闭了双目，用手捻着银须儿，足尖晃悠悠的，切韵合拍。弹罢三五曲，他便要我们停歇下来，唤了丫环们摆上一碟熏肉，一碟脆皮，几尾炸鱼，并一些果品。我们有时喝金华酒，有时又喝女儿红。张员外很善饮，不易醉。他背得许多诗文，自己也好吟诗作对。他吟的诗我们都听不懂，他出的联对儿我们都对不上来。每当此时，他就哈哈笑着，轮番亲我们的粉脸和小嘴。“这就是用吧?”事后我问玉莲。玉莲摇头说：“不是。”我就困惑起来，总想着那真正的“用”又该是怎样一番情状？想得头疼，我就苦苦央求玉莲告诉我，玉莲却总是遮掩着：“我说不出来。”
我们隔两日便要洗浴一次。张员外唤了老妈过芍药苑来，为我们置盆，烧汤，加放香料。洗浴的时辰总是在黄昏，那时窗纸已呈晦暗，房中已掌了灯。为驱除晚来的寒气，隔浴盆三尺远近生了一炉火。张员外常戏言，我俩坐浴盆里，就像一对并蒂莲。说的也是，我和玉莲一样的个头儿，一样的胖瘦，连奶头都是一般的鲜红、细润，腿间的毛也是绒绒的一小簇儿。但是，自从玉莲说张员外用了她后，我就发现她开始起了变化。首先是双乳鼓胀了，肉肉的两砣；颈项上也多了两道细细的肉圈儿。原来平坦的小腹，如今也像隔夜的发面，圆隆了起来。原来浅淡的毛发，也浓密了，亮泽了。瘦瘦的双臂，也朝藕节儿看齐了。两片唇儿，不点胭脂，也那般殷红，像开繁了的芍药。我想，这就是被用了吧，用得秘密而又美丽。这用的当中，揉进了多少神秘的东西，不可言说，又分明存在。包括时间，少女们先前未曾察觉，但被用了之后，时间的沙漏便被启动起来，时间的痕迹也悄然爬上了皮肤，甚至瞳孔。

我就那样怀着复杂的心情，等待被“用”的那一时刻的降临。我的琴声变得枯涩、紊乱、迟疑，出现许多的断点，这一切迹象无非证明我心绪的游移。最难耐的还是夜晚。玉莲的抚慰已不能给我昔日的欢悦。她是被用过的人，而我还没有被用过。我感觉自己突然离这世界很远，以至于所有感觉都变得不真实起来。每夜都像是被一股夜气悬浮而起，在房屋中飘荡，其间伴有无数张员外的影子，还有他那“用啊，用啊”的声音。我记得那样的情形过不多久，我终于病倒了，起不来床，浑身发烫，一阵热，一阵冷。我想出汗，又出不来。我的下体就像烘着一个火炉。我弄不清我是想钻进冰窟，还是干脆跳进火海里去。我看见张员外来了。外面下了雪。这是什么月份?张员外把我抱进木盆，拿雪擦我的身体。他先抓了一把雪，按在我的颈窝，我嘘出一口气。他就揉啊揉，揉得雪都发烫了。发烫的雪水流下去环绕在腰际，我口渴得不得了，他却不往我口里放雪。然后擦我的肩，擦我的膀子。我都开始颤抖了，他还是慢慢地擦。他又抓起雪来，揉进我的腋窝，我就伸展了两臂，抱住他的头。他又搓揉我的胸，雪粉把两只乳房都揉红了。红得像雪地里的两只赤免。他伸出舌头来舔吻它们，一边又在底下搓揉，就像搓揉花瓣一样，我都要被揉碎了，像是有一炉火在烘着。他没有用雪去扑灭直往上窜的火苗，却猛烈地往炉火里添柴。我感到了刺痛。我咬紧牙齿，指甲掐进他的皮肉。就这样，我终于淌出汗来。我出汗了，从额头，从乳沟，热汗腾腾。我叫着，用牙咬他的肩，咬出了一记记血印子。当我颤抖不已，还来不及欣赏那明丽的景色，他已经用一块绸布擦干了我的身子，把我放进了柔软的棉被。
我被用过了。这一晚我拥被而眠，淌了不知多少泪水。我全身的骨头像是被拆散了一回又重新接上。我就那么轻飘飘地躺着，只有眼泪的流淌还让人感觉到有几分重量。到天明的时候，一线橙黄的阳光从微微敞开的窗缝间，斜射进来，我听见莲儿早已在她的琴房拨响了筝弦。那以后，张员外常过我们苑来，观看芍药，听曲调，吃酒。他口含了女儿红，从我们的双唇间喂进去。我们都有些飘然和荡漾，便宽了衣，精赤了身子。张员外骨骼粗大，筋骨分明，古铜色的皮肤透出松香的气味。他伏在我们的背上，用笔醮了丹青，在背脊和后腰上描画来描画去。我看玉莲的背，是一蓬莲叶；玉莲看我的背，也说是一蓬莲叶，我们不依，也说要给他描画。于是，我们握住毛笔，顺着他的小腹，望下画了一蓬公鸡尾巴。这一画，就把鸡头也逗弄得昂了起来。张员外童心大发，扑扇着双臂，咯咯地学着鸡叫，撵得我们跟团团转的小母鸡似的，那光景现在回想起来也仍然是无比的兴奋。
有一次张员外问：“知道我为什么从小叫你们坐坛子吗?”我们便记起了从小就被规定坐在坛子上，而从不允许坐凳子的事情来。我们只道是女孩子天生就要坐坛子的。他便贼兮兮地说：“那是我张员外一人的独创，只有坐坛子才能把你们的下面养得肥肥的啊。”我于是想，这个老淫贼，他原来就是这样把我们当花来养，也当肉鸡来喂的啊。我们坐在坛子上时，却并没意识到这是他使的一个花招。我们只当是就要这样坐，因为那的确也是很美丽的坛子，坐上去也美丽而舒服。我成年后就不坐坛子了，具体地说，我离开了张员外的庄园，就再没坐过坛子。

3
在这落雪的日子里，我们关门闭户，无事可干。我的猫在这楼上楼下往来梭巡，恰似一个幽灵。我已记不起来是从何地将它带回故里的，仿佛已跟随我多年，仿佛已附着在我的体内，是我的遗忘，也是我的追忆，像梦一样的隔绝着我，并不考虑我打开这一切的手的犹豫。
武松木讷地坐在炉火边，他的嘴唇又瘪下去了。他梦幻般的双手面向炉火，眼神游离他乡。他喉咙里发出咕咕的声音，映衬了房梁松木的陈旧。忽一日，我记得是雪在瓦檐上融化的日子，一名差人骑马而来，拍开房门，递上一纸文书，武松接了观看，不由喜上眉梢，一改他呆滞的模样，对我道：“嫂嫂你看，县里没忘了我，叫我新做都头。”我道：“给叔叔道喜了，不知何日赴任?”武松道：“文书上说，雪停了就去。”我道：“奴家这几日就给叔叔拾掇行头。”次日武松早起，我也慌忙起身，与他烧汤净面。武松梳洗完毕，出门去县里画卯。我道：“叔叔画了卯，早些来家吃饭，休去别处吃了。”武松道：“深谢嫂嫂。”掀了帘儿，门外果然晴空朗朗，清河县已复归旧貌，街坊邻舍只墙脚阴湿处还有些许残雪。武松出了门去，又车回身来。我见他神色暖昧，便道：“叔叔还有甚吩咐?”武松道：“武二新充了都头，逐日答应上司，别处住不方便，我想胡乱在县前寻个下处，每日拨两个士兵服侍做饭。”我道：“叔叔家里住，省得县前士兵服侍，做饭肮脏。在家里住，早晚要些汤水吃时，也方便些。就是奴家亲自安排与叔叔吃，也干净。莫不是别处有婶婶?”武松慌道：“嫂嫂休要取笑武二，既是这样，武二孝顺就是。”
自此，武松每日自去县里承差应事，我也按部就班打整旧楼，翻晒棉絮，间隙去街坊邻舍走动。不论他归迟归早，我顿羹顿饭，欢天喜地服侍。每夜我都把些言语来拨他，他也心领神会，日子一长，淫乐益涨，皮下的肉自然饱满，双乳也挺拔鲜亮。一日完毕，武松乐道：“嫂嫂恁的这般受用!”听得此言，我喜不自禁，热泪盈眶，日子更加滋润。
晃眼就是二月初旬。那日天气融和，我立在门首，观看来往车马，人烟热闹。忽见一簇男女，跟着个和尚，那和尚生得十分胖大，头顶三尊铜佛，身上挂着数枝灯树，杏黄袈裟风兜袖，赤脚行来泥没踝。言说是五台山戒坛上下来的行脚僧，云游到此，要化银粮，盖造佛殿。这一情景使我离开那部小说的书页，蓦然地想起了西门庆。我想起了西门庆在永福禅寺为蔡御史饯行，那华贵的局面，豪放的气象，怎不叫人心动?白日禅僧颂经，晚上又唤了戏班搭台唱戏，西门庆酒色款待，左右逢源，蔡御史亦盛赞这样的市面就是在东京也不多见。也就是那一天，西门庆与禅寺道坚大师投缘，布施几百银两，嘱托整修禅院，弘扬佛法。见如此有心之人，禅师好不欢喜。后又带回个印度和尚，传授西门庆房中之术，并遗以秘药，西门庆当晚便在我房里偷了淫器包儿，去李瓶儿房中试验。此时，箱子里那只葫芦里装的那六颗迷一样的药丸，如乌云在我心中散开。我慌忙端了一盏油灯，上楼去察看绘于板壁和顶棚的那些壁画。我相信此时我已经能看清楚那些曾经是十分晦暗的壁画了。

4
油灯的光亮成圆弧形投映在墙面上，并缓慢地从右至左往前移动。我看见在线条纵横的山岗上，有一个人在行走，他右手往前摆动，左手拄了一根棒。这人面貌酷似武松，因身体前倾，头巾带儿从脸后垂下来，搭在前胸。在画的右角，还有一棵松树。岗上起了风，那些草显出更乱的样子。那个人横了手中的棒，脚成弓步站立。一头老虎猛扑过来，它的身体向东南方倾斜，后腿倒立，尾巴成半弧形横扫空中。然后是很多的人，这些人或短打，或身披兽皮，手持长柔、钢叉，他们前面抬着老虎，后面抬着武松。
那是一个身着宽松袍子的妇人，她斜卧在床上，一手撑头，一手握着一柄团扇。床前的踏脚凳上摆放着一双尖尖的红绣鞋。床头是一只落地大花瓶，插的好像是一支梅。在离床五步远的地方，蜷伏着一只猫，它的尾巴长长的拖在地上。妇人的面貌酷似我。这大概描绘的是我被张员外嫁给武大郎后的情景。
一只野狗跟着一个挑担的矮小的粗壮男人，担子的两头是两只箱笼。这是武大郎在街上卖炊饼的情景。这个矮小的男人左手扶担，右手摇着一只拨浪鼓。地上有狗和这矮小的男人踩出的一串黑色的脚印。
这是清河县的一处街角，一棵苍劲扭曲的大树遮蔽了近半个街景。树下的街面上有一支密密麻麻的队伍在行走。这是武松打虎后被乡民们抬着游往衙门口的情景。
我看见了我家在紫石街的旧楼房，一楼一底，那些瓦片和木柱头都描画得十分的逼真和细致。楼下挂着一幅门帘，横梁上挑了一张写着“饼”字的幌子。楼上的窗框里画了三个人：一个妇人含首跪地，发髻挽在颈后，双手低垂。一个高大威猛的男人站在她的对面，并微微倾身以手相扶。后面站着的是那个矮小壮实的男人。因为相隔比较远，三个人的表情都有点模糊。
那个高大威猛的男人此时坐在桌子的上位，英眉倒竖，两手平放在桌面上，腰背伸得笔直，像一棵笔直的松树。椅背的横方上挂着他的毡笠。桌面上还放了一把茶壶和一只茶盅。在桌子的另一头，方格子门的地方，那个妇人手握一柄团扇，正对着那个矮壮的男子说话。那矮男人留了一撮稀脏的胡子，他侧头望着妇人，又用手指着门外，那手势有些犹疑，像是在重述妇人对他的吩咐。
桌面上摆上酒菜来了，四只大碗，一个小碟。武大坐在武松的下首，弓着背，手里握了一只酒杯。我站在武松的右首，为他筛酒，武松低埋着头。一生中我都在为他那低埋的头而猜度。
我看见了那盆炉火，暗蓝色的火焰和蒸腾而起的热浪。武松弓背坐在火炉边，将双手向着炉火。那妇人站立在他的旁边，倾身为他递茶。武松在雪地中行走，他的斗篷像是鼓着风，他一手插在腰带上，一手扶住头上的毡笠，左胯露出了那口朴刀的刀柄。远处的房舍在雪中隐隐约约，只流露出淡淡的轮廓。
一只狗朝雪地虚空扑去，那个妇人站立在雪中的一枝树桠前，楚楚侧身，也望着那雪的虚空。
武松领着他的两个士兵，走出了我的家门。武松走在前头，横眉怒眼，紧握着拳头。后面的士兵，一个肩上扛着包袱，一个挑了一担行李。我半隐在窗户的后面，不整的衣衫微露酥胸，用一方手帕暗暗抹着眼泪。
窗外是一块怪石和一蓬芭蕉。空荡荡的屋子里那个妇人向右侧立，一束发丝披在颈后。她的背后是一架梯子和一只孤立的木桶。
那个高大英武的男人人和那个矮男人握手话别。尽管那个矮男人只是一个背景，但从他仰起的脸上，还是看见了那撮稀脏的胡须。高大英武的人则紧锁双眉。
又是我家楼房，侧面是王婆的茶坊，在那两棵弯曲着不知名的树后，是一块写着“茶”字的幌子，茶幌子下影影绰绰好像坐了三五个茶客，一块竹帘遮挡了门面。
一个瘦高的身着锦袍头戴官帽的男人站立在楼下的街道上，他歪斜了上身仰起观望。楼下的门扉紧闭。在那两棵歪脖子树后还有一个人影，从那体态和穿着打扮看出就是茶坊的老板王婆。她在看那个瘦高个的男人。王婆一定认识那个男人。
接下来一连几幅图画，都是那个男人。他要么拿眼往楼上观望，要么在低头沉思。有时，他又坐在王婆的茶坊喝茶。我看清了他约有二十五六年纪，头上戴了缨子帽，金铃珑簪儿，长腰身，穿着绿罗褶子，脚下细结底陈桥鞋，清水布袜，腿上勒着两扇玄色挑丝护膝，手摇洒金扇子，生得十分博浪，风风流流不住地向我丢眼色。
王婆来叫我，带了布匹，央我与她缝制。我总是宽敞了酥胸，乳晕外露，与发髻上火红的簪花相映衬，让人销魂。那个瘦高个的男人衣领后插着扇子走进门来。王婆说，他叫西门。
王婆叫我和西门庆一处吃酒，然后她走出去，反身锁紧了房门。他推说身子害热，脱了绿纱褶子，说：“央烦娘子，替我搭在干娘炕上。”我连忙用手接了过去，搭放停当。这时他却故意把袖子在桌上一拂，将双箸拂落到地下来。那双箸正落在我的脚边。他连忙将身下去拾箸，便看见了我尖尖巧巧刚三寸恰半一对小小金莲。他不去拾箸，却来我绣花鞋头上一捏。我知道这些都是王婆授给他的伎俩，这拾箸捏脚是最后一招，试探我的反应。我其实早已浑身又热又软，坐得已很湿润。我已不耐烦他那按部就班的演绎伎俩，他捏我脚时，我便笑将起来：“官人何必做这么多过场，你有心，我也有意，你是真个儿勾搭我?”
圆桌后面便是床帐。那个妇人此时已将衣袍腿到腰上，赤裸的上身半仰起来，手臂缠住那个男人的脖子。那个男人俯贴在妇人身上，也用手捧她的肩，埋下头嘴唇和嘴唇咬在一处。遮盖住他们下半身的棉被松垮下来，搭在床沿。王婆在床帐后侧撩起了门帘。
王婆坐在椅子上。西门庆已从床上爬起来，精赤着身子站立在她的旁边。他的头发在顶上挽成个结，朝天耸立着。他的脸上是一丛又乱又黑的毛。我还在床上，背向外跪伏着。尽管有一袭袍子从我后背搭下来，但还是掩饰不住我肥圆的臀部和长蛇一样的腰身。

5
按那部小说的叙述，我被西门庆娶为第五位娘子。大娘吴月娥，大户人家的女儿，举止漫柔，持重寡言，面若银盆，眼如杏子；二娘子李娇儿，歌妓出身，生得肌肤丰满，身体沉重；三娘子孙雪娥，生得小巧玲珑，眉眼圆润；四娘子孟玉楼，高挑身材，面上稀稀有几点微麻，天然俏丽。在我之后，又娶了六娘子李瓶儿。李瓶儿生就一副小家碧玉的模样，白白净净的瓜子面皮，细弯弯两道眉毛，特别擅长眼目传情。我还有个贴身丫环，叫春梅。他们走进我的生活，构成了我的过去。我与他们相知相熟，共同经历那一段一段的故事。我的回忆也随之陷入那些细碎的纠葛中去，大多数的事物都历历在目，唯有武松像一个谜团罩在我的心头。时至今日，有关我和武松的细节我始终无法深信其叙述的真实。纷乱的雪花就像梦境一样时时重现，武松在雪中走来的情节频频变幻。他每次出现，都与我的遭际休戚相关。但他自己却在身影后留下巨大的空白，那空白是我的想象无法去充实的。他那么神秘，好像永远居留在另一个时间之中，像梦一样隔绝。那是我的手无法抵达和抚摸的区域，我只有凭借那只猫，那只总是将黑夜带到我房间里来的猫，去陷入永恒的冥想和猜测。
小说的情节继续展开，它们撕碎了我的记忆，指证我药毒武大，并将一把短柄长刃尖刀递到武松的手中，刺进我的心脏，俨然一个复仇的狂人。我随即合上书页，这是我绞痛的心情唯一能作的逃避。所有的纠葛都可以是梦幻，但那场雪在我的记忆中却异常清晰。武松离家出走，弃我而去，他不应该为此而羞愧吗?他不该那样看我，带着那样的眼神。当然，我也未对自己作充分的克制。雪花在瞬间就掩盖了他的足迹。武大死了，那时雪还没有停，我日夜等待武松，并想从过往的客商中探听他的消息。一月，二月，三月，雪晴了，春天的阳光撩拨着人。我焚烧了武大的灵牌，委身于西门庆。在那淫乐而哀怨的日子里，武松仍然让我刻骨铭心，让我无法释然。不管春夏秋冬，我都有一种预感：武松还会回来。

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章

Made in koopee.com


‖【第二章】‖

你是你自己的鸦片
带着鸦片的黑色，被太阳抛弃
你是真正的乌云
——何小竹《鸦片》

1
我听说若干年后，男人们一提起我的名字，就忍不住要手淫。这种现象让我大惑不解。一度时期，我认为这与那本书有关系。那本书就是《金瓶梅》。
在花园里我有三间房子。每一次要回忆那几间房子，我都把握不定诸多的细节。门窗和家具，以及一些摆设，每一次都以不相同的面目出现在我的记忆中。我不懂房间的走向为什么这么易变，那些明明可触摸的物品，竟像魔术般地在我手中转瞬即逝。我总是不固定地睡卧在那三间房子中的任意一间。三间房子都有床，都有蚊帐和一个书案。三间房子是相通的，由门和门帘相连接。墙上有窗子，每一扇窗子下都有一面铜镜，镜子旁摆放着木梳。
但我认为在这三间房的其中一间，还应该有一个楼梯，楼梯上是另一间房子。这个记忆比起那三间房子的形状更加不可证实。但每当我闻到生药的气味，对于楼梯上的另一间房子的记忆就会变得生动起来。是的，那是一间堆放生药的阁楼。没有床，没有棉被，除了生药，只有一把椅子。那把椅子永远清晰地出现在我的印象中。在西门庆死后那些最零散的日子里，那个男人每天顺着楼梯爬上来(他是怎样穿过那三间房子的房门的？我不得而知)，他把我放到椅子上，将我散乱的头发搭向椅子的后背。那些日子我总是穿了一件宽松的袍子，也不知道穿没穿内衣。总之，他是很轻易地就将我全身的披挂褪了下来，然后将它们柔软的垫在椅子上。那把椅子有两个弯曲光滑的扶手，扶手弯曲的部分刚好与我两条腿弯曲的部分贴合。这样我坐在椅子上，就是分开了双腿的姿势。我的手抓住他的裤腰，他的手按在我的胸上。到后来，我的双腿离开了弯曲光滑的扶手，无依无靠地伸展向空中，这是我最感疲乏的时候。
很长时间，似乎都没有人知道那个阁楼和那把椅子的秘密。包括我红润的脸色也是那秘密中的一部分。我与他分享着那把椅子以及椅子上的全部秘密。他每次都是在一阵狂喜之后将我遗弃在椅子上，然后默默的带一捆生药离去。那把椅子拴定了我，让我迷恋，让我销魂，以至于我没有别的选择。
这大概就是我模糊了那三间房子的记忆的缘故。我总是在那个冥冥的时间里心领神会地坐到椅子上，把双腿分开搭在椅子两边的扶手，做出那迎合的姿势。我也每一次最后将双腿伸向无望的空中，在昏迷的瞬间坠落下来。他最后带着一捆生药走了，然而这阁楼上生药的气味却没有丝毫的减腿。
我曾经对他说：“不要放我在椅子上。”
他说：“除了椅子，还有什么呢?”
是的，除了椅子，还有什么呢?
在那些日子里，甚至没有过一束光，去照耀那把椅子。只有浓浓的生药的气味，弥漫在椅子的周围。这就是秘密的全部氛围。
一种没有理由的冲动，迫使我努力去松散这样的秘密。椅子居于这秘密的中心，我的努力也只能是围绕这个中心。后来的情形变得有点不可思议，那弯曲光滑的扶手不仅可以与我的大腿贴合，也能与我的手臂贴合，与我的腰和腹部贴合。凡是曲线的部分，都能与曲线相贴合。这是我于欢乐中的发现。这样我不仅可以面向他，也能背向他。我以不同的方向迎合着他的进入。这些变幻，使我有了一种被解放的感觉。他不再是那么不可更改，那么绝对的占有和支配。他也遇到了难度，要攻克这些难度，他需要更加的付出。我让他懂得了那把椅子不仅仅属于他，而是我们共有。当我再看着他抱生药离去的时候，我发现他的步态中已显露出一定程度的虚弱。
但这还不够，我是一个不喜欢秘密的人。这秘密窒息我，压迫我，使我无法释放出心底的真实声音。我渴望有一束光，洞穿这一切。那束光应该是除我和他之外的另外一个人，那另一个人也将看见阁楼上的这把椅子。我就是在这个时候听见了楼梯上脚步的声音。

2
花园的格局是异常清晰的。
应该说，西门庆家的花园比张员外家的花园更宽阔，花木的品种更繁多，因为西门家有更多的妻妾。花园的每一条路径都通向一个由三间或五间房构成的院子，每一个院子住着一个妻妾和妻妾们的丫环。花木也不是随便栽种的，什么样的路径有什么样的花木，识别一种花木，你就能通向一个院子，就能见到一妻妾。另外在花园不同方向的深处，还散落着一些名为“坞”的居所，那些居所平常是不住人的。只是闲时小憩，或供留宿的客人歇息。
西门庆生前，喜欢在花园中待客。
应伯爵、花子虚、谢希大，他们是这花园中的常客。还有丽春院的艺妓桂姐儿，每次都要带了一班唱的来，又是弄曲儿，又是陪酒，闹到深更半夜，男人们便一个弄一个，去到深处的什么“坞”里。我们做妻妾的，不论大小，一般都不在这样的场合露脸。我们或自个儿在房里描红，或汇聚到大姐吴月娘的房中，捡拾几件乐器来，弹弹曲，解解闷儿。只是在我刚进门时，那应伯爵来了，非要让西门庆唤我出来，说是清河县都知道西门官人家弄了个好货色进门，不见识一下，这酒喝不痛快。我本来是不想出去的，后来磨不过，就去了。那班男人便像赏一朵花或一道菜一样，吟诗说词，弄好大一堆恭维话出来。我凭着女人的天性，闻到了他们身上有一股气息在生长，在膨胀。那气息暗中向我浸袭，使我浑身燥热，不能自己，只好扭身回到自己的房屋，将双腿紧紧的闭合，直到大汗淋漓，方才软软的睡去。
一到天黑，我们姐妹门都不知道西门庆将沿着哪一种花木的路径，去到哪一个姐妹的房中。他若来到我的房中，这便是我的节日。我闻得到他身上的香樟木的气味，因为在通向我房间的路径上，栽种了十多棵香樟树。在香樟树的底下，还有芍药和菊花。我打从进门那天起，他就放了一坛好酒在我房中，还有一个叫春梅的贴身丫环供我使唤。他每次来，我摆上酒菜，与他共饮，百般殷勤，万般妩媚。他知道我弹得一手好琴，便要我抱了琵琶来弹与他听。春梅这时就站在旁边，为他筛酒。酒酣曲尽，春梅就为我们烧洗澡水。房子的中央置放了一只大木盆，我们坐进去，热汤便淹没在我们的腰际，只裸露了胸部和腿部在外面。汤中投放了香料，春梅还特意为我们酒了些时鲜的花瓣在里面。往往还在木盆里我们已交接一处了，到了床上，我又是百般的迎合。春梅一直在旁边为我们递送棉帕和绸巾，并为我们揩擦沁出在皮肤上的热汗。
我记起了胭脂就是口红的那句话。
西门庆喜欢看我把胭脂往双唇上涂沫，他说，好像两瓣月月红，然后他伸出舌尖，一点一点的将它们濡湿，吃掉，最后又令我再重新涂抹。如此往复循环，乐此不疲。那时候，总是斜阳将残，晚燕不时撞击窗户，早早的烛台便映照了那面闪闪的铜镜，我于镜中看见自己酥胸潮红，手中的胭脂反反复复，秘享着黄昏的湿润。西门庆手摇折扇，在我背后起伏摩挲。不一会我就衣衫不整，发丝零乱了。
后来的日子，春梅也被一同涂抹，那胭脂涂得跟我一样的红艳。西门庆俯身吮吃，我每每于困倦中听见春梅发出猫样的叫唤。
冬天到了。冬天的园子里，头一场雪总是垫得很厚。
一下雪，春梅早早地就起来了，握了扫帚在园中扫雪。园中的腊梅开得很好，一树一树在雪中分外晶莹。春梅于雪地中扫出一条路来，好让西门庆去大姐月娘房中梳洗，鞋上不沾雪泥。
也就是下雪的时候，西门庆在藏春坞里奸了来旺的媳妇。
我是在他们完事后，撞见来旺的媳妇从藏春坞里出来。她慌忙的样子，一边奔走一边系着裤带，竟有半个乳房露在外面。
我进去捉住西门庆，问他和这淫妇儿有过几回了。他说，这还是头一回。
后来，开春的时候，我又发现，园子中多放了一架梯子。

3
那架梯子伏在墙头，墙那边是另一户人家，那户人家的主人叫花子虚，花子虚的媳妇叫李瓶儿。
我不知道李瓶儿长得什么模样，但我看见了那架梯子。它伏在墙头上，压弯了墙头的三株苇草。我看见了梯子，却还没有看见梯子上的人。我想，一定要到黄昏时候，那个爬梯子的人才会出现在梯子上。果真是黄昏的时候，我躲在一丛紫藤的后面，看见西门庆爬上了梯子，翻过那边的墙去。
于是我叫来春梅，对她说，你看着那墙头的梯子，有人翻下来，就叫我。
我就在屋子里等到天黑尽，春梅在外面叫：
“是爹呀!”
我马上推开门扉，见西门庆挂在梯子上，惊吓得已经下不来了。
我就问：“这又是多久的事了?”
他说：“开春就有了。”
我问：“你也不怕花大哥打断你的腿?”
他说：“花子虚到南方贩布匹去了。”
我问：“你咋就上的手?”
他说：“墙那边也有一架梯子。”
我听了这话，忍不住笑将起来。他也呵呵一笑，顺着梯子就爬了下来。
回到房中，我告他道：“你要爬梯子也可以，但是你得依我一个条件。”
他问：“什么条件？”
我说：“就是你过去和她睡了，回来要一字不瞒地把那边的情形讲给我听。”
他说：“这个不打紧，依你就是。”
从此以后，西门庆过去睡了来，便要告诉我，李瓶儿怎的生得白净，怎的身软如棉花，懂风月，又善饮。他们还在帐子里放了果盒，看牌饮酒，常玩耍到半夜不睡。
一次，他从袖中取出一个物件来，拿给我看，并说：“这是她老公内府画出来的。俺两个点着灯，看着上面行事。”
我接过来看，那原来是一本房中秘籍。

4
我就是在那时得到的那本书。
我知道那是一本很有用的书。那本书一共有三百六十五页，每一页都是一幅图画。三百六十五页画，每幅画上都配有简短的文字，如纵蝶寻芳；迷鸟归林；饿马奔槽；虎落平川。我一页一页地研习，我知道那一招一式都是功夫，这功夫将决定着这花园中哪一条路径常会带来花香。
我一直没有将那本书还给李瓶儿。
我知道她已深怀绝技，并早已用梯子掳去了我的男人。这本秘籍是她的法宝，我已预感到今生今世，已经没有赢她的时候了。在那些独守空房的日子里，我已习惯了与书为伴。每当黄昏来临，我便烧汤沐浴，并在屋内焚烧檀香。然后放下帐幔，宽了衣带，于床上秉烛夜读。我先是轻柔而平谈地翻阅一遍书页，然后将书置于一旁，双目微闭，以手抚胸，默想书中的图像。渐渐的，我模糊了房间的走向，以至淡忘，全身心溶入到图像中去了。随着我意识的深入，那些图像活动起来，我抚按着双乳的手也迅疾地游动，向着两侧伸延。当乳晕深重，我的指尖已引导呻吟滑向了小腹，一股温热在腹内流淌，我倍感充盈。这已到了边缘的时候，我绷紧了双足，并以大腿内侧相磨擦。那些臆想中的书页在此时纷纷散乱，重重叠叠的图像以急促的节奏蜂拥而至。……一阵感动迷朦了双眼。
我猜想，就是在这一遍遍的渴念和缓解中，复活了我对武松刻骨铭心的记忆。他每夜进入到我的体内，他的进入是那样的真实，以至于我能触摸到他最灼热的皮肤。在我的意识中，他已完全混同于那些图像，甚至，他就是全部的图像——这也许是我至今还保存着那本秘籍的真正原因。

5
回忆在那座花园里悄磨的时光，我寻找不到最明析的终结。一根头钗落地的声音，很可能就是又一个往事的开端。那根头钗掉在花园通向柴房的小径上，微弱的金属声不曾被人察觉。那条小径少有人行走，当我梳妆时发现掉了头钗，回转身再去寻找，却怎么也寻找不回来了。当时，我并没有把这件事情放在心上。本来，掉了头钗，定要被追问，因为这往往是一段奸情泄露的证据。但西门庆不与我亲近已经很久了，这使我似乎有了充足的理由无须去找回。
清明节后，西门庆要出远门，押一船细软到东京去。我更加闲得无事，每日或是去姐妹房中玩牌，或是独自在花园中饮酒。春梅与我相伴，我们自斟自饮，总要饮到酒酣耳热，任习习夜风吹透我们不整的衣衫。
有一晚，正当我们喝得起兴，忽见陈经济打从花园走过。这陈经济二十出头，一张白脸，是西门庆女儿西门大姐的相公。他低埋着头匆匆走过一株玉兰，就被春梅叫住：“姐夫看见俺五娘，也不来拜见?”慌得这后生侧着脸说：“姐姐怪罪了，儿并不曾见五娘在此。 我便笑道：“看你脸红的，我并没怪你。陈姐夫这么匆忙，可有要事?”
“明日铺子里要添些生药，我这就去楼上取，免得明日因杂事耽搁。”
春梅说：“明日的事今日忙个啥，正好来陪俺五娘一盅。”
那小子脸上还有一番犹豫，可脚步已经往这边凉亭上移了过来。
事情发生后，我才知道那晚他路过这里是早有谋算，说取生药仅是托词。
他脱了衣服坐在我的身旁，春梅为他斟满酒，春梅说：
“姐夫先敬俺娘一盅。”
陈经济听话端起酒盅，道了谢，低眉饮了。
春梅又为他筛满，说：
“听说姐夫好酒量，何不连满三盅?”
陈经济饮完一盅，又自行斟酌，仰头饮了。
他饮完三盅酒，白净的面皮顿时红润起来，先还低垂的眉眼此时也放开了光亮，他抬起手背抹了抹嘴角，道：
“儿想听五娘一曲。”
我听了便狂笑起来：
“好个贼囚根子，你爹不在竟来戏弄你娘。”
他一笑，道：“非戏弄，只是倾慕而已。”
我听了这番言语更笑个不止。继而也口吐香兰，现了媚态：
“我若依了你，拿什么谢我?”
“当然是让五娘喜欢的。”
他说这话时眼神儿变得很邪。我预感这一晚纷乱的风将要在园中吹起了。
情到深处，我不由得目中泪光涟涟。便说：
“春梅，房中将娘的琵琶取来。”
当春梅的背影在花径上消失，我斜睨了双目，问道：
“拿啥谢我?”
他便伸手过来，摸进我的裙子，微热的酒气吹在脸上：
“拿五娘的头钗，怎样?”
我登时涨红了脸，嘘了一口气，那另一口气却是半天提不上来，心里还是跳得慌。
我说：“原来是你捡的。”
他的手还在往裙子深处探寻，另一只手已握住了我下面的金莲：
“五娘那东西是乱丢得的吗?”
我收紧了双腿，也不知过了多时，看见春梅抱琵琶走来，就说：
“陈姐夫要听什么，春梅你也来。”

就那样，春梅也占用了那把椅子，那个深埋心底的秘密一下释然，我又听见了春梅猫一样的叫唤，生药的气味弥漫开来。也不知过了多久，我从假寐中苏醒，弹了一曲《红绣鞋》。
春梅便问：“姐夫有何相赠?”
陈经济就拿过我的纨扇来，写下了那首诗：
袄庙火烧皮肉
蓝桥不淹过咽喉
紧按纳风声满南州
毕了终是染污
成就了倒是风流

从那以后，生药的气味总是从远处向我袭来，最终填满了我的每一个毛孔。

6
西门庆从外地回来，带回了那种羊眼圈。白色的环上，生长了黑而尖细的睫毛。那是一种神秘的器物。羊本身就带有为人不可知的魔法，羊的眼圈更叫人心颤。
西门庆说：“那是拿来用的。”
于是，在暗夜中，我用了它。
是西门庆将它套在身上，进入到我的体内。
它的原意是用我，但用的过程中，原意已被改变，是我在用它了。
细密尖锐的睫毛啊。
是谁的想象和发明呢?
这样的快感是残酷的，甚至叫人绝望。
它是附加的，并非与生俱来。
它与我的欲念融和在一起，是附着之物，但又是渴念和呼唤。
西门庆带着这工具走遍了园中的每一个房间。用过之后，她们都有一丝不易察觉的恐慌。
我懂得那恐慌，并能体验到它带给我们的那种共同的焦虑。
花园行将枯败。

7
第一个看见枯枝败折下来的却是李瓶儿。
李瓶儿进门不久，就生下了官哥儿，这使她宠上加宠。西门庆凡回到家来，径直就往李瓶儿房中去。漫长的日子，我们沾不上一点腥。那李瓶儿在房中自然是极尽媚相，我猜想她早已超越了书中的拘束，而至出神入化的境界了。那些日子，没有人敢从他们的窗下走过，那些最爱窃听房声的丫环们，也忍禁不住那种声音带来的痛苦和煎熬。
通往李瓶儿房屋的路径上，栽种的是红罂粟。那是花园中唯一栽种了罂粟的路径。谁也记不起来那样的植物是什么时候栽种的。我只知道，当我隐忍不住欲火的焚烧时，披衣踱到房外，向着李瓶儿那边的路径张望，一路上就已经是开繁了的红罂粟了。
我就是从那时候起，养成了整理旧物件的癖好。
李瓶儿的粉腮儿自然是比我们红润，像是被婴粟染透了似的。但她走出房间时，却总是手撑住了细腰肢，装模作样，低埋了胸，要咳不咳的样子。
玉楼便说：“他六娘像是染病了。”
我不禁冷笑道：“四姐你心好，人家是有心计儿，哄了汉子，又怕惹恼了姐妹们，才做一副可怜见的模样，你真的就信了。其实，这淫妇滋润得很呢，哪像我们。”
花园的夹竹下，一只高昂着红冠子的公鸡逮住了一只麻花小母鸡。它用双爪将它按在肚腹下，带冠子的头颅扭住了花麻母鸡的小颈项，随着“咯咯”的叫声，四只翅膀叠在一处不停地扑扇，在园子里搅起一阵尘埃。
转眼已是盛夏。
那一日，西门庆从永福寺骑马归来，据说前头还跟了个天竺和尚。西门庆酒肉款待，又赠布匹与和尚做袈裟。和尚送了一副药丸子，内中还藏了一纸秘方。听春梅说，那天是西门庆进我房中，偷了淫器包儿，揣了药丸，去李瓶儿房中试验。我当时的恼怒可想而知。晚饭也懒得吃，就那样倚着栏杆，活像一只病狗。
到天黑，我终于隐忍不住，唤过春梅，说：“我们找你爹去。”
我起初还怕春梅畏惧，却见春梅分外喜色地应道：“对呀，娘，爹有了好东西，做啥让六娘独占呢。我们也要啊，都是爹的人，不要白不要。”
我这才看出，春梅要比我厉害，这女子将来的命比我好。
我们不仅澡了身，还施了香在体下，然后去到李瓶儿房中。
李瓶儿见了我，说：“我正要赶他走，到五姐房中去呢，可他就是赖着。”
我看看她半散的云鬓，罂粟一样的脸蛋，说：“你舍得?”
我说完后就一阵的笑。
“你浪笑个啥?”
西门庆歪在床头，正抱着官哥儿玩耍。他见我们撞将进来，脸上顿生了怒气。他将官哥儿递给了奶子，就去门后拖了根鞭子出来，怒叱道：“两个淫妇儿，还不都把衣服脱了跪下。”
李瓶儿慌忙过来劝解。
我又是一笑，说：“假惺惺的做啥呀，你怕脱了衣服会羞了你。春梅，我们就高兴脱，来就是脱的，是不是?”
没想到春梅的手脚比我还快，她已脱光了跪下，两砣奶子像悬垂的白瓜。
我也一丝儿一丝儿地将衣服往腰下褪去，褪下来的衣服都扔到李瓶儿的床上。
这时却听见西门庆吃吃地笑了，说：“你个小油嘴儿，不见那东西，就疯成这样子。都起来，与我床上去。瓶儿，你也来。”
就那次，我知道李瓶儿是真病了。
她上了床，竟喘咳不止，蜷伏在枕头上，提不起一丝气儿。绯红的腮帮更是红艳得可怕，胸前的双乳也像是染透了罂粟的汁儿。我不禁动了恻隐之心，以后的日子里时时过去相伴。在咯血的夜中，我常常将一叠草纸在炉火前烤烫了，暖在她的后心窝。
她日渐的骨瘦如柴，除了双乳还一如既往的饱满，其余的皮肉都干瘪下去，原来乌云样的头发也一缕一缕地脱落下来。每天梳头的时候，炕席上都散落了这些枯败的发毛。在最后的日子里，她常梦幻不断，身子像火炭一般灼热。她咯血不止，气若游丝。到秋天的时候，早早的一片树叶在园中坠落下来。接着，一夜的萧瑟，那些红艳的罂粟黯淡了，花瓣飘酒一地，枝梗跟着也就枯了。

8
李瓶儿死后，西门庆不久也死了。
关于西门庆的死因，书中第七十九回是这样记述的：
西门庆只知淫人妻子，而不知死亡将至，当日在夹道内奸耍了来旺的老婆，到卷棚内，陪吴大舅、应伯爵、谢希大、常时节饮酒。只见四个唱的，还在卷棚内弹唱递酒，西门庆却不住的在椅子上打瞌睡。吴大舅道：“姐夫连日辛苦了，我们就不相扰，告辞了罢。”西门庆又不肯，只顾拦着留坐，到二更时分才散。
西门庆先打发四个唱的坐轿子去了，拿大盅赏李铭等三人每人两盅酒，又与了六钱唱钱，临出门，叫回李铭吩咐：“我十五日要请你周爷，和你荆爷，何老爹众位，你早替我叫下四个唱的，休要误了。”李铭跪下禀回：“爹叫哪四个?”西门庆道：“樊百家奴儿，秦玉芝儿，前日何老爹那里唱的一个冯金宝儿，并吕塞儿，好歹叫了来。”李铭应诺：“小的知道了。”磕了头去了。西门庆回到后边月娘房里来，就在上房歇了。到半夜，月娘做了一梦，天明告诉西门庆说道：“敢是我白天看见他王太太穿着红绒袍儿，黑夜里就梦见你李大姐箱子内寻出一件大红绒袍儿，与我穿在身上，被潘六姐劈手夺了去披在她身上。教我恼了，说道：‘她的皮袄你要了穿了去，这件袍儿你又来夺!’她就使性子把袍儿上身扯了一道大口子，吃我大吆喝，和她嚷骂。嚷嚷着就醒了。”西门庆道：“你从睡梦中只顾气骂不止，不打紧，我到明日，替你寻一件就是了。自古梦是心头想。”到次日起来，头沉，懒得往衙门中去，梳头净面，穿上衣裳，走来前边书房中，笼上火，就那样坐着。只见玉箫早晨来如意儿房中，挤了半碗奶，径到厢房，与西门庆吃药。吃了药，西门庆使他拿了一对金裹头簪，四个乌银戒指，叫他送到来旺媳妇的屋里去。
玉箫走后，王经又捎带了他姐姐王六儿的一包东西，递与西门庆瞧。西门庆打开纸包儿，见是那妇人的一柳油黑光亮的发丝，用五色绒缠成个同心结，两根锦带儿拴着，做工十分细巧。另一件是两个鸳鸯荷包，都描着回文锦绣，里边盛着瓜穰儿。西门庆观玩良久，满心欢嘉，把荷包放进书厨内，锦托儿放进袖中。正在凝思之际，忽见吴月娘蓦地走来，掀开帘子，见还躺在床上，王经趴着替他捶腿，便说道：“你怎的只顾在前头，就不进去了，屋里摆下粥了。你说说的，心里头怎么了，这般没精神?”西门庆道：“不知怎的，心中只是不耐烦，腿也疼。”月娘道：“想必是春气起了。你吃了药，也等慢慢来。”一面请到房中，打发他吃了粥。西门庆说要往灯市铺子内，和他二舅吃回酒。吴月娘便说：“你备马去，我叫丫环整治下酒菜儿。”
西门庆便吩咐玳安备马，王经跟随，到狮子街灯市城来。但见灯市中车马轰雷，灯光籼烂，游人如蚁，十分热闹。西门庆看了回灯，到狮子街房子门首下马，进入里面坐下。慌得吴二舅、贲四都来服伺。门首买卖，甚是兴盛。不一时，家中吴月娘使唤琴童、来安拿了两方盒点心及饭菜，铺里还有南方带来的豆酒，打开一坛，摆在楼上，向着火，请吴二舅和贲四轮番吃酒。楼窗外就看见灯市，往来人烟不断，各类行货堆置如山。
吃至饭后时分，西门庆又骑马径至王六儿家。妇人请西门庆内房中坐下，问：“爹用了午饭不曾?”西门庆道：“我早晨家中吃了些粥，刚才陪你二舅又吃了两个点心，不想吃什么了。”安排上酒来，妇人又问道：“我捎来的那物件爹看见了?都是我剪下顶中的一绺头发，亲手做的，想爹喜欢。”西门庆道：“多谢你厚情。”饮至半酣，见房内无人，西门庆搂妇人坐在怀内。妇人把果仁用舌尖哺与西门庆吃。直顽笑吃至掌灯，冯妈妈厨下做了猪肉韭菜饼儿拿上来，妇人陪西门庆每人吃了两个，丫环收下去。两个在里间暖炕上，撩开锦幔，解衣就寝。
原来西门庆心中，只想着何千户娘子蓝氏，欲情如火，因口呼道：“淫妇，你想我不想?”妇人道：“我怎么不想，奴就想死了罢了，敢和谁说，有谁知道?就是俺那王八回家来，我也不和他说。想他只顾在外边作买卖，有钱不养老婆，哪肯挂念我。”西门庆道：“我知道。”两个并头交股，醉眼朦胧，一觉直睡到三更天气方醒。西门庆起来穿衣净手，妇人开了房门，王经打着灯笼，玳安、琴单笼着马，等西门庆骑了上去，妇人方才关门。

9
西门庆身穿紫洋绒褶子，围着风领，骑在马上。书上写道：那时也有三更时分，天气有些阴云，昏昏惨惨的月色，街市上静悄悄的，只有更夫时而敲一下竹梆。西门庆刚走到西首石桥根前，忽视见一个黑影子从桥洞底下钻出来，向西门庆一扑。那马受了惊吓便要躲闪，西门庆在马上不由得打了个冷战，醉中加马一鞭，那马摇了摇鬃，玳安、琴童两个用力拉着嚼环，收煞不住，云飞般地往家奔来，直跑到家门首才止住脚。王经打着灯笼，后边跟不上。西门庆下马，腿软了，被左右扶进，径往前边潘金莲房中来。
那时我还没睡，合衣倒在炕上，等待西门庆。看见来了，慌得一骨碌爬起来，走上前去替他接过衣服。见他吃得酩酊大醉，也不敢多问。他便把手搭伏在我肩膊上，搂在了怀里，口中喃喃呐呐说道：“小淫妇儿，你达达今日醉了，收拾铺我睡了。”
便扶他上炕，打发他歇下。他丢倒头便鼾声如雪，再摇也摇不醒。
我也脱了衣裳，钻进被窝内。久不挨他的身子，这一挨怎禁那欲火烧身，春心迷荡，便问：“和尚那药放在哪里?”见他不应，我推了半日，才把他推醒。他便懵懂着骂道：“怪小淫妇，你又想我摆布你，我今日懒得动弹。药在我袖中金盒儿内，你拿来吃了，有本事把它品弄起来，是你的造化。”我听罢此言，便去他衣袖里摸出金盒儿来，打开看，只剩下三四丸药儿。我于是取过烧酒壶来，斟了盅酒，自己吃了一丸，还剩下三丸，我深恐效力不够，拿烧酒都送进了他的口中。
我没想不到一盏热茶功夫，药便发作起来，他头泌冷汗，阴具坚挺着一阵狂泄，随即昏迷过去，四肢疲软。我也慌了，连忙取红枣与他吃下，却不想他已力竭，只出其冷气而已。
我搂了他的头，问道：“你觉得怎样?”
他苏醒了一些，道：“我头目森森然，啥也不知道。”
我便问：“你今日怎么流出这样许多来。”
他叹息一声，说：“油枯灯尽。”

10

阅读着那些过去的事，我更加恍惚起来。我已不敢掌灯上楼，去察看顶棚和四壁的图画。我害怕墙上重现的画面，会再次印证书中的叙述。我更不敢撩开窗扉，观望屋外的雪景。我害怕看见武松又会虚幻地踏着雪地，敲开房门，把他那毡笠儿递到我的手上。纷乱的回忆已使我内心极度的虚弱，我再经受不住他骑上我腰肢的折磨。尽管我渴念着他再次的到来，但此时的状况迫使我将重逢的日子总是往后推延。
王婆仍然住在我的隔壁，惨淡经营她的茶坊。她更加年迈体衰，每晚咳嗽的声音像是鬼魅的哭泣。在我耽于追忆的日子里，我已很少与她往来。每朝鸡犬相闻，却总是深闭了门户。我甚至怀疑，街坊中是否就有这样一个王婆。如果没有王婆，那么书中的一切细节就会像断了线的念珠，散落在记忆的外边，所有的往事便不复追忆了。
但是，王婆那个当兵的儿子，却在结束了多年的抗金生涯后，从边关归来。他为我带回了一种现实，使我从梦魇中解脱出来，清楚了我余下的生命是为什么而开放。
我指的并不是马行点燃了我心中的火焰，我和马行之间并没有发生那种缠绵绯侧的事情。在王婆眼瞎耳聋的时候，我们只是像任何有机可乘的男女一样，钻进被窝里去，追求那一时欢愉。
马行身材瘦削，肌肉强健，像每一个江湖中人一样，身上有一股旷野的气味，就是这种气味唤起了我对另一个男人的思念。我记起了是他扮成银匠，在清河县游荡了一个秋季，后又在西首的桥根下窜出来，一刀杀了西门庆。他提着西门庆的首级自去衙门里投案。几日后，他被枷了身，充军去了。
马行也常向我提起，江湖中人人都在传诵好汉武松的故事。说他被充军后，得贵人照顾，成天酒肉不断，后帮朋友打架，遭人暗算，又被抓了起来，再次充军。然后中间又是怎样的一番周折，做了宋江的小兄弟，上了梁山泊。现水泊梁山已作鸟兽散，好汉武松下落不明。
我问马行：“怎的才能探得武松的消息?”
马行说：“他是江湖中人，要探得他的消息，只有寻问江湖。”
我说：“我一个妇人家，足不出户，怎的寻问江湖?”
马行看了我半天，忽然一按脑门，说：“你也是江湖中人尽皆知的美妇，若打出招牌来，定是一件招蜂惹蝶的事情，天下英雄莫不蜂拥而至，鱼水之间，你不难从他们的口中探得武松的消息。偿看是可行不可行?”
我想了想，说：“这也好，一方面也算是个营生。明天就叫你娘过我这边来住，将你家的茶坊装修一下，挂出牌子来，取个名号就叫‘大蜂窝’青楼。”
就这样，我在紫石街上开起了妓院，买了丽春院中几个唱的来凑场子，我自己也在楼上辟个大间出来接客。果然，消息传出，天下英雄纷至沓来，与我鱼水欢颜。这是什么样的日子啊，我成天春情满怀，不辨星转斗移，只等待着武松的到来。

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


‖【第三章】‖

好鸟
飞在看不见的
空中
绕一个弯后
又回到看不见的地上
——杨黎《鸟之二》


1
一个晴朗的日子，一个长得很胖的男人，和一个长得很瘦的男人，还有一个长得不胖不瘦比另外两个要高个点儿的男人，前前后后胖胖瘦瘦的走进了明清茶楼。
瘦男人是我，胖男人是杨黎，不胖不瘦的那个正是马行。我们一人要了一壶茶，慢吞吞一声不响地喝着。
马行的脸膛比我们任何人都黑，天然卷曲的头发，缠一根羊绒围巾在脖子上。他来自藏区。那地方是马尔康，昌都，还是拉萨?这一直不甚明了。反正他是坐火车来的，况且，来自藏区的，不一定就是藏族。万一他是回族呢，因为他姓马。
我们在等一个人，一个戴眼镜的人。
我对马行说：“柏桦一会儿要来。”
柏桦来了，他不仅戴了眼镜，还戴了一顶旧军帽。他穿着一件夹克，里面的粗线绒衣，要比外面的夹克肥大。
他坐下后，也要了一壶茶。
柏桦呆坐了一会儿，才恍然看见了马行。
柏桦：“什么时候出来的?”
马行：“昨天。”
柏桦：“出来玩?”
马行：“不是，来买抽水马桶。”
柏桦：“你们那里没有?”
马行：“那里不用这东西，商店里没货。”
柏桦自个儿笑了笑，就不再说话。
我们一声不响地喝了一会茶，又见三五个人走进茶楼来。他们在隔我们一个桌子的地方围一圈，一人要了一杯茶。茶迟迟送不来，他们也不急，只用指头敲着桌面玩，眼睛并不东张西望。
这时，柏桦开口说：“我把《左边》卖了。”
杨黎欠了欠身，问他：“你能不能赶紧把加缪的《西西弗神话》重写一遍?”
柏桦说：“这没问题，我刚刚重写了泰戈尔的《沉船》。”
杨黎：“那就这样说定了。”
我听见柏桦在说：“这活儿干得累。”
我点燃一支烟，猛吸了两口，对他们说：“我要写一本小说。”
柏桦说：“听说了，是《朋友之妻》。”
我说：“那是第二本，我先写一本《潘金莲回忆录》。”
写这部小说我是前天才想到的，那时我正躺在床上看《搭皮埃斯回忆录》，我喜欢回忆录这种文体，我就想，何不写一部《潘金莲回忆录》?这想法还没告诉任何人，也没来得及给杨黎说。我知道这书名一说出来，就会让人感兴趣。
果然柏桦在椅子上激动起来，说：“这是个好选题。我知道你要怎样写，我能想象。” 杨黎说：“这选题柏桦你也可以写一本。”
柏桦说：“我也正想到，可以再写一本《西门庆回忆录》。”
杨黎说：“两本放在一起更好看了。”
马行说：“潘金莲名气很大，男人们都想搞她。每个男人都想当西门庆。”
杨黎说：“那就这样说定了，你们写，二月底写出来我读。”
我说：“还要去书店买一套《金瓶梅》，那书我还从来没认真读过。”
柏桦说：“我也没读过。”
这时又走进来三个人，一个瘦高个头，样子总是笑眯眯的，另一个矮小，神情总是那样忧郁，还有一个年龄要大一些，宽阔的脸盘显得木讷。
他们三个都是我认识的人，是分局的警察。今天穿着便衣，也是来喝茶。我招呼他们坐下，替他们一人要了一壶茶。因不是一个道上的，我没好介绍，大家就沉默着。他们三个之间相互也不说话，只是用眼神交换一些意思。他们一边喝茶，一边装做漫不经心的样子，隔桌去看先前进来喝茶的那一圈人。
那一圈人正在打牌。
他们玩的是纸牌。从玩牌的形式看，像是玩的抓鸡。每人抓五张牌，上张翻在外面，留一张背底。然后下注。他们下注由口中说出，轮番几圈，然后翻出那张背底的牌。五张牌都亮在外面，相互比看。其中一副牌是三个A，一对Q，于是拿了这副牌的人就开始收钱。
那三个便衣警察在我们桌上默默地向隔桌张望，过一会，其中一个(神情忧郁的)端起茶杯，走到那一圈人的背后，也抬了把椅子坐下，看他们玩牌，很专注，也很有兴致的样子。
剩下的两个还是默默地喝茶。离开的那个偶尔回过头来，与他们交换一个眼色。又过了一会，那边看打牌的警察走回来，摸出一张纸，拿在左手上，右手又伸进衣袋里摸，他要摸支笔，但衣袋里没有笔。
他有点为难，但还是问戴眼镜的人：“借一下你的笔。”
柏桦的上衣口袋明显地别了一支钢笔。柏桦看了我一眼，就将钢笔抽出来递给了他。 他握住笔，在纸上划了一阵，又抬腕看了看手表，拿笔又在纸上写了几下。他一写完，三个都同时站了起来，向那一圈人静静地围过去。
他们站在那一圈人的背后，开始时并不说话，只是看。
那一圈人玩着牌，似乎也感到了某种威胁。他们仰起头来看那三个人，也没说话，但洗牌的手明显地有了犹豫。他们又打完一圈，按程序也比了大小，但接下来就不知道该怎么办了，都僵着，也没有人从衣兜里向外掏钱。其中一个人先摸出一支烟来抽，另外的人觉得这是此时唯一可做的动作，也都纷纷掏出香烟，点上一支，夹在指间，一个劲地猛抽。
三个警察在一旁看了一阵，神情忧郁的那个显然先就失去了耐心，拍了拍坐在他面前的那个人的肩头。他对他说了一句话，那话说得很轻，我们都没听见。这时那个高个儿就从胸口处掏了个挂牌出来，那是一块用红绸拴着的塑封挂牌，挂牌上有警徽、警号和着制服照片。
他把它挂在脖子上。
那一圈人相互望了望，便自觉地低下头去，开始整理桌上的皮包和其它物品。然后，站起来，默默地随那三个警察往外走。走到我们桌前，那个木讷的宽脸盘的人将钢笔递还给柏桦，然后对我点了点头，说声“谢了”，就走到茶楼外面去了。
柏桦他们都不解地看我，我便说：“是原来搞夜总会时认识的警察，他们刚才在抓赌。”
我发现这时候茶楼所有喝茶的客人都在朝我们这一桌张望，服务小姐也用一种异样的眼神盯着我们看，并低声地私语着。
很显然，我们已被误认为密探了。
我把这意思说给他们听。马行便说：“那我们还不换个地方？”

2

马行在成都有十二个相好的女人，他这次来，除了买抽水马桶，还有要与十二个女人鸳梦重温的计划。如果条件允许，他说，他当然不愿意放过和她们每一个睡觉的机会。假如按他这样的安排，那他起码得在成都呆十二天，最后还得留一天来买抽水马桶。但马行说：“不行，呆不了那么久，最多五天。”我于是通过计算，算出这几天中她得一天见三个女人，四天见完十二个女人，第五天去买抽水马桶。
马行听我的计算，嘿嘿的笑了，说：“那就按你这样的安排。”
我便帮他排日程，拟定每一天要见的女人的名单。那十二个女人其中有九个我见过，有三个至今不知道长相。我就想先在第一天安排那三个我不知道长相的女人。
我问马行：“就这三个女人排在第一天怎么样?”
马行就笑起来，说：“那不把我累死?她们一个在青石桥，一个在双桥子，一个在通惠门，各是一个方向，跑来跑去我早就软得不行了。“
我说：“有没有住一个方向的几个女人?”
马行说：“你怎么忘了灯笼街？”
灯笼街是成都腹心地带的一条老街，至今还保留了老成都平房泥瓦风火墙的原貌，但并不是每一个成都人都知晓那个街名。有一班公共汽车从老南门方向开来，经过灯笼街，开往火车北站。街面很窄，公共汽车两边的铝合金窗几乎能碰撞到街边杂货铺上挂的袜子、枕巾、马桶刷之类的日杂百货。坐在车上的人要费力地歪出头去，才能看清钉在每一个门楣上方的门牌，门牌蓝底白字印着街名和门牌号。所以，即使乘坐过那一班公共汽车的人，也未必知道这条街就叫灯笼街。
据马行说，他就是坐在公共汽车上经过那狭窄的街面时，不怕费力，硬要歪出头去看门牌号码的那类少有的人之一。他当然便看见了颇富诗意的“灯笼街”三个字。他本来就不是那种要急着去赶火车的乘客，于是他决定到前面一站下车，倒着走回这条街去。当时就是这样想的，他想在这条街上走一走。
当然，就从那次起，马行就认识了灯笼街的三个女人。
他第一个认识的女人是在灯笼街街尾上开面馆的少妇。
那天他下了车，就倒着往灯笼街走。灯笼街的门牌号码一共是56号。他走到54号门牌下，便驻了足。他后来说，是嗅觉和胃让他停住了脚步。54号是一家小小的面馆，一个头戴白布筒帽，白布袖笼，系着白围裙的小师傅正地往一口煮沸的锅里丢切面。他的鼻翼上沾了一块油亮的烟墨，这使他的样子很逗人发笑。
马行耸了耸鼻子，走近去专注地看那柱头上挂着的黑板，见上面用粉笔写着各类面食的名称，有排骨面，鳝鱼面，肥肠面，海味面，牛肉面，酸辣鸡蛋面，炖鸡面，酸菜面，白菜扣肉面。马行仰头看着黑板上的一行行粉笔字，鼻子里就一一地辨别出已经闻到的气味中，哪些是排骨的气味，哪些是鳝鱼的气味，哪些又是牛肉、炖鸡以及肥肠的气味。
他正迟疑着踏不踏进门坎里去，一个少妇便迎出来，问先生想吃什么面？
这少妇穿了一件连衣裙，裙子是一种超薄型的水红色印花绸面料，胸脯和小腹部分比较透明，隐约能见到衬在里面的内衣。
马行的目光停留在少妇耸起的双乳上。马行后来说，他当时眼睛像被粘住了一样半天挪不开。他说，倒不是因为看人家乳房出了神，而是一时拿不定主意，倒底吃哪一种面好？说起来，每一种面都是那样诱人，放弃了其中一种都算是遗憾，都心有不甘。他表面上是在看着少妇的乳房，其实是在做激烈的思想斗争，到底是吃排骨面而放弃鳝鱼面、海味面、牛肉面呢，还是吃鳝鱼面而放弃其它种类的面?
这时少妇的脸已经绯红。我猜想她当时也一定犹豫不决，那对让马行看得极不自在的乳房，是该故意的收敛一点呢，还是顺其自然的任其膨胀？但她似乎也没有了多想和退却的余地，只好一再重复说：“先生是没想好吃哪一种面哇?”
马行便说：“大姐推荐，大姐推荐，你说吃啥子的好？”
少妇侧过身去(她肯定是松了一口气)，对那个鼻翼上涂了块烟墨的小师傅说：“给这先生下半斤面条，分成五个碗，一碗一两，排骨一碗，膳鱼一碗，肥肠一碗，海味一碗，牛肉一碗。先生，里面坐，几分钟就端上来。”她解决了马行的难题，让他每一种味道都得尝一下。
马行吃了少妇五种味道的面条，后来又上了少妇的床。至于马行是施展何种手段上的少妇的床，马行没说。他只说，那女人叫蓝花花。
灯笼街上的第二个女人叫白瑶瑶。
白瑶瑶在灯笼街36号开着一间美容院(其实就是理发店)，除白瑶瑶自己这个老板外，还有一个洗头小工和一个理发师。白瑶瑶的双乳没有蓝花花的丰满，但也圆润可爱，稍一跳动，也是要在布料下颤抖半天的。不光这样，更让马行瞧得上的，是她从后腰到臀部的那部分曲线。那样后翘的腰肢，在成都女人中算是少见。
后来马行是怎样将白瑶瑶一揽入怀的，他也没有细说，只是说，白瑶瑶先拿手捏了他有下，他是顺势得手，无技巧可言。
第三个是杂货铺老郭的女儿，叫郭鸽，被马行搞上的时候，郭鸽还在上大学。很可能是在某个星期天，或者干脆是某个假期，郭鸽(最好是暑假，这种季节女孩一般也穿得很透很薄)在杂货铺帮父亲看铺子。马行很可能是去买一包烟，很可能就是刚在54号吃完面条，或者从36号美容店里理完发出来，看见老郭的女儿坐在杂货铺里，一个直发纯情的女孩，马行自然忍不住要借故走上去找话儿说。
但马行说，不是这样的。他认识郭鸽是在郭念书的大学里。这就是说，马行色胆包天的窜到大学去了，在女生宿舍逮住了那只鸽子。这样的情节其实是马行的看家本领。他最早(大约十六岁)就在校园里操练，在女生宿舍练就了一套猎艳的好身手。
马行有一次在灯笼街请我吃面条时说：“有时回想在校园干的那些坏事，其实都是小儿科，当时还以为是什么了不起的壮举。”他一边吞进面条，一边吃吃地笑个不止。
我于是很想不通，悔其少作的他，怎么会心血来潮窜回校园去，故伎重演呢?
马行说：“这有什么好奇怪的。我在学校里偶然碰见她，听说她家是灯笼街的，模样又长得不坏，就有了兴趣。”
道理就这样简单。

我为马行排定了第一天灯笼街的日程，接着便问他，余下的几天怎样排?
马行说：“随便随便，就那些人，你看着办吧。”
我把几个变动了的地址和新的电话号码抄给马行，说：“你自己碰运气吧，我不得陪你了。你记住一点，其中也有可能不愿见你的，不要勉强，各人都有难处。完了之后我陪你去买抽水马桶。”
我们是在棕北的潘家饺子铺分的手。那天他喝得有些醉，我回家后也开始吐。一想到马行要在这个城市里去做他鸳梦重温的长途爬涉，我都替他天旋地转起来。

3
几天之后，我给杨黎打电话，约他在太平洋百货的顶好酒吧见面，我要带稿子他读。那时，我已写完了《潘金莲回忆录》的前两章。杨黎在电话中说：“西门庆那本黄了，柏桦写不成了。”
我问什么原因?他说：“见面后再说。”
我从竹林村出来，在九三公路上打了一辆“夏利”。司机问去哪里，我说：“太平洋，”然后又补充了一句，“太平洋百货。”
在成都，太平洋有两个，太平洋百货，太平洋影城，都是人多的地方，尤其可看的女人多。听人讲，那些成天泡在麻将桌边和泡在夜总会的女人常爱去太平洋百货。就是不购物，也要去那里闲逛，逛累了，就在二楼的顶好酒吧坐下来喝半天饮料。顶好酒吧就因为这原因生意好得让人生气(它每天的营业额超过我以前专门经营的夜总分)。那些在小公司做副总，或在大公司做部门经理的男人，也因此而有事无事地爱坐在那里喝喝咖啡抽抽烟，名曰洽谈生意，其实是在洗眼睛。这已不是什么秘密，去那里的男人互相都心照不宣，默契得就像亲兄弟一般。女人们好象也知道旁边这些男人们的意味，所以，女人们互相是不搭理的，而是刻意的修饰自己的一举一动，并用眼角的余光留意男人们的反应。每当见到这样的情景，男人们总会相视而笑；这些猫啊。
另一个太平洋，位于昔日最繁华的春熙路西侧，是一个容纳了二十多个放映厅的影城。男男女女成双成对的人爱去那里看电影。那里的放映时间从头天上午9点，一直到第二天凌晨。在那里你很容易撞上你不该或不想撞上的人。成都太小，到处都是熟人。但是，人们挤在一个影城大概也是因为这个原因。这就跟看灯会一样，愈繁杂，愈喧闹，愈是兴奋和自在。

太平洋百货在蜀都大道上。过了九眼桥，往滨江路走，在新南门进入红星路，一直往北，就是蜀都大道。
每当塞车的时候，我就很注意看这个城市。我觉得新鲜和亲切。女人们趴伏在自行车上，细想起来，她们的姿态是这个城市最性感的部分。还没到夏天，但已有许多大腿从长风衣中泄露了出来。
我感觉自己在家里闷了似乎有半个世纪，读《金瓶梅》，写《潘金莲回忆录》，感冒，拉肚子。现在，回忆录的前两章手稿就在我手上的牛皮信袋里。我仿佛是刚从清河县出来，瞧惯了明朝的市井，对于成都的街市倒觉得恍若梦境了。
我其实应该将回忆录写完后，才去读《金瓶梅》。那真是一部了不起的书，先阅读它，便注定了我无法超过它。我是在原来的老皇城，现在的省展览馆买到的那部书。那当然是一部所谓的“洁本”，原著中直接的性描写已被全部删去，只留下一些类似春宫的插图。几乎所有的读书人都倾慕这部小说的全本，然而全本的发行是限量的，并不是人人都能读到。于是人们宁肯不读，也不去碰那洁本。但是《金瓶梅》之为《金瓶梅》，并不在于那些被删节的部分，这是我阅读后的感想。我认为那些被删去的部分是很容易被重写的。一个三流作家也能将那些删去的文字填写进小说的空格中去，而且写出加倍的淫秽。但我手中的这部洁本却无法重写。没有人敢夸口说他能重写。这是一部真正的巨著。它最伟大的地方在于将这么多琐屑的人和事，写成一部巨著，并让人真正感兴趣地去阅读。在我阅读这部书之前，最初的构想就是重写这部名著。我要以潘金莲的视角和口吻，对《金瓶梅》重新叙述。这就是我写作《潘金莲回忆录》的初衷。我花两天时间读完《金瓶梅》，一开始也还没有意识到那种危险，我胸有成竹地动了笔。第一章我写了万余字。我在前头引用了马拉美的一句格言：“世界的存在，就是为了写一本书。”然后以典型的博乐赫斯似的文风开始了小说的叙述。第一章的打印稿显得很完美，几乎看不出有拼接的痕迹。事实是，我写作的过程很零乱，一开始，我总是找不准一个很好的叙述点。我写了若干散页，最后靠一把剪刀和胶水将它们拼接粘合在一起，然后交公司的打字员打印出来。打出来的样稿我拿给身边的两个女人阅读，她们都说读得下去。我松了一口气，因为我最害怕的是小说没有可读性。到这时候，我还没有意识到重新叙述的危险，已开始构思第二个章节了。

4
我已经坐在太平洋顶好酒吧临街的一个座位上，杨黎还没有到。我要了一听可乐，透过吸管慢慢地喝。从落地的玻璃窗看下去，就是春熙路，正对我座位的恰好是享得利钟表店，近一个世纪的金字招牌，里面有成百上千的钟表，现在可能都滴滴哒哒地指在同一时刻，或者，都指在不同的时刻。
坐人力三轮车的女人从窗下的街面上悠闲地经过，我能俯看到她们的额头、鼻尖和凸兀出来的乳峰(有的货真价实，有的完全是靠整形胸罩营造出来的假象)。坐在三轮车上的女人十有八九都比较漂亮，换句话说，比较漂亮的女人都喜欢坐在三轮车上招摇过市。这构成了成都的一种景观，毫不夸张的说，它们对成都的市容市貌是一大贡献。试想，如果这么些漂亮的女人出门都钻进出租车，却听任丑女人们在街上招摇，那会给外地来成都观光人士一个什么样的观感呢?可庆幸的是，成都已两年被官方机构评为卫生城市，而一些非官方机构正在力争将成都评为美人城市。市川剧团正在北京上演《芙蓉花仙》，作为参选美人城的助选剧目。
杨黎提着一瓶矿泉水走进了酒吧。杨黎走进酒吧的时候，很多人都在看他。他坐下后，我不失时机地对他指出了这一现象。他说：“看我个逑。”
我问：“柏桦为啥写不成了?”
杨黎说：“他手头的话太多了，加上他对稿酬也不满意。听说马松让他写《毛泽东诗词赏析》。李亚伟也弄了一部书稿去，是一本在梦中看病的书，让他改写。我就想，算了，等我忙完手头的事情，自己写好了，就叫《男人西门庆的故事》。”
我说：“自己写来读，很过瘾。”
杨黎说：“你猜我第一句怎样写?”
我说：“猜不到。”
杨黎说：“我生于1962年8月3日。”
我一笑，说：“你想把自己写成西门庆？”
杨黎说：“然后我写成都这个适合喝茶、饮酒、搞女人，很少出太阳，阴沉沉的湿气很重的城市。西门庆就生活在这样一个城市，潘金莲也是。”
我说：“第一章写完后，我间隔了一个星期才写第二章。这一个星期我干了些别的事情。等我写第二章的时候，我就发现不对头了，这样写下去没什么意思，潘金莲完全成了一个床第间的人物，离开性描写，这个人物便成了空泛苍白的躯壳。但一味的性描写下去，都要成淫秽小说了。所以，你赶快读一下，看下面的章节怎样写。”
我将装着手稿的牛皮信袋递给杨黎，叫他这就读，我去商场转一转，回头交换意见。

5
同马行在潘家饺子店分手后，就再也没有见到他。其间我们通过几次电话。在电话上他说得很多，但我一句也听不明白，或者说每一句都听明白了，连贯起来就弄不懂是什么意思，因为每一次他说的都是酒话。
我便想象马行坐了一辆出租车(为了怀旧他也可能依然去坐28路公共汽车)，来到灯笼街上。他最大的愿望是希望不要同时碰上那三个女人。其实那三个女人应该互相认识的，只是她们都不知道彼此与马行的那层关系，可能她们都觉得马行是自己的一个秘密。我一生中最佩服的也是马行的这一手本领，在一条挂十几个灯笼就很拥挤的街上，马行与三个女人同时厮磨，竟然不穿帮。真所谓巧周旋，费思量，马行简直是阿庆嫂的智慧。
三个女人中，最费思量的可能是郭鸽，其余两人都好周旋。马行说过，那两人他都是有空就去，去了就上床，最多五十分钟，他就可以穿了裤子脱身。因为那两个女人有自己的生意要做，且都是三十出头的妇人了，没那么多鸭鸭肠肠的缠绵。但是郭鸽却不同，一是年纪小，又多读了几本书，经常照着书上的教条对马行有着过高和过多的期望。首先是不能走拢就上床，而是要先营造做爱的氛围，郭鸽说，这叫前戏。比如咬耳朵，吻睫毛。马行内心不耐烦，但还是装出很陶醉很在行的样子。马行也看了好多外国片子，装这些应该不难。但他累得慌，每次完事后，就巴不得郭鸽的父亲突然撞回来，他好借故逃脱。
他和郭鸽一般都在杂货铺里做爱。那个暑假郭鸽替她父亲守铺子，晚上放下卷帘门在里面打铺守夜。马行这时候就钻进里面去。铺子关了门后连窗户也没有，一盏昏暗的电灯照见那些酒瓶、糖果和香皂、铝锅之类的杂货。有一张长沙发，是郭鸽临时的床铺。但是他们从来没有躺着做爱，这是马行告诉我的。我问为啥不躺着呢?马行就笑。
他们一般是站着做爱，这是郭鸽的主意。郭鸽说，只有站着她才来高潮。

马行已经来到灯笼街上，他摸了摸口袋，想叼一支烟在嘴上，一边走路一边抽烟。但他摸出来的是一包空的烟盒。他习惯地将烟盒在手心揉成麻花状，扔进路边的垃圾桶。他朝杂货铺走去。郭鸽还在杂货铺替父亲守铺子，仿佛时间并未流逝，仿佛还是那个假期。不过，此时的马行心里可能在想，不知道这一年多来郭鸽做爱的习惯改没改？
郭鸽应该是改了。这一年多来，应该有几个男人教会她躺着或者趴着。她如果不是一个偏执的人，她应该对于不同的姿态都能充分地享受。马行相信时间可以改变人，尤其改变一个女人。这也是他感到悲哀的地方。
我承认这样的情景对于马行来说是有点近乎恶作剧的：当马行走到杂货铺时，另一个女人也走了过来。她就是蓝花花。她不是有意冲马行来的，她是来为她的面馆买调味品。于是马行就陷入了面对两个情人的窘境。就算他有再高的演技，这场面也不是那么容易对付的。
但是，我自然不想这样设想下去。马行是个好哥们，太难为他了于心何忍？何况，他在电话上已经含混地表现出来，他会见十二个情人的计划实施得似乎并不顺利，我已察觉到马行可能遇上了什么麻烦。

6
我重新回到酒吧，杨黎已读完达80页的手稿，正在抽烟。他还给自己要了一个冰激淋，染了草莓的那种，很诱人地摆在玻璃桌面上。
杨黎说：“小说要有个结，让人有所企盼，去解那个结，这就是可读性。你写了潘金莲和武松的故事，潘金莲对武松有情，这就是你这部小说的结。现在这个结在小说中还显得不明确，应该明白呈现出来，不要让读者丧失了读下去的兴趣。”
我说：“我准备在后面的章节里写武松假扮了首饰匠在清河县出现，并与已嫁给了西门庆的潘金莲私通，然后武松杀了西门庆，被充军。潘金莲为寻找武松的下落，与王婆的儿子马行合开了一个妓院，一边接客，一边等街着武松的出现。”
杨黎说：“这样写就好了。从第二章看，你一直未进入到‘现在’，也就是说你始终处于过去时的叙述。这有问题，读起来不好看，要有‘现在’的叙述。至于你担心潘金莲仅仅是个床笫间的人物，没有了不起的可升华的东西，这其实大可不必。《红楼梦》也写的是日常琐事，那里面的人物也很不闪光，林黛玉有什么追求?贾宝玉有什么理想?男欢女爱，两情相悦，为欲念所扰所因，如此而已，还能有别的什么意义呢?古代的人不像我们，情爱之外还要操那么多心，还要弄出那么多意义来。”
我说：“不知你注意到没有，那只博尔赫斯式的猫，是我进入潘金莲内心世界的媒介。作为男性作者，要以自传的方式叙述一个女性的切肤感受，似乎很难进入，不容易忘我，所以一开始我着笔很浅，就因为写作时我没有被替换。是那只猫，让我进入到一种语境，在那样的语境中我才能被替换，才能开始潘金莲的言说。”
杨黎说：“但是你别忘了，你始终不是潘金莲，你写的好象是自传体小说，但真的是自传体小说吗?这一点你最清楚，读者也清楚。这种间离是永远存在的，而且也必须存在。我无法想象你怎么可能被替换，你所说的真正意义上的替换。你最多只能扮演，一种体现而非体验的扮演。我还认为，时间和空间不应该是你叙述的障碍，你再大的努力也不可能再写一部《金瓶梅》。博尔赫斯曾经讲述过一个企图重写《唐·吉诃德》的人物的故事，那是一个悲剧，也可说是个喜剧，他后来写了一部与原著《唐·吉诃德》一字不差的《唐·吉诃德》。当你在这部回忆录中写下第一行字时，《金瓶梅》就已经为你设下了一个时间和空间的圈套。当然，你一定能识破那些圈套，你不会上当。正如你自己感觉到的，你没有被陷进去。”
我和杨黎一直讨论到酒吧打烊。讨论越来越理论化，于读者没有多大的关系，在此略去不提。然而，我想在正式进入第四章前，讲几个轻松的故事给大家听。

① 蚂蚁和大象的故事：
在有大象的地方，当然也少不了蚂蚁。有一天，一只蚂蚁爬啊爬啊，好不容易爬到大象的耳朵边。蚂蚁爬上大象的耳朵决不是那种盲目的游玩，而是有很重要的事情要告诉大象。蚂蚁附在大象的耳朵上，说出了那件事。那大象听了，露出相当惊恐的神色，轰的一声就昏倒在地上。你知道蚂蚁对大象说了什么吗?为什么大象听了蚂蚁说的那句话会昏死过去?原来蚂蚁对大象说：“亲爱的，我怀了你的娃儿。”

② 换班：
一个差人的妻子很淫荡，他昼夜提防妻子偷汉子。一天该他值班，就在妻子的阴部左边画一差人看守，作为记号。差人走后，妻子果然与人私通，结果把记号给弄丢了，那个奸夫想将记号重新画上去，匆忙中，却将记号画在阴部的右边。丈夫下班回家，立即验看，发现他画的记号已经不在原来的位置，便臭骂妻子道：“我画的记号明明在左边，为啥现在跑到右边来了？”妻子说：“亏你在衙门还做了这么多年的事，难道不知道差人都要轮流换班吗?”

③ 不关我的事：
一女人对丈夫说：“隔壁那个男人，经常都色迷迷地看我。”丈夫说：“不要理睬他。”女人说：“今天给你把话说在前头了，你不在乎，下次被他看上了，做出事来，就不关我的事了。”

④ 两边都不违背：
新婚之夜，新郎叫新娘脱衣服，新娘说：“母亲叫我不要脱衣服，母亲的话，不能违背；丈夫叫我脱，丈夫的话也不可违背，叫我怎么办?”正在思索的时候，丈夫强迫她脱。她说：“这样好吗，我只脱裤子，两边都不违背。”

⑤ 没听说还要架子：
一个人结婚前，问朋友结婚时怎么才知道是处女?朋友说：“我有一妙法，考她的反应……”到了新婚之夜，新郎新娘上床正欲干事，新郎说：“啊呀，少了一样东西，干不成。”新娘问：“少了什么?”新郎说：“忘了搬架子来，怎么干?”新娘扑哧一笑说：“我在田边、地角都干过，从来没有听说还要搬什么架子。”

⑥ 赌真咒：
有一个男人，要到小老婆屋内去行乐，对大老婆谎称：“我去上厕所，只一会儿就回来。”大老婆不同意，丈夫赌咒发誓说：“如果是到她那里去，我立马就变成狗!”大老婆还是不放心，就用长绳拴在丈夫的脚上。丈夫去了另一间屋子，将脚上的绳子解下来栓在狗的腿上，就开始与小老婆行乐。大老婆见丈夫去了很久，还没有回来，就用手拉绳子，收到床边，用手一摸，摸着了狗背，大吃一惊，说：“耶，这老乌龟，我还以为他骗我，却原来赌了真咒。”

7
现在，我要赶快写一写马行，因为我马上将进入第四章的写作，以后恐怕再也无暇提及他，以及他的十二个情人了。马行的故事就要中断，除了现在，以后我们只能怀念马行了。
马行果然遇上了麻烦：他结婚了。
如果你能看见我的表情，你就会知道，这是一个多么让人意外让人惊讶让人不解也让人悲痛的消息。连柏桦都说：马行这种人也要结婚?
全世界的男人，比如柏桦、马松、李亚伟、杨黎、西门庆，都可以结婚，但马行要结婚，人们就会有晴空霹雳，鸭子掉进锅头，半夜敲门，火车脱轨，飞机失事，女人长三个乳房，玉米开花，连体婴儿，苏联解体，拉宾遇刺等等复杂而又奇怪的感觉。总之，这消息足以让人周身别扭，磨皮擦痒，心上心下，站起来又坐下去，两眼发呆，自言自语，以及毫无准备和前兆的发出几声傻笑。
李亚伟在明清茶楼坐了一阵，把茶楼的《参考消息》、《晚报》、《都市报》、《商报》都扫看完了，还是不行，终于说：“你们再坐一下，我去隔壁声雅郎搞一下按摩。”
马松听说亚伟要去按摩，也说：“我要去洗脸。”
他又问梁乐：“你去不去?”
粱乐又问冉子建：“你去不去。”
冉子建说：“去，妈的个脚！”
大概一个小时后，他们从声雅郎又回到了明清茶楼。他们一个个面皮光鲜，像刚从网箱里打捞上来的胡子鱼。李亚伟嘿嘿地笑着说：“我猜马行此刻正在读《万病不求人》，或者是《齐民要术》。”
马松听了也嘻嘻笑着：“送他一本《梦诊》，如何?”
李亚伟一拍马松的后脑勺，说：“你笑个锤子，你以为自己是啥?事实婚姻!”
马松就摇头咂舌：“丑啊，哥几个。”
杨黎说：“我都两盘了，有什么大不了的，婚就婚嘛，正好浑水摸鱼，唏里花啦。”
梁乐说：“我听说马行一到灯笼街，郭鸽就牵了一个岁半的光头儿子，叫他喊马行‘爸爸’，马哥们顿时像一头大象那样昏死过去。”
我不无伤感地想像，马大侠醒来后，手上就抱了一个很有分量的光头儿子。他可能怎么想也想不通，他和郭鸽站着就干出这么个小子来。要是躺着呢?结果会不会更严重?说不定弄出个双胞胎。此时，马行在电话上的那些胡言乱语，豁然的连贯和清晰起来。就是说，他真的结婚了。郭鸽的父亲在半年前就死去，郭鸽于是辞了公职，做了那间杂货铺的老板。郭鸽养了个儿子，而那个儿子就是马行的儿子，因为他喊马行“爸爸”。他左看右看，那光头儿子活脱脱就是个小马行，尤其那两扇耳朵，长得与他一模一样。他又说，郭鸽还是老习惯，站着，两腿绷紧，才有高潮。他为此感到很欣慰，也很感动。他自己已经去买了抽水马桶，但并没将抽水马桶带回藏区，而是安装在灯笼街他们的新房。他说，小马行最喜欢那个抽水马桶，坐上去就不起来。郭鸽钻进厨房，便要烧出好多好吃的端到桌上来，红烧肉，回锅肉，萝卜炖牛肉，青笋烧肥肠，把马行都吃傻了。马行说，结婚真好，不用东走西走的了。以前没结过婚，不知道结婚还有这许多的好处。具体什么好处他在电话上没说，只做了一个比喻，橡船儿泊进了港湾。

马行完了。大家叹息着，对于马行的结婚已没有什么好议论的了，但对于剩下的那十一个情人还是很关注。我们都不知道马行是怎样打发那另外的十一个情人的，尤其灯笼街的蓝花花和白瑶瑶，处在一条街上，多少也应该有点麻烦。
后来我们看见了马行写的一首诗，标题是《情人们纷纷离去》从那32行诗中(见本章附录)，我们隐约地知道了那些情人的踪迹和变化：
蓝花花已经不卖面条了，她离了婚，与一个连锁洗衣店的老板搞在一起，在棕北兰苑有一套房子。听说那连锁店的老板是一个台湾人。也真是的，一个台湾人大老远的轰轰烈烈地跑来给人家洗衣服，图个什么？马行感叹不己。
白瑶瑶在那个夏季就被抓起来了，原来她在她的美容院里搞异性按摩，并暗中提供嫖宿场所。据说生意兴隆的时候，白瑶瑶本人也参与卖淫。白瑶瑶是被治安队现场抓获的，她正屈膝坐在一个男人的腰上，作上下运动，还模仿三级片中的动作，把一头秀发在脑后荡个不停。吴媚不在王府歌厅唱歌了，远渡日本作东洋鸡去了。马行早就看出她有亲日倾向，那时候就在房间里堆满了日货，连内裤也是日本出品的那种一次性纸内裤，那纸薄得要命，看上去穿了等于没穿。
邹敏还在图书馆一如既往的上班，马行见到她的时候，还是住在集体公寓她的那个6平方米的单间里。她请马行去太平洋百货吃美国乡村炸鸡，又在太平洋影城看了一场怀旧电影《天涯歌女》，然后回到那个6平方米的地方开始做爱。她坚决要马行戴上避孕套。她的枕头底下放了好几种品牌和型号的套子。有杜蕾丝、邦什么的进口货，也有春啊坚什么的国产货。她拿出一个递给马行，还说：“如果你还是原来的你，这一个你戴上合适。”马行很想问她一般几天用一个，哪一种牌子和型号的用得最多？但他终于忍住了。他不想坏了彼此重逢的兴致，而且他是明白人，知道此时自己能领到一个，也算是邹敏给足了面子。毕竟不是专卖店啊。告别的时候，马行将自己用过的那一个洗干净了慎重地装进钱夹里，说要留作纪念。邹敏一笑说：“你还是那么浪漫。”
见了邹敏后，马行再打不起精神作这种性串门、性拜访了。余下的情人只是有电话的通通电话，聊两句，没电话的向近旁的朋友了解一下近况，暗自在心里想一想，也就算完事了。他突然的大彻大悟，觉得一点意思也没有。人生真的是一场梦啊，马行想起这一句被人们用滥了的格言。
他又回到灯笼街上，抱起那个光头小子，摸一摸那两扇招风耳，心里觉得很踏实，并油然而生起一种从未有过的温馨之感。

生了小孩子后，郭鸽腹部的肉更加丰盈，微凸着像一块有弹性的发面，又柔软又结实，马行对次十分的满足。他用一生中所有的聪明和耐心，在杂货铺的阁楼上整出一间新房，虽说不上豪华，但也很有格调，很像一个家，与当初他们在黑灯瞎火中迸发出来的浪漫的火花也十分的吻合。马行说，为了更具象地体现他的港湾的感觉，他去一处游乐场偷了一只仿造的铁锚，置放在楼梯口的空壁下。为此，他和郭鸽站在那只铁锚的旁边不同寻常地干了一次。
就这样，马行很少与我们交往了。成都扩大了，建了很多高楼大厦，他那条灯笼街更显得偏僻，更与世隔绝了。只有一次他打了个电话过来，出于客套问起我那部《潘金莲回忆录》写得怎样？我说，还好，已经在写第四章了。

附录：
情人们纷纷离去

一匹马跑过
带走一张梧桐叶
两匹马跑过
带走两张梧桐叶
情人们纷纷离去
一张梧桐叶
卷走了另一张梧桐叶
跟着树叶跑
跑过一棵树
跑过两棵树
看着那些敞开的窗户
情人们纷纷离去
是落叶们鼓掌的
最好时刻
但是鸟儿还在追啊
骑着一朵一朵的花儿
秋天已经过去
春天就要来了
生米已经煮成熟饭
树木亮出了舌头
嘿，树叶
情人们纷纷离去
我们走来走去
还不是一直走到
他妈的街上
我的毛醉了
现在我的毛
一根一根偏偏倒倒
我啊我是鸟类中
唯一的嫖客

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


‖【第四章】‖

你抚摸了我
你早已忘记
——翟永明《女人·秋天》

1
罂粟花枯萎了，这园中再没有栽过罂粟。有一阵子，我感觉那沁人的花香又在这园中弥漫，但那娇艳的花卉终究没有再度开放。我知道那是李瓶儿芳魂不散。我也知道，西门庆每夜潜入李瓶儿房中，将李瓶儿的乳娘搂在杯里，那妇人沉着声调学她的主人浪声儿，引得西门庆放声哭泣。
李瓶儿死后，西门庆就跟丢了魂似的，白天只在书房里发呆，晚上就去同乳娘厮混。他一遍又一遍地追问我：“你们给她穿的什么衣裳?”我一遍又一遍地告诉他：“一件大红小衣，一件紫绫小袄，一双绫女袜，一副妆花膝裤腿儿，四根金簪儿绾一方大鸦青手帕，还有那双紫罗遍地金高底鞋。”他听着我说话，眼神儿却又恍惚了，看着远远的地方，看着看着，就流下泪来。
我不由得也悲从中来，径直过去，坐在他的膝上，咬他的耳朵，吻他的睫毛，后把舌尖去拨弄他的双唇。然而他手脚冰凉，任我怎样搓揉，摇动，他就是还不过阳来。
好多个晚上，我也鬼使神差地跟他去到昔日罂粟的路上，隔着窗儿，我听见了他在房中的喘息和呻吟。他甚至在那个瞬间毫无顾忌地喊叫出来，那声音又像欢叫，又像悲泣。听见那样的声音，我禁不住全身颤栗，只好奔回房中，于椅子上消磨内心的哀怨。
那个乳娘虽没有李瓶儿的姿色，但那双尚在哺乳期的奶子沉甸甸的，叫人眼馋。西门庆已把她当做了李瓶儿的幻影，一边猛地把她搂紧在怀中，一边还唤着李瓶儿的名字。那乳娘也是越来越大胆，竟然敢在这园中荡出声儿来，生怕我们不知道她的好事儿。
我告诉吴月娘：“他也是没有主子的样儿了，要是弄出个孽种来，算什么名份，我们的脸又往哪里搁?”
吴月娘说：“由他去，我懒得管了。”
我于是也放纵了自己。春梅常去唤了来旺和来喜他们，赏他们些酒菜，他们也乐意与我在房中玩耍。春梅说：“娘，你老人家也要少忧心。如今爹跟丢了魂似的，也难管你我暗地的事。人生在世且风流了一日是一日。你看这阶下两只犬儿交恋在一处，畜牲尚且如此之乐，何况人而反不如此吗?”
在那段日子里，且不说犬儿交恋一处，人也跟犬儿似的，一到入夜，这园中的女人个个衣衫不整，乱绾乌云，门窗已遮炎不住那一浪一浪的声音。

要不是那一场大雪，怕是整个清河县都要闻到这园中腐败的气息了。
那是一场罕见的大雪。
鹅毛一样的雪花就在我们的睡梦中飘落下来。在我们醒来的时候，它们已将这花园妆扮得一片冰洁。我披着锦袍推窗而望，除了白色，再也见不到别的颜色。所有的路径和花木皆非原样，这已是别一番世界。我不由急声唤春梅：“你看这雪啊。”
我站在窗前，已不知说什么才好。
春梅见我痴呆呆的样子，就说：“娘，你不是常说在梦中看见大雪吗?这不，大雪就落下来了。”
是啊，大雪落下来了。莫不是那个人又要来了吗?他总是在雪中走来，踏着那乱琼碎玉，头戴那顶毡笠儿，胡子上一定还挂满了雪渣儿。我的血脉跳动得急促，这是不是一种征兆?我转身回到床上，唤春梅道：“把火炉生起来，娘要梳洗。”

2
我记得就是在那个落雪的日子里，我的遭际又有了新的变化。
那也是春节临近的日子，园中的人们都在忙碌着置办年货，雪还继续下着，春梅每天都带了丫环在园中扫雪。西门庆每日剪服汤药，不问家事。吴月娘操持一切，深更半夜还闭门念斋。余下的姐妹也各自拣选了绸缎，请来裁缝，为自己缝制新衣。穿梭于园中，常有枝头的积雪掉落在颈窝，激起一阵惊笑。大雪覆盖下，这园中的枯败似已成昨日的追忆，日子好像重新在过，人的精神像是从未有过的清爽。
就在那一天，春梅从大门外领进一个挑着担儿的首饰匠。吴月娘，孟玉楼，李娇儿，孙雪娥等姐妹都前来挑选各自喜爱的金银首饰。我看着那首饰匠戴的毡笠儿有些眼熟，不觉细心端详，见他一脸消瘦，像是走了很远的路程，大眼落眶，像是长夜未眠，挺直的鼻梁虎虎生威，不像是走街串户的普通匠人。我已认出他是谁来，虽已眼底湿润，却不敢张露声色，待选了一只头钗，对他道：“我手上没有散碎银子，烦大哥明日来罢。”
回眸间，我已与他对换了眼神。那片刻，我几乎瘫软下来，幸得春梅搀扶，我才梦游般地回返房中。我已在心底映下了他那落寞的神情。他一番苦心为奴来，披盖了这茫茫大雪，如梦似幻，怎不叫我心碎肝裂!
只听春梅说：“娘，火炉已生起来了。”
我说：“生得旺旺的炉火，等他来吧，他已寒冷了多时。”
与往昔一样，又是鸡叫三遍之后，我起身打开了木门，掀起帘子，雪地里光线灼人。园中银妆素裹，每一个窗格横方上，侧面的栏杆上，都积垫了棉样的雪花。这时我便看见了武松，他正在雪里，踏着那乱琼碎玉而来。他还是戴着那顶毡笠儿，穿着鹦哥绿丝衲袄。我便说：
“叔叔寒冷。”
武松道：“感谢嫂嫂挂心。”
我又道：“奴等了一早晨，叔叔怎的这晌才来?”
武松道：“早来门房抵挡，不得入身。我不耐烦，赏了他三钱银子，才得进来。”
我又道：“既是这样，请叔叔向火。”
他便脱了油靴，换了一双袜子，穿了暖鞋，自近火盆边去坐。
火已微暗。春梅趴伏在床沿，似睡非睡。我将春梅唤醒，摆上一点酒席，春梅自退到外层去了。
武松道：“哥哥哪里去了?”
我便说：“他已死了，我久等叔叔不回，才嫁了西门庆。”
我将暖暖的一注酒向他倾倒，他便说：
“不必嫂嫂费心，武二自斟。”
我见他还是原来的脾性，也掇了一条凳子，近火边去坐。桌上摆着杯盘，我拿盏酒擎在手里，看着武松：
“天气寒冷，叔叔饮个成双的盏儿。”
他便说：“嫂嫂自饮。”
说罢接来一饮而尽。
武松却也筛一杯酒来，递与我。我接过酒来呷了，却拿注子再斟酒放在他的面前，我整了整胸前的衣衫，将半散的发丝绾了，堆下笑来说道：
“我听得人说，叔叔这些年在县前街上养着个唱的，有这话吗?”
他便说：“嫂嫂休得听别人胡说。武二这些年荡迹江湖，打家劫舍，干的都是好汉的勾当。”
我又说：“可知叔叔为何要这般的躲避我?”
武松满饮一杯，道：“武二心中也苦，为嫂嫂这番情意，我才东游西荡，现如今，舍下江湖朋友，愿背天理，乔装归来，与嫂嫂团聚。”
听这话，我已双眼朦胧，没的说，便只在他肩上一捏，说道：
“叔叔，只穿这些衣服不寒冷吗?”
武松更是泣不成声。我见他昔日饱满的嘴唇已瘪了下去，灰白的发丝缠绕在耳际，两行清泪顺着脸上的沟垄蜿蜒而下。我劈手夺了他手中的火箸，口里道：
“叔叔不会簇火，我与你拨火，看火都快熄了。”
正无话可说，这时春梅进来，道：“娘，大娘、二娘他们传话过来，叫去前厅试衣裳。” 我便拾了一包碎银塞进武松怀里，道：“叔叔夜间来可不走前门。”

3
自此以后，武松常来与我幽会。
我已叫春梅在后花园的银杏树下搭了一架木梯在墙头。
武松道：“要是往年也不须这木梯，如今老了。”
听了这话，我揽他入怀，细吻他松皮样的肌肤，喃喃道：“叔叔不要再耽误了。”
翻捡他褡裢里各种姿色的金银首饰，我便问他：“从何学来这般手艺?”
他便说：“嫂嫂也许不知，武二离开这清河县后，凭这一身蛮力，也混了一阵饭吃。孟州有俩姓施的父子，待武二不薄。起初武二也不知他父子有何用意，只尽管地吃他们款待的酒肉，每天无所事事，靠搬弄磨盘，石墩，拔一些树桩玩乐。后来才知，他们是要借我的武力，去打一个叫蒋门神的傻避。打就打呗，我武二一条汉子，吃了人家的酒肉，也该报答。我就去快活林打了蒋门神。后来我没防备，蒋门神搬来比施家还大的官府，耍计谋把我促了去，打进死牢。我跑出来后，东走西走，遇见了大盗宋江。我拜宋江为大哥，跟他上了梁山伯。在梁山泊我也有了位置坐，第几位我忘了。反正除了下山劫一劫那些大户人家，也没有别的事好做。成天价我也只是喝酒。你问我有没有近女色?嫂嫂，实不相瞒，也有过那么一回。那次是宋大哥亲自从山下虏回一些人来，其中有一女子，长得十分好看。我正喝了几十碗酒，撞上堂去见了那女子的两个奶子在颤抖，心就猛跳起来，对宋大哥说：‘大哥，把这女子让给我。’大哥一笑，说：‘兄弟有这意思，当哥的成全你。’就这句话，我便把那女子抱了回去。我先摸了她那还在颤抖的奶子，然后就要脱她的衣服，那女子就哭起来，说：‘大哥啊，我还没嫁过人呢。’我说：‘没嫁过人又怎的?’她说：‘没嫁过人就是女儿身。’我一听这话就不高兴了，说：‘女儿身有什么不好吗?我要你就是了。’她又说：‘你要了我，就不是女儿身了，不是女儿身，就嫁不了人。’我想了半天，觉得她说的也在理，就放她起来，说‘回你娘那里去吧，你这个女儿身。’嫂嫂，你说这笑人不笑人?”
听到这里，我也禁不住笑起来，便问：“那后来呢?”
他说：“后来，在山上又住了一些日子，也不知宋大哥怎么想的，好好的山寨，他偏要受朝廷的招安，去做个什么官儿。我们兄弟跟着他一起又进了官府，吃酒吃肉，却吃不出什么滋味来。有一天，我就跟他打了一个招呼，说我走了。他挽留了一阵，见我不动心，也就算了。
“我又开始在江湖上东游西走，真的是独来独往。你问我饿了吃什么，困了睡哪里?嫂嫂啊，我武二总是有得酒喝，有得肉吃，睡不是个问题，哪里黑了哪里歇，屋檐下，石板上，树洞里，都他妈睡过，就是没睡过床。这样混了些岁月，我也腻烦了，在黄河边的一个镇上，拜了一个打造金银首饰的师傅，我想这活儿细致，倒可以改改我武二的脾性，就专心地学起来。
“我学会了这门手艺，日子也过得滋润了，但我还是喜欢东走西走，遇上客栈，也敢进去歇脚了。我已经是手艺人了，不是他妈的什么强盗了，觉也睡得安稳了。也就从这时候起，我夜夜思念起嫂嫂来。我翻来覆去的想，尤其在有月亮的晚上，我更想，我就想嫂嫂你的脸蛋跟那月盘儿似的，想着想着我就睡不着觉了。这样下去，人也瘦了，眼也无神了。我问自己，怎么一下子没了英雄本色?我想自个儿答也答不上来。后来我记起宋大哥说过的一句话：英雄难过美人关。我才知道，我武二这辈子，不管走南走北，就是过不了嫂嫂这一关啊!”
听武松说话，我常是泪湿衣襟儿。抚摸他松皮样的皮肤，握捏他枯枝般的筋骨，我仿佛听见常有一股寒风刮过山岗的那种呼啸声。武松披着装满首饰的褡裢，从这个集镇，走到另一个集镇。他吹着寒风一步一脚朝清河县走来，走拢时已是大雪漫天。
我就说：“叔叔辛苦了，怪奴没有守身等候，让叔叔还这番暗地里勾搭，不能明里做人。”武松道：“嫂嫂哪里话，武二知足了。”

4
每日武松自去街上做他的首饰活儿，天黑越过后花园，归到我的房中。每次我均备了酒席，等他归来同饮。又烧水为他澡身，放下锦帐尽兴欢愉。
我说的尽兴欢愉，一开始只是单方面的，是我的尽兴。我在历经沧桑之后，拥有了这个男人，我是十分尽心尽意的。我不放过能够感受的每一个细节，那是我的满足。我不愿再放过他，我甚至害怕放过他，他的头发，他的耳朵，他的每一根手指，他的一寸一寸绵延着敞开着的皮肤，他蜷上来的膝盖，小腹，臀部，他的腿，他的胳膊，还有他一闪一闪的目光，他嘴角的表情，他的呻吟，他腋下的汗味，他的冲撞，挤压，痉挛，喷射，他的灼烫我的精液……我害怕片刻的松懈他又会飘散而去，化为乌有。我用了我的手贴近他，用我的手臂，大腿，用我的腰，我的乳房，颈项，发烫的脸，唇和舌，我的缠绕的头发，迷朦的眼，甚至牙齿，勾住他，拥住他，吸他，却也深怕融化了他。
一开始，他竟像个笨拙的孩子，四肢僵硬被动，听任我的摆布。这哪里还是景阳岗上打虎的武松？他的威猛和灵巧呢？他那骑跨虎背的姿态呢？那一翻让人心醉的劈和剪呢？看着他汗水沁满了额头，我一阵阵心痛。叔叔啊，奴等着你，可别在这时候倒下呀！你就把我当做那头让你恨让你爱的大虫吧，你骑上来呀，举起你的哨棒……他终于在我的呼唤中骑上来了，僵直的手臂变作了柔韧的哨棒，他骑在我的腰上，抓住我的肩膀，他推，他撞，翻身，掀开，我听见了虎啸，发自他沉闷胸腔的虎啸……
暴风雨过去了。这是我一生中经历过的最猛烈的暴风雨。他像一头受伤的野兽倒伏在我的怀中，鼻尖压住我坚挺着的乳头，这情境使他活脱脱又像一个苍老的孩子，怎不叫人万分的怜惜。我听见屋内是灯草在碟中燃烧的响声，而屋外却是异样的宁静。鹅毛般的雪花还在往园中无声地飘落，一片一片地积垫在已经积垫得很厚的雪地上。我们就要睡去了，一同睡去。我们将会在同一个梦中缓步而行，共同看见我们晃眼而过的过去。

每当从睡梦中醒来，看着渐次放亮的窗花，我总是催促他早早离去。我先是烧水替他梳洗，然后将煨好的汤一口一口喂他。体味着时此的情景，我又总想多捱一些时光，手上的动作顿时放得极慢极慢。他也察觉了我的这番心意，总是顺从地不声不响，定了眼神儿看我的手，却不与我的目光对接。我有时真猜不透，他那一眨一眨的眼睛里，到底在想什么呢？他在想什么吗？或者，仅仅也是傻呆呆的出神儿？
像往昔一样，他总是没有太多的话语，我以为日夜的厮磨已十分熟悉了他，但一看见他那落寞的眼神，却又陌生起来。尤其他专注于手中金雕银镂的活儿时，显得更加的陌生和遥远。他用一只小小的生铁勺子，填放进琐碎的黄金，在炉火中将其慢慢的溶化，然后将流液倒进一个模子。
刚从模子上取下来的金钗还十分粗糙，要经过细致的雕刻和打磨，才会变得精巧和生动。他将金钗固定在一个铁钻上，细细地磨，轻轻地敲。光阴流逝，金钗也闪烁起来。当他将那钗儿最后拿在手上的时候，已是熠熠生辉，光芒四射。打好一只金钗，往往要耗去十余个晚上。那真是一寸寸光阴的雕琢啊。精细的功夫，使他从形体到表情都完完全全的成为一个一丝不苟，明察秋毫的匠人。
没事的时候，他还打制出一些金片和金线，然后一片一片衔接，一丝一缕地缠绕，最后造就一颗玲珑的簪花。如果再镶嵌上宝石，那颗簪花就更加的贵重了。只有这时，我才看见他脸上流露出笑容。
在他兴致极好（通常是他哼哼之后感觉最舒服）的时候，便要取出几样宝物来让我观赏：一块玉，一只金戒，一串象牙佛珠。
那块玉洁白如寒冰，状如将要满盈的月亮，那缺去的一牙，像是被乌云遮蔽。他说，这块玉是他在南国缅人的寨子里所得。这块玉随他多年漂泊，如今仍然是原状。他说他从没想过要对它进行加工和改造。它已经够完美，包括那被乌云遮去的部分。他常在夜中将其捧出观赏，每一次均要被它的质地所摄服。那的确称得上是一块美玉。
那串象牙雕刻的佛珠也很奇妙，每一粒珠子只有绿豆大小，却一粒粒雕琢成逼真的佛像，且每一粒上的神态各不一样，表明它们是不同的菩萨。
我问武松：“这一定有不凡的来历?”
武松道：“我到过大昭寺。”
于是他感叹，说那里是世界的屋脊真是不假，他像是到了天上，雪山终年环绕在周围，天空一尘不染，阳光每天都很充足。“在那里我认识了很我人，”他说，“他们的名字很奇特，色波，维色，索朗仁称，意西泽仁，尼玛央珍，扎西达娃，列美平措，还有阿来和次桑。他们和我们是不一样的人，不仅仅是不一样的语言，他们的长相，比如太阳一样红润的脸膛，卷曲的头发和天空一样的清澈眼睛，都与我们不一样。他们看上去永远没有忧伤，要么就是，他们已经忧伤到了极致。和他们在一起，我也感觉完全忘记了人生的烦恼。虽然我们语言不通，但每当我们手中捻着那串佛珠，眼睛望着睛睛，就什么话都不需要说了。那串珠子就是大昭寺的次桑小喇嘛送给我的。”
说这番话的时候，他的眼底也像天空一样的清澈和遥远，炉火把他的脸映得很红，窗外积雪的反光，在他的鼻翼上闪闪烁烁。我不知道这是几更时分，但我已永远记忆住，这是一个神奇的夜晚，一个我从未经历过的夜晚，它向我打开了另一个世界，一束光芒将我照见。我承认我还不知道这将意味着什么。我有点无所适从，但我不能拒绝它，也没有拒绝它。它或许是某种启示，这启示我不能破解，因为我被一种梦的区域所隔绝。
春梅将温好的酒倒进我们的杯子，我们又开始喝酒。春梅也一起喝。她似乎也被武松迷住了，整个夜晚眼睛没有离开过这个男人。
武松又拿起了那只金戒。
他说：“这只金戒是我师傅送的，据说是用金沙江捞起的金沙冶炼成金坯，再用了五年时间打制成现在的样子。师傅说，他全部的手艺都在上面了，够我学一辈子，用一辈子了。”
我无法描述那只金戒的工艺。它是由无数朵小花构成。花有花瓣，花蕊和花叶，有飞舞的蝴蝶和蜜蜂。我从来没有见过这样的金戒。我也想象不出谁的手指可以佩戴，它根本就不是一只戒指，它是什么我不知道。我只能说，它是无限的，足以虚幻所有的现实。

武松就是带着他的这些宝物来到我身边的，就像他总是在大雪弥漫中走来一样，这不是我期望中的现实，但我却又无可抗拒的沉溺其中。终于有一天，我决定带他去紫石街看那些隐匿在旧居中的壁画。

5
在潘金莲的回忆录中，我们都知道紫石街旧居中的那些壁画意味着什么。很显然，潘金莲带武松去紫石街的举动是酿成后来的悲剧的根源。那些壁画将唤回武松的记忆，并将他带回过去的角色中去。他要替他哥哥武大郎报仇，杀了西门庆。由此，也无可挽回地将要把潘金莲从眼前的恋人置换到过去的仇人位置上去。这样的后果应该是在潘金莲的意料之中的，那么，她为什么还要带他去呢?
也许，他只是想证实一种真实。
当她阅读了《金瓶梅》那部小说之后，就已经变得十分的恍惚了。她就是在这种恍惚的境地中开始的她自己的所谓回忆。但她的回忆与小说中叙述的她的过去时常错位和矛盾。虚构和真实，现实和梦幻，相互交织，含混，一次次磨蚀掉她失的自信，使她对诸多的细节产生怀疑：比如武松其人，她与武松究竟是一种什么样的关系？比如西门庆之死，是患暴病，还是他杀？包括花园的格局以及在其中发生的那些琐屑之事，她都渴望得到一种证实。当她发现紫石街旧居中的壁画之后，仍然不敢肯定那些壁画就是绝对真实的刻印，她需要另一角色的参与，那个角色就是武松，只有武松的参与，才能证实那些壁画对往事的重现是真实的。

潘金莲在回忆录中继续写到：那一切都是重复。
我和武松又踏上了那架通向壁画的楼梯，手上的油灯将一幅幅壁画依次照亮，它们像我多次看见的那样重现了往昔的一切。武松看见了他打虎归来在清河县上游行的热闹场面，以及我在王婆的房中与西门庆耳鬓厮磨的情境。最后，他将目光长久定格在那把短柄长刃的尖刀上。这时候，寒冷袭遍我的全身，我知道一切已无可挽回。
那以后，武松再没有到我的房中来。我知道他还在清河县，但已不是那个首饰匠了，而是真正的武松。每天晚上，我抱着琵琶轻轻抚弹，心如止水的等待着那个结局的到来。

雪开始融化了。融雪的时候是寒冷的。我看见那曾经被雪覆盖的世界又一点一点地退回了原貌。它们先是露出了一角青色的房瓦，接着是大片的房瓦露出来。花园中的树木也露出它们树枝的本色，玉树琼枝已经消失了，像消失一个梦境。路径上的石板又将它们那为人熟悉的纹理呈现出来，顽强的草茎也在石缝中探出了它们蚯蚓般的触须。清河县环城的山峦虽还有点点残雪覆盖在山顶，然而旧貌的复现已经宿命般的逼近。
我超乎寻常的平静来自那确定无疑的结局。我比以往更加闲散地度日，放弃了一切妻妾间的争斗。倒是春梅失去了往日的活泼，常出神地看着我，眼神中隐含忧伤和恐惧。
西门庆已将那个乳娘打发出门，似乎又恢复了过去的精神，开始在外面寻花问柳，饮酒作乐，常常要通宵达旦，夜不归宿，置妻妾们不顾。我知道这是回光反兆的迹象，那个结局就快到了。
就在这个时候，清河县传开了一件奇事，说是景阳岗上那只吊睛白额大虫又复活了，连耳聋的人都听见了它的吼声。有人还活灵活现的说，在紫石街和狮子街都看见了它梭巡的身影。衙门里的差人也说，它还用它的虎掌去拍过县令的朱漆大门。接着，又传来了不断有人被老虎咬死的消息。先是何九被咬死了，接着又咬死了李外伟。他们血肉模糊的尸首暴遗在紫石街上，使得刚刚融雪的街道，更显出一番凄冷和肮脏。然后就听说，应伯爵在黄昏回返家门时，在门廊的石狮旁，那条大虫猛扑上来，锋利的牙齿像一柄长刀刺穿了他的咽喉。仆人们是这样说的，说那条大虫长了一柄刀刃般雪光锋利的牙齿，并能在得手后直立起来用后腿飞快的奔跑。以后的日子，清河县上凡是与西门庆有瓜葛的人，均死于非命。
我在等王婆的不幸消息。
我知道，按壁画的显现，是王婆给了我砒霜，让我投放进武大的汤药中。我似乎已看见了王婆被断其颈喉，裂其肢体，暴尸于茶楼栏杆上。
春梅已搬来与我同床而眠，她时常在梦中惊悸，并失声呓语。那样的夜晚我不再抚弄琵琶，望着窗外的月色，我的平静已被打破，心中开始出现了恐惧。对带武松去看紫石街的壁画，我也隐隐的起了悔意。对真实的寻求，是要付出代价的。
我不能再被动的等待，与其让结局在无法确定的时刻到来，不如主动走到结局中去。我要去见他，与他谈，并告诉他那些壁画只是我们共同的一个梦境，那不是真的。要让他重新记忆起自己身上的那块玉，那串象牙珠子，那只金戒，告诉他，那才是真实。我还要带去那本房中秘籍，我知道那会十分的不合时宜，但我还是抱一线希望，希望他能在那本秘籍中参悟，脱掉身上的虎皮。

我和春梅设计了多种计谋，几经施行，均惨遭失败。他避而不见，他在躲避我。尽管所到之处我都闻到了他的体味，但却始终不见他的真身。这其中有什么原因？他是在玩猫捉老鼠的游戏？想要将我折磨到疯狂，然后才一刀了断？或者他已经改变了主意，要放我一马？要不就是另有了一套更阴毒的方案？
清河县街市冷清，市民们关门闭户，客商亦远走他乡，昔日喧嚷的酒楼客栈，如今门可罗雀，只有掌柜和堂倌坚守其间，面带睡意。
这是我一生中第一次投宿客栈，而此时来客栈投宿的也仅我和春梅两人。我和春梅均扮成男人的面貌以主仆的身份住进客栈。这家客栈叫大碗门客栈。它位于西城门左侧，又是全城中最偏冷的地方，据掌柜说，平常主要是贩海盐的客商投宿在此。所以，我们走进客栈门厅的时候，还能闻见一股浓浓的盐腥味。
掌柜姓罗，长得短小粗壮，站立在柜台后面，只能看见他那只硕大的脑袋，这模样有点像我的前夫武大郎。
我们问：“可有房间?”
掌柜道：“不瞒客官，每个房间都是空的，你们要几间？”
春梅抢嘴说：“当然是一间。”
掌柜的目光便显出些狐疑。
我猜想可能是我们不懂江湖规矩，刚才的话语露出了什么破绽，忙补充道：“如果有套间最好。”
掌柜连声唱喏：“当然，当然。”
我不知道是不是凡是客栈都是这样，从前厅往客房去，要走上一架窄窄的十分陡斜的楼梯。正对楼梯口，是一道天窗，高高地从屋顶上将野外的月光投泻下来。我和春梅均十分的兴奋，为这身装扮，为生平第一次像男人一样眠宿在外的经历。
掌柜吱呀一声打开套间的门，将我们连人带行李（虽没有什么东西可装，我们还是像真正的客商那样整理了几件出门的行李）送进屋去，然后躬一躬身，满脸笑意地问：“请问客官从何处来，要往何方去，做什么营生？”
春梅恼道：“这是住店的人必须回答的问题吗？”
掌柜道：“也不是，随便问问，客官请自便。”
他说着就要退出去，眼神有点贼。
我便笑道：“不怪，不怪，在这样萧条的时候，我二人投宿客栈的确让人疑惑，我就挑明了说吧，我们就是那只‘虎’要寻找的真正仇家，今儿个正是冲他而来，借贵地等候，不见不散，你可以将话放出去。”
掌柜做出深知内情的神态连连点头去了。
这是我们计谋中的最后一招，武松老不露面，我们也只好出此下策了。

6
也不知道掌柜将我的话放出去没有，但偌大的客栈就住我们两人，已够招惹的，武松应该听到点风声，并很快现身。况且，他那熟悉的体味一直在我的周围不散，我有十分的把握，他其实离我不远。
掌柜除了明里来热乎我们，没话找话外，也常有窥觑我们的行为。在我们更衣就寝的时候，或半夜下床小便的时候，走廊的地板上常有沙沙的趿地声。第二天早晨，总要发现窗纸上有一孔指头大小的破口。有一次，甚至听见了层顶上有瓦片的脆响声。这臭男人胆子像贼一样的大了。
我们只好和衣而眠，也不敢起夜小解。但那沙沙的趿地声和瓦片的脆响声还是没有间断，且窗纸上的破口越捅越多，越桶越大。有一天晚上，正当我困倦得想要睡去的时候，掌柜顶着他那颗硕大的脑袋干脆大大咧咧地进我们屋子里来了。
他嘿嘿地笑着，嘴里还有酒气。这么冷的天，他竟然只披一块毯子在身上，进了门，他站在我的床前，二话没说，就把毯子滑落到地板上，完全光着身子站在我的面前。多毛的身上，此时已然是十分的坚挺。
我愤然道：“你真不知羞耻！”
他嘿嘿一笑：“我就知道你要这样说，并且说的时候还会脸红，因为你本来就是一个妞。”
我全身软如棉团，半卧在床上，已无话可说。
武松也曾讲给我听过江湖中那些逢凶化吉的女侠，可惜我不是。一个柔弱妇人，三寸金莲，别说出手相争，就是要跑也跑不动的。到此时我才真懂了什么叫江湖险恶。
正自怨自艾之际，掌柜已开始用他的手解我的衣服。
他先剥开我身上的男人衣袍，就露出了里面的女人内衣。一见我的内衣，他那眼神真是恶心死了。当即将我的女人内衣一把扯掉，我曾用心束紧的胸脯一瞬间全部松散开来。然后，他又伸手去解我的裤带，并打开里面的衬裙。最后，他才慢悠悠地摘去我头上用来伪装的方巾，乌黑稠密的头发一下像水一样的流泻到我的肩上，我使劲的拗头，企图让泻下的头发遮住我的双乳。
我又一次被男人用了。

也许后来的人们不会相信，潘金莲对于上床的男人会有厌恶、恶心的感觉。因为她淫荡，并且还是淫荡女人中的淫荡女人。但的确她有过多次那样的经历，比如武大郎，比如那个掌柜，比如以后章节中她对于在大蜂窝青楼上遇上的那些形形色色的男人。当男人将女人作为一件器物来使用的时候，女人一定不会有女人的感觉。潘金莲也例外。

我渴望武松就在此时出现，将我连同这正趴在我身上的破男人一起剁成肉酱!
后来那气味越来越浓列，我想他马上就会出现了。可是我越是那样以为，他越是迟迟不肯出现。虽然我能感觉到他就在附近不远，但却总是见不到他的身影。我猜测他甚至就在这个房间内的某处，看着那个掌柜将我摆布，就是不动声色。他肯定就在这屋里，我开始大声的叫他的名字。我越是叫，他的体味越是浓烈，以至于要将我晕迷过去。
我不知道是什么时候醒来的。是春梅来告诉我，掌柜已经死了。他硕大的脑袋悬挂在客栈的门楣上，门前的台阶满是粘稠的血迹。他粗壮僵硬的身子被丢弃在西城门的墙脚，还是那样多毛，坚挺之物却已了无踪迹，只在肚腹下留了一块模糊的刀疤。
我回到了家，带着纠缠不清的恶梦。春梅也病了，又开始整夜的惊悸，整夜的梦呓不断。

西门庆家却是另外一种寂静，没一丝声气儿，也不知道这偌大的庄园人们都哪去了，躲起来都在干些什么？连阶前那些交恋的狗也去向不明。直到一天擦黑，整个园子才突然喧闹起来，仿佛哗喇一下这些人全从地底下冒了出来。吵嚷声，犬吠声，伴着纷乱的脚步声。这声音最后越放越大，像潮水一样涌到我的门前。
我慌忙起来，开了房门，玳安和来旺架扶了西门庆直端端地闯了进来。他满身血迹，脑袋像断了轴儿似的晃荡在胸前。他们把他放到我的床上，扯开他的衣服，用白绸包扎他的身体。他连呻吟都没有了，脸比白绸还要白。
这时吴月娘及其他妻妾也来了。吴月娘看见西门庆，还没来得及哭就昏死过去。慌得我和玉楼将她扶到椅子上，掐人中，敷冷巾，好半天才缓过气儿。她终于放声哭了出来，引得我们姐妹们也悲泣不已。
听玳安讲，西门庆从王六儿处出来，也有三更时分，天气有些阴云，昏昏惨惨的月色，街市上静悄悄的。刚走到西首石桥跟前，忽然见一个黑影子从桥洞底下钻出来，向西门庆一扑。那马受了惊吓便要躲闪，却不知那黑影早已刺中了马上的人，已闪身逃了。那马驮着主人云飞般地往家奔来，直跑到家门首才止住脚。玳安来旺打着灯笼后面跟不上。到了门首西门庆已经翻落下马，倒身在血泊之中了。

7
西门庆死了，武松失踪了。按我所阅读的那部小说的叙述，我们都被吴月娘扫地出门了。李娇儿被娘家人接回去，在丽春院中重操旧业。孟玉楼嫁给了清河县令的儿子。孙雪娥与那个小厮私奔，被逮住了，由官府卖给人家做了厨娘。春梅先我一步，卖到了周守备府上作妾。
我是王婆来领回紫石街的。那以后，我很长时间都困守在王婆的家中，因王婆放出话，非百两银子不卖，让许多渴慕我的人望而却步，心有甘，却又奈何不得。幸得王婆的儿子马行回来了，我的命运才出现了转机，我也才算是真正的有了一回自己的生活。

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


‖【第五章】‖

你无法知道它的头发有多少
也不知道为什么要梳成这样的发式
——柏桦《表达》

1
读到这里，杨黎就笑了，问：“王婆的儿子也是马行？这个念马行还是马行？”
我说：“王婆的儿子叫马行，银行的行；而我们的朋友叫马行，行走的行。是个多音字。”这样念着，我也觉得有趣。
杨黎说：“好看，就这样写，越写越像小说。第一章有一点诗化，写感觉的多，没故事。第三章不错。写潘金莲真是可以这样写呀，别受原著的局限。”
我为什么不那样写呢?那样写会很自由。但我无法不受到原著的限制，同时，我又依附不了原著。我也不喜欢第一章那样太诗化的叙述，那是因为对潘金莲我当时心里没谱，这个人物便显得很游离。我从原著中将她拉了出来，拉出来后潘金莲就不是《金瓶梅》中的潘金莲了，她变了，脸色苍白了，话也不会说了。但她该是怎样的潘金莲呢？一个写着回忆录的潘金莲？这形象也太模糊。最要命的是，我无法让她动起来，没有动的细节。在古代，除了茶余饭后偷偷情，她还能干什么呢？我在阅读原著时发现，《金瓶梅》中的女人只有两种生活，一种是嫁人，一种是做妓女。总之，是为男人而生活而存在的。她们不会有自己的生活，更不可能有属于自己的世界。所以，被拉出来后的潘金莲，我应该将她放到什么恰当的地方呢？潘金莲在王婆家中等着有人来买，那叫做聘嫁。王婆有什么权利卖她呢?现在看来，王婆自然没有这个权利。但照那时的情形，王婆是在帮助潘金莲。因为潘金莲也一样的要卖自己，她得找一个人家，她得有男人来养。但是，作为经纪人的王婆，为了自己多点佣金，把价出得太高，尽管潘金莲美貌惊人，名气很大，想买的人也多，但要出一百两银子，人家还是觉得太亏了。
在这娉嫁的闲功夫里，潘金莲又是怎样的心情呢？
她“依旧打扮，乔眉乔眼，在帘下看人，无事坐在炕上，不是描眉画眼，就是弹弄琵琶。王婆不在，就和马行斗叶儿，下棋。朝来暮去，又把马行刮刺上了。晚间等着王婆睡着，妇人推说下炕溺尿，走出外间床子上，和马行两个干，摇得床子一片响声。被王婆醒来听见了，问哪里响，马行道：‘是柜底下猫捕老鼠响’。妇人和小厮干完事，依旧悄悄上炕睡去了。”

清代学人张潮说，《金瓶梅》是一部哀书。我一直在琢磨这是什么意思。成都的天气一味的阴湿，想出一次太阳怎么也出不来。许久没有去滨江路喝茶了，在那样的太阳底下喝茶，印象中已经是去年的事。今年大家都在明清茶楼喝茶，那里面灯光明亮，又有空调。从上午喝到晚上，可以连饭也在里面吃，懒得换地方了。前一段时间忙于写作，很少去喝茶的。写完第四章后，心情不知怎的就恶劣起来，再写也写不下去了。这时候，我真是恨不得武松将潘金莲杀了完事，但细一想吧，又不忍。潘金莲马上就要开青楼了，那一定是个好玩的地方。朋友们也说，一定要让潘金莲把青楼开起来。看来明清茶楼他们也是呆腻了，想换换地方了。

2
多亏马行，青楼的装修顺利完工。我原没想到，这工程会那样浩大、繁杂。就在工程将要收尾的时候，工头郓哥想不干了，嚷着要加银子，不然弄不好。马行当然不吃这一套，就搬来铁指甲和郓哥谈。铁指甲是紫石街上吃白吃黑的人物，自小就和马行一块玩。马行当兵那阵，他就在牢里坐着；马行回来，他也正出来。马行和我办青楼，铁指甲本来就是日后的帮手，这事他当然得管。
郓哥做得斯斯文文，以为正经八百是谈判。铁指甲却是粗鲁惯了的，见面就照郓哥心窝子一脚，郓哥便从屋里滚到了街上。铁指甲跟着按出去，拽住他的头发，猛挖他的脸，把个白净斯文的脸挖得稀烂，然后问他：“还加不加银子？”
郓哥说：“不加了。”
铁指甲说：“那你不去跟马哥道个歉？”
郓哥就去跟马行道歉。
马行说：“你们装修的这套玩法我见得多了。其实，你我都是兄弟，算了，别的有不追究，就立个字据吧。”
我便替他们写了一个字据。要按手印，找不到印泥，就用我的口红在郓哥的指头上抹了一抹，按在纸上。
装修一共花了二百五十两银子，是我把西门庆家带出来的箱笼卖了换的。箱笼卖了三百两，还剩五十两，我拿了去丽春院买了五个唱的，开张就需要人手。我准备年过了就开张，算好日子，应该是正月二十一。开张的准备很繁忙，首先是拟来宾名单，抄写请柬帖儿，挂灯笼，彩带，扯过街横幅。然后为坐台的小姐们裁剪服装，制作行头。又采来几十坛女儿红，以及荔枝，苹果，鸭梨等时鲜水果，分装成几十只筐子，都抬进了大蜂窝青楼。
原来西门庆家中服伺过的下人，来旺，来喜，玳安，王经，也都投奔过来，分别做了主管和大堂招呼。
来宾名单中，有东京蔡太师府上的翟主管；州里的顾大人，张大人；派驻清河县的周守备；以及县衙里的夏提刑，县上的王千户，董员外，李秀才等，都是些要人，我亲自写了帖儿。
灯笼大大小小挂了四十九个，最大的三个灯笼飘挂在楼顶上，映红了半边天。大蜂窝三个字由若干小灯笼拼成，闪闪烁烁的像是搬了天上的银河来。红绸、绿绸做的彩带拴结在门楼上。过街横幅上写的都是“大蜂窝小刺儿，密密麻麻痒死你”以及“日日新，日日又新”等喜庆词儿。
开张的日子逐日临近，我累得茶饭不思，马行也忙得蓬头垢面，眼泡红肿。我不仅传授小姐们琵琶技艺，以及诗词歌赋的音韵玄机，还搬来那本房中秘籍，亲自演练，剖析要点，叫她们懂得何为风情。妓家的本领不仅仅是床上叫两声就可完事的。嫣然一笑百媚生，真正的功夫在床外。不仅仅是笑，怎么坐，怎么走路，这都大有学问。昔日西施的步态惹许多人仿效，结果也是不伦不类。我就说，你不是西施，你就不要那样走路。走自己的路吧，让别人说去。但要记住，别人说得最多的，也还是你的屁股。看一个女人走路，看的是屁股，就是没有屁股，你也要走出屁股来，这就是走路秘诀。
那几个从丽春院来的姑娘听了就笑。
我道：“笑个啥？你们娘李娇儿就不会走路，本来有屁股，也走得没了屁股。”
我就想起了在西门家的时候，李娇儿一身沉重，走在园子里就像一只肥鹅，西门庆平常也是不多看她一眼的。那个李瓶儿就会走路，不大的身材，却走得仪态万千，风情万种。什么缘故？就是她那浪得好的屁股。
李瓶儿的屁股圆润却不肥硕，本来，这样的屁股藏在裙下也是看不出来的。但只要她站起身来，迈开了小步，那小巧而玲珑的屁股就霎时荡漾了起来，带动她的细腰肢儿，就像风中摆动的杨柳。
我家春梅不同于李瓶儿，她是生就得一副惹眼的肥臀，她不走路也能勾走人的魂儿，走起路来，就更让人心荡神迷了。我知道西门庆就喜欢从背后搂住她，拨弄她的长发。
大蜂窝的姑娘们灵性儿也是好，几经点拨、调教，就一个个小蜜蜂似的摇头摆尾起来，我也很欣慰，小蜜蜂就可以蜇人了。

3
大蜂窝青楼的消息已经在江湖中传开，还没开张，先沸沸扬扬起来。东京的一班阔少扬言要动了官车华盖到清河县来同台献艺。南京的名嫖也说要包了彩船来踩码头。连快活林那个贼窝也放出风来，声称开张那天他们要来凑份子，且礼信不薄，号称空前。大约他们也看出了这大蜂窝既然打出了我的名号，与武松定有些牵连，按江湖规矩，这近乎是一定要套的。同时他们将这计划也通报了官府，警告如果这天谁想设什么机关，安什么套子，他们就血洗清河。据说官府已有密使前去快活林，双方私下达成了平安协议。
我已命人照着房中秘籍的图样临摹下若干画儿，每个包房都贴了，连楼道上也点缀了几幅。我还特意从京城聘请了画师，提前来清河县作准备，届时请他创作一幅大蜂窝青楼开张庆典图。我已有把握，那宏大的画幅一定不输于《清明上河图》。

4
快活林的人果然来了。
他们的装扮全然不像强盗，整个儿一班唱戏的。他们笼在身上的服装，一定是从哪个戏班偷来的戏装，五颜六色，各个朝代的都有，不伦不类，惹得在场的人都乐了，蜂拥着看热闹。其中一个穿判官儿服装的人，走来递给我一个折子，说：“夫人，这是礼单，请过目，照着清点就是了。”
穿小鬼服装的人就一一的抬着礼品盒子从我面前经过。先过的是一对青花瓷瓶，一轴唐伯虎的画儿，一杆如椽巨笔(三个人抬着)，一方大砚台(八个人抬着)，十二音编种(十二只一人抱一只)，一张琵琶，一张筝。后来过的就是一头肥羊，十二只公鸡，五十个猪腿，八缸老酒。最后抬上来的礼品惊得在场的人目瞪口呆，也让我面红耳赤：四个画了大花脸的精壮汉子抬了一架白梨木雕花牙床进来，床上还躺了一个赤身裸体小白脸儿，说这床和这小白脸儿都是孝敬我的，我成武则天了。那小白脸的东西还一扬一扬的，看上去倒也算是个上品。
我也不好推辞，挥了挥手，道：“抬楼上去吧。”
在场的人又一阵乐儿，竟有人打起了唿哨。
铁指甲见状，风一样的扑将过去，把那个打唿哨的一张小脸挖得稀烂。
到这时，才出来一个书生打扮的人，摇着桃花扇，打我面前经过，丢了个眼风，悄声道：“请嫂子密室说话。”
我一时没了主意。这青楼除了包房，我哪有什么密室呢？意念一转，我当即唤过马行，道：“给弄一间密室。”
马行也傻了眼，看着我半天不说话。
我就倒竖了柳眉，呵斥道：“密室就是没有窗户，没有门。密室就是地下室。”
这话一吼出来，倒自个儿提醒了自个儿，姑奶奶，我还真有一间密室。当初装修的时候，郓哥儿嫌原来茶坊的锅炉房不成块状，装出来也派不上用场，不如封了，让外面的空间更利索。我就说：“那就封去吧。”封是封了，但如果从月亮包房进去，在桌子底下把装饰板拆了，仍然可进到那个密不透风也不透光的锅炉房去。
于是，我丢过一个眼风，悄声对那个书生道：“先生请月亮包房说话。”
月亮包房已经有人了，是县令戚大人的秘书，他正在和一个唱的咂嘴，胡须上尽是沾的口红和胭脂。我便说：“九儿，咋不领这位官爷去楼上的包房。”
楼上的包房都是有床的，铺笼被帐一应俱全，还有专门的丫头烧热水。
九儿听话，笑盈盈的领了那秘书楼上去了。
我关了门，就去拆桌下的板儿，哪知那书生在背后就掀起我的裙子来，口里叠着声儿的叫“嫂嫂”，我才醒悟，他哪是什么书生，原来是与那班强盗一伙儿的，没准儿就是那班强盗的头儿。
在我的忸怩和晃荡下，他匆匆的完事，放下我的裙子，说：“嫂嫂不怕，以后这场子我的人就看了，上至官府，下至混混，谁敢捣乱封了谁的屁眼。”
看他的作派，和刚才那一番不问青红皂白的熟练耍法，我猜他作强盗前，也是个嫖界老手。
他说：“我叫施恩，武松是我的拜把子兄弟。”
我忙问：“那你一定知道武松的下落?”
他说：“武松的下落是当今江湖中顶级秘密，作为他的拜把子兄弟，我当然知道，但我不说。”
我就问：“啥时能说?”
他一笑，道：“我什么时候说，这又是江湖中一等一的悬念。”

5
过后我才知道，大蜂窝青楼开张之日，就被江湖中人约定为秘密行事的场所，江湖中许多稀奇古怪的事儿在此演绎，都与此约定有关。但我那时候我着自己的生意，竟对其中的隐情浑然不觉。只是因我痴心于探究武松的消息，才对江湖中的来龙去脉渐次的有些掌握。
大蜂窝青楼的生意越做越火，哗啦啦的日进万金，钱币多得要用柜子装。所开展的一些项目，均是天下一绝，连南京的名嫖也承认开了眼界，不虚此行。其实许多花样也不是我的发明，东京天子脚下的那班哥儿是见过大市面的，本身就很会玩，是他们先在包房里演练出来，我才在大厅推广的。后来，聪明的马行又将这些花样刊刻成书，还印出画册两种，取名《大蜂窝房内考》和《大蜂窝秘戏谱》，批发给各地的书坊，一时间洛阳纸贵，书刊界轰动一时，大蜂窝自然也是名声大振。那年月，几乎每个新娘的嫁妆中都藏有一册《秘戏谱》。而每个新郎的衣袖中，都揣了一本《房内考》。夫妻双双并头展读，是为时尚。那些走街串巷的公子哥儿，以能耍弄几招大蜂窝的秘技引以为荣。也有混混儿徉做玩世不恭状，将大蜂窝秘图印染在袍子上，招摇过市，倒也浪了些虚名。一时间，各地青楼争相仿效，大蜂窝特色蔚然成风，影响时代。
我却并没有因此而骄傲，我知道市井中充满了竞争，紫石街不久将会有若干小蜂窝充斥街面。我想，大蜂窝的秘戏其实已成明戏，被众多同业盗版，哪里还说得上是大蜂窝的专有特色，要想留住客人，唯一的法宝就是推出新人，不断地将那些风尘奇女子、名女子、骚女子招揽来大蜂窝，方能时爆冷门，高潮迭起。

我还记得，王六儿的女儿韩爱姐，就是于那时候从京城返回清河县，以其美色掀起了大蜂窝的腥风血雨。

6
那是一个月夜，我推开窗户，将一盆脏水往后街泼去，未及收手，就看见一只船儿靠上岸来，船夫正在往木桩上拴缆绳，船舱中则钻出一个身材高挑身着白衣的女人。还没看清她的脸，我就已经认出她是王六儿。跟在后面挑箱子的，自然是她的丈夫韩道国。那夹在中间的少女是谁呢？当时我还不知道王六儿还有这样一个女儿，而且已非少女，而是梅开二度的少妇了。
他们上得岸来，走出河碛上的那片麻柳林，行走在我窗下的后街。那个少女这时仰头朝向我的窗户凝视，我们的目光在那瞬间相遇，一种朦胧的预感向我袭来。我急忙放下窗帘，去马行房中将他叫起，指给他看街上走着的那几个人，对马行说：“那妇人是老爷收用过的，你去叫他们上来，我有话说。”
待马行出去之际，我绾了绾头发，薄施胭脂，略略打扮了一下。不久，马行带他们进来了。见王六儿还不见老，还是那样娇娆，眉宇间也没少了那狐狸般的媚劲儿。她见了我就跪下，韩道国也跪下，像昔日一样行过大礼。我扶他们起来，那王六儿又叫那个少妇跪下，说这是她的女儿韩爱姐，给奶奶磕头。那爱姐就软软的身体在地上连磕了三个头。我喜得扶将起来，拉她在我的近旁坐下。
爱姐儿一双星眼，与她娘相似的模样，只是更水灵，更勾人魂儿，话也会说，京城里也见过大世面。
韩道国已是掺白须鬓，因说起朝中蔡太师等六人被太学国子生陈东东上本参劾，圣旨下来，拿送三法司问罪，发配烟瘴地面永远充军。女儿爱姐本是蔡府中翟主管的小妾，事发后家产抄没入官，翟主管也因惊吓过度咽了气，不得已入嫁京中一员外府上，又做小妾。谁知那夫人容不得我老两口儿，整日辱骂，爱姐忍不下，我三口儿只得逃生出来。刚回清河县，不想就遇见了五娘，真是幸事。
我告诉他们，西门老爷已经死了，我也被月娘扫地出门。如今这青楼是我管着，过去的一些旧仆也在这里混个生计，自然也不会少了你们三口儿的饭吃。住下吧，好歹是一家人。
我便叫马行将他们安顿在楼上西侧的一个套房里，我又说，今日累了，先歇息，明儿再说话。

7
王六儿母女住进大蜂窝不几日，就招惹得蜂蝶迷乱，清河县又有了新话题。这时正是大厅嬉戏刚过一个高潮（江南名妓苏小小回了苏州），此时已浪下低谷，我安排爱姐出场吟诗弄琴，恰是时候。大蜂窝又开始升温，几个名嫖却在暗中争斗，谁与爱姐享初夜?
在大蜂窝，凡新来的头牌姑娘，其初夜权的出卖不仅开价高昂，且还要引来激烈的争斗。江湖中成名的嫖客，都把这看作非自己莫属的荣耀，就像剑客又挑翻一个敌手，是要拨高一截身价的。再有地方上的富商，以及远近闻名的巨贾，亦把占有初夜看作是与自己身份地位相称的事儿，往往也会掺和进来，争一争高下。
一般说来，这竞争还是公平和友好的。有意者均要在大厅共同的听几天曲儿，看一些表演，然后以猜谜语，应对子，做一些简单的带竞技性的游戏，来决高下和名次。这是明的玩法。与此同时，还有一套游戏的规则在暗中进行，那就是相互竞价，看谁出的银子多，直到一方出的高价再没有人追攀为止。败下阵来的人也不怎么的，这就像赌博，愿赌服输，失去了初夜，还有二夜三夜嘛，风水轮流转，进进出出也都一样的，这样一想，就搁平了。 但这次的情形却很异样，时间拖了数日，还未决出个结果。而爱姐仿佛有使不完的花样，还在往高处展露她的色技（尤其她那一出向天竺人学的肚皮舞），把本来已经很紧张的空气搅得更加的紧张了。几个地方上的闻人都散去了（主动收兵捡挂）。但南京来的四大名嫖还稳在那里，对于爱姐出的招儿均显出乐此不疲的神色，参与的兴致一个比一个高，旁边观战的人也搞不懂他们究竟还要玩出什么把戏来。不过接下来发生的事情，却使人们看见了不样的兆头。
先是人们在新的一轮角逐中，看见出现在大厅的只剩下三大名嫖，少了其中一个人。人们还记得，少了的那一嫖，就是那个伶牙利齿，最会应对子的人。他怎么没有出现？是主动认输了？这不大可能。名嫖也是嫖客，是嫖客就要嫖，争不到第一，也总是要留下来，轮个第二第三。就像一个剑客先刺死一个敌手，如果那敌手是很值得刺死的，另一个剑客上去再补一手，也是十分过瘾的事情。所以，那个善于应对子的嫖客不会自己就这样走掉，莫非有了什么意外？
正在人们费力猜测的时候，我的仆人玳安从楼梯上滚了下来。他怎么就那样滚下来了呢？你看他脸色苍白，嘴里吐着血沫，而且话也说不出来了，只会用手乱比划。我当时还不知道，他是舌头已经被割掉了，才说不出话来。我便根据他手的比划，走到楼上去，只见开天窗的那个地方，人们正在猜测其去向的那个嫖客，被一根绳子倒悬在大梁上。
这是这一天发生的事。
第二天，我的另一个仆人来旺又滚下楼来，他被挖了眼睛，嘴里伊伊哇哇地喊着，好大半天，我们才听明白他说的是：他在院子里打水，从水井的吊桶中打起来一具尸体。我们赶去看，原来是又一名嫖，即那个充满了智慧善于猜谜语的人。
当时剩下的两个名嫖也在场，一个善于在竞技性的游戏中抢先一步，一个善于猜出爱姐衣裙下藏的香袋是几只。他们在井边傻站了好半天，才问：“这是谁干的?”
没有人知道是谁干的。我的两个仆人一个被割了舌头，一个瞎了眼。
那两个名嫖突然飞快地跑开去，跑回大厅，一齐用血红的眼睛看着还在抚弄古筝的爱姐。
韩爱姐真不愧是见过世面的人，连我的双腿都有些打颤，发软，她居然还敢在那里弄筝，还敢将那对迷人的乳房在胸前晃荡来晃荡去。
人们又开始费力地猜测，这两个名嫖接下来会有什么惊人的举动？他们会不会在此刻公布竞争结果，然后由获得初夜权的那个人将爱姐当众抱走？或者当众奸淫（因为出了前面的血案，顿时有了火气)？也可能他们会打破常规平分初夜权，玩一次二挑一的把戏？甚至有人要猜测（这样猜测的人只有铁指甲），干掉前两个嫖客的神秘的人，会在这时候出手，当众要了他们的命。
但是，这纷纷的猜测都没有成为现实。那两个站在爱姐面前，瞪着血红眼睛的人，不一会眼睛就变得淡了，最后就完全是一片空白，他们缓缓地转过身来，带着一双空白的眼睛，去楼上取了他们的各人的行李，头也不回地朝大门外走去。
走了，都走了。那么，谁来享有爱姐的初夜权?

8
“我，当然是我呀。”
施恩（我早应该想到是他）站在楼口的回廊上，一手摇着扇子，一手搂王六儿。他还是那副书生打扮，王六儿却是什么都没穿，只一段丝绸松松的缠在腰际。那一瞬间，王六儿比她的女儿还要迷人一百倍。
是韩道国后来告诉我：这施公子早来了，爱姐挂牌那天他就来了。他与爱姐在楼上相遇，两情四目，不能定神，后施公子找到我，说要把爱姐包下。我就说，爱姐正在聘招初夜权，让他也参加公平竞争。他一听就毛了，说他怎么可能与那些鸟人同台献艺？过后，当他看见了王六儿，又说，他也不忙，先看那些人玩个什么名堂，这些日他就住在我们这里了。他说着就搂王六儿来坐在他的腿上。这段日子，他等于就是包了王六儿，让我搬到楼下同玳安住一处。
玳安兄弟也是合当有事，这天一早他替我去给王六儿送熨好的衣服，上去就看见施公子正把那个南京人往大梁上吊，施公子还叫他也过去搭个手，说那嫖客身子沉得很。没想到施公子后来就割了玳安的舌头。这些都是我躲在楼梯下看见的。

施恩享有了爱姐的初夜，大蜂窝从此没有了太平。他坏了江湖的规矩，江湖顿时失去了平衡。有来替死者寻仇的，有不服气要与施恩争个高下的，还有确是痴情于爱姐，哪怕倾其家财，舍其性命，也要与她销魂一度的。当然，他们都不是施恩的对手。
我问施恩：“你不认我这个嫂嫂了？”
施恩说：“你永远是我的嫂嫂。”
我说：“那你现在就告诉我，武松在哪里？”
他说：“还是那句话，我不能说。何况，我凭什么要给你说？”
我就这样被施恩所控制，包括大蜂窝在内，成了他的又一个快活林。没有多久，施恩就杀了马行和铁指甲，等于彻底断了我的手脚。我仍然在原来的房间里，施恩偶尔来过夜，更多的时候，是他指定了客人来我房间，一晚上一晚上的折腾。那些男人都是十足的强盗，他们干起任何事来都像是在洗劫，走的时候还要刮一层地皮，一副令其寸草不生的作派。真可谓水深火热的生活啊。
看见爱姐，我自然的满腔怨恨。
然而爱姐儿也是一副可怜见的模样，人憔悴了许多不说，常是眉头紧锁，眼底湿润，见了我似有难言的酸楚。我就想，原来她也是有委屈的。
当我有天从爱姐的口中得知，施恩到这里来，也是为了等候武松，一下便撞入了更深沉的迷雾。

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


‖【第六章】‖

突然想起鸟巢还在树上
一些人正在里面平静地死去，顶戴贝壳的女孩子
你是否像我熟知的某个女人
最甜的地方应该在红色的光芒中掠夺

——万夏《樱桃树下》

1
我没想到时隔这么久，马行还会打电话给我，这倒使我有些愧疚，因我说过不再提及他，然而他却仍然挂记着我。
那天立春，成都阳光明媚。我和杨黎坐在太平洋顶好酒吧喝着啤酒，眼光照例盯着玻璃窗外享得利钟表店的老招牌。
杨黎说：“万夏从北京回来，约好什么时候去喝酒。”
我说：“最近写作进度慢，心情烦，怕不想出来。我甚至有点后悔写这么一本书了。” 他说：“我写完你的诗歌评论，过两天就动笔写《男人西门庆的故事》。”
我说：“能行吗？”
他说：“能行。”
他又说：“我发现你后面写得像武侠，是不是扯得远了点？”
我说：“潘金莲是为等候武松才开的青楼，我也没想到施恩会出现，而且也是为了等武松。现在看起来，武松在江湖上还可能有一些不为人知的过节。反正，既然开青楼，涉足了江湖，写起来一不小心，难免会带了武侠小说的味。不过，还读得下去吧？”
他一笑，说：“当然，只要有故事。”

立春这样的天气，把许多人都引到了街面上来，尤其是女人。
女人上了街，街就显得特别的挤。
春熙路本来就是一条熙熙攘攘的街，今天显得更加拥挤。一些商家直接将女性内衣挂到街边上来卖。因为“立春”这日子构不成“降价”和“甩卖”的理由，他们就写出了“春天来了，性感还有多远”这样新式的广告语，惹得女人们的脸更加绯红。
一个留络腮胡子的男人，手里什么包也没拿。空着手在享得利门口闲逛。那里是最拥挤的摊位，因卖的都是女人用品。他一看就不是那种陪老婆上街购物的男人，倒像那种往人堆里揩油的单身汉。
我们坐的位置对于底下街道的情形一目了然，我看见他一会挤进去，一会儿又挤出来。他什么也没买，但从他的神色看，他已经是得了很多好处，他的肩，手背，小腹以及前列腺，已吸咐了不少女人的体热，我猜想他过一会就要去公厕里自我解决。
刚读过一期《海外星云》，说的是日本地铁里的性骚扰，其中一个叫山本的中年男子，被称为“职业骚扰鬼”。他总是在上班高峰期钻进地铁车厢作案。他说：“当车厢里男男女女挤在一起时，我认为人人都有想摸一下别人的愿望。”有一天他将手伸进了27岁的百合小姐的T恤衫，解开了她的胸罩。百合小姐后来回忆说：“动作来得太突然，我吓得不知所措。”从报道上看，山本先生盯上百合小姐不止一次。另一次，他拼命用身子摩擦她的身体和衣服，百合小姐吓坏了，上班前只好买了一套新衣服换上，把原来穿的扔掉。那个叫山本的家伙还写了一本书，叙述了他在车厢里作案的经历。书中还说，他用这种方法勾引一位妇女，结果那女人最终成了他的妻子。
我对杨黎说：“古代的西门庆好象不至于这么变态。”
杨黎说：“西门庆犯不着啊。”
这时，我的传呼响了。代码是091，姓马。谁呢？马松跟一辆卡车到广州去了，这两天可能正在湖南境内的山间公路上，不会是他。除此之外，只能是马行，因为我只有两位姓马的朋友。回传电话是6487000，6字头电话区域，正是灯笼街那个方位。
我赶快回了电话，只听电话那头马行说：“嗨（他这语调是过去没有的，一定是最近生活给甜的，说话的尾音还要拐个弯儿），我是马行。”
我也回应一句：“嗨，婚后如何？”
他便又回复到过去那种爽朗的声音大笑起来：“奶奶的，问这些。我说，有一个人你一定想见。猜一猜是什么样的人？”
马行什么时候变得如此鸭肠（做作）了呢？
我干脆说：“不就是个女人嘛。”
马行说：“你说对了。什么样的女人？”
我有点不耐烦，就说：“两个奶子一个洞。”
马行说：“你又说对了。不过，还有一点你永远想不到。你要不要和她说几句话？她就在我旁边。”
“嗨，你好。”
电话那头一个软软的声音传过来。这声音称不上甜美，但是软，软往往比甜美更打动人，更能使人浮想联翩。记得国民党电台的播音员就是这腔调：“共军攻破了长江……”这么严重的事情也还是软软地说。软代表那些温柔的部分，耳朵，眼皮，嘴唇，舌头……
“你好，你是谁?”
我终于丢开那些胡思乱想，语气平稳地和她在电话上打了招呼。
“我是何小竹，”她说到这里顿了顿，语气更加柔和，且有几分得意地问，“想不到吧?” 靠，我拿着电话瞪大了眼睛，万分惊讶地看着坐在我对面的杨黎。他不知什么时候又要了个冰激凌，正拿在手上有滋有味地吃。他对我此时的表情表示不理解，做了个手势，意思是问“发生了什么事情？”
我捂住话机对他说：“有一个女的，自称是何小竹。”
杨黎一笑，说：“一定是马行在掸花子（捣鬼）。”
我就冲对方说：“喂，你叫马行说话。”
马行的声音又在电话里响起：“吃不吃惊？意不意外？兴不兴奋？好了好了，你们可以见面后再慢慢聊。我只要告诉你的是，她也正在写一部回忆录，而且写的和你的一模一样。来吧，下午5点，灯笼街114号，顺便叫上我们的朋友杨黎。”
我把这事向杨黎复述了一遍。但直到现在，我还是认为这是一个玩笑，我实在忍不住，站在街上笑个不停。
杨黎说：“可能是马行想见我们。那就去看看吧，还是不要太狠心的抛下一个结了婚的哥们。”

2
灯笼街114号，是一个旧式门楼，那样的门楼，可用作拍摄由巴金、李jie人、艾芜的小说改编的电影场景。住在那种门楼里面的女人应该叫梅表姐（电影《家》中的女主角，由黄宗英扮演）。门楼外挂了好几块牌子：灯笼街居委会；西城区基督教爱国委员会；（中外合资）成都红灯笼建材装饰配套工程公司；灯笼街老同志关心下一代委员会；新时代川剧玩友协会；等等。看来门楼里面的院子还挺大的。在那几块吊块下面，一个白发红颜的老太婆摆了一个瓜子水果摊，我们赶到的时候，马行就坐在摊位旁的一张矮竹椅上啃一只红富士苹果。
见我们走来，马行站起身，脸上挂着那种似笑非笑的表情。
这家伙好像长白净了一些，也长胖了一些，一身牛仔衣裤，脚上是时下流行的那种叫“巡洋舰”的大头皮鞋。
“扎西德勒。”他说。
我知道这是藏语“吉祥如意”的意思，翻译成现代汉语也可以是“晚上好”。
我问马行：“不是开玩笑？”
马行还是那种得意的吃吃笑声：“真不相信？”
我说：“难以置信。”
马行说：“真是没有想象力。等着瞧吧。”
我们随他走进了门楼。
这是典型的老成都的四合院，像这样的四合院成都已经不多了，除了灯笼街，就只有商业街那边还有一个角落。院子的确挺大，都是老式的一楼一底的木楼，只是西侧那边耸立起了一幢四层楼高的水泥砖房，白色的粉墙，显得很扎眼，很不协调，那大概是红灯笼建材装饰配套工程公司的所在了。院子中间的天井栽了许多花木，有石榴、茶花、铁树、罗汉竹，以及花叶已开始枯萎的几个品种的菊花。各家的门口都杂乱地堆放了破罐子，旧竹椅，蜂窝煤，空酒瓶，婴儿床，自行车之类的东西。门上都一律挂有门帘，那些门帘不是花布的，就是有机玻璃的那种珠串儿。
我们掀开了一块棕色蜡染的门帘，被门帘内的主人让进屋去。屋内比我们想象的要明亮和宽敞，房间的摆设我就暂不作具体的叙述，因为此时我们的眼睛和心思都没有放在那些摆设上，而是专注于这房中的女主人，即那个也叫何小竹的女人。
她看上去就是那种猜不出确切年龄，保养和修饰得很好的女人。说她只有二十出头，是她那偏向于青春型的直发，棉布和麻沙的休闲装，以及不施粉黛的清淡的眉眠。说她三十出头吧，是因为她成熟丰满的身段，一颦一笑中流露出的风情，尤其是弯腰、转身中的那份大方和持重，让你虽生非分之想，却又不好唐突、造次，草率出手。
我嘀咕了一声：“粉子（美人）。”
杨黎就嚷起来：“嘿，马哥们，藏起个粉子都不介绍一下？”
“如果我没猜错的话，你就是我们的朋友杨黎。”那妇人不等马行有所表示，抢先向杨黎伸出手来，以指尖与杨黎的手心碰了碰，算是握了手。
那手白净，纤细，而且跟她的语音一样的软。
接着，她又将手伸给我。握着她小巧而柔软的手，我看见了她脸上诡秘的笑意。
我问她：“你真的叫那个名字？”
她说：“不信？我可以拿身份证给你看。”
她说着真的就要去抽届里翻捡。
我忙说：“不用了，同名同姓的事情也是经常会有的，只是与我同名同姓的确实还不多见就是了。何况，还是这么个粉子。”
黄昏降临了这个陈旧的院落，我就这样认识了一个与我同名同姓的女人。

3
她（对于她也叫何小竹这个名字我虽然接受了但还是有点别扭，在以后的叙述中我将以梅表姐代之）的确如马行所言，是在写一部回忆录，所回忆的往事与我那部回忆录极其相似，至少前半部分没有大的出入。她文笔细腻，故事写得哀婉动人，如亲历一般，完全不像我写起来缩脚缩手，且老是带有男性的视觉和心态。本来也是嘛，女人就是女人。她对于性爱的描述更大胆，更直接，但也不造作，不让人产生厌恶。看得出来，她有丰富而深刻的性爱阅历。她说，她写这回忆录十分的投入，真正像潘金莲那样生活了一回。因此，在她的回忆录中，潘金莲不再是作家任意支配的一个符号，而完完全全是一个有血有肉，有情有欲的人物，其形象就像梅表姐本人一样的丰满，生动。
关于她（我所称呼的梅表姐）现在的生活我其实没有多大的兴趣，但她的过去倒激发起我十二分的好奇，我想直接问她是不礼貌的，决定从侧面迂回的做一些调查。
通过她的邻居（当然这些调查都是背着她暗中进行的）我了解到，她是三年前来这里租的房子，原来的房主是一对年轻的夫妇，出国留学去了。她似乎没有什么职业，有时在家呆着，一月半月不出门；有时出了门，又是一月半月不见回来，回来时总是提着大包小包的东西。平常不大有朋友来访，偶有来访的客人又总是生面孔（除了马行，因是一条街住的，大家看得熟了）。来得最多的是一个胖胖的中年男人，穿着笔挺，梳的大背头，像个老板模样，来的时间，总是停了一辆雅廓轿车在门楼外，司机是个身材高大，面孔英俊的年轻人，他坐在驾驶座上等候，一般都不进来。但他爱向门口的白发太婆买瓜子吃，是他告诉太婆，那胖子是他的老板，他去看的那个女人原来是唱川戏的。再多的情况他就闭口不谈了。我于是回忆起，在我与她的交往中，她的一些姿态和眼神，的确带有川剧程式表演的痕迹，她那软软的语调似乎也一下子找到了出处。
这一发现更激发了我对她过去的好奇。我向来对唱川戏的女孩有一种莫名的倾慕和热爱，尤其是她们穿上戏装之后，那种戏剧化、程式化的步态和声调，特别让我起一种冲动。在闲聊中，我就找些川剧的话题同她说。其实我对川剧知道得也不多，生平就看见那么几折戏。她听我扯这些话题，就笑了，说：“想了解我的过去？”
我也就坦白地说：“我对唱川戏的女人有感觉。”
她便说：“这两年我不唱川戏了，闲下来就老是要想过去的事情，连做梦都是一些陈年旧事，简直没办法从心头去掉了，我只好去买了一摞纸回来，就这样写起了回忆录。但写着写着，就发现不对头了，怎么就写成了潘金莲了呢？我怕是脑子出什么毛病了，便丢开那些稿子，到青城后山住了一个月，和一些人交谈，看看风景和庙子，逐渐的，觉得自己还是很正常的。回家后我认识了马行，我请他来玩，让他看那些稿子，帮我找找根源，我干吗那样写？马行看了稿子后，问我：‘你一定是演过川剧《潘金莲》吧?’我一下就豁然开朗起来，一下明白了我要回忆的就是那时候我自己的那些事情啊。

4
牟天佑原是我们剧团的琴师，平常佝腰驼背的，从哪方面讲都不像西门庆，但团长还是答应了他的要求，让他演西门庆，因为《潘金莲》这本子就是他写的。
那时剧团把老剧目都演遍了，没有新戏，留不住观众，连那些老戏迷都说，川剧要完蛋了，艺术处就下来开座谈会，并悬赏一万元，征集新剧目。牟天佑就在这时拿了这个本子出来，看来他对振兴川剧早有准备的啊。艺术处看了本子，一片叫好，马上给市长看，市长一看也说好得不得了，立马批示奖给作者一万元，另外投资十万元作剧目排演的经费。就这样，牟天佑不仅救了我们剧团，甚至是救了川剧，他如果主动提出要演西门庆，团长敢不答应?
话说回来，牟天佑演西门庆也不是一点资格都没有。首先他搞的女人不比西门庆少，连那些风流成性的街头耍家见了她，都很佩服地称他前辈。再有，虽然是琴师，耳濡目染十多年，唱功做功也比那些专业的小生差不到哪去，而他那生就吵哑的嗓门，还颇受时下观众的青睐。演武松的是我们团头牌武生，叫江长江，一身好功夫，人也英俊，但生活中就是不讨女人的欢心，三十出头了还没有一个相好，眼看着团里的女孩子一个个和外面的人搞大了肚子，他还是孤孤单单的一个人，每日在宿舍走廊上点着煤油炉子煮面条吃。前两年他也谈过几个女人，百货大楼的营业员，或是宾馆的服务员，但人家来玩过几次后就再不来了。这些女孩子嘴也长，要不多久就透出底细来，说是他不行。
这事让我也想不通了好久，一个体格健壮，相貌英俊的男人，怎么就会不行呢?

剧中大大小小的角色都确定下来了（团长自告奋勇演戏中的武大郎），但直到已开排了，还定不下来谁演潘金莲。
论演技和扮相，潘金莲这角色都非翟影莫属。翟影自己也是这样认为的。她演过了几乎所有传统剧目，唱功、念功，做功样样都好，她扮演的杜十娘还获过小梅花奖，中国川剧院调她几次，团里都没放行，为了安抚，给了她一套最好的住房，又加了一级工资。传说她还是某某的情人，那某某是市里分管文化的一位官员。
但后来宣布的结果却让大家都吃了一惊，连我自己都没想到，我会出演潘金莲（最先分配给我角色的是一个连姓名和台词都没有的丫环）。当然，没有人相信我惊讶的表情，他们肯定都以为我的吃惊是装模做样。于是各种议论就在团里传开了，乃至传播到了街头、市井。说我经常与团长眉来眼去，有天半夜，谁谁看见团长从我房间里出来，一边走还一边拴裤带。还有人碰见我与团长在金南湾大排档吃海鲜，在大音棚夜总会开包房。这样一来，团长的夫人就闹开了，先是同团长打架，后来跑到我的宿舍来骂街，拿砖头砸我的门窗，团长被迫搬进招待室去住。闹过一阵后，议论又转了向，说我天天晚上其实都是在牟天估的宿舍里过夜，天不亮又潜回自己的房间。说牟天佑还陪我去医院做人工流产，牟天佑有段时间经常去菜买老母鸡，就是买来炖给我吃的。牟天佑一个老单身汉，没有团长夫人那样帮腔的人，这戏演了一阵，也没怎么热闹得起来，就又转了向，说我勾搭上了市上的某某，某某喜新厌旧把翟影给甩了，要把我扶持起来，成为川剧新秀，取代翟影的位置。 听见这些传言，我先还哭肿了眼睛，但哭过几场也就不哭了。眼泪这东西还真神奇，哭过几场，就像洗了几次桑拿浴，浑身都通泰了，出门时对那些偷偷窥觑的目光也没有什么不自在了，更不把那些窃窃私语和指指点点放在心上。我还大大方方地买了水果去招待室看我们的团长，也不遮不蔽地在牟天佑的房间过夜。我还真去拜访了某某，向他请教艺术上的一些问题，临走他借给我一套《金瓶梅》全本。还有什么说的呢？这样一来，人们什么话也说不出来了，只能背地里说我：真是潘金莲了。听到这样的评价，我很得意，对呀，我不就是潘金莲吗？我已经很潘金莲了，你们还争什么，还妒嫉什么呢？还没见观众就得了这样的称赞，要真公演了见了观众，那还更是好评如潮？

团长是明显的消瘦了，他坐在招待室那把木椅上，用一双委屈得不得了的眼睛盯着我，不无用意地说：“我算什么呢？背了个名，却连腥味都没闻到。”
我刚好削完了一只苹果，就站起来，用右手的拇指和食指捏住苹果，小指则弯曲地翘起（人们把这叫兰花手），喂到他的嘴边。团长的大嘴巴一口就咬住了苹果，两只手不失时机地拦腰将我抱住，我也顺势坐到了他的腿上。他嘴里还巴哒巴哒地嚼动着，手又开始撩我的裙子。只听他含含混混地说：“干吗还穿了内裤来，不穿多好。”
我就说：“穿了也可以脱嘛，你真的要坐着干？”
他“扑”的一声，就将口中的苹果沫喷到我的胸口上。我装做生气的样子，让他舔回去。他很听话地把嘴凑上来，舔我的胸口。他的身材比武大郎高不了多少，那张贪吃的嘴正好对齐我的胸。他舔啊舔啊，我就忍不住了。我说：“武大郎要是有你这般厉害，哪还轮得到西门庆偷嘴？”
他的口衔着我，还要不停地哇哇说话：“那你今后就不去和西门庆过夜了吧。”
我坐他身上一阵摇曳，道：“不行啊，我是潘金莲，我要嘛。”

是啊，我是潘金莲，怎能不要西门庆呢？西门庆可是比他武大郎能干百倍呵!
牟天佑每次搂着我时，最爱问：“舒服吧？看这本事，谁说不是西门庆呢。”
虽说他口气里多了点自吹自擂的味儿，但我还是不得不承认，那些人称他做前辈是有道理的。他集几十年的花招用在我的身上，每次都是很卖力的样子。
我也就经常夸他：“你简直像一架永不疲软的性机器。”
他哪听得这样的夸？一夸他又来劲儿了，看他眉飞色舞的样子：“其实真本领还不在床上，那也不过就是机器而已，没智慧，没文化。厉害的是在床下，怎样将一个女人弄上床去，那才是智力活儿，靠蛮力是无用的。”
我说：“你那就是智能型的机器。”
他嘿嘿笑道：“你也很优秀的，善于打配合。你早就明白我的意图了。”
我就问他：“既然你设了圈套套住了我，干吗还让团长也来占我的便宜?”
他说：“怎么说是占便宜呢？那是分点利润给他，事前就说好了的。有钱大家赚，有戏大家演嘛。喂，告诉我，他怎么样？他那家伙……”
我没等他说下去，就从床上翻身下来，穿好了衣服，看也不看他，只冲他笑着说了一句：“你们也总有亏的时候。”说完“碰”的一声摔上门。走到楼梯口，还听得他在门内猛喊：“赚够了，我不怕!”

5
《潘金莲》的上演，获得了预期的成功，我跟着这戏也出了名，认识和不认识的人都叫我潘金莲，我本来的名字倒不为人记忆了（她在回忆录中这样写道）。但是武松还是老样子，不讨女人的欢心。尽管我已经感觉到他对我已经是爱得神魂颠倒，却仍然是那样藏着，那样一味的躲闪，动不了真格的，也看不出有要动真格的迹象。他就真的如那些女孩子说的那样不行吗？我不相信，我要试一试，我要他行。
我们在本市演满了六十场，开始往别的城市巡回演出。尽管是川剧，受着方言的局限，但所到之地，均无一例外地受到了热烈的欢迎。每当红色的绒幕降下，观众席间便爆发出雷鸣般的掌声，伴着掌声，观众有节奏地齐声呼喊：潘金莲，潘金莲。有一次竟听见有人用英语喊出：I love you panjinlian。那时候，我们演员已经在后台御妆。听见外面经久不散的欢呼声，我捏着卸妆棉球的手一阵颤抖，卸妆油浸进了我的眼睛。我泪水涟涟，控制不了自己。武松就在我旁边的位置，总是他拿了干净的纸巾递到我的手上，但那些纸巾非但没有擦干我的眼泪，反刺激得我更加的泪流不止。我就奇怪，观众为什么不喊武松的名字呢？他的表演是应该被欢呼的啊。如果他听到那样的呼喊，会不会受到鼓舞，因而大胆地向我表白出他的心迹呢?
就为了这个，我要他们喊。

灯光转暗，只剩下一盆炉火格外的红艳。
那正是相对无言，十分冷场的时候。
武松埋下头，只一味地用左手搓右手，又用右手搓左手。我呢，心胸沉闷，每一个毛孔都像要炸裂似的发痒。
就在鼓师渐缓渐急地敲打起催人的板鼓，我突然扬起头来，乌云乱绾，悲声念道：“武松啊，我为你浑身寒冷，心如刀绞!”说完，猛地拉过他的手来，放在我的心窝上。
武松没料到我会念出那样的台词儿，更不防我会有如此的举动。他僵直了全身愣在那里，不知如何应答。我感觉他的手在发热，发冷，在颤抖，在出汗。他瞪大的双眼是那样的忧伤而无助，他绷直的嘴唇是那般痛苦和绝望。这时只听台下有人喊：“武松……”这喊声先是微弱，孤单，然后渐次地放大，增厚，最终像暴风雨般地乱将起来：武松，武松，武松！咳，整个场子都被轰动了。武松就在那激动人心的呼喊声中，奋力挣脱我紧握的手心，急速地以碎步后退，侧身，再回头，鼓点碎响，发丝旋舞，只听得一声撕裂心扉的呼喊：“嫂嫂啊！”那一声喊还没有断线儿，他已跪倒在我的面前，沉重的头颅深埋进我的怀中。
鼓声骤停，帷幕降下。厚厚的幕布也没能挡住几近疯狂的掌声。
当我们还紧紧地拥抱在一起的时候，武大郎和西门庆几乎是同时向我们奔来。那时，我心中舒出一口长气，已不能顾及他们因愤怒而扭曲的脸面了。

6
后来，我记得后来的每一场演出，类似这些超出剧本的越轨举动，已经无法逆转，总是会情不自禁地喷发而出。剧情被我们重写，观众异常的狂热，对武松的呼声日益高涨，我知道，观众的内心深处是渴望武松就是这样的武松的。
我以为这样一来武松该“行”了吧。他已经越过了那一道屏障，拆除了心中的樊篱，可以伸出他躲藏已久的双手了。然而，我却万万没有想到，当我浑身躁热挨近他的时候，他又躲藏了。他紧捂住自己的身子，像一头惊恐的小鹿。面对我垂悬饱满的双乳，他竟然怕成那个样子，使我也不忍心将他紧握。
“那以后呢?”我追问她，“只那一次，你难道就放弃了努力？”
“只那一次，”她梳理了一下头发，语调的柔软又回复如初，“我想，既然那样的喊声都没能把他喊起来，我也就彻底的失望了。这样一来，整个剧情又恢复了原状，我们照着预先排练的台词按部就班，该那样唱的就那样唱，该那样道白的就那样道白。我明白地感到，不仅我们的内心缺少激情，观众的反应也一日比一日冷落，甚至连大幕落下之后，也是鸦雀无声，那样的寂静，才真是让我不寒而栗。当有一天，我看见台下只稀稀拉拉坐了不到二十名观众，我就知道，该是结束的时候了。”
“那以后你就离开了剧团，不再唱川戏了?”
我又问她。这时候夜已很深，我帮她取过一件外套，她一笑，接过去，微微侧身，披在了肩上。在听她叙述的同时，我也时不时翻看一下手中的书稿。我发现，她的口头叙述，与她给我看的那部书稿有一些出入，比如在回忆录中她是这样写的：
夜已很深，小镇上的夜晚几乎不发出任何声音，宁静得能够听见月亮在天上卡嚓卡嚓的走动。一天的忙碌本来已很困乏了，但我却左睡不着，右睡不着。我问躺在身旁的武：
“你困了吗?”
他说：“困了。”
我问：“睡着了吗?”
他说：“没呢?”
我又问：“你在想什么?”
他叹一叹气：“不想什么。”
我还想问，今天我们赚了多少银子，但看他困成那个样子，就不问了。
我和武松私奔出来，一路穿州过县，就靠武松卖艺挣钱。他请观众用带钉子的棒打他的背和肚子，又用砖头砸他的额头；他自己把一柄尺半长的剑吞进喉咙里去，围观的人就朝我端的铜锣里扔钱。当他把剑拔出来的时候，我看见，剑锋上往往要粘着他的胃液和血丝。
我们专在集镇上行走。一年来我们走了很多集镇，遇上大的集镇，我们一住就是一两月。就在冬天快要到来的时候，我对武松说：“不再漂泊了，我想有个家。”
武松说：“再过一个县境，有个小镇，叫羊头铺，以前我去过那里，是很不错的地方。冬天快到了，就在那里安家吧。”
就这样，我们在羊头铺定居下来。
羊头铺挨近古黔州，走水路叫郁江，走旱路叫盐道。不论水路旱路，你第一眼看见羊头铺镇的，是那棵枝叶茂密，巨伞一样撑着的黄桷树，整个小镇就建在那棵树下。
羊头铺家家户户宰羊卖，每户人家的铺面都挂了羊头。那么多羊子并不是镇上的人自己养的，而是周围山上的农户养的。羊头铺周围绵延数十里的山坡上，到处是白色和黑色的羊群。
我们在靠近树根的地方买了一间房。我们买羊与萝卜煮在一起吃。没多久，这种吃法便在镇上流行开来。我们后来又用泡菜做羊肉汤锅，将火炉摆在屋子中央，架一口铁锅边涮边吃。镇上的人马上学了去，家家户户的屋子中央都摆了一只火炉，架一口铁锅边涮边吃。后来，不仅自己吃，还卖给过往的客商吃。于是，羊头铺的羊肉汤锅风行一时，许多外乡人划着船，骑着马来吃。
这时候，大雪向着羊头铺镇飘落下来。

7
她问：“我是不是太不着边际了?”
我说：“不，你写得很好。”
这位也叫何小竹的女人在回忆录中也写到了雪，并用三千余字来状写小镇的雪景。文笔十分细腻，连雪花的形状（它们在中午飘落下来是六角形，在晚上飘落下来是鹅毛状）均刻画得十分准确和生动。她渲染了由那棵树撑起来的雪国的氛围，然后笔触落在“我记得武松就是在这个雪天离开的我，离开的小镇。”她还说：“鹅毛样的雪花顷刻间抹去了他的足迹。”
我说：“与我写的潘金莲恰恰相反，她总是在大雪弥漫中看见武松走来，而你是看见武松在大雪弥漫中离去。”
她一笑，说：“反正都是弥漫的大雪。”
说完，用幽幽的眼神看着我，我猜测不出她这眼神中的含义。这女子太奇特，只要是晚上和她坐在一起，她一开口说话，你就像进入了梦境，然后再也分不清哪一部分属于现实，乃至于时间是在前进还是倒流，也十分的虚幻了。
也许真的是梦境，她才当着我的面解开衣服，当着我的面将身上的胸罩腿下来，又换一副胸罩戴上。她在找寻新的胸罩的时候，完全裸露了上身，在床头、衣柜里翻捡，要想找到那只新的胸罩。后来她像是猛然想起了什么，向我转过身来，说：“晾在后边园子的樱桃树下，你能帮我去拿来吗？”她一直都无视我的存在，旁若无人地脱衣服，赤裸了上身找胸罩，然而此时她却又想起我来，要我去樱桃树下拿晾晒的胸罩。她那么明显地用那双小巧的手去抚盖住裸露的双乳，明知手太小抚盖不了，却有意像指路标一样，将我的目光直接引向那最柔软的部位。
我是从盘膝坐着的地板上站了起来，打开门去后面园子的樱桃树下摘取那副隆着两只半圆杯状的胸罩。我看见后花园开了好几种花，但我都叫不出它们的名字，只有那些花香是我熟悉的，我在很多人家的花园里都闻到过这样的香气。我想在这园子里多呆一会儿，多让树叶间透出的凉风吹一吹，我不知道此刻就这样返回房中会出什么事。
当我拿着她的胸罩（我有一种感觉，那丝绸做成的胸罩就像她胸脯上的那块皮肤，那般柔滑）重新出现在房间里的时候，房间的光线与我出去那会有了微妙的改变。我无法恰当地描述出这种光线的变化，只是明显地觉得，室内所有的景物，也就是映入我眼帘的全部图像，都是黑白的，其光影构成类似黑白电影的效果。她就像黑白片中的女人，坐在地板的一只垫子（也像是枕头）上。尽管她是背对着我，从那姿态上，我还是能察觉，她正用左手抚弄乳房，右手掩藏在小腹下。她时断时续的发出一种呻吟，这种声画叠合的情景，使我在一瞬间将看过的那类录像在脑屏幕上迅速的过了一遍。我有点想发笑。我知道，过一会儿我已可以将胸罩递到她的手上，不会有想象中的事情发生了。

我问她：“你认为潘金莲不应该用开青楼的方式来等候武松呢？”
她说：“我从没想过青楼这样的事，那样的情景是我不好想象的。况且，武松怎么会到青楼去呢？他那样的男人永远不可能到那种地方去。那样，潘金莲的等候不就变得十分渺茫了吗？”
我又问她，你抽烟吗？她说，以前抽过，后来不抽了，不过现在可以抽一支。
看着她抽烟的姿态，使我突然觉得她像我熟知的某个女人，要不，我们就是在某个地方见过。但我没把这感觉说出来，我不想中断眼前的讨论。
“那么，照你的推测，”我试探着问道，“潘金莲和武松，他们还能碰面吗？”
“能，”她说，“武松不久就回来了，在衙门里重做都头，娶了潘金莲，他是花了三百两银子在王婆那里获得的这个权利，他们像真正的夫妻那样，开始了新的生活。”
“但是，你就那么有把握武松永远不会发现紫石街房屋中的那些壁画吗？潘金莲怎样掩饰过去所发生的一切呢？”我追问道。
“是的，你说得对，那些壁画，所有过去的痕迹，都是掩饰不了的，这也是最让我感到悲哀的地方。”
这样的暗夜中，她突然抽泣起来，使我感到很不自在。她那满是泪痕的脸庞，总要唤起我莫名的冲动，我不得不起身告辞了。

8
这之后我生了一场病，在床上静养有半月之久，我所计划的第七章也迟迟未能动笔，思绪老是在第六章徘徊，飘荡。这样矛盾的心情，其实是我不想承认自己在这个章节中的失望。那个与我同名同姓的女人，未能像我期望的那样，代替我完成后半部分回忆录的写作。当然，这不能全怪她，也许是我急于完稿，才把事情弄糟了的。
我曾试图把一些事情理顺，也把那部回忆录前前后后细想一遍。但是，躺在病床上，感觉到所有的事情都变得力不从心。我心力交瘁，很想到某个地方去疗养几日（比如昆明，那里阳光明媚，气候宜人)，去把某些事情重新思索一遍。但我知道，这是不可能的，基本上就是一种妄想。在我没把《潘金莲回忆录》写完之前，我没法离开成都半步。
要尽快完成这部回忆录，我意识到，还得到灯笼街114号去走一趟，最后再见一次那个自称与我同名同姓的女人。这看起来有点像是要了结什么。如果我心里把这事情看得很重，那也就算是一种了结吧。
我在一个雨天去到灯笼街，撑的是一把黑色尼龙布雨伞，从伞布上淌下来的雨水浸湿了我的肩、背和衣袖。门楼外的瓜果摊没有了，白发老太也没有了。那天雨很大，街面淤积的雨水一直漫进门楼去，院子里的青石地面上，也积了有半尺深的雨水，一些废纸和塑料包装袋就在水面上漂浮着。
我撩开那张蜡染门帘，见门上已上了锁。一位邻居顶着一只草笠儿，过来告诉我，一个星期前她就提着一只皮箱出门了。那位邻居还说，她留了一封信给我。
邻居回房去拿了一只黄皮信封出来，递到我的手上。我站立在挂着雨帘的屋檐下，拆开那只信封，抖开信笺，见上面写道：
我猜想你还会来，而且相信你是一定会来的，我有这样的感觉。但是，我却要走了。虽然我也还要回来，但什么时候回来，我也不知道，我已预感到这一趟是出远门了。你千万不要以为我是在躲避你，这其实与你无关。我们有相同的姓名，还有那部十分巧合的回忆录，除此之外，我们没有别的关系。在我们交往的这一段时间，我们也没能找到更多的维系我们关系的东西。好像我们都在试图寻找，但都没有成功。也许，那东西就在我们身边，我们都不经意地将它错过了。
我要去的地方是很不确定的，没有预知的目的，因此，我无法告知你与我联系地址，我们也就没法通信了。我这次出门的主要原因，也还是为了那部回忆录，我要去重访一些地方，核对一些细节。我留下这封信，特别要告诉你的是，不要太多地牵挂我，你还是按自己的计划和考虑去写作，关于青楼的构思和描述，应该说，都是比较吸引人的，你应该写下去。也许，我绕一圈之后，也要在那里与你相逢。我虽然不想这样，但这是极有可能发生的事情，希望我们都能有些思想准备。
最后，我得告诉你，我这次出门，是马行来送我去的车站，他也许要与我同行，也许不……

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


‖【第七章】‖

可我们仍徘徊着
额头一样
秋天一样晃荡着

——李亚伟《硬汉们》

1
在一个无人知道的地址，我继续写我的回忆录。马行到火车站送我，他在火车将要启动的那一刻，决定与我同行。这其实是我意料中的事。直到回忆录的结尾，马行都陪伴在我的身边。我在每个小章节的停顿处，均要与马行做一次爱，就像我们在火车上那样，每停靠一个小站（如果那恰好是在夜间），我们就要干一次，直到火车继续晃动起来。
所以，如果今后的读者读到我的回忆录，只需数一数有多少个小章节，我与马行便做了多少次爱。我敢确定地说，那数字的准确性是不容怀疑的，一次不多，一次不少。在章节没有停顿的时候，我不会答应马行，自己也尽力地克制，或跟马行一样，换一种方式解决——通常是马行背向我缩到床角，我则盘坐在地板上，彼此都能听见对方急促的呼吸，但又不会相互干扰。
这其实并没有什么玄妙的因素，只是一种经验。如果我们在一个章节尚没有停顿的时候做爱，那么，那个章节就会马上停顿下来，尽管从内容上还不该停顿。我只有在一个章节与另一个章节之间与马行做爱，我的回忆才可能延续，才不会紊乱或者中断。
马行喜欢站起来的姿势，我倒觉得这其中有很神秘的原因。尽管我不是很习惯（那姿势到达不了我最愉悦的地方），但我几乎是每次都顺从了他。我猜想，这姿势可能有助于他回想起一段往事。幸好这是南方，气候温和，那怕是在午夜，也没有成都那样的寒气。我们通常是站在那面落地的镜子前。不做爱的时候，那里摆放着一盆茶花。每一次，当马行得知我的一个章节划上了最后的句号，他就自然地移开那盆茶花。那时候，花在镜中消失，我们进入镜中。与我们一起进入到镜中的，还有被揉皱在地板上的棉毯，我的丝绸内衣，马行爱捧在手上喝的那把紫沙茶壶，被吹落到地上的一些凌乱的纸片。
马行总是要我穿着一双袜子，每当在镜中我看见赤裸了的脚上却还套着一双袜子时，便有一种十分滑稽的感觉。对于这一点，我倒没觉得有什么神秘可言，我猜想那最多是马行的一个怪癖。我没有任何怪癖，我只是把马行的怪癖也接纳为自己的怪癖。自然而然的，我也开始迷恋上镜中的那双袜子了。
那是一双纯棉的手感很好的袜子，袜子上的图案本来不具备特别的诱惑力，但此情此景，它却格外的引人亢奋——那是一种茶花的图案，与我大腿的皮肤十分搭配。我迷恋那双袜子，是迷恋它在镜中位置的变幻。它一会儿挨近地板，足尖着地，后跟抬起；一会儿由一双变成一只，这一只还留在地板上，另一只已翘上了左角，或干脆越出了镜框。那双袜子在镜中的每一种变幻，我都有不同的感受。我往往情不自禁，那双袜子也更加的花样百出。马行是操作那双袜子的魔术师，他日益娴熟，得心应手，魔鬼般的手法，有时接近狠毒，直到我喊叫出来，他才善罢甘休。
我有时问他：“你还什么怪癖没有拿出来？”
他嘿嘿的笑，却不回答。
我在默想他那些还未露面的怪癖。会是什么样的呢？让我戴上一顶帽子？这不可能，这形式别人用过，马行不喜欢模仿，不喜欢重复，他总是喜欢自己独创的。或者，系一条丝巾在脖子上？什么样的丝巾？在我的枕边，有好多条丝巾，质地和颜色均不相雷同，配上我的皮肤，很能让人心荡。但马行会这样认为吗？他为什么没有注意到那些丝巾呢？那么，还有别的什么怪癖，他总不会把我绑起来吧？马行最厌恶的，就是那些色情录影带，他称之为想象力低下，粗糙得近乎弱智的鬼把戏。他常说，如果让他来拍一部色情影片，一定是划时代的，登峰造极的，经典性的，人类从此将只有一部色情片。
我不无戏谑地问：“真那么牛逼？”
他肯定地说：“就那么牛逼。”
他告诉我，所有的分镜头他都设计好了，虽然没有写出来，但已完全映在他的脑海里，在脑屏幕上成千上万次地放映过。声，画，色彩，角度，光线，节奏，都趋于完美，但他仍然没有停止一有空闲就对其细节做一些必要的修改。
我问：“女主角是谁？”
他不说。每当我问到女主角，他都是沉默，眼神也变得不可捉摸。他像是在思索什么，也像是完全无所用心的空白。
我只是问问而已。他其实意想不到，我对他那部色情电影的关注程度，并不比我对自己写作的回忆录强，甚至强不过我对于他别的尚未流露出来的怪癖的兴趣。
尽管他对那双袜子的穿戴仍然兴奋不已，而我却逐渐减弱了对它们的迷恋，甚至于变得索然无味了。我开始焦灼不安，关于他那些怪癖的默想使我常常走神，他竟然没有察觉，这不仅使我开始怀疑他的想象力是否枯竭，也直接影响到我的回忆录的写作，常常一个章节要拖延很多个昼夜才能完成，马行的情绪因此而渐渐恶劣起来。

2
我埋头写作，马行显得无所事事。我们客居的地址靠近一个湖泊公园，湖上有许多海鸥，这些据说是从西北利亚飞来越冬的海鸥，成了这个公园主要的游园项目，也构成了这座南方小城的一大景观。海鸟的叫声在太阳升起的时候就开始旋绕在我们房屋的周围，那是一种和阳光掺和在一起的鸟叫声，一种色彩浓厚的声音，那声音直接作用于我们的皮肤，引起快意的联想。每当这时，我就告诫自己不能恋床，否则，我和马行都将克制不住以皮肤相厮磨的欲望。早晨的缠绵，往往让全天的时间都变得萎靡，并滋生起光阴虚度的内疚之感。
我迅速起床，简单梳洗后，盘坐于小桌前，开始我一天的写作。我有裸身写作的习惯，但现在与马行一起，耽心这会加重对他的刺激，不得已我罩上了内衣。但马行说，这半遮半掩的，比完全不穿还让人没法忍受。我说，那叫我怎么办，披一块毯子在身上？马行嘿嘿笑着说，你说对了，披一块毯子。就这样，我坐在小桌前写作，像一个披着毯子的苦行僧。
马行起床后就自己出门去了。据他说，他是去喂海鸥。他每天都要买一袋小面包，捏碎了扔给海鸥吃。公园里有很多人这样喂海鸥。那些海鸥有的在天上飞，有的在湖上游；在天上飞的又游到湖上去，在湖上游的又飞上了天。海欧密集的叫声使公园显得很热闹。除了喂海鸥，马行在公园喝茶，看老年人做摆手运动，旁听游人的谈话。他无所事事，但也绝不是无事找事的那类人。马行有他自己的生活方式和准则。
我没见过马行的妻子，我想象不出马行与他的妻子怎样相处。在我的眼里，马行还是个大男孩，他咬我乳房的时候，就像孩子在吸母亲的奶。他有许多孩子般的奇思异想，比如那部色情影片的构思，就很孩子气。他的大眼睛和略带金黄的卷发，更透出一种顽皮相。他入睡之后，头从不放在枕头上，而是将枕头顶到床角去，身子则蜷缩成一只虾米。他还吮指头，看见他吮吸着大拇指的睡相，我差点没放声大笑，真让人怜惜!
他说他在公园里写一首诗，我问那首诗叫什么?他说，叫《好汉武松》。作为一个曾经漂泊的人，马行对武松怀有特殊之情。他将一部书随时带在身边，那部书叫《水浒》。据说这部小说的书名在法国被翻译成《水边的强盗们》，在尼泊尔的英译本却叫《武松和他的朋友们的故事》，武松成了小说的主角。大概尼泊尔人与马行一样偏爱着武松这个落寞的江湖好汉吧。
马行喜欢在我们做爱完毕之后，平躺在床上，手枕在头上，向我讲述《水浒》的故事，其实就是武松的故事。《水浒》中凡是武松没有参与的事件他都忽略不计。对于家喻户晓的“武松打虎”他似乎也兴趣不大，反倒偏好武松帮施恩在快活林痛打蒋门神的一段，那一段故事他讲了不知多少遍，就像他亲自参与了似的。而说到潘金莲，马行则是这样讲的： 潘金莲使武松丢失了名誉，武松从此一蹶不振，被迫去江湖上游荡。如果不是潘金莲，他本来可以在清河县安身，做他的都头。但潘金莲是个尤物，武松无法不动心。英雄啊，就这一关过不了。因此，这也怪不得潘金莲。武松辞行去为县令送一批货，是他对潘金莲的第一次躲避，以后他就故意将自己的生活弄得乱糟糟的。他做出各种过失，多次被充军发配。他就是以这样的方式去漂泊江湖的。
有天夜里，我也是刚把回忆录第六章中的一个小章节完成，马行就从后面抱上我，我们就那样做爱，不像往常站立在镜子的地方。马行一开始就从后面抱住了我，没去移动那盆茶花。在我们做爱的全过程中，那盆茶花一直就映在镜中。我感到特别，一下改变了习惯，我稍微有些不适应。那晚上，我失眠了，这是很久以来都没有过的现象。我没有问他为何要改变习惯，只是恳请他将那首诗念给我听。《好汉武松》，马行没有去看手稿，那些诗句他已烂熟于心：
水就是在水边吗?
那么月光与月光同在。
好汉就是武松。
没有家，只有水边和月光。
武松啊，你走过的房子。
都是酒馆。你碰到的人
未必都是好汉?
在月光照耀的大地上，
你知道，还有花朵在盛开
……
花朵和好汉，这有什么关联呢？还有水边，月光，这些马行的密码，让人费解。我已被失眠折磨得神思恍惚，这些诗句更使我神志错乱。我问马行：“你别的绝招呢？那些怪癖，我一直在等待。”
马行说：“我正在准备，就快了。”

3
马行的准备是一盒化妆油彩，型号齐全的画笔，和一本介绍脸谱的画册。他说他准备好了。他说这话的时候，正是下午，窗外飘着雨，是那种南方城市才有的绵绵细雨。这样的天气里，我奇怪听不见海鸥的叫声，它们飞哪去了？屋外花台上的芭蕉和别的热带植物，被雨雾浸得很湿润，嘀嘀哒哒地从叶片上往下滴水。一蓬鸡冠花更显红艳，是那种腥红的，让人胡思乱想的艳丽之色。邻居的鸡却像一只落汤鸡，在花台边散着步。
“开始吧。”他说，他正把油彩、画笔、脸谱画册，摊放在地板上。他示意我坐过去，示意我脱掉上衣，并将头发盘起来。我一下明白了他要干什么。望着他，我笑了。我原来迟疑的动作一下变得从容、熟练，就像我在舞台化妆间那样。不同的是，我没有自己拿画笔，画笔拿在他手上。
马行先挤了粉色的粉底在手心，揉散揉匀，然后涂在我的脸上。油彩在我鼻翼周围散发出浓重的香味，我的皮肤被紧缩。我能想象此时被粉底掩盖的脸是一张什么样的脸。涂好粉底，他手中的画笔开始在我的脸上描画。他把油彩都挤到手背上，画笔在手背上调匀。我看见他十分的专注，脸色是那样苍白，眼睛却异常地闪亮。我没问他会不会画，或者要把我画成什么模样，我完全的放松，听任他的摆布。待他画毕，我走到镜前，看见我已是川剧中潘金莲的扮相。不用说，马行自己将要装扮成武松了。
就这样，我们凡是做爱的时候，均描画了脸谱。这怪癖比套上一双袜子还要叫人不可思议。它使我在那样的时刻进入到一种幻觉，飘离现在的处所，所有的话语都仿佛被谱上了异样的音调……
当我们疲惫不堪地躺在地板上的时候，马行的脸谱已被汗水弄得一塌糊涂，身上也污染了斑剥的油彩和指痕。我也一样，颈项、臀部、乳房、肚子，均青一块紫一块地染上了油彩和指痕，那些纹路，像是孩子的随意涂鸦。每一次完事后，我都告诫自己，不要这样疯狂了，这样会毁灭的。但每当开始后，我又总是控制不住。我渴望借助于脸谱进入到那样的幻觉，我渴望在那过程中，我的每一块皮肤都被涂鸦。

回忆录的进度明显加快，往日的习惯也有所改变，我们再不须等到一个小章节的完成，而是随时随地都可以涂上油彩疯狂一番，这非但不会堵塞和停滞我的回忆，反倒让我思绪如潮，笔走如风。
马行很少去公园喂海鸥了，他告诉我，他要将多年来存放在脑海中的那部色情电影用文字脚本的形式书写出来。他还说，如果开拍，我就是影片中的那个女主角。我就是片中的那个女主角，他终于这样说出来了。

4

(一)

一条小街，走着一个穿风衣的男人。他身材修长，面貌英俊。他在街角停下来，用翻起来的衣领挡住风，点燃一支香烟。这时，一个穿连衣裙的女人也在小街上出现。她体态丰满，面带微笑，朝那个男人的街角走去。她站在他的面前，用深情的目光注视着他，一双白皙的手慢慢地剥落下身上的裙子。
他看着赤裸地站立在面前的这个女人，脸上没有任何表情。他看了她很长时间，然后转过身去，走向小街的别一头。
她跟在他的后面，背部的轮廓柔和地扭动，臂部的曲线像萍果的剖面。
小街两旁的楼阁都打开了窗户，许多男人的脸从窗户后面露出来，一齐注视着小街上走着的一男一女。没有人喊叫，整个街道都是寂静的。
那个穿风衣的男人在一扇门前停下。那是一扇带有门环的旧式木门。他伸手拍了几下门环。门打开了，一个女人探出头来。她的长相与后面跟着的那个赤裸女人一模一样。
男人挤进门去，那扇门在他身后无声地关上。
空旷的小街上只剩下那个赤身裸体的女人，她已经走到一个丁字路口。从她的神态看出，她有点犹豫，不知道该走哪边的路口。
那些探出窗外的男人的脸一下子全部消失了，然后从街两旁的每一个门洞里，都走出一个穿风衣的男人。他们的面貌惊人地相似，他们全都面无表情地朝那个女人围靠拢去。 在丁字路口，那些男人围成了一个圆圈，赤裸的女人被围在这圆圈的中间。圆圈越缩越小，直至将那个女人完全淹没。

(二)

在一个家庭酒会上，有九对男女，他们华装丽服，手里都握着一杯鸡尾酒。他们成双成对地交谈，但彼此的谈话声都没有超过室内正播放的一首轻缓的四重奏乐曲。在这样温馨的气氛中，唯有一个女人与众不同。
她可能叫丽丽，或者别的什么名字，但这都不重要。重要的是，她的晚礼服比酒会上任何一个女人的晚礼服都要遮得严实，只露出白皙的脸和同样白皙的手，连本来也应该露出来的脖子，也系了一条黑色的稠带。
她没有同任何男士或女士交谈，而是孑然倚靠在窗台边的一株茶花旁。她手里也握着一杯鸡尾酒，但却显出一种置身其外的神态，如同酒会上的一个旁观者。
一个叫李（大概就是这样的名字）的男人注意到她（丽丽）。李朝旁边的一位女士欠欠身，然后向丽丽这边走去。
丽丽见李走过来，先就笑了。她笑起来很甜美，是那种眼睛，鼻子，嘴唇，包括耳朵都参与一起的笑。
他们彼此碰了杯，然后一小口一小口地啜饮。李也展露出他富于魅力的笑容。他们就这样饮酒，四目传情，相对而笑，彼此却都不说话。
酒会上的人都注意到了茶花旁的这对男女——李和丽丽。丽丽那遮得严严实实的晚礼服这时比任何袒胸露背的晚礼服都要抢眼，从男士们的眼神中看得出，他们都在等待着李的进一步动作。
因为这样的酒会，通常到了最后就是一场性派对。那是一种自由组合的游戏，而且往往是由其中的某一对先开头。他们先当众做脱衣表演，成为集体性交的前奏，也等于是幕前的一段小步舞曲，以激发其余的人除去脚上的鞋子，带动他们褪掉身上的衣服，作一系列赛前的热身运动。
有人正在这时候将轻缓的四重奏曲换成了激昂的斗牛士舞曲，那些女士们已控制不住心脏的剧烈跳动，呼吸急促，粉舌乱卷，像起跑线上等待发令枪的运动员。
李和丽丽不可能不受到这种紧张空气的感染，但他们仍然是那样一小口一小口地饮酒，彼此都不说话，只是含情脉脉地相视而笑，仿佛周围的气氛与己无关。他们究竟要干什么？丽丽圆润的胸脯跟她的笑容一样，虽然也呈现出向外的开放，却并不显出丝毫的迫切。李呢？他一边微笑，一边把玩着手上的酒杯，好像那只酒杯就是女人的某个器官，人们会想，他这样不急不躁，莫非就是因为他手上捏着的这只酒杯有什么特别？
那些观看着等待着的男士们、女士们，已被这紧张的空气压迫得喘不气来了。男士们的脸孔变得扭曲，他们不停地用手指梳理自己的头发，气急败坏地解开领结，好像这一憋闷都是那蝴蝶状的领结在作怪。女士们呢？她们一副口干舌燥的模样，目光散乱，手足无措，纷纷将小腹抵在凡是能够抵靠的物件上，无助地磨擦着。
李和丽丽则仍然保持着原来的姿态和表情，不同的是，他们由被观赏者，一下变成了观赏者。也就是说，现在，已经不是别人在看他们，而他们在看别人了。

(三)

又是那条小街。
穿风衣的男人推开一间酒吧的弹簧门。
生意清淡，只有几个姑娘坐在吧凳上聊天。
一个侍应生模样的小男孩走过来。
问：“先生喝点什么?”
他不置可否，径去一张椅子上坐下。
侍应生弯着腰站在他的旁边，等待他的吩咐。
他一边脱去身上的风衣，一边却拿眼睛去瞧那些坐在吧凳上的姑娘。
侍应生插话：“先生是要包间？”
“就这些？”他扬头示意坐在吧凳上的那些姑娘。
“是的，”侍应生说：“先生需要，都可以叫过来。”
“怎么玩法？”他问，眼睛还是盯住坐在吧凳上的那些姑娘。
“可以唱歌，陪酒，陪舞，还有蒙太奇特别节目。”
侍应生一直弯着腰与他答话。
他哑然而笑，吃吃地问：“什么蒙太奇节目？”
侍应生也笑了，说：“用火柴看表演，一次一次划亮火柴，就像电影的蒙太奇镜头。先生有兴趣？”
“怎么收费？”他问。
“一根火柴10元钱。”
“就那几个姑娘？”
“你可以挑选其中的一个。”
于是他站起来，朝吧台走过去。
那几个坐在吧凳上的姑娘的目光随之移向他，面带微笑，忸怩的腰身格外的做作。
他挑了其中一个穿绿色风衣的短发姑娘。
他们一起走向包间。
侍应生递给他一盒火柴。
“三十根，不够再买。”
包间里本来有盏微暗的彩色灯泡，那姑娘一进去就伸手关掉了。
“一开始就要划火柴？”他想幽默一下。
“当然，节目就这样规定的。”
她一副公事公办的语气。
他有点不悦，但还是掏出火柴，划亮了第一根。
姑娘的身影出现在搁放电视机的平台旁，背后是一块黑红图案的装饰布。她正在脱去身上的绿色风衣。她脱衣的动作缓慢，有一种舍不得脱的意味。她先将风衣褪下一半，露出也是绿颜色的薄型毛衣，然后慢慢将手臂往后扩展，欲从袖筒中褪出来。这姿态突出了她裹在毛衣下的胸脯，一对货真价实的乳房。他庆幸自己没有选错。
第一根火柴熄灭了，他旋即划亮第二根火柴。
那件绿色的风衣已经掉落在地毯上，他等待着姑娘脱去那件绿色的毛衣。
姑娘没有如他期待的那样，脱去上面的毛衣，而是弯下腰来，解脚上的鞋带。
他觉得她解鞋带的动作太漫长了，整整耗去了一根火柴的时间。待又一根火柴点燃，姑娘才开始解腰上的裙带。
好在她不是呆板地宽衣解带，而是将所有宽衣解带的动作都附带上了舞蹈的韵味。她在解裙带的时候，胯部轻轻摆动，一种慢四步的节奏，这使他能够看见裙子下绷得很紧的大腿的轮廓。
那是一条海马色的直筒包裙，它不可能像丝裙那样自然滑落到地毯上。姑娘扯开后面的拉链，双手略显吃力地往下褪。
她先是抬起左膝，然后是右膝，终于褪下裙子，露出裹在驼色连裤袜中的那双大腿。 姑娘背过身去。她想干什么呢？就在这时，他轻轻地“嘘”了一声，手上一阵灼痛，原来火柴已燃到尽头。
他又划亮一根火柴。
姑娘从颈项以上的整个头部都被绿毛衣包住了，她正朝上伸展手臂，欲从绿毛衣中解脱出来。尽管她的上半身带有挣扎的姿态，她的腰和臂部仍然保持了那种慢四步的扭摆。
又是瞬间的黑暗。
他感到举握火柴的右手已沁出微汗，手臂也有点酸麻，喉头干涩得厉害。整个期间他与她没有过交谈，侍应生也从不露面。他想要一杯水，但这进行中的“蒙太奇”节奏似乎不容他有所中断。他没有清点已划去多少根火柴，但是，无论还剩下多少火柴，他都不想再划了。此时，他突然想在这黑暗中静静地呆着，一种疲倦感袭向他，使他懒得动弹。
“你不看了?”
黑暗中传来姑娘的声音，那声音中还夹着一丝喘息。
“不看了。你只说你在干什么就行了，我可以听。”
他已经瘫倒在沙发上。
“我知道你想干什么，随你便。听着，我现在已经掉脱了毛衣。”姑娘说。
“脱吧。然后脱什么？”
“裤袜。我又脱掉了裤袜。”
“好啊，脱掉了裤袜。那你现在穿的什么?”
“你说呢?你知道的。”
“恩。什么样的?”
“网眼带花边的。”
“然后呢?”
“然后舞蹈。”
“哪种舞蹈。”
“我说不出来，别人都叫艳舞。”
“真的很艳?我听听。”
“听不见的。”
“跳吧，我听得见。”
他张大耳朵倾听姑娘的舞蹈，他听见了微微的风声和喘息声，他听出了风声的长短和缓急，以及那种流线或是圆弧的形状。他也听出了喘息的轻与重。呻吟，喊叫，水一样在他耳畔回旋。他还听出了手指，姑娘舞蹈的手指；那对迷人的乳房与手指一同舞蹈。她抬腿了吗?抬起的腿向着哪个方向?左腿还是右腿?像一段不清晰的含混的磁带，统统的滑过去了，发出一种嗡嗡声。他觉得眼皮沉重。他没有关闭听觉，但却控制不住地垂下了沉重的眼皮。

5
马行来过电话，证实他是跟那个女人上火车走了。他不肯说出他现在的地址，却让我无论如何要去灯笼街看一看郭鸽和他的小儿子。他说他出门时只跟她说去美容店理发。你就告诉他我临时决定上火车走了。以后再联系，他最后甩下这句话，就匆匆将电话挂了。 可怜的郭鸽，遇上马行这种疯子。
那几天，我正闭门写作《潘金莲回忆录》第八章。尽管身体不适，还发着低烧，我还是日以继夜地写作。部分章节已提前交到出版社编辑的手中，他们正一人拿一叠逐字逐句地阅读。他们从中发现了一些不妥的语句，便打来电话向我核实，是笔误还是有意为之?我当然一一向他们作出解释，并衷心感谢他们的认真负责。
这期间，还有一份复印件在朋友中间传阅，他们或串上门来，或打来电话，一致希望我尽快完成后面的章节。与此同时，亦提出了他们对小说的看法，以及关于若干细节的修改建议。我也一一致谢，采纳了其中的一些好点子。
当我写到第八章“天黑尽了，寒气起来，又到了一个漫漫的长夜”时，猛然想起了马行的托付，便停下笔来，决定无论如何要去灯笼街走一趟了。

6
从决定去看郭鸽那一刻起，心里竟莫名其妙地涌出一种探望革命遗孤的感觉。路过一家商店，我拐进去为小马行买了一只足球。我还想为郭鸽买点什么，但想一想又觉不太妥当，便打消了那个念头。
按着门牌号码，我找到郭鸽的那间杂货铺——也是马行的婚姻居所。
守铺子的女孩不是郭鸽，她告诉我，老板在楼上。
我在登上那架摇摇晃晃的楼梯时，还在想，郭鸽一定卧床不起了，还在为马行的离家出走而悲伤。我应该说些什么安慰的话呢?把马行痛骂一顿，或者替他开脱，讲他的种种优点，强调绝对是个偶发事件，马行可能外出办点什么私事，他回来将会把一切都解释清楚的。
然而，摆在我面前的事实却是，郭鸽生活得十分鲜活。
我敲开门时，她拴着带荷叶边的花布围裙，口里哼着歌，正在整理房间。怎么看去，她都不像生过小孩的少妇。明亮的眼睛，灿烂的脸庞，小鸟般轻盈的步态，怎么说呢，她让我想起了清河县上的那个少女春梅。
她把我让进屋去，放下手里的一摞花花绿绿的杂志，为我冲上热果珍，还硬要为我削一只苹果。她说，好多年不见了，我能来看她，她真高兴。她还说，毕业后就没有往来了，她其实也经常想念老朋友。她喋喋不休地说着，直到将那只削好的萍果递到我的手上，她才问我一句：“你还好吧?”
我真不知该说什么。现在表明我来访的意图已经显得多余，我也不想提及马行，看见她灿烂的脸上布满乌云，那是多么扫兴的事情啊。
我突然想起了手上还捧着那只足球。
“给你儿子买的。”我说。
她红了红脸，旋即放声大笑起来，她简直是笑破了肚皮的那种笑。因为她真的用手捂住了因笑声而蜷缩起来的肚子，好一阵子才缓过气来。
她说：“你还是那样风趣。”
我不知道我风趣在什么地方。
我试探着问：“你是说足球，很风趣?现在有很多球迷，也有假球迷，是这样吗?”
听了我的话，她又笑得弯下身去，一头黑发埋在膝上。那一瞬间，我很不应该地看见了她低低的领口里两只浑圆的乳房。
她抬起头来，已控制住笑声，然后说：
“我还没结婚，我哪来的儿子？”
我很想说，你才真正的风趣呢。但看见她一脸认真的表情，猛然明白了，而且一下就明白了很多。我才是真正的傻瓜，马行把我们大家都耍了。
我于是放松起来，表情和语言都不再僵硬。我说：“这么多年，我以为你结婚了呢。” 她说：“谁看得上我呀，读书那阵是丑小鸭，现在更是快成老太婆了。”
我说：“哪里话，一定有不少相好吧?”
她含笑着狠狠瞪了我一眼，嗔道：“坏!”
我哈哈一笑，心想这才是风趣嘛。在鲜亮活泼的女人面前，我向来不会太死板的。
“那么你爸爸也没有死吧?”我想再核实一个细节（这都是马行那骗子给弄的）。
但这次我相信郭鸽是真恼了。
“你爸才死了呢。你有病啊!”
我想糟了，可不要看见她脸上的乌云。便说：“也是听朋友瞎讲的。还记得马行吗?” 郭鸽一听就乐了，说：“那个疯子啊，怎么不记得?我毕业时他突然不见了，可前一阵子他不知从哪里冒了出来，还找我玩过几次。真好笑，都啥时候了，还是那么疯疯癫癫的，讲些事情全像是天上的，真叫人难以置。”
我说：“讲过潘金莲吧?”
她猛劲的点头，说：“就是，就是，他说潘金莲在写回忆录，你说喜剧不喜剧?”
我也附和着哈哈笑道：“马行这人真是喜剧啊。”

7
那以后，我就常去郭鸽那里，与她一起聊天，一起吃饭，当然，不知不觉中，也一起睡觉了。
郭鸽喜欢趴着睡，像个孩子。我们做爱之后，她便嚷嚷着“困了，困了”，然后俯下身就睡了。我常要戏言道：“那样睡不怕把小鸽子压扁了吗?”她装出睡意朦胧的样子，说：“压扁好啊，就不怕它在梦中乱飞了。”
其实我也知道，郭鸽的那对小鸽子是压不扁的，一旦欢爱，总是那般扑腾着，弄得人兴奋不已。
第一次与郭鸽做爱，我有意识地没让她躺下，而是站着。我想以这最后一招，彻底打破马行的谎言。然而我意想不到的是，郭鸽竟然真的如马行说的那样，对站着的姿势十分迷醉，到后来，我想让她躺下也不行了。
马行啊，马行，这又是怎么回事呢?
马行不久又来了电话。他告诉我，他惨了，房东天天堵在门口，不让他出去。我问是怎么回事?他说，那个与你同名同姓的女人跑了，失踪了，欠下一笔数额不小的房租，只留下一卷回忆录的手稿在桌上。惨了，什么都没有了。我让他先别激动，到底发生了什么，慢慢说。
于是，我从马行的电话得知，那个与我同名同姓的女人，在一个月光皎洁的夜晚，在那个我们至今不甚明了的地址，失踪了。她带走了她的全部衣物，却唯独没有带走那部她呕心沥血写作的回忆录手稿。马行说着说着，终于透露出他现成所在的地址（事已至此，他不透露也不行了）。
“马行，你听着，”听完他的叙述，我心里已有了底，便说：“她是走了，或者说抛弃了你，总之有她不便告知的原因。但有一点我敢肯定，她不想害你，也没有让你承担债务的恶念。你不是住在昆明翠湖路吗?你现在听好，就在翠湖路上，你往东走百多米，是云南省作家协会，那里有我的一位朋友，叫于坚，你把她留下的那部回忆录手稿带去找他，他会帮助你，说服杂志社预付你一笔稿费，你拿到钱除了付清房租，还可以买一张回成都的机票。相信我，照我说的去做。”
“可是房东会相信我吗?”
“这样好了，如果真是出不了门，打电话去让于坚到你的住处来，我给你电话号码。记住了，有问题再给我来电话。”
“别忙，郭鸽怎么样了?”
这混蛋，到这时候了，还在装神弄鬼。
“很好啊，她们母子都挺平安的，叫你安心玩去吧，不必牵挂。”
我当然不会告诉他，我已经和郭鸽搞上了。如果我再告诉他，我就要同郭鸽结婚了呢?他会不会吓一跳?
我不想难为他，哥们一场，尤其又在这种时候，何必让他更加难堪呢?事实上，我真的要同郭鸽结婚了。

8
就在我婚后的第三周，晚报周末版登出这样一则消息：

本报讯，我市在“扫黄打非”活动中，查获了一起非法盗印盗卖《金瓶梅》的重大案件。据悉，我市《金瓶梅》研究学会副会长周伯童亦涉嫌参与了这起案件，而且经初步认定，为该案的主要策划者，目前此案正在进一步审理中。
又讯，原市川剧团著名演员，川剧《潘金莲》中潘金莲的扮演者翟影，因涉嫌《金瓶梅》一案，被检查机关收审。翟影的辩护律师称翟影牵涉此案纯属受蒙蔽，她是为在舞台上更好地刻画潘金莲这个人物，才经人介绍与金学专家周伯童认识。她对《金瓶梅》的兴趣完全是学术性质的，没有赢利目的，也的确没在盗印盗卖中获取一分一毫的报酬。律师出示了大量证据为其辩护，其中就有那部回忆录的复印件。据悉，检察机关已认真考虑了律师的辩护，待其中几个细节查证落实，方可判定翟影无罪。
又不久，我收到了翟影的一封来信，信中说，她对过去的行为感到羞愧，她不该隐瞒自己的身份，不该那样近乎恶作剧地欺骗我。不过，她说这一切对于我来说都不是恶意的，她只是想认识我这个人，并没要利用我的意思（我想这倒是实话，我的确也没觉得自己有被利用的价值）。她还说，你可能已经看到有关案件的报道了。她现在已经没事了。
她在信中没有为自己的获释而庆幸，倒是特别地述说，她如何如何为最终完成了那部回忆录而高兴。
“我可以无憾于人生了。”
在信末她这样写道。
她只字未提马行。
大概，她还不知道，那部她遗留在翠湖路居所的书稿，将要公开出版了。

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章


‖【第八章】‖

只要想一生中后悔的事
梅花便落了下来
——张枣《镜中》

1
我可以真实地回忆我的往事，是在我彻底丢弃那部小说的时候。《金瓶梅》长达一千四百二十页，写的全是我的故事。在我行将就木的暮年，我差点因那部书的虚构而丧失掉自己全部的记忆。
没有人会想到，那个在茶坊门口晒太阳的老太婆，竟是当年的我。她已经老得无法让人回想起我当年的模样了。而那个干瘦的在街上捡拾落叶的老头，就是当年那个打死老虎的好汉吗?不可能啊，他那么驼的背，那么昏花的眼睛，哪一点像是武松呢?
我也几乎想不起他当初的模样了，我也不能确切地说出，我们从哪一年起，就住在了同一条街上？我看见他的时候，他就那样佝偻着背，在街上蹒跚着捡拾那些从树上掉下来的残败的树叶。他手里握着一根带铁针的竹棍，戳起一张落叶，然后向后扬起来，丢进背篓里去。他一步一戳地走来，就走到了茶坊门口我正坐着晒太阳的地方。
“歇一歇吧，老人家。”我挪一挪台阶上那根木凳的位置，让他也坐下，我说：“树叶多着呢，都要落下来，你捡不完的，时间还长着哪。”
他先放下背篓，然后坐下来，喘了喘气，说道：“你晒太阳，真好啊。”
他嗓门沙哑，但声音很大。他怕我还没听见，就喊着说：“真好啊!”
“好，好。”我说，“捡树叶也好啊，走来走去，就是一大篓。老人家，树叶是捡去烧吧?”
“煮饭。”他大声地说，“煮饭，烧砂罐!”
“听见了，煮饭，煮—砂罐，”我附在他耳朵上说，“就你一个人吃吗?”
他没有回答，只是轻轻地喘气。
好大半天，我们不再说话。太阳已经西斜，我们坐的长凳背了阴，身上感到了些许寒意。茶坊里的茶客都陆续起身散去了，王婆的儿子（那个马行也老了，老得就像当年的王婆）在一块一块地上茶坊的活动门板。
“走咯，走咯，”老头拍一拍裤腿上的泥，起身拾起背篓，说，“回去煮饭咯。”
他蹒跚着走去。那天，他如果就这样一直走远，我也不会想起什么来。但是，就在他将要转过借角的时候，突然车转身来，回身向我。就是那个瞬间，我认定了，他就是我一生中都在寻找和等候的那个人。

2
天黑尽了，寒气起来，又到了一个漫漫的长夜。我放下窗上的棉帘，端着那盏油灯，爬上楼去。我把油灯挂在横梁上，墙上的那些壁画顷刻间被照亮。我坐在那些画前，也不知道油灯是什么时候熄灭的，也不记得我是否睡着过。
就是那个人，多年以前他也是那样车转身来，那回身向我的眼神我永远都不会忘记。那时我风华正茂，万种风情，却与他的哥哥做了夫妻。他哥哥那时候就像他现在一样，佝偻着背，永远都是呆滞的双眼，看不见丝毫生命火花的闪动。我嫁给他哥哥一年有余。正当我如花似玉的年华在那凄风苦雨中日渐枯萎的时候，他出现在我的面前。
我得知是叔叔的到来，心中的那份欣喜早就写在了脸上。丈夫为兄弟重逢也是万分激动，一贯呆滞的眼里也透出难得一见的闪亮的泪光。我躬身向叔叔行礼，眼睛却暗觑他英俊的脸膛。我穿梭在房中，置办酒菜，不时拿眼去瞟他。而他总是回避着我的目光，面带羞涩。他这不懂风情的憨态，更惹我春心激荡，身上顿生出阵阵温热。
席间，我为他殷勤斟酒，频频夹菜。偶尔一次眼神儿相碰，我也禁不住粉腮发烫，小手颤抖。从这时起，对于日后我就有了企盼。
我问他：“叔叔，你如今在哪里居住?每日饭食，谁人整理?”
他道：“武二新充了都头，逐日答应上司，别处住不方便，胡乱在县前寻了个下处，每日拨两个士兵服伺做饭。”
我道：“叔叔何不搬来家里住?省的在县前士兵服伺，做饭肮脏。一家里住，早晚有些汤水吃时，也方便些。就是奴家亲自安排与叔叔吃，也干净。”
他道：“深谢嫂嫂。”
我又问：“莫不是别处有婶婶?可请来厮会嘛。”
他低头道：“武二并不曾婚娶。”
我道：“叔叔青春多少?”
他道：“虚度二十八岁。”
我道：“原来叔叔倒长奴三岁。叔叔今日从哪里来?”
他道：“在沧州住了一年有余。只想哥哥在旧房居住，不想搬来这里。”
我道：“一言难尽。自从嫁得你哥哥，吃他软善，被人欺负，才搬来这里。若似叔叔这般雄壮，谁敢道个不是。”
他道：“家兄从来本分，不似武松撒泼。”
我听了这话，便笑着说道：“怎么颠倒说。常言人无刚强，安身不牢。奴家平生快性，看不上这样三打不回头，四打连身转的人。”
他瞟一瞟旁边的武大，说：“家兄不惹祸，免嫂嫂忧心。”
武大坐在旁边，表情木讷，只听我们说话，却并不掺言。
我陪着武松吃酒，一双眼只看着武松身上。武松被我看不过，只低埋了头，不理会。我即笑道：“叔叔，怎么肉果儿也不拣一箸儿。”
于是，我拣好的递过他的碗里去。
我又说：“叔叔一定放在心上，搬来家里住。若是不搬来，俺两口也吃别人笑话。亲兄弟难比别人，与我们争口气，也是好处。”
他道：“既是嫂嫂厚意，今晚有行李便取来。”

3
真是不堪回首啊，没想到一晃这么多年，我悉心为他收拾铺陈的房间，至今还保持着原样。床上还叠着碎花的棉被，他走后我不曾动过。每当我凝视着棉被上那些碎花，那个大雪弥漫的下午便会浮上眼前。
那真是我一生中都忘不掉的纷飞的雪花啊，它们不停歇地飘落，转眼间已是银妆世界，玉砌乾坤了。我早早地催促武大上街卖饼，单等武松县前画卯归来。我央及隔壁王婆回些酒肉，摆到武松房里，又旺旺地烧了一盆炭火。我心想，今日定要撩逗他一逗，不怕他不动情。说也是，我怎禁得住这雪天的诱惑?我只要看见那寒刺晶亮的雪粉，似觉有一双手抚遍我的全身。张员外初次用我，就是用雪粉将我身前身后的搓揉。雪啊，我潮红了身子，多么难耐，多么口渴。
多少回我挑起帘儿，冷冷清清立在门首。正当我眺望良久，欲穿双眼，便望见武松，正在雪里，踏着那乱琼碎玉归来。
瞧那踉跄的步态，他也是渴望着我的吗?但愿罢。
我推起帘子，笑着迎道：“叔叔寒冷。”
我还记得他是怎样将毡笠儿从头上除下来，接过我的手上。他一边拂去衲袄上的雪尘，一边解了缠带，入进房内。
我说，我等了一个早晨，叔叔怎么不归来吃早饭?他说，早晨被一个老朋友请去吃饭了。刚才又一个旧相识要做东，他推辞了，这才一直走回家来。
这样就好。我便推他进里间向火。他脱了油靴，换上一双袜子，穿着暖鞋，拖一条凳子去火盆边坐下。
我忙去闩上前门，又去后门闩了，换上些煮酒热菜，摆到桌子上。
他说：“哥哥哪里去了?”
我说：“你哥哥每日出去做些买卖，我和叔叔自吃三杯。”
他说：“一起等哥哥回来，吃也不迟。”
我说：“哪里等得了他。”
说罢，早暖了一注酒，为他斟上。
他慌说：“怎劳嫂嫂费心，待武二自斟。”
我已将那盏酒擎在手里，看着他：
“请叔叔满饮此杯。”
他接过酒去，一饮而尽。
我又筛一杯来，说道：“天气寒冷，叔叔饮个成双的盏儿。”
他接来又一饮而尽。
他咂了咂嘴唇，也斟满一杯，递到我手上：
“嫂嫂自饮。”
我接过酒来呷了，却拿注子再斟酒放在武松面前。
三杯酒落肚，森森然春心哄动，哪里按捺得住，索性将酥胸微露，半散云鬓，更拿话来撩拨他：
“我听得人说，叔叔在县前街上养着个唱的。有这话吗?”
他一下急了，涨红了脸，分辩道：
“嫂嫂怎么听人胡说，我武二从来不是这等人。”
我激将他：
“我不信，只怕叔叔口头不是心头。”
他急得猛扯我的衣袖，说：
“嫂嫂如不信，只去问哥哥就是了。”
我也翻手握了他的手腕，笑道：
“啊呀你休说，他哪里晓得什么?若在醉生梦死一般。他若懂得这些，就不卖炊饼了。” 他发觉手已被我握住，便有了七分的不自在，只听他喃喃地说：
“嫂嫂，只穿这些衣服，不寒冷吗?”
我顺势挨近他的怀中，说：
“冷啊，我要叔叔盖那碎花的棉被。”
这一刻，他的眼中已布满了血丝。他一把将我扛起来，掀翻在棉被上，我正要拉他的手，却冷不防被他一摔，听他粗嘎着嗓门儿说道：
“武二不是那败坏风俗伤人化的猪狗!嫂嫂休要这般不识羞耻，作如此勾当。倘有些风吹草动，我武二眼里认得是嫂嫂，拳头却不认得是嫂嫂。”
我被他抢白得满面通红，委屈的泪水夺眶而出。我指着他道：
“我自作贱，不值得当真便罢了。好不识人敬!”
想起来，我真追悔莫及啊。那时候，我只顾了自己的一腔心思，却不解他的一番苦衷。他是自己羞得火起，我却怨恨他多年。真不知情为何物，想起这些事来，竟也是老泪纵横，怎么忍也忍不住啊。

4
已是深秋时节，树上的枯叶全都掉落下来，软黄黄的在街石上铺了一层。
他已不必走老远的路，就在自家附近的地面，也能收拢满满一筐，够煮两天的饭了。
坐在茶坊门口，看不见他拣拾落叶的身影，再暖和的太阳，也烘不去我心中的黯淡。我不住地咳嗽，几乎又陷入了年轻时那种推帘翘盼的境地。
两只犬儿在阶前交恋一处。虽然我已年迈，却也禁不住触景生情，记忆起那些曾经的往事。旧时的人物像电影一样地晃动，那晃动得最让人拂抹不去的，还是武松的身影。
他竟没有认出我来。难道我就真的老得那么厉害?
眼看冬天将至，我再不能这样枯等下去了。我已为了这等待，耗去了大半生的光阴，如今他就在我触手能及的地方，一张落叶重叠上另一张落叶，我还等的什么呢?
“去吧，”我对自己说，“剩下的时间已经不多了。”

5
我终于踏进他的房门，是在那个飘雪的黄昏。
我在街上走着，雪飘得还不算大。但我知道，人要一踏进他的房门，雪花就会纷至沓来，如鹅毛般铺天盖地。
他在烧树叶。一进门我就闻到了一股潮湿的梧桐叶气味。他不是烧树叶煮饭，而是将树叶烧在火塘里取暖。他屋角里堆满了从初秋到深秋拣拾的树叶。整个秋天的树叶。
“飘雪了?”
“飘了。鹅毛大雪呢！”
“还有更大的雪，我见过。你向火。”
“树叶够这个冬天吧。”
“够了。染雪的树叶烤一烤也好烧。你住王婆隔壁吧?这老东西，死啦，死啦就算了。” “我还没死呢。”
“烟熏着眼睛，树叶太湿了。你换换位置。”
“你不要我死吗?我这就来了。”
“我自己还死不着呢。老这么活着，真烦人。”
“火快熄了。”我动身去抓了一把树叶来，道，“真不经烧啊。”
我又问：“你还记着过去的事?”
“老咯，记得个啥!”
“就不来看看我?”
“在看嘛，你在晒太阳啦。”
“还有你的房间，也不想看看？”
“堆满了枯叶，你看看这房间。”
这房间里堆满了枯叶，但那个房间棉被如初啊。那些碎花仍然会飘起来。会飘起吗?也许，也许会吧。我知道这一切对他来说，都已经不重要，重要的是，那些树叶已足够烧过冬天去了。
树叶潮湿的气味越来越浓烈，我说：
“我该走了。”
他说：“你烧不烧树叶?”
我说：“我烧煤。”
他是在等什么呢?等他自己的死?
我突然问道：“你那串佛珠还在身上吗?”
“丢了。丢河里去了。”
我拉开门的瞬间，雪花就漫了上来，一直漫上了门槛。

6
那一年，他带着我前夫的女儿来找我。丈夫死后，我借居在茶坊王婆的家里。那时候我仍然年轻，整日也是招蜂惹蝶，不太安分的。我站在门帘下嗑瓜子儿，那些男人见了就跟丢了魂儿似的。但王婆说，非一百两银子不上轿，叫他们也心疼一下。
那天，我正在帘下站着，远远的就看见他来了，连忙闪入里间去。武松掀开帘子来，问：
“王妈妈在家?”
王婆正在磨上扫面，连忙出来应道：
“是谁叫老身?”
见是武松，道了万福。武松亦深深唱喏。王婆道：
“武二哥，你是几时回转家来了?”
“遇赦回家，昨日才到。一向多累妈妈看家，改日相谢。”
只听王婆笑嘻嘻道：
“武二哥比过去长好了，胡子碴儿也有了，真是好标致的人才，在外边又学得这般知礼。”一面让坐，搬出茶点来吃。武松道：
“我有一件事要和妈妈说。”
“有啥事，武二哥只管说。”
“我听人说，西门庆已经死了，我嫂嫂被领了出来，在你老人家这里居住。请妈妈转告嫂子，她若不嫁人便罢，若是嫁人，如今迎儿大了，我想娶得嫂嫂回家，看管迎儿，早晚招个女婿，合家过日子，也不教人笑话。”
原来武松探得我的消息，专程娶我来了。我已从门帘内看见他高大威武的身材，唇上的胡须平添了几分风流，远不像昔日那么呆板。心中不由暗喜：“这段姻缘，终于要与他做成了。”
我不等王婆喊叫，自从帘内出来，向他道了万福，说道：
“既是叔叔要奴家去看管迎儿，招女婿成家，真是再好不过，我没说的。”
王婆连忙抢着说：
“还有件事，原来她家大娘子（指吴月娘），指明了要百两雪花银子才嫁人的。”
武松道：
“如何要这么多?”
“西门大官人当初在她身上花了不少银子，就是打个银人儿也够了。”
“不打紧，我既然要请嫂嫂回家去，拿一百两也没啥。另外破五两银子，谢你老人家。” 王婆喜欢得屁滚尿流，连声说：
“还是武二知礼，这几年江湖上见的事多，真是好汉!”
我也进屋里，为武松浓浓的送上一盏瓜仁泡茶。
王婆还不信武松有这些银子，嘱咐着：
“如今有三四处官户人家争着娶，因价钱不对，都回绝了。你这银子，要打紧些才好。常言道，下米先吃饭，千里姻缘一线牵，迟了怕落到别人手里。”
“明日就来兑银，晚夕请嫂嫂过去。”
次日武松当真提了一只皮箱，搬出白晃晃的一百两银子，堆在王婆桌上。
就这样，我嫁给了武松，我前夫的兄弟。

7
没想到这场大雪降下，就到了春节。多年来，我于过年过节已很淡漠。我想，他也一样吧?过年了，无非多烧些树叶。这紫石街不知啥时被人改名叫灯笼街了，家家门首都挑挂红灯笼。如今快过年了，灯笼更挂成了山。大灯笼，小灯笼，方的，圆的，鲤鱼形的，把个街景弄得跟着了火似的。
马行在茶坊门口也挂起了大红灯笼，他问我：
“五娘，你也挂灯笼?”
我正扫着门前雪，说道：
“挂不挂都一样，五娘不凑热闹。”
马行瘦得像根晾衣竿，摇摇晃晃地顶一盏红灯笼过来。他说：
“都叫灯笼街了，你也该挂灯笼。”
“灯笼街就要挂灯笼?叫紫石街那会儿又该挂什么了?挂人头啊。”
“五娘你看你。要不我去叫二叔。”
“去叫他来挂灯笼?也好。这个年过了，说不到下个年还过不过呢。”
尽管武松老得不成样子了，但在马行的心目中，他还是那个名扬四海的英雄。据我所知，有些年马行出门在外，就是跟武松在一起的。是不是也去了布达拉宫，这我不清楚。但那年马行肩上背一个褡裢回来，碰见我就喊“扎西德勒”。我听武松这样喊过，我懂那意思，是高兴事儿。
年轻时，马行也学了武松的样子，高兴走就走，高兴来就来。如今也上了年纪，走不动了，该在家歇着了。男人们四海为家，我呢?三寸金莲走得了多远?坐地日行八万里，看见旁的什么也没变，就是自己变老了。
我还记得，那一年武松把我娶回家去，坐进帐幔里，武松说：“嫂嫂你真美!”我等了那么多年等来他这句话，怎忍得了一场哭泣?我就淋淋漓漓地哭啊，直哭到天亮。不仅湿透了我的汗襟儿，也湿了他身上好大一片。那时他身上的毛发又黑又浓密，我一边抚摸，一边断了线似的淌泪珠儿。到后来，我抓破了自己的胸脯，那血渗出来，殷殷的红。我这才相信不是在做梦，是真的，我的叔叔回来与我成亲了。
第二夜，我们脱光了衣服，跟拼命似的，把床摇得咣咣的响，叫声把老鼠都吓跑了。我是害怕他又会离去，害怕哪一天我醒来，发觉漫漫的黑夜，不过是又一个梦境。
我常常问他：“生米煮成熟饭，你再没有走的理由了罢?”
对我的询问，他总是一遍一遍地重复：“嫂嫂你真美!”
与以往回来不同，除了钱，他没带别的物件。好几口大皮箱，装的不是白晃晃的银子，就是一叠一叠的银票。我不敢问他哪来的这许多钱？也没像以往那样打听他这几年在外的经历。
这一种隐秘的变化，这样的变化，更铸就了我心中的不安。我只默默将皮箱存放上楼阁，却从不提及楼阁上的那几口皮箱。
那时候，我常常烧钱化纸，给菩萨磕头，求他老人家的保佑。
他沉默寡言，偶有说话，也是温文尔雅。我不知道他这几年都遭遇了什么，跟换了个人似的。我怀念他昔日的莽撞和刚烈，如今这副知书识礼的模样，让我心里愈加不踏实。
我预感总有可怕的事情要发生，只是迟早的问题。
有一天半夜我醒来，一摸枕头手是空的，心就陡然往下沉，气也出不匀了。我猛喊迎儿，问她二叔哪去了?她也不知。那一夜，我披衣独坐，直到油尽灯灭，纸窗微明。
他在鸡叫声中归来，一身夜行装，额角似有血迹。一见他人，我就哭出声来。
他并不解释，只说一句：“让嫂嫂挂念。”
受那一番惊吓，我心头常犯病，人形也瘦了圈儿。我心想，倒不如他不回来，漫长的等待虽是难耐，却不似这般提心吊胆。我只能哀叹，都是前生修来的命啊!
那些日子，任何一个风吹草动，都会令我心跳不止，惊出一身冷汗。只有当我们耳鬓厮磨，他进入到我的体内，那时候我才一下充实和安稳起来。我因此而超乎寻常地要求他，一夜要他几次，甚至在白天，我也要他。
对我的要求，他总是悉心满足。只有这时候，我才会觉得他还是那个游历过黄河的工匠，手法细致入微。镂刻，打磨，一挑一逗，均恰到好处。虽然他依然神情忧郁，却不曾有一丝一毫的耽误。情到深处，他总要喊出：“嫂嫂真美啊!”我便如细浪推拍船舷，双双安然入睡。
我不记得楼阁上的皮箱是哪时不见的。在那个月黑风高的夜晚，我只听见临街处闯来一帮人。他们一下挤满了我的堂屋，花花绿绿的打扮，如同戏班里的角儿，也恰似狱中的鬼魅。他们嚷叫着他的名字，又一窝蜂地拥上了楼阁。
武松用脚将他们一一踢下楼梯，直到每一个“戏子”都头破血流。这时出现一个书生打扮的人，摇一柄桃花扇，一步一笑地踏上楼去。堂屋里刮起了一股旋风，尘土在房梁上飞扬。我被蒙蔽了双眼，什么也看不见，却还能听见那恐怖的笑声。我听出其中也有武松的笑声，心里格外的震荡。
回想那样的情境，我仍会不寒而栗。时隔多年，我寻问武松，对于其中的原委，他总是闭口不提。对此，我耿耿于怀，我猜想其中的过节必然与那几口皮箱有关。

8
他果然提了一只灯笼来，还有一背篓枯黄的树叶。马行跟在他的后面，仍然是当年追随武松闯荡江湖的神态，弯曲的手臂斜放在腰间，好像还按着那柄长剑。
灯笼是马行挂上去的。看着被点亮的灯笼，我又差点掉下眼泪。这是最后的灯笼，我一生中都在等待的灯笼。它高挂在门楣，招摇着弥天的大雪。
这就是除夕之夜，渐次有鞭炮响起。
我已在武松住过的那间屋里置备了一桌酒席，一样的炭火，在盆中燃烧。火光映衬人影，在壁上影影绰绰，仿佛往昔的时光又回返眼前。
武松手握那串佛珠，神情肃然，他说：
“马行兄弟，你还记得我们在黄河边的那一场恶战?三天三夜不睡觉，一千四百二十个回合，热血把数十柄钢剑烫成了面条，黄河的水红了一半。那些金兵像狼一样在河岸乱窜，你割下多少狼头?谁杀了完颜风?是你啊，马行兄弟!那个叫布拖的小镇，还记得吗?黑皮肤姑娘在洗澡。那歌谣是怎样唱的?唱不来了?唉，我们的列美平措兄弟，那歌唱得多好!热达，热达，呜呀热达……施恩那小子，我后悔没割下他的鸡巴!兄弟啊，背信弃义，这就是兄弟!”
他的佛珠哪去了?不见了。手里端着酒碗。他喝了多少碗?我记不清了。只发觉火已微暗，他的脸膛却红亮起来，话也越来越多：
“记得跑马山吗?我们搭起了帐篷，列美平措送来羊奶。每晚都看见天上的月亮，每天都去折多河洗内裤。兄弟，你以为我不知道吗?央珍是谁?就是那个黑皮肤姑娘啊。她怀孕了，要在我们帐篷里生产。列美平措，拿一把小刀割的脐带。你看见过那样的小刀吗?像一片柳叶。后来是你把那小刀藏起来了，你瞒不过我，是你藏起来的。天上的星，亮晶晶……那时候我们就是唱着这一首歌，度过那些不眠之夜。”
马行是喝多了，还是太疲乏?他睡着了，瘦弱的身子，像一根草绳搭在木凳上。武松的酒却是喝得越多眼睛越闪亮，像天上的星星，看得人眼花缭乱：
“皇帝投降了。你说皇帝投降了我们还能干什么?还住帐篷吗?不住了!我把剑也丢进了折多河，我说，去你妈的！施恩的鸡马我也不割了，他跟皇帝一起投了降!我呢，带回那几口大皮箱。马行兄弟，你到哪去了?列美平措到处打听，那个黑皮肤姑娘……”
他的双眼布上了似曾相识的血丝，口中的话语已变成了呢喃。我一边向火盆中投放树叶，一边说：
“叔叔，你已经醉了。”
那只空空的酒碗被他悬空端着，血红的眼睛瞪着我看。渐渐的，他放下酒碗，本来还挺直的背，又佝偻了下去。我见他嘴唇翕动，以为他终于要说出那句我等待已久的话了，却听见他说：
“看这树叶，真像是烧的纸钱。”

>>下一页

〓
潘
金
莲
回
忆
录
〓

第一章

第二章

第三章

第四章

第五章

第六章

第七章

第八章

第九章