卡夫卡作品集

made in koopee.com


译　序

    弗兰茨·卡夫卡（FranzKafka），1883年7月3日生于布拉格的一个犹太人家庭，1901年入布拉格大学学文学，后转学法律，1906年获法学博士学位，1923年迁居柏林，1924年6月3日病逝于维也纳附近的基尔灵疗养院。

    卡夫卡的一生正值奥地利近代史上发生深刻社会变革的时期。哈布斯堡王朝统治下的奥匈帝国面临着种种无法克服的危机，在一股股革命浪潮的冲击下东摇西晃，终于在第一次世界大战的硝烟尽处彻底解体。资产阶级共和制得到确立，但旧的矛盾还未尽数妥善解决，各种新的社会矛盾又层出不穷，这些新旧矛盾交织在一起，构成了当时社会动荡不安的特点。在这动荡不安的社会里，受苦最深的就是普普通通的小人物。在这动荡年代的各种矛盾中，在新旧观念的搏击中，在当时各种思潮的影响和启发下，卡夫卡以自己独特的目光认识着这个异化的世界，以自己独特的方式批判着这个充满罪恶和丑陋的世界。这种认识和批判以及体现在他的作品中的惶恐、不安、迷惘，构成了他的创作基调。在他的作品中，我们可以看到他对人的历史、人的本质、人的命运、人的处境、人与人及人与社会的关系的思考，可以看到他对人的前途的忧虑和不安，可以看到他对小人物的关注和同情，可以看到他对这世界的丑陋表示了无比的愤怒。

    卡夫卡是位影响遍及全球的作家，然而他的同代人却并不理解他。我们今天还能从整体上较全面地了解卡夫卡，还能看到他较丰富的创作，得感谢引导卡夫卡走上文学创作之路的马克斯·布罗德先生，卡夫卡临终时嘱托他烧毁所有的手稿，但他没有遵嘱行事，而是将其整理出版，为世界文学宝库保存了一笔宝贵的财富，此功此绩是不可磨灭的。

    此译本据保尔·拉伯（Paul　Raabe）编选的《卡夫卡短篇集》译出，此集收入了卡夫卡生前发表和未发表的所有短篇。短篇在这里指的是篇幅较短的作品。从我们对文学体载的划分标准来看，本集中有相当一部分很难归入小说类，而为它们找一个具有概括性的合适名称又相当困难，所以我们权且就称它们为"短篇"。译本的第一部分为生前发表过且编成集子出版过的作品，第二部分为生前发表过但未收入集子的作品，第三部分为遗作。遗作部分作品大部分原本没有标题，现有的标题是布罗德先生整理出版时加上去的。卡夫卡的遗作只是些草稿，有的甚至是非常潦草地写在稿纸或其它纸上，所以在整理出版时产生了许多文字技术方面的困难，而这就是各种德文版本在某些地方差异较大的原因。

    卡夫卡被认为是现代派文学的鼻祖，是表现主义文学的先驱，其作品主题曲折晦涩，情节支离破碎，思路不连贯，跳跃性很大，语言的象征意义很强，这给阅读和理解他的作品带来了一定的困难。卡夫卡的作品难读，连母语是德语的读者也觉得读懂这些作品不是件容易的事，但他那独到的认识，深刻的批判，入木三分的描写，都深深地吸引着我们，只要你能读进去，只要你能摸到作品的脉络，定会获益匪浅。下点功夫读一读卡夫卡是值得的。

    卡夫卡笔下描写的都是生活在下层的小人物，他们在这充满矛盾、扭曲变形的世界里惶恐，不安，孤独，迷惘，遭受压迫而不敢反抗，也无力反抗，向往明天又看不到出路。看到他为我们描绘出的一幅幅画卷我们会感到一阵阵震惊和恐惧，因为他仿佛在为人类的明天敲起阵阵急促的警钟，他为人类的未来担忧。每位读者在读卡夫卡时都会有自己的感触、理解、认识、联想，但我们希望读者不要迷惘在他所描绘的迷惘中。

译　者
1995年12月

目　录
下一页

作者：卡夫卡


大路上的小孩

    我听到车子驶过园子栏栅前面。有时我从树叶中轻微晃动的空隙里看看，看看在这炎热的夏天，马车的轮幅和辕杆是怎样嘎嘎作响的。农民从地里回来，他们大声地笑着。这可是缺德。

    这是我父母的园子，我正在园子树林中间休息，坐在秋千架上。

    栏栅外的活动停止了，追逐着的小孩也过去了，粮车载着男人们和女人们，他们坐在禾把上，将花坛都遮住了。将近傍晚，我看到一位先生拄着手杖在慢慢散步，两个姑娘手挽着手，迎着他走去，一面向他打招呼，一面拐向旁边的草丛。

    然后，我看到鸟儿像喷出来似的飞腾，我的目光跟踪着它们，看着它们是如何在眨眼之间升空，我的目光跟着它们直到我不再觉得它们在飞，而是我自己在往下坠。出于偏好，我紧紧地抓住秋千的绳子开始轻微地摇荡起来。不久，我摇晃得激烈了一些，晚风吹来，颇感凉意，现在，天上已不是飞翔的鸟儿，却是闪动的星星。

    烛光下，我正用晚餐，我经常将两臂搁在木板上，咬着我的黄油面包，这时我已经累了。风将破得厉害的窗帘吹得鼓胀起来，外面有人路过窗前，间或两手抓紧帘子仔细端详我并要和我说上几句。通常蜡烛很快便熄灭了，在黑暗的蜡烛烟雾中，聚集的蚊蝇正要兜一阵圈子，有一个人在窗外问我什么，所以我看着他，我好像在看着一座山或看着纯净的微风，也没有许多要回答他的。

    有一个人跳上窗户的胸墙，进行通报，而另外的人似乎已经到了房前，我自然站起来，叹息着。这人说："不行，你为什么这样叹息？到底发生了什么事，有什么特殊情况吗？有什么倒霉的事吗？我们不从中休息一下么？一切都完了么？"

    什么也没有完，我们跑到房前。

    --"你老是迟到。"

    "怎么说老是我"--"就是你，你不愿意跟我们一起的时候，就呆在家里。"--"缺德。"--"什么？缺德！你说什么？"

    这个晚上我们就这样头顶头地干起来了，也不顾白天黑夜。很快，我们背心上的钮扣互相摩擦，有如牙齿上下碰撞；一会儿我们又互相追逐，彼此距离总是差不多；我们浑身发热，像热带的动物一样。我们又像古代战争中的胸甲骑士一样跺着脚走，昂着头，往小胡同下面进军，我们又以这种攻击姿势继续向大路上挺进，个别人进入街道的沟渠里，但他们并未消失在黑暗的斜坡前，而是像陌生人一样站在上面的田间小道上，居高临下地看着我们。

    "你们下来！"--"你们先上来！"--"你们把我们拽下来嘛，别忘了，我们并不蠢。"

    --"你们说说看，你们可是胆小啊！只管来嘛！来嘛！"

    --"真的吗？你们？就是你们，要把我们拽下来？没瞧瞧你们那副熊样？"

    我们开始攻击，我们被胸脯撞击着，被摔在沟渠草丛里，我们跌倒了，是自愿的，草丛里到处一样的暖和，草丛的冷暖我们不知道，只觉得累。

    我滚向左侧，以手当枕，这时我真想睡觉！虽然我想用突出的下颚把自己顶起来，但却滚进了更深的沟里。然后我手臂支撑前面，两腿斜缩，向前扑去，结果又掉进了一个深沟，肯定比前一条沟更深，但我一点也不想停止这种游戏。我真想在最后的一个沟渠里充分地放松自己，躺下来美美地睡上一觉。特别是我的膝盖，我几乎忘记了它。我躺着，我躺着笑了，我的背有毛病。当一个男孩双肘贴着髋部从斜坡越过我的沟渠跳向大路上时，我看看见他墨黑的鞋底，这时，我眨了眨眼。

    月亮升得相当高了，一辆邮车在月光下驶过，微风四处轻轻飘起，在壕沟里我也感觉到了。附近的树林里已开始沙沙作响，这时，一个人躺着不怎么觉得孤独。

    "你们在哪儿？"--"过来！"--"大家一起来！"

    --"你躲什么，别胡闹！"

    --"你们知道邮车过去了吗？"

    --"没有！已经过去了吗？"

    --"当然，在你睡觉的时候，邮车已经过去了。"

    --"我睡觉了吗？我可没有睡呀！"

    --"别吭声，有人看见了。"

    --"我求求你。"

    --"过来。"

    我们靠得很近地跑着，有的人彼此握手，头昂得不够高，因为大家都在朝下走路，有人发出印第安人战斗时的呐喊，我们疾速奔跑，速度之快，前所未有。在快跑时风也助了我们一臂之力，恐怕什么也挡不住我们。在超过别人时，我们可以交叉手臂，而且安静地环视周围。到了野溪桥我们就停下来了，继续往前跑的人也返回来了。桥下的水冲击着石子和植物的根部，好像还并不多晚，我们之中居然没有人跳到桥的栏杆上去。在远处的灌木丛后驶出一辆火车，所有车厢通明透亮，玻璃窗肯定都打开了。我们中有一个人开始唱起了矿工之歌，我们也都跟着唱。我们唱得比火车前进的节奏要快得多，我们摇晃着手臂，歌声的力度不够，但我们歌声紧迫，并因此而开心。如果有一个人将自己的声音融入并领起其他人的声音，他就如同被鱼咬住一样，大家跟着他唱起来。我们唱近处的森林，唱远方的游子，声声入耳。大人都还在活动，母亲们正在收拾夜晚的床铺。

    时间到了，我向站在我旁边的人亲了一下，和离我最近的三个人拉了拉手，然后开始回家了。没有人叫我。我拐进了第一个十字路口，在那里他们看不见我了。我在田间小路上跑着，又进入了树林。我赶往位于南边的城里，从那儿就到我们村了。

    "注意，那儿有人，他们不睡觉。"

    "那他们为什么不睡觉？"

    "因为他们不累。"

    "他们为什么不累？"

    "因为他们是傻子，"

    "傻子要累多好啊！"

     -------------

（陆增荣　译）

上一页


欺骗农民的人

    终于晚上10点钟了，我和一个以前有过泛泛之交的男人一起来到一所豪华住宅前，这个人这回又意外地和我遇到一块了，并且将我在几个胡同里引来拉去地厮混了两个小时。我是被邀来这家住宅参加一次集体活动的。

    我说了声"好啦"，并以手击掌，表示无论如何我们要分手了。我还作过某些暗示，我已经太累了。他问："你到上面去吗？"从他的嘴里我听到一种牙齿打架的声音。

    "是的。"

    我立刻给他讲，人家邀请我来的。我心里想，我可是被邀请到上面去的，在上面感到很美气，而不是在这里，站在下面，站在大门外面，看着对方的耳朵根子，而现在我们还默然相对，似乎我们已经决定在这个地点作长久的逗留。这时，除去天上的星星，周围的房子和房子上空的黑暗都加入了我们的沉默。有些轮廓模糊的散步者，我不想知道他们上哪里去。但他们的脚步声，还有总是向街道对面压去的风声，以及向着某个房间紧闭的窗户放出的唱机声音，所有这些声音由于我们的沉默都听得很清楚。仿佛这就是这条胡同经常的和永远的特征。

    我的同伴微笑了，从他的微笑中和微笑以后的表情看，我敢说，他是同意我们分手了，他将手臂沿着墙面向上伸展，闭着眼睛将脸对着手臂。

    然而，我没有将他的微笑看完，因为一种不好意思的情绪忽然向我围上来了。我了解这种微笑。这是一个欺骗农民的人。如此而已。在这个城里我住了几个月之久，我相信我对这些人是太熟悉了。晚上他们在胡同里伸出手来，像旅店老板对待我们一样，你站在贴布告的柱子跟前，他们就在柱子周围闲荡，像捉迷藏一样，他们从圆柱后面向前冒出来，只用一只眼睛窥视。在街道十字路口，当你正在生气时，他们会突然飘浮到人行道的边角上来。我太了解他们。他们曾经是我在一个小旅店中第一批城里的熟人。由于他们，我第一次见识到这种纠缠不休。这种伎俩我现在还真不能很快地忘掉它。我已经开始认识了他们。虽然你早已逃离了他们，甚至他们早已不再欺骗了，他们还像站在你跟前一样。他们不坐，也不躺，却另从远处看你，而且带着某种使人信任的眼光。他们的伎俩总是老一套，在你跟前装作无所不能。你急着到什么地方去，他挡住你的去路，作为补偿，他为你准备一套只有在他自己心中存在的住宅；到头来，他终归要反对你原来的主意，并且他把这当作是对你的友好，对你的拥抱，他就在拥抱你，脸对着脸，经过长时间厮混，对于这种笑剧我算是领教了。我的指尖相互摩挲着，我用这种办法使他的无耻勾当没有搞成。

    我的这位熟人还像刚才一样靠在这里，还总是以农民行骗者自居，他对自己的境况很满意，这种满意使得他脸颊带红。

    "我知道！"我说，并且轻轻地敲了敲他的肩膀，然后我急步上了楼梯，接待室里侍者们至诚的脸使我高兴，这有如一份美好的礼物。当他们为我脱掉大衣并且擦掉皮靴上的尘土时，我挨个儿看着他们，我吸了一口气，舒展了一下身子，然后走进大厅。

（陆增荣　译）


忽然散步

    我决定晚上留在家里，穿上便服，晚餐后，坐在明亮的桌子旁边，开始工作或作某种消遣。之后，带着愉快的心情去上床睡觉。倘若天气不好，那自然是呆在家里，然而，也有这种情况，虽然在桌子旁边静静地呆了很长时间，要到外面去走。这必然会使大家感到惊奇。又如当时楼道是黑暗的，门已关好，但由于忽然心情不好，也会不顾一切地要起床，换上衣服，可能很快就出现在街上，先给家里人讲，要到外面走走，打完招呼很快地就行动了。关好门，于是很快觉得或多或少地扔掉了一些烦恼，一旦到了街上，四肢百节感到意外的舒展和自由，而这种舒展和自由正是人的决定给自己的身子带来的，身子的舒展和自由也是给人的决定以特别动人的回报。从这个决定中你感到自己集中了作出决定的能力，并赋予它不同凡响的意义，也认识到自己具有的力量比要求确实要多，这种力量可以轻易地带来和适应一种迅速的变化，既然要走完这长长的胡同，今晚整个儿就不在家里了。家里也变得空阔些了，而我这个模糊的轮廓，拍着大腿，便上升为一个真实的形象。要是你在深夜去寻找一个朋友，去探视和问候他，还会加强一切。

（陆增荣　译）


决　定

    为了解脱痛苦，必须消除紧张，作放松活动。我决定挣扎着离开安乐椅，围着桌子跑步，活动着头部和脖子，注视着炉火，让眼睛周围的肌肉绷紧。我违心地做着这一切。倘若A要到来，我极其热情地向他招呼；我友好地容忍B在我房间里；我不顾劳累和痛苦，C唠叨什么，我都长叹着接受。

    尽管这样，由于出现一些不可避免的错误，每个错误都可能使得整个事情卡壳，无论大小事情都要卡壳，于是我不得不在圈子里退着走。

    因此，当糟糕的人有所表现时，最好的办法是容忍一切，他们觉得可以继续表演，就引导他们作进一步的表演。然后给以白眼，这样作不会感到后悔。总之凡是生活中的鬼怪，要把它捏扁，也就是说，要增加生活中的安静，除安静以外，别的，不要让它产生。

    这种情况下最有特点的一个动作是用小指在眉毛上画上一道。

（陆增荣　译）


到山里去旅行

    "我不知道，"我轻声地喊，"我根本不知道，既然没有人来那就不会有人来了。我没有伤害过别人，别人也没有对不起我的。不过无人帮助我，罢了，一个也没有。然而，情况并非如此。--说一个也没有那是天下没有好人了。可我喜欢这样说，--为什么不和一个"无人"社会一起去旅游一次呢，当然是到山里去；不去山里，又去哪里呢？这些"无人"熙熙攘攘，细碎的步子将许多挽着的手臂和许多脚分开了，当然，大家都穿着礼服，我们走得还不错，我们相互之间还留得有些空隙，风从这些空隙之中吹过，我们的嗓子要到山里才能舒展，真怪，我们居然没有唱歌。

（陆增荣　译）


单身汉的不幸

    老人努力不失身份，要求录用，然而他依旧是个单身汉，真有些糟糕。他病了，愿意有人和他一起过夜，一连好几天他从床角上看着这空荡荡的房间，他总是将来访的人送到大门外，除了房东太太外，从来没有人急着匆匆上楼找他，他的房间仅有一个边门，通向另外的人家。他端着晚餐回家，不得不看着那些陌生的小孩，偶尔说说："我没有。"他的外表和举止使人觉得他在追怀年青时代一两个单身汉的往事。事实上，他今天和以后也只能这样自个儿生活，以他的身子和名副其实的头，自然也包括额头，以便用手敲额。如此而已。

（陆增荣　译）


商　人

    店员们都喜欢我，那是可能的。但我并不感觉到这一点。我的小公司使我内心充满了忧虑。而这种忧虑又使我额头和太阳穴发痛，相反，却没有给我一种满意的前景。因为我的公司太小。

    必须对营业时间内的几个小时作出一些规定，提醒店员避免重大错误，每一季度估计下一季度的趋势，我们要考虑的不是县里那些人的趋势，而是乡下那些不好接近的农民的趋势。

    职工们花我的钱，他们的情况我无法了解清楚，他们遇到的不幸，我也不知道，要是我能防范这些不幸就好了。也许他们变得善于挥霍了，而且在某一个饭店花园里举行庆祝活动，而其他的人则在举行庆祝活动的时候，正在逃往美国的路上。营业日的晚上，公司停业了，我又突然亲自见到了这种情况，而且看了几个小时，而我对于公司的情况又无能无力，我心中存在的这种烦恼有如潮水，第二天又向我袭来，我忍受不了啦；这种潮水毫无目的的将我卷走，可我一点也不能适应这种心情，只能回家。因为我脸上、手上都是汗渍渍的，脏兮兮的。衣服上满是油污和尘土。头上的工作帽和被钉子磨损了的靴子上也是这样。我回家，犹如走向浪头，我将两个手的指头互相挤压，弄得嘎啦作响，几个小孩朝我走来，我抚摩着他们的头发。但是路太近，很快我就到家了。我打开电梯的门走进去。

    我发现我现在突然孤单，其他那些人坐不了电梯，必须上下楼梯，他们这时有点儿累了，他们必须喘着粗气等待家里开门。这时，他们有理由发火和不耐烦，进入起居室他们将帽子挂起来，经过带有几扇玻璃门的走道才到了他们自己的房间，这时他们才是孤单的。

    可我在电梯里面就已经是孤单的了，我跪着照了照那个电梯里窄狭的镜子。当电梯开始上升时，我说："安静点，回去吧，您不是要去树荫下吗？要躲在窗帘后面吗？您不是要去那带拱顶的凉亭吗？楼梯栏杆在奶色窗玻璃旁边往下滑去如同水往下冲一样。"我用牙齿讲话："飞走吧，您那一对我从未见过的翅膀会带您去乡村的谷地，如果您愿意消闲的话，那就去巴黎。"

    然而窗外的景色倒是可以享受的，所有三条街的游行队伍都过来了，彼此又都不让道，走得乱七八糟。最后几行队伍中间，居然还空出了一块地方。您用手绢向下面招呼，您惊奇，您感动，您赞美过路的漂亮的夫人。

    您走在横跨小溪的木桥上，不是朝着在水中洗澡的小孩们，而是对军舰上成千水兵的欢呼声感到惊奇，跟着那个老实的男人，当您在大门入口撞着他的时候，就抢他的东西，旁边的每个人都将手插入口袋，您看着这位老实人伤心地上路并拐人左边胡同。

    一些骑马奔驰的军警分散得很开，他们调唆警犬将您挤退。让他们去吧，他们会把这些空荡荡的胡同弄得乱七八糟的。我知道，他们已经行动了。我求您，成双搭对地走吧，慢慢地绕过街角，飞快地越过广场。

    那我必须下楼，扔下这个游行队伍。我按门铃，姑娘开门，我向她打招呼。

（陆增荣　译）


心不在焉的眺望

    在即将到来的这个春节里，我们干什么呢？今天早上，天空是灰色的。现在我走到窗前，感到惊奇，将脸颊贴着窗户的手柄。

    下面我看到夕阳照在小姑娘脸上的光辉，她走着并且左顾右盼，同时人们在小姑娘身上看到一个男人的影子，这个男人在影子的后面走着。他走得比小姑娘快，然后这男人走过去了，小孩的脸又完全明亮起来了。

（陆增荣　译）


回家的路上

    雷雨过后，应该看看天上那种令人信服的力量！我感觉到了我的业绩，它控制着我，虽然我不反对。

    我向前行进，我的速度是胡同一侧的人走路的速度，是这个胡同的人走路的速度，是这个区的人走路的速度。

    对于这个区，这个胡同里发生的一切，我是有责任的。对敲门打户的夜游郎，对灯红酒绿桌面上的吹捧之词，对床上厮混的情侣，对甚至在新建筑物手脚上的约会，对在黑暗胡同里紧靠房墙的守候，对在妓院里小沙发上公开的寻欢作乐，我都要负责。

    我尊重我的过去，反对我的未来，不过，我觉得二者都是卓越的，二者之中又没有一个能具备优点，只是天道不公罢了，天意庇护我，我必须谴责。

    不过我进房间的时候，很少考虑，而我上楼梯的时候也没有发现什么值得思考的东西。我打开窗户，让这个窗户全部敞开，我正在对花园奏乐，也无济于事。

（陆增荣　译）


跑着的过路人

    晚上，我沿着胡同散步，胡同是一个上坡，那晚又正是个圆月之夜，所以我很清楚地看见一个男人从远处向我跑来。即使他是衣着褴褛的，软弱的，即使他后面有人跑着叫喊着，我们不会抓住他，而是让他继续跑着。因为那是一个晚上，我们不能肯定，我们前面那段胡同一定也是一个上坡，再说，后面跑着的那个人能说不是追赶者找他聊天么？说不定这一前一后跑着的两个人还在追赶第三者呢！或许第一个跑着的人是无辜地被第二个追赶着呢！也有可能后面追赶的人是个凶手，我们要是抓住第一个人，岂不成了同案犯么？也许这两个人还并不相识，他们只是各尽其职地跑回家去睡觉；还可能两者都是夜游神，说不定第一个还带有武器。终于，我们不再感到累了，我们不是喝了这么多酒吗？高兴的是，我们再看不见第二个人了。

（陆增荣　译）


乘客

    我站在电车的一端，在这个世界里要找到我的一个位置，实在是没有把握；在这个城里，在我家里也是这样。顺便说一句，我也不能提出在某一方面我有什么要求。我们承认，事情就是这样。我站在电车的尽头，有如将自己拴在这根绳上，让车子载着我，人们躲避车子，或者各行其道，默默地走着，或者在窗户前休息--无人有求于我。不过，这都无关紧要。

    车子快要到一个站了，一个姑娘靠近台阶，准备下车。我把她看得很真切，似乎我都接触过她。她穿的黑衣服，裙子的褶边几乎不动，上衣紧身，白色的尖领带有细小的网眼，左手靠车身，平平地支撑着她，她右手的伞立在第二个台阶上。她的脸是棕色的。鼻翼压力小，形成蒜头鼻。她有丰满的棕色的头发，细小的发稍在右边的颧骨上摇曳着，因为我站得离她很近，我看到她的耳朵很紧凑，我也看到了她的右耳涡的整个背面，以及耳根的影子。

    我问自己，为什么她对此并不惊奇，并且闭着嘴啥也不说。

（陆增荣　译）


衣　服

    我经常看到有许多配有褶边和饰物的服装，穿在匀称的身材上，显得很是漂亮。然后我想，这样精致的衣服保持了不多久，要起皱纹，要招尘土，不再平整，服饰变的粗糙，而且去不掉。然而并没有人为此发愁，并且也不以此为可笑。每天早上照样穿着同样昂贵的衣服到晚上才脱掉。

    然而，我看见过一些姑娘，她们真是漂亮，肌理骨肉都是很美的，皮肤结实，细发丰满，可成天裹在带头罩的衣服里亮相，她们露出的脸总是手掌大，在她们的镜子里反射出来。

    有时候，她们从晚会上很晚回来，在镜子里她们的衣服显得破旧、膨胀，几乎不能再穿了，然而就是穿着这身衣服被晚会上所有的人都看见了。

（陆增荣　译）


拒　绝

    当我碰到一个漂亮姑娘时，我求着对她说："请跟我来吧。"而她默默地走着，又扔出了如下的话：

    "你不是有名的公爵，又不是具有印第安人身材的、大度的美国人，他们具有平直、安静的眼睛，他们的皮肤是由草原和水乡气候滋润成的，你没有去他们的大湖旅行过，我也不知道何处可以找到，好了，我求你别傻了，我这样一个漂亮的姑娘为什么要跟你走呢？"

    "你忘了，你没有屁股后面冒烟的汽车载你在胡同里晃悠，那些先生们，作为你的追随者的像片紧藏在你的衣服里，我没有见到，他们或许在整整半个县里，紧跟着你的屁股，口中念念有词，为你祝福。这些人我也没见到。平心而论，你的胸衣很不错。但你的大腿和臀部只是那种守戒节欲的一种补偿。你的衣服是带有皱痕的琥珀织物，像去年秋天一样给我们大家带来了乐趣。你可还笑。--生死攸关在于身子--当然不是任何时候都这样。"

    "我们二人各有理由，就每人保留自己的吧，我们最好还是各自回家去，对吗？"

（陆增荣　译）


骑手的沉思

    其实没有什么，不过，如果想想，在骑手竞赛中，跑个第一倒是很有诱惑力的，作为全国最好的骑手，得到承认时，乐队进行演奏，这时荣誉达到了顶峰，以致第二天要为之追悔。

    对手、阴谋家和相当有影响的人物，这些人的嫉妒使我们在欢迎拥挤的庆贺队伍中感到心痛，我们骑马通过队伍朝着一马平川之地进发，这块平地很快就空荡荡的了，只有几个超前的骑手正在向天边疾驰。我们的一些朋友急着取出彩票，他们从远远的窗口得意地向我们发出欢呼的叫喊，不过，我们那些最好的朋友不将赌注押在我们的马上。因为他们担心，押在我们的马上可能遭到损失，他们就会生我们的气，然而我们的马跑了个第一。而他们什么也没有赢到，当我们过来时，他们转过身子，这时我们最好朝看台望去。

    参加竞赛的人往回走，牢牢地坐在马鞍上，试图看看他们遇到的不幸和竞赛中不公平的事情，无论如何，他们是受到了不公平的对待。他们具有活泼的外表，好像刚才不过是一场儿童游戏，必然要开始一幕新的骑手竞赛。

    胜利者对太太们微笑，因为他自负。他确实不善于那些无休止的握手敬礼鞠躬和向远处致意。失败者则闭着双唇，漫不经心地拍打着他们大部分正在嘶鸣的马的颈脖。

    终于，变得阴暗的天空开始下雨了。

（陆增荣　译）


临街的窗

    有的人生活寂寞，到处找闲人聊天。他们留心白天的长短，气候的变化，关注职业和诸如此类情况的发展，他们见到随便什么人，都毫不犹豫地拉着他们的胳膊聊起来。

    他们多半在临街的窗前进行这些活动；没这临街的窗，他们呆不了多久。他们似乎一无所求，只是疲倦地将眼睛在天上人间上下转悠，朝他们的窗墙走去。他们不愿意，而且事实上也很少往后看，下面的马车和马车的喧闹来了，才终于将他们拉入人类的和谐之中。

（陆增荣　译）


不　幸

    已经变得不可忍受了--十一月，一个晚上，我像进入跑道一样，走过我房间狭长的地毯，看看灯火透明的街道，我惊住了。我又转过身来回到房间的深处，在镜子下面我发现了新的目标，为了让人听到喊声，我突然急促地叫了。没有回答，毫无反应。有人上来了，谁也阻挡不了，即令他沉默不语。墙上的门开了，开得如此匆忙，匆忙也是必要的，因为连楼下石板路面上拦车的马犹如沙场上发恶的战马也立起来了。

    上来的是鬼！鬼是一个小孩。从尚未点灯的，完全黑暗的走廊出来，用脚尖停留在摇晃不太明显的楼板顶梁上。黄昏的回光使得房间里立刻变得明亮起来。小鬼将脸迅速地用手捂住，放心地，但突然地将目光对着窗户，窗棂外街灯上面的雾气，依旧笼罩着黑暗的上空。敞开的房门前，小鬼用右肘笔直地支撑在房墙旁边，并让过堂风轻拂着他的关节、脖子和太阳穴。

    我向前看去，然后说："您好！"并从炉子顶板上取了我的衣服，因为我不愿意半裸着站在那儿。有一小会我张着嘴，以便释放出我的恐惧，我的口水很脏，在脸上我的眼睫毛抖动着。总之，我没有什么不舒服，好像小鬼的到来倒是意料中的事。

    这个脸颊红红的小孩，还是靠墙站在原来的地方。他的右手在墙上挤压着，粉白的墙上出现了凹凸不平。虽然如此，他依旧这样干，他的指尖还在摩擦墙面，我说："您真是到我这儿来的吗？没有搞错吗？在这么大的房子里容易搞错啊！我叫肃索，住四楼，我就是您要找的人吗？"

    "安静、安静！"小孩不无轻蔑地说，"一切都是正确的。"

    "那您进到房里来，过来些，我要关门。"

    "门我会关好的，您不必劳驾了，您就安静点吧！"

    "您不要说'劳驾'二字，在这个楼道里住着很多人，都是我的熟人，他们中大部分人从商店回来，如果他们听到我们说话，那他们就认为他们有权打开门，并查看发生什么事。那我们怎办呢？曾经有过这种事情，这些人每天都有工作。在这偶尔一个晚上的空闲时间里他们会听谁的呢？再说，您也知道。还是让我把门关上吧。"

    "啊，到底发生了什么事？您有事吗？随便您吧，其实整个房子哪里都可以进来。再说一次，我已经把门关好了。您认为，只有您能关门吗？我甚至都用钥匙把门锁上了。""那就好了，我没有别的意思。用这把钥匙您可能锁不住门吧。现在您就舒服地呆在这里吧，如果您在我这里呆着，您就是我的客人。您完全相信我吧，您要沉住气，不要害怕。我既不强您留下来，也不会赶走您。我得先讲清楚吗？您很不了解我吧？"

    "您真不必讲这些，还有，您真不应该讲这些。我是一个小孩，为什么我有这么多麻烦呢？"

    "没有这么糟，当然您是个小孩，但也不太小了。您已经长大了。您要是一个女孩，就不可以和我单独留在一个房间里了。"

    "这一点倒不必担心，我只想说，我很了解您。"

    我的自卫能力很差，您就不用费心当面撒谎了。尽管如此，您还是对我礼貌一点罢，别撒谎了。我求您，别撒谎了。补充一句，我并不是无时无地都在了解您，而恰恰是在黑暗的时候。要是您让点灯的话，那就更好了，我总是提醒我自己。您已经对我威胁过了。""什么？我已威胁过您？我请求您，我很高兴您终于留下来了。我说'终于'，是说现在已经很晚了。我真不理解，为什么您这么晚才来。我可能在高兴的时候胡说过一些什么，而恰好您又都听懂了，我可以承认十次，我说过的话，是用了您所愿意的方式威胁过您，只要不吵架，我的天哪！--您怎么能相信呢？您怎么能这样伤害我的感情呢？像您这样迎面而来的陌生人为什么要极力反对在这里呆一小会呢？"

    "我作为一个陌生人，向您迎面走来，靠得如此之近，我认为这是不明智的。我天生就是要远离您的，这您也知道，为什么要忧郁呢？您说说，您要演戏吗？我立刻就走。"

    "是这样吗？您也敢于跟我说这些吗？您还是有点儿勇气的。不过，您终归是在我房间里，您用手指发疯似地在我房间的墙壁上搓揉。我的房间，我的墙啊！此外，您还说什么？不仅新鲜，而且可笑。您说，您的天性使您不得不以这种方式和我说话。真的吗？您的天性强迫您吗？这恰好是您可爱的天性。要是我出于天性对您友好，您也不可以恶意相向的啊！"

    "这就是友好吗？"

    "我是讲过去。"

    "您知道我以后会怎么样吗？"

    "我不知道。"

    我走向放着点心的桌子，我把桌子上的蜡烛点燃，当时我房间里既无煤汽灯也无电灯，然后我在桌子旁边坐了一会，虽然如此，我还是有一点累。我拿上大衣，从长沙发上取了帽子，把蜡烛吹灭。在出去时，我却被沙发腿绊倒了。

    在楼梯上我遇到了同一层楼上的房客，"您又要出去吗？您这个流浪汉！"这个房客的腿有楼梯的两个阶梯那么长，他站着安详地问我，"那我应该干什么呢？"我说，"我房间里现在有一个鬼。""您说话也是这样怒气冲天，好像要找岔子啦？"

    "您开玩笑，可您得注意，鬼就是鬼。""一点不错，可要是人家不相信，又怎么样呢？""您是说，我不信鬼，可这种不迷信也帮不了我的忙。""很简单，要是鬼上门了，您不用害怕。"

    "对，但这是一种不足挂齿的害怕，害怕表面现象的本质，这才是真正的害怕。这种害怕是存在的。我现在害怕得厉害的就是这一招。"

    我似乎有点神经质，我在每一个衣服口袋里进行搜索。

    "因为您不害怕表面现象，那您就可以安心地探究这种本质。"

    "您还从未公开地和鬼们谈过话，从他们那里您永远也得不到一个明确的答案。这是一种永无休止的徒劳，鬼的存在和我们自己的存在比起来，似乎更值得怀疑。顺便说一句，鬼论的消亡是不足为怪的。"

    "我听说过，人们可以供养它。"

    "说得倒好，是可以供养，但谁干呢？"

    "为什么不干呢？例如它是女鬼的话。"

    他说着已上了更高的台阶。

    "原来这样，"我说，"不过，谁也不敢担保。"

    我在思考，我的熟人正上到很高的台阶了，为了看着我，他不得不在楼梯上面的拱顶下低了头。

    "尽管如此，"我叫喊着，"如果你把上面的鬼带走了，那我们的关系就完了，永远完了。"

    "不过这只是一个玩笑，"他说，将头回过来。

    "那就好了，"我说。我本可以心安理得地去散步，但我感到无聊，我上楼去睡觉了。

（陆增荣　译）


判　决

    那是一个美好的春天，星期日上午，乔治·贝登曼，这个年青的商人坐在他家二楼的房间里，这座低矮的房子是属于简易建筑。这些简易房子沿着河道向前伸展，模式一样，只是在高度和颜色方面有所区别。乔治·贝登曼正写完了一封信，这封信是他写给在国外的年青时代的朋友的，他好玩似的，磨磨蹭蹭地封好了信，然后他将肘关节搁在桌子上，看着窗外的河流，桥梁和对岸的高地，岸上已显示出一种嫩绿的颜色。他回想起他的这位朋友，当时是如何不满意留在家里发展，几年前就逃离家庭，合法地前往俄国。他在彼得堡开了一家商店，开始好过一段时间，但接着很长时间以来似乎不景气。如同他的这位朋友在越来越少的拜访中向贝登曼诉说的那样。这样，他在国外的一切辛苦均属徒劳了。

    他朋友的脸自孩提时代起他就是很熟悉的，不过朋友的外国式的络腮胡子并没有将他的面部衬托出一种美感来，他的黄皮肤似乎透露出他正在发展的病情。如他所述，他跟同胞们在那里的居住区没有一种正常的联系，和当地的居民也没有社交上的往来，以致如今还是一个单身。

    对这样一个人写信，应该写些什么呢？

    像他这样一个公开固执的人，一个令人惋惜的人，一个使人无法帮助的人，应该劝他重返故里，恢复一切旧交--那是不成问题的--以取得朋友们的帮助吗？这样做，越是出于爱护他的好心，越是伤害了他的感情，如此而已。这样劝说就意味着他在国外的尝试失败了，他还得依靠国内的亲友，他还得像吃回头草的马一样被大家目瞪口呆地惊奇一番。倘若回国，只有他的朋友们或许还理解他一些，他就得像一个大小孩一样追随那些在家发展，事业有成的朋友了。还有一点不能肯定，他所遭受的痛苦有一个目的吗？也许根本不可能将他劝回来--他自己就说过，他对故土的情况已经陌生--所以，他虽处境艰难，仍然留在外国，劝他回国的建议使他愁眉苦脸，和朋友们更加疏远。不过如果他真的接受建议，他在这里是不会被压垮的，当然，不是讲主观愿望，而是实事求是。他不生活在朋友之中，就无法明白这点，就会不好意思，就觉得真的不再有祖国，不再有朋友了；回来对他没有什么好处，所以他还留在国外，是这么回事吗？在这种情况下，能设想他回来后会好好干么？

    由于上述原因，如果还要和他保持诚实的书信来往，就不要对他打官腔，像一些无耻之徒对只有泛泛之交的熟人所做的那样。这位朋友其实只有三年多一点的时间不在国内。他解释说，这是由于当时的俄国政治情况不稳定，这种不稳定使得一个小商人不宜于离开俄国，而正在这个时候，俄国人成千上万地在全世界大转悠，我朋友的这种解释只能说是一种应急的托辞。

    在这三年中，乔治却发生了很大的变化。两年以前乔治的母亲去世，自那以后他和他年迈的父亲一起生活，对此乔治的朋友是知道的，他在一封信里曾以枯燥的语言表示过慰问。语言枯燥的原因可能在于国外对丧事进行慰问是不可想象的事情。从那时起，乔治像处理其它事情一样，也以较大的决心对他的公司进行振作。当他母亲在世时，父亲在公司里总是一个人说了算，也许正因为这样，父亲曾阻止过乔治进行自己的活动。母亲去世以后，父亲仍然在公司里工作，尽管如此，或许工作上变得冷淡一些了，--或许是时来运转吧--都只是或许而已。公司在最近两年有了出乎意料的发展。员工增加了一倍，营业额翻了五倍，毫无疑问，公司还将继续发展。

    朋友并不知道乔治的变化。起先，他给乔的慰问信中，也就是最后一封信中，曾劝说乔治到俄罗斯去发展，即到彼得堡去开一家分公司。分公司的规模很小，乔治目前认可这种规模。但当时乔治不想向他朋友报告他在业务上的发展，如果他现在补充叙述一下，那就真是会让他朋友惊奇一番的。

    但乔治的信只局限于过去一些零乱堆砌的回忆。诸如回想起某个宁静的星期天之类，他只是信笔挥洒过去的事情，这都是长期以来故土给他的朋友留下的印象，朋友对这些印象是很满意的。乔治对朋友还报道了一个冷漠的男人和冷漠的姑娘的婚约，乔治和朋友的信，往返之间路隔千里，但乔治三次提到此事，以致朋友对乔治在信中的观点开始产生了兴趣。

    乔治宁愿写这些事情而不想谈自己的经历。其实就在一个月以前他和一个富裕的名叫付丽达·勃兰登非尔德的小姐订了婚，他经常和未婚妻谈论这位朋友，以及他们之间特殊的通信联系，未婚妻说："他根本不会来参加我们的婚礼，我有权认识你所有的朋友。"

    "我不想打扰他。"乔治回答："我了解，他或许会来，至少我是这样认为的。但他有点被迫，并且感到有损于自己，或许他会嫉妒我，肯定不满意，但又无力消除这种不满，于是重新孤独地回去，孤独地，--你知道孤独是什么吗？是的，那我们可不可以用其它方式让他知道我们结婚的事？""我不反对这样做，但以他的那种生活方式，这不一定行得通。"

    "如果你有这样的朋友真不应该和我订婚。""是的，这是我们两个人的责任。但我现在并不想另有打算。"这时乔治吻着她，她有些喘气，但还接着说："这事使我伤心。"但他认为，给朋友写信好办。"我赞成，他必须容忍我。"他自言自语地说，"赞成我和他的友谊，恐怕除我本人外，再没有第二个人更合适了。"

    事实上他在星期日上午写的那封信中已向他的朋友报告了他订婚的事。谈到这件事的时候，他说了如下的话："最后我向你报告一个最好的消息，我已和付丽达·勃兰登菲尔德小姐订婚，她家庭富有，她是在长期旅行之后才定居在我们这里的，你不可能认识她，反正以后我有机会向你详细谈到她。我现在很幸福，在我们彼此的关系中仅就这方面而言是发生了一些变化，作为你的朋友，我原本是平常的，现在则是幸福的，我的这种变化就足以使你高兴了。我的未婚妻向你真诚地问候，以后她还要向你亲自写信，她会成为你的真诚的女友，这对于一个单身汉来说不是完全没有意义的事情。我知道你百事缠身，不可能来看望我们，但是参加我们的婚礼不正是你摆脱杂事的一个良机吗？当然，你不要考虑太多，还是按你自己的主意行事。"

    乔治手里拿着这封信，长时间地坐在桌子旁边，脸对着窗口。一个熟人从大街过来向他打招呼，乔治还给他的只是一个几乎难以察觉的笑容。

    他终于将信放进口袋里，从他房里出来，经过一个小的过道走进他父亲的房间。几个月来他已经没有在父亲的这房间里呆过了。平常，父亲也不勉强他进来。他和他父亲的接触经常是在公司里进行的，而且他们天天在一个饭馆里共进午餐。至于晚餐，则各人随意。但要不是乔治事多，经常和朋友们在一起，或者去看望未婚妻的话，他们父子还是常常一起坐在客厅各看各的报纸。乔治很惊奇地看到，甚至在今天上午这样阳光灿烂的日子里，他父亲房间的光线也这样暗淡。对面耸立着的一堵窄狭的院墙挡住了阳光，父亲坐在房间一角的窗口旁边。在这个角落里装饰了许多纪念品，以怀念已经去世的母亲。父亲手里拿着的报纸偏向侧面，以便调节眼力，桌子上放着剩下的早餐，看来父亲并未吃多少。

    "啊！乔治。"父亲说着，立即迎面走来。沉重的睡衣在走路时敞开着，下面的衣摆在他周围飘动着。--"我的父亲还总是一个巨人，"他想。

    "这里真是太暗，"然后他说。

    "是的，够暗了。"父亲回答说。

    "你把窗户也关上了吗？"

    "我喜欢这样。"

    "外面已经很暖和了。"他像追怀过去一样，并且坐下。父亲收拾餐具，放在一个柜上。

    乔治不再注意他父亲的动作，继续说：

    "我想告诉你，我已经把订婚的事告诉彼得堡了。"他在口袋里将信捏了一下，又放下了。

    "为什么告诉彼得堡？彼得堡？"父亲问。

    "告诉我的朋友。"乔治说，并探索父亲的眼光。--"在公司里，他可是另外一回事。"他想，"他在这里多么大度啊！两臂交叉在胸前。"

    "啊，给你的朋友。"父亲说这话时加重了语气。

    "你可是知道的，父亲，起先我并没有透露订婚的事。考虑到，并不是出于别的原因，你自己知道，他是一个难以对付的人，我是说，虽然他和外界交往很少，不大可能知道我们的情况，但他还是有可能从别的渠道了解到我的婚约，这我无法阻挡。可是就我本心而言，他不宜知道我们的事。"

    "而你现在又另有想法了吗？"父亲问，并将报纸搁在窗台上，眼镜又放在报纸上手正盖住眼镜。

    "是的，我重新考虑过，如果他是我的好朋友，我是说，我的幸福的婚事对他来说也是一种幸福。所以我不再犹豫了，我就把这事情写信告诉他。然而我发信以前还是给你说一下。"

    "乔治，"父亲说，将他无牙的嘴拉宽。"听着，你是为了这事来我这里讨主意的，你当然是出于好心。但这是小事一桩，不足挂齿。如果你不把全部事情的真情实况告诉我，我就不会管公司业务以外的事。自你母亲去世以后出现了一些不愉快的事情。也许她应该来了，或许她来得比我们想象的要早些。在公司，有些事我已经管不着了，这我知道--我现在根本就不想管，这一点，外人并不知道--我现在精力不够，记忆力衰退，我无力顾及所有事情，一方面这是自然规律，另外，老太太去世以后给我的打击之深超过了你。--但是因为我们现在涉及到这件事情，涉及到这封信。乔治，你不要骗我，这是件小事情，不值一提，所以你不要骗我，在彼得堡你真的有这么一个朋友吗？"

    乔治尴尬地站起来，"我们不要谈朋友了，一千个朋友也替代不了我父亲，你知道我是怎么想的吗？你对自己爱护得不够，年龄大了应该得到合理的照顾。你在我的公司里是不可缺少的，这一点你知道得很清楚。但如果公司繁忙的业务影响到你的健康，那是不行的，我明天还是这样说，永远这样说。我们必须给你安排另一种生活方式彻底改变你的生活，你坐在黑暗之中，在房间里，你本来应该有充足的阳光，你胡乱用点早饭，而不是按规定加强营养；你坐在关着的窗户旁边，而空气流通对你有好处。不行，我的父亲，我要请医生来，我们将按他的指示办事，我们要更换你的房间，你应该住到前面房子里，我搬到这里。不再另打主意。一切有人料理，料理一切，我们还有时间，现在你就在床上躺一会儿，你绝对需要休息，就这样，我可以帮你换房间，你会明白我能办到，要么你现在就到前房去。你就在我床上躺一会。再说，你是很明智的。"

    乔治刚站在父亲的身边，父亲这时满头蓬松的白发落在胸前。

    "乔治，"父亲站着没动，小声地说。乔治立刻跪在父亲身边，他看着父亲疲倦的脸，觉得他眼角中直愣愣的瞳孔特别的大。"你说有朋友在彼得堡，你本是一个总喜欢开玩笑的人，连对我也不稍事收敛，你怎么会有一个朋友在那里呢？我一点都不相信。"

    "你回想一下，父亲。"乔治说，把父亲从沙发上扶起，他站着，还是相当无力。这时，乔治替他父亲脱掉睡衣。"我朋友来看我们时距今已经过去快三年了，我还记得，你当时并不特别喜欢他。在你跟前我至少有两次否认他是我的朋友。尽管如此，他有两次坐在我的房间里，你不喜欢他，我完全可以理解，他有些怪僻；但其后你和他聊过一回，很谈得来。你听他讲话，既点头又提问，当时我对此还很得意。要是你想一想，你肯定能回忆起来，他当时还谈起过俄国革命的一些难以置信的故事。例如他在一次商业旅行到基辅时，在一次混乱中他看到一个牧师站在阳台上，用带血的十字架刺伤手掌，举起这个受伤的手，呼吁群众，你还将这个故事到处传说。"这时，乔治得以让父亲重新坐下，将他麻织裤衩上的罩裤和毛裤小心地脱了下来。在看到他的不怎么特别干净的背心时，他就责怪父亲疏忽，要给父亲更换一件背心，这肯定也是他乔治的责任。他还没有明显给未婚妻谈到如何安排他父亲的事，因为他们暗暗地定下了父亲应该留在老房子里。然而现在他忽然决定要将他父亲一起搬到他自己未来的新居去，但如果仔细观察一下，这种对父亲的照料似乎来得太晚了。他抱着父亲上床，这时他有一种可怕的感觉，他抱着向床前走了几步，这时他注意到，父亲在抚弄他胸口的表链，他不能立刻将父亲搁在床上，表链牢牢地系在自己身上。

    他躺在床上，似乎一切都很好，他自己盖好被子，甚至特别将被子拉到肩上，他朝上望着乔治，眼神并非不友好。

    "对吗？你想起了他吧？"乔治问，并且鼓励似地朝他点了点头。

    "我现在盖好了吗？"父亲问，好像他看不到下面，不知脚是否盖得够。

    "你喜欢在床上。"乔治说，给他周围的被子盖好。

    "我盖好了吗？"父亲再次问，似乎特别注意乔治的回答。

    "安静点！你的被子盖好了。"

    "没有！"父亲叫起来，乔治的话被碰了回来。

    父亲将被子一掀。转瞬之间被子立刻全部掀开了。父亲在床上用劲站起来了。

    只是他将一只手撑着天花板，"我不知道，你要给我盖好被子，你这个饭桶，但是我的被子还没有盖好，这也是我最后的力量，但足以对付你了呢，绰绰有余。也许我认识你的朋友，他说不定还是我中意的儿子呢！在这个问题上，你也一直骗了他几年，究竟为什么呢？你以为我没有为他哭泣过吗！你把自己关在办公室，谁也不可以打扰你，经理忙着呢--就是为的写这封到俄国的骗人的信，幸亏无人启发父亲，以便看透儿子。如同你认为的那样，你已经打败了他，他败到如此程度，你的屁股坐在他头上，他一动一动。这时，我的公子决定结婚了。"

    乔治这时看到了他父亲一副可怕的形象，父亲忽然如此了解彼得堡的朋友，这位朋友，还从来没有这样感动过他。乔治看着他消失在遥远的俄罗斯，他看见他站在空荡的被抢光的商店的门边，所有货架犹如一片废墟，他就站在这废墟之中，货物撕碎了，煤气灯支架掉落了，他还站在这一堆废物之中，为什么要去那么远的地方啊！

    "看着我。"父亲叫喊起来。乔治几乎是心不在焉地向床前跑去，去抓住一切，但半路上停顿了。

    "因为她撩起了裙子。"父亲说话开始温和起来。

    "因为她撩起了裙子，这只令人讨厌的笨鹅。"父亲卷上他的睡衣，卷得如此之高。

    以致显露大腿上战争年代留下的疤痕。"因为她把裙子撩得老高，老高，你已经跟她粘上了，毫无阻拦地满意她了。这玷污了对母亲的怀念，出卖了朋友，把父亲搁在床上，使他不得动弹，但是他能不能动弹呢？"他完全身手自如地站起来了，甩着腿，他由于自己的明智而兴高采烈。

    乔治站在角落里，离他父亲尽可能的远，他决心对一切进行仔细的观察，以备无论怎样绕弯子也不致于遭到从背后来的、上面来的各种袭击而惊慌失措。他现在忽而又想起了他忘记好久的决定，忘记了，如同用一根短线穿过针眼一样，断了线。

    "朋友没有被出卖！"父亲叫喊道。父亲的食指摇来晃去，这加强了他说话的分量。"我就是他在此地的代表。""你耍花招，"乔治不得不喊出来，但他立刻意识到这是一种损失，但已经迟了。他咬住舌头，眼睛直愣愣的，他咬住舌头痛得跌倒了。

    "是的，我当然是耍了花招，花招这是个很好的词！"你对于年老的鳏夫，你的父亲，你还有什么别的安慰吗？说呀！回答的此时此刻，你还是我的活生生的儿子呀--给我留下什么呢？让不老实的人在我房间里跟踪我，直到我剩一把老骨头吗？而我的儿子则满世界地欢呼。关闭公司，这我已经准备好了。你由于消遣而翻了跟斗。板着一副诚实君子的面孔到你父亲跟前来。我已经不喜欢你了，从我这里出去吧，你认为呢？"

    "他要是倒下，会先向前倾斜的。"乔治心里想，这句话已经冒入脑海，父亲向前倾斜，但并未倒下来。因为乔治没有向他父亲前面靠，如同他所预料的，父亲又站起来了。

    "不要动，就地站着，我不需要你。你以为你还有力量到这儿来，不要过来了，因为你愿意这样，你没有搞错，我还是很强壮的，要是我孤单一人，也许我还会退让，但是你母亲给了我力量，我和你的朋友保持了良好的联系，你的顾客联系网在我口袋里。"

    "在他衬衫上还有口袋。"乔治心里想，他觉得他父亲的这一番话可以置他于死地。这事情他只想了一会儿，他总是把什么事都忘记。

    "去和你的那个婆娘缠到一起去吧，反对我吧。我把她从身边扫掉，你毫无办法。"

    乔治作了一个鬼脸，好像他不相信，父亲仅仅点了点头，然而，他所说的一切是真情实况，向着乔治所站的那一角宣布了。

    "你今天可来找我谈话，当你来的时候，你问我是否要写信将婚事告诉你的朋友。其实，你的朋友他一切都知道，蠢家伙，他什么都知道！我已经给他写过信，因为你忘记了将我的文房四宝拿走。虽然他几年来没有到我们这里，但他了解的情况比你本人要多。你写给他的信，他不看，揉成纸团放在左手里，而他的右手却捧着我的信在读。"由于激动，他的手臂在头上摇晃着。"他知道的事千倍于你！"他叫喊着。

    "千倍于我！"乔治嘲笑他父亲，但话还未出口，声音已经消失掉了。

    "几年来，我已注意到，你会带着这个问题找我的，你认为，还有别的问题折磨我吗？你以为我在看报纸吗？这里！"他将一张报纸扔过来。这是压在床下的一张旧报纸，上面有一个乔治完全不认识的名字。

    "在你成熟以前你犹豫了多久啊！母亲是要死去的，她看不到这种快乐的日子。朋友在俄罗斯毁灭了，还是三年以前他就因黄热病而被驱逐，我呢？如你所见，我就是这个样子。

    你可是有眼睛啊！"

    "你对我进行伏击！"乔治叫喊起来。

    父亲同情地补充说："你本应说这话，但现在通不过了，"接着又大声地说："现在你知道了，除你之外，还存在点什么，以前你只知道你自己，你原本是一个天真的小孩，但你原本又是一个魔鬼似的人物！我现在就判决你们的死刑，判决你从此消失。"乔治感到自己是从房间里被撵出来的，父亲在他自己背后往床上重重地一击，这一击的声音在他耳朵里回响。

    在楼梯上，他下台阶时，犹如在一块倾斜的平板上赶路一样，一下碰到了他的女佣，她正要去收拾房子。"我的天啊！"她用围裙捂着脸，但他已经逃走了。他从大门外一跳，越过车道直奔大河，作为一个优秀的体操运动员，他一跃而上，如同一个乞丐一样牢牢地抓住了桥上的栏杆。他本来就是优秀体操运动员，这在他年青时代就曾经是他父母的骄傲。他吊在栏杆上，手变得越来越软弱无力，但他仍然坚持着，在大桥的栏杆柱子之间，他看到一辆汽车轻松地驶过，汽车的喧嚣声可能要淹没他落水的悲壮之举。他轻声地叫道："我的亲爱的爸爸妈妈，我可是一直爱着你们的啊！"然后落入水中。

    在这一瞬间，来往的交通从未中断。

（陆增荣　译）


伙　夫

    贫穷的父母让16岁的儿子卡尔·罗斯曼到美国去了。由于一个当女仆的年轻姑娘的引诱他和姑娘生了一个小孩，船进纽约港，速度已经变慢了，罗斯曼在船上对自由女神的雕像已经观察了好长一段时间，女神立在忽然变得强烈起来的阳光之下，她的手持宝剑的臂膀好像最近才耸向天空，自由的空气飘荡在雕像的周围。

    "这么高啊！"他自言自语地说，根本就没有想到下船的事。背着行李经过他身边的人越来越多，他就被这一群人慢慢地挤到了船舷之处。

    一个在航行中和他有泛泛之交的青年男人在经过他身边时说："啊！你还真不想下船吗？"

    "我已经准备好了，"卡尔说，因为他是一个强壮的小伙子，他忘乎所以地将箱子扛在肩上，这位熟人轻轻地摇晃着他的手杖和其他人一起离开了他。当他向这个熟人望去时，吃惊地发现，雨伞忘了在下舱。他不得不赶快求这位熟人照看一下行李，这个人似乎还不大乐意。卡尔环顾四周，以便认清回去找伞的路，然后他就去找伞了。他找到了一条捷径，可惜这时被堵住了，也许与全体旅客都拥着下船有关。为了返回去取伞，他只得穿过无数的小房间，踏着一个连着一个的楼梯，经过几条经常拐弯的走廊，又穿过一个里面放着废弃不用的写字台的空房间，他费劲地寻找那条通向丢伞处的通道，这条路他实际上只和部分旅客们一起走过一次或两次。现在他可是完全迷路了。因为他一路上没有碰到什么人，所以也没有办法问路，只是不时地听到上面无数人的脚步声。像是松了一口气一样，他从远处看到了已经停工的机器在进行最后的运转，这时，他毫不犹豫地随便敲了一张门，不再胡乱转悠了。

    "门是开着的，"里面有人大声说。卡尔喘着气，一副可怜像，他开了门，"为什么您要发疯似的敲门？"一个身材魁梧的人问道，几乎不看卡尔一眼。由船舱外射进来一束经过上面舱口的暗淡的光线。这个可怜的小船舱里有一个柜子、一张床、一个单人沙发和这个男人，四者挨得很近。像被储藏在这里一样。"我迷路了。"卡尔说，我坐船时根本没有仔细察看，但是这船太大了。""是啊，您说得对，"这个男人带点骄傲地说，并未停止在一个小箱子的锁上拨弄。他总是用双手在锁上挤压，想听到锁里机关的咔达声"您就进来吧！"这个男人继续说，"您不要站在外面！""我打扰您吗？"卡尔问。

    "啊，打扰又怎么样呢！""您是德国人吗？"卡尔想证实一下，因为他听旅伴说，德国人，特别是爱尔兰人威胁到美国的新来者。这个人说："我是德国人，我是。"卡尔还是犹豫。这时，男人突然拉住门的把手，移动房门，把卡尔推进来并迅速锁住房门。"来往的人老是往房里看，我受不了。"这个男人说，同时他继续摆弄他的箱锁，"每个人都经过这里都望里看，得忍受好多人。""但走廊上现在已经空了。"卡尔说，他站在床架旁边感到一些挤，很不舒服。"是的，现在，"这个男人说，"问题就在于现在。"卡尔想，"和这个人很难说话。"

    "你躺在床上吧，这样宽敞一些。"男人说。卡尔，开始时他想波浪式地钻进去，但失败了。对于这种徒劳，他大笑起来。后来他终于顺利地进去了。还很难说他已到了床上，他就叫起来：

    "我的天哪，我把箱子忘了，""箱子到底在哪里？"

    "在甲板上，在上面，一个熟人在看着。""他叫什么名字？"

    他将藏在上衣衬里口袋里的护照拿出来，这是他妈妈为了这次旅行放进去的。"他叫勃特鲍姆，佛郎兹·勃特鲍姆。"

    "这小箱子对您来说是很必要吗，""当然。""为什么您将箱子交给一个陌生人看管？""我把伞给忘了在下面，我到下面来找伞，不想把箱子拖着跑，然后我又迷了路。""您一个人吗？没有人陪同吗？""是的，我一个人。""我本应当去拦住这个人。"卡尔正想着，"我在哪儿能立刻找到一个比较好的朋友呢？""而且您现在也丢掉了箱子，根本不必谈丢伞的事。"这个人坐到沙发上，对他来说，好像卡尔的事变得有趣了。"我相信箱子现在没有丢。""信念使人愉快。"男人说，而且用劲搔着他那暗色的浓密的短发。"船上的东西在港口找到另一个位置，只是地点的更换，也是规律。勃特鲍姆可能正在汉堡看管您的箱子呢！您的东西最可能的是两样俱无。""不过我必须立刻去看一看。"卡尔说，并且环顾周围，估量怎样能出去。"您就呆在这儿吧。"这个男人说，并且粗野地捶了卡尔的胸口，然后又回到床上。"那为什么？"卡尔生气地说。"因为那没有什么意思。"这个男人说。"等一会儿我也去，那时我们两人一起去。要么箱子被偷，那也没有办法，要么船员让勃特鲍姆站在那里，那就船上走空了，我们再去找他就容易多了。你的伞也会物归原主了。"船上你很熟悉吗？"卡尔不相信地问道，他似乎觉得这个男人的说法肯定有问题。"我是船上的伙夫，"这个男人说，"您是船上的伙夫？"卡尔高兴地叫起来，似乎是大喜过望，他撑着胳膊，仔细打量这个男人。"我在这小房间前面和一个斯洛伐克人睡过，那里有一个舱口，从那里可以看到机器房。""我在那里干活。"伙夫说。卡尔说："我对技术一直很感兴趣。"他正沉浸于某种思路，"要不是我必须来美国的话，我以后肯定可以当工程师。""为什么你又来到美国呢？"

    "啊，就那么回事了！"卡尔说着并用手势甩掉来美国的全部故事。这时他微笑地看着伙夫，好像请他原谅省掉这段故事。"那总会有个缘由的吧，"伙夫说。他这样一说，卡尔拿不准伙夫是要求讲述缘由呢，还是不想听这故事，"现在我也可以当伙夫，"卡尔说，"我将来干什么，我父母不在乎。"

    "我的工作是自由的，"伙夫说，但颇有自知之明地将手插在裤子口袋里，他的腿撑着一条皱巴巴的裤子像皮裤一样，是铁灰色的，他将双腿甩到床上，卡尔不得不往墙那边靠得紧一些。"您要离开这条船吗？""是的，我今天要开路了。""那为什么？您不喜欢在船上吗？""是的，情况就是这样。起决定作用的不总是您喜欢不喜欢。顺便说一句，我也的确不喜欢，也许您并未认真地考虑过当伙夫的事，恰恰当伙夫是最容易的了，我劝您不要当伙夫。如果您要在欧洲学习，为什么不在这里学习呢？美国的大学比欧洲的要好得多。""那是可能的，"卡尔说，"但是我没有钱。我读过一篇文章，文章说，某地有一个人，白天在公司里工作，晚上学习，后来当了博士。我想，他可以当市长。但是这需要很大的毅力，对吗？我担心我缺乏这样的素质。再说，我又不是一个特别好的学生，我离开学校真是很容易，这里的学校可能要更严一些。英文我几乎不懂，而这里对外国人又抱有如此的偏见，这是我的看法。""啊！您已经了解情况，那就好了。那您就是我的人啊，您看！我们还是在德国船上，这是汉堡--美利坚航线，为什么我们不用土生土长的德国人呢？为什么高级机械师是一个罗马尼亚人呢？他叫苏巴尔。这真是不可思议。这个流氓在德国船上耍我们德国人。您不会相信。"--他喘不过气来，他打着手势，犹豫地说，--"我知道，您没有影响，甚至是一个可怜的小孩。但这是糟糕的。"好几次他以拳击桌，而且每次都眼不离拳。"我在许多船上服过务，"他一口气列举了二十多条船的名字，滴水不漏。卡尔都听糊涂了。"我干得很出色，很受欢迎，甚至船长很欣赏我这样的工人。"--他站起来，好像这是他一生中的鼎盛年代。"而现在坐在这个盒子式的舱房里，既无幽默，我也无法施展。我总是挡着苏巴尔的路，什么也不干，也该被撵出去。靠着施舍领取我的工资，您懂吗？我就不懂。""您不招人喜欢吧？"卡尔激动地说，他忘乎所以，忘记了是在一条不安全的船上，在一个不熟悉的大陆的海边，躺在伙夫床上，但他对伙夫有一种他乡遇故知的感情。

    "我可提不出参考性的意见。"卡尔说。他甚至觉得，他还是应该去取他的箱子而不是提什么建议，这些建议只会被看成是愚蠢的。父亲给他的箱子算是永久性地给他了。当时父亲就开玩笑似地问他，"你的箱子能保存多久？"而现在这小箱子恐怕是真的丢掉了。唯一令人安慰的是父亲还不知道目前的情况，即使他要探问，也无从打听起，除非他亲自到美国来，那也只有卡尔到纽约以前在船上的这段时间，同行的旅伴可说点什么呢？可惜的是，箱子里的东西卡尔尚未动用过。虽然他早就注意到要动用箱子里的东西，例如更换衬衫。可他现在已在一个不合时宜的地方和箱子分了手，他想到在纽约的旅程之初应该换件干净的衬衫。这样一来，他只得穿脏的了，要不然的话，这箱子的丢失也不致于使人这么头痛。因为他身上穿的这套衣服比箱子里的好得多，箱子里的是一套应急的衣服，这是他母亲在他临行前给他缝制好的，他记得箱子里还有一块意大利腊肠，那是魏罗那城出品的，这是他母亲给他的额外礼物，包着搁在箱子里，不过他只尝了很小的一点点，因为他在旅行途中完全没有味口，而中舱开饭时分给他的汤菜够他吃了。可现在他很想手中有一段腊肠，以便可以孝敬伙夫，因为像这样的人，只要塞点东西给他，是很容易结交的，卡尔的这点本事是从他父亲那儿学来的。父亲对那些在商业上与之有来往的下级职员，常常敬烟讨好，可是卡尔现在身无长物，无从奉献。如果他的箱子果真丢失了的话，身上的一点钱，卡尔目前可不愿意动它。他的思想又回到了箱子上面，他真搞不懂，在总个航程中他把箱子看得这样紧，以致晚上都没有好好睡过觉，而现在，这口箱子却让人轻而易举地拿走了。他想起在船上的这五个夜晚，在这期间一个身材瘦小的斯洛伐克人，睡的地方离卡尔有两个床位的距离，卡尔对他一直怀疑。他老是偷看卡尔的箱子并且老是在等待机会，一候卡尔由于疲倦终于打盹时，他就用白天玩弄和操练的那根手杖将箱子钩过去，这个斯洛伐克人白天看起来还本本分分，但晚上还没有到，他就起来时不时从他那个窝里可怜兮兮地朝卡尔的箱子望去。卡尔心里很清楚。因为总是有人在这儿或那儿点起小灯，虽然按船上的规定是禁止点火的，但这些船上的移民心里不安，还是要点起小灯来分析、了解移民代办局的宣传品。卡尔的附近有一盏灯，他可以稍为打个盹，远处无灯，卡尔就得张大眼睛，他这样做是很辛苦的，耗体伤神，这种努力或许到头来毫无用处，这个勃特鲍姆，要是能在什么地方碰到他就好了。

    这时在外面远处响起了一阵小小的短促的拍打声，打破了这里的安静。像小孩的脚步声，这声音越来越响，越来越近；像男人们稳重的步伐，他们是大大方方走过来的，当然是走在一条窄狭的走廊上。他们成行地走着，还可以听到一种类似武器的叮当声，卡尔本已慢慢地从有关箱子和斯洛伐克人种种忧虑中走出来，他要进入梦乡了，听到脚步声和武器的叮当声，他一下惊醒起来，他推了一下伙夫让他注意听听。似乎这一小队人马的排头兵已经达到门前。"这是船上的乐队，"伙夫说，"他们刚才在上面演奏过，现在要卸装了。现在已经结束了，我们可以走了，您来！"他抓起卡尔的手，最后从墙上取下一个带镜框的圣母像放在胸口的袋子里，提着他的箱子和卡尔一起离开了这个小舱房。

    "现在我要到办公室去，和那些先生们谈谈我的意见，现在已经没有旅客了，没有什么顾虑了。"伙夫重复这些话时，每次都不全一样。在行进时一只老鼠横穿过道，伙夫用脚往边上踩，要将老鼠踢入洞里，老鼠及时地迅速逃入洞中。伙夫行动缓慢，腿虽长却重得很。他们经过一个厨房，里面有些姑娘穿着肮脏的围裙在一个大木桶里洗餐具，她们故意将洗碗水溅到围裙上。伙夫叫某个号称妮丽的姑娘过来，他用手臂搂着她的腰，拽着走了一段路，她总是卖俏似地压着他的手臂。"今日付现金，你一起来吗？"他问。"我为什么要辛苦一趟，最好把钱带到这里来。"她回答。从他的手臂下滑出来逃走了。"你在哪里找到了这个漂亮的小男孩？"她还叫喊，也不需要回答。可以听到姑娘们的开怀大笑。她们停止了干活。

    他们继续往前走，走到一个门前，门上面有一个三角形的楣饰，下面顶着的一根镀金的小柱子上雕得有女人像，作为一种轮船的装饰，这个女像柱显得很奢侈。卡尔从未到过这里，这在行船时或许是专门对一等舱和二等舱的客人开放的，而现在船上在大规模的清扫以前，将平常隔断行人的栏栅移开了。事实上他也碰到一些男人，他们的扫帚搁在肩上，向着伙夫打招呼。卡尔对于这些活动感到很惊奇。这些在低级客舱当然是看不到的，沿着走廊还铺着电线，人们还听到一口小钟一直在响着。

    伙夫恭敬地敲着门，当里面喊"进来"时，伙夫用手势要求卡尔大胆地也进去。卡尔进去了，但留在门边立着。透过房间里的三个窗户，他看到了海洋的波浪。他看着波浪欢快地运动，好像这五天来他并未连续不断地欣赏海洋。大船两侧通道互相交错连贯，大浪袭来，船能承受，退让很多，人若眯着眼睛，似乎感到船在大浪之下摇晃，船杆上飘着狭长的旗帜，航行中旗子崩得紧紧的，但依旧来回飘荡，不远的水域有艘战舰路过此处，发出了致敬的礼炮声，礼炮的钢管反射出欢畅的光芒，还好像很受安全、顺遂、但并非水平的航行船只的偏爱。人们从远处，至少从门那里看着小艇、小船，看它们是怎样进入大船之间的空隙。在所有这些大小船只的后面便是纽约。卡尔所在的船高似摩天大楼，他站的这个房间有成千上百个小窗口，他就通过这些窗口看到海面上的一切。是的，在这个房间里人们会知道这是什么地方。

    在圆桌旁边坐着三位先生。其中一个穿蓝制服的是船上的军官，另外两个是海关当局的官员，穿黑色美国制服。桌子上有叠得很高的各式各样的文件，军官用手里的钢笔先在文件上一挥而就地掠过，然后交给其他两个人。他们很快地阅读，很快地摘录，其中一人时常用牙齿小声地咬出一些话，向他的同事口授一些东西，让他进行记录。如果没有口授，就很快地将文件放进公文包里。

    窗口放着一张桌子，桌子旁边坐着一位身材瘦小的先生，背对着房门。他正在摆弄着大开本的书，许多书排列在一块木板上，木板的位置有一人高。旁边立着一个打开的空钱箱，至少第一眼看来是如此。第二个窗户是空着的，最便于远眺，在第三个窗口的附近站着两位先生，正在说话，声音不大也不小。其中一个靠在窗口附近，也穿着船上的制服，正在玩弄着一把军刀的刀柄。和他说话的那位正对着窗口，他摇来晃去，使对方胸前的奖章时而露出来一些。他是个文职人员，有一根细细的竹制手杖，因为他两手紧紧地插腰，这使得那根手杖也像一把军刀。

    卡尔没有时间看清房间里的各种情况，一个侍者立刻朝他们走来，询问伙夫什么事。侍者的眼神流露出他不该来这儿，伙夫被问，小声地回答，他要找主管出纳谈话，侍者似乎拒绝他的要求。然而他踮着脚，猫着腰，绕过圆桌走向正在翻阅大开本书籍的先生，这位先生--可以清楚地看到，听着侍者的话，完全发愣了，不过终于回转身朝着想和他说话的人，为了安全的缘故，他对侍者摇着手，严厉地拒绝，侍者朝伙夫走来，带着一种调门说话，好像透露某些真情，然后说道："你立刻走吧！"

    听完回答，伙夫朝下看着卡尔，好像卡尔就是他的心，一颗与之默默地诉说痛苦的心。卡尔毫不犹豫地离开伙夫，横穿房间，甚至轻易地接近了军官的安乐椅。侍者弯着腰，伸开大手臂，跑过去，像张网一样要把这小无赖撵出去。但是卡尔先到达主管出纳那里，屹立不动。

    整个房间当然立刻骚动起来了。船上的军官马上跳起来，不动声色但认真地看着海关当局的两位官员。窗口的两位先生并排地走着，侍者觉得，两位大人先生对这情况有了兴趣，便不再参与此事，退了回去。伙夫等在门口干着急，主管出纳终于从他那张带靠背的安乐椅向左转过身来，这时局面才有转机。卡尔根本不在乎这些人看着他，从暗袋中翻出了他的护照，他不作自我介绍就将它打开放在桌上。主管出纳似乎觉得护照是小事一桩，因为他用两个手指将护照弹到卡尔那一边，好像手续已顺利办完，卡尔便将护照重新放进口袋。"我斗胆说一句，"然后他便开始了，"我以为这位伙夫先生受到了不公平的待遇，这里有一个名叫苏巴尔的，骗了伙夫。这位伙夫在许多船上工作得很出色，他本人可以向各位将所有这些船只的名字一一例举出来，他勤恳，出色，这是说工作方面；但他的优点的确没有被看到，和货船一样，这条船上的活并不重，为什么他恰恰在这条船上这样不适应呢？这只能是毁谤造成的。这种毁谤阻碍他的前程使他得不到认可，否则他不会难过。我只是讲了一个大概情况，他自己会向你们陈述他特别的痛苦。"卡尔说这话的时候面向各位先生，因为事实上大家都在听，而且很可能在这些人当中还有一个正义之士，而这个正义之士恰恰应该是主管出纳。此外，卡尔出于策略的原因并未说出他和伙夫是刚刚认识的。卡尔这时才看见那位拿手杖的先生，只见这位先生满脸通红，这使卡尔糊涂起来，要不然的话，卡尔的这一席话还会说得好得多。

    "刚才讲的句句是真，"伙夫说，要不是身挂奖章的人叫住伙夫的话，伙夫的匆忙真要铸成大错，现在卡尔才明白过来，这位挂奖章的人无论如何是个船长，他已决定听听伙夫的意见。他于是伸出手对伙夫喊道："过来，"他喊话时带着一种这样的声音，这声音似乎是锤子敲打出来的。因为伙夫的事情，其合理性并不涉及到可疑的卡尔。

    伙夫毕竟是饱经世事，这时，他不紧不慢地从小箱子里首先取出一卷文件和一个笔记本，他完全忽略了主管出纳，而是向船长走去，好像是理所当然的，他将他的证明材料摊在窗台上，主管出纳没事了。他好像在忙于自己的工作，"这个人是有名的爱发牢骚的人。"但他又解释说，"他到帐房里来的时间比在机器房里还多，苏巴尔是个心平气和的人，他非常怀疑苏巴尔，他们都知道。"然后面对伙夫说，"您的胡闹已经搞得太过火了，人们已经多次将您从出纳室赶跑，您这是活该！您原先提出的要求是没有先例的，无理的，您经常跑到总出纳室来，人家好心地给您讲，苏巴尔是您的顶头上司，作为下级，您应该顺从着他，而现在您又跑来，船长在这里，您却好意思来麻烦他。您作为这出荒唐戏的导演，连眼睛都不睁一睁就把这小子带来，他，我在船上还是第一次见到他呢！"

    卡尔竭力控制自己不跳出来，但船长已经说话了。

    "我们听说过这个人，这么长时间以来，苏巴尔给人的印象，无论如何是一个富有独立性的人。我说不出对您有利的话。"最后一句是针对伙夫而言的，当然，他不可能立刻支持他。不过一切都好像在正常地进行着。伙夫开始解释，起初，他控制着自己，将苏巴尔称为先生，卡尔在主管出纳的那张孤零零的写字台旁边，是多么开心啊！由于极为高兴，他一再压着桌子上的信夹，伙夫主要谈到--苏巴尔先生巴结外国人，苏巴尔先生把伙夫训斥出机器房，要他干不是伙夫干的事，要他去打扫厕所；苏巴尔好像很能干，有一次他的这种能干受到了怀疑。说到这里，卡尔集中精力盯着船长，而且显露出亲切之情，好像他就是伙夫的同事，以此消除由于伙夫不熟练的表达方式而带来的消极的影响。伙夫说了许多话，但大家到底还是摸不清他的主旨，船长虽然依旧看着前方，眼神里流露出了坚决要听完讲话的意思；然而其他的先生却不耐烦了。伙夫的声音很快就不再能控制房间里所发生的事情，而这正是某些先生所担心要发生的，那位文职人员首先发难，他用竹杖轻轻地敲击镶木地板，这里那里的先生当然就朝他那边望过去。海关当局的两位官员，明显的是在忙着重新去拿文件并开始审读，虽然思想多少还有点受影响，船上的军官重新靠近桌子。至于那位导演这场戏剧并以为稳操胜券的主管出纳发出了嘲弄的感叹，对这些在房间里发生的分散主题的一般性骚乱，似乎侍者是有保留的，他对于那些在大人物下面的穷苦百姓还抱着同情的态度，他朝卡尔严肃地点了点头，他似乎想说点什么。

    在窗外，海港生活照样进行，一艘平底载货船上的许多桶，堆得如山高，而且堆得出奇的合理，不会滚到海中去。这艘货船经过时，房间都几乎变暗了。小的摩托艇在飞驶，艇舵旁边笔直地站着一个人，摩托艇就是按照这人的手势呈流线型前进。卡尔若有时间，肯定要欣赏这一奇观。带有特点的浮标到处都有，在不平静的水波中独立地时起时伏，人们都带着惊异的目光看着这些飘浮物，航海客轮的小船由干劲十足的水手划着前进。旅客们被赶到船上静静地等待着。他们依照航路变换的景色更换他们的视线。一种永无休止的运动，一种喧闹，从活动不已的元素到无可奈何的人类，到他们的工作，都是这样。然而一切都要求赶快，要求明确，要求详尽的说明。我们的伙夫在干什么呢？他说得满身是汗，他那颤抖的手长时间拿不住搁在窗台上的文件，他从各个方面历数了对苏巴尔的抱怨。按照他的意见，那许多劣迹中的任何一条都可以埋葬苏巴尔。但他向船长叙述的，仅仅是一团乱麻线，伤心而理不出头绪，那位拿竹杖的先生早就开始对着天花板轻吹口哨了。海关官员面无表情地拦住军官让他再次停止工作，船长平静地听着伙夫的抱怨，主管出纳在船长的干预面前也只好加以自制。侍者站得笔直，时刻等待着船长对伙夫的有关命令。

    卡尔不能无所事事，他慢慢走向人群，在行进过程中他较快的谋划着如何尽可能机警地处理这件事。剩下的时间不多了，顺利而迅速地退出这间房子的关键时刻到了。应该说，船长是个好人。此外，恰恰是现在，卡尔似乎觉得作为一个公平的上级，应该表表态了。然而，他终究不是一门可以玩弄的乐器，现在他要启发伙夫，内心充满愤怒，终于要暴发了。

    于是卡尔对伙夫说："您应该说得简单明了一些；您说得乱七八糟，船长先生无法判断，他知道所有师傅和那些跑腿小伙的名字，甚至教名吗？你说出这些名字来，他能立刻知道是谁吗？把你的苦恼整理一下，先捡最重要的说，后讲其它，也许其中大部分根本都不必讲了，这是您一直跟我明明白白说过的呀！"卡尔自我解嘲地想，如果一个人在美国能偷箱子的话，那也能到处行骗。

    要是能有所帮助该多好啊！是不是已经迟了呢？伙夫立刻停止诉苦，当伙夫听到这个熟悉的声音，他甚至连卡尔也不大认识了。他的眼睛充满了泪水，是一个男人的尊严受到了伤害的泪水，是难以忍受的回忆的泪水，是目前最痛苦的流露，现在是一片沉寂，卡尔默默领悟到要立即改变自己说话的方法，因为他似乎觉得自己所说的一切并未获得一点点认可；从另外一方面看，他等于什么也没有说；也不能要求先生们听完全部的情况，在这个节骨眼上，卡尔，这个唯一的追随者帮腔，教不要这么罗嗦，以致于让一切的一切都消失了。卡尔想，要是我当时不看窗外的景色，早点过问这事就好了。他把双手靠着裤缝，表示一切希望都完了。但是伙夫是误解了，他察觉卡尔的话里暗藏着自己的责备，出于好意，他想劝阻卡尔不要再干预了，为了稳妥，他开始和卡尔议论开来。这时圆桌旁边的先生们对这种无聊的喧闹早就心怀不满，这种喧闹干扰了他们的工作。主管出纳觉得船长的耐心不可理解，正要发作；侍者，完全站在主人们一边，用蛮横的眼光打量着伙夫，对拿竹制手杖的先生，船长时不时用友好的眼光看着他，拿竹制手杖的先生对伙夫完全是冷漠的，使卡尔感到厌恶的是，他将一个小笔记本拿出来了，很明显那上面完全是涉及到别的事情，他的眼光在卡尔和笔记本之间来往游移。

    "我知道，我知道。"卡尔说，他现在要努力抵挡伙夫对他袭来的巨浪，尽管如此，通过和伙夫一来二去的辩论，卡尔的嘴上仍然挂着友好的微笑。"您是对的，对的，我对此毫不怀疑。"由于担心伙夫对他以老拳相向，卡尔的双手虽摇来晃去，也着意于防范。甚至于还将伙夫拉到房间角角上，悄悄地说了几句安慰的话；不过伙夫现在已经失控，卡尔现在思想上开始感到自慰的是，伙夫由于绝望而产生的力量，在万般无奈的情况下可能征服在场的七个男人。一块上面有着许许多多开关的电路板，一只怀有敌意的手简单地往上面一揿，整个轮船和它的全部通道就要闹个底朝天。

    这时那位对此事毫无兴趣、手持制竹手杖的先生朝卡尔走来，并且问道："您到底叫什么名字？"那声音并不特别的响亮，但显然超过了伙夫的叫喊。这时似乎有人在门背后等待着船长的发话。有人敲门了。侍者向船长望去，船长点头，侍者走去开门。门外站着一个男人，穿着旧式的宫服，中等个子，从外表上看，这个人不宜于呆在机器房工作，然而他正是苏巴尔。苏巴尔带着一种自满的神情，连船长也得看他一眼。卡尔认定他是苏巴尔，这就是一个根据。再说，伙夫这时的表情也使卡尔感到惊奇，他的两条手臂崩得紧紧的，他捏成了拳头。好像这拳头对他来说是最重要的，他已经为自己生活中的一切作出了牺牲的准备，现在他要使出他所有的力量，所有他赖以生存的力量。卡尔认为那个男人就是苏巴尔，伙夫的表情也是根据。

    就是这个对手，身着节日的盛装，无拘无束，朝气勃勃，腋下夹着文件，其中或许有工资表和伙夫的工作证明。他毫不怯场，首先确定各人的情绪，挨个审视大家的眼神，房间里的七个人都是他的朋友，虽然船长以前对他有所指责，或者不过是找个借口罢了。伙夫告了他的状，但衡量一下，似乎这些都无损于他苏巴尔的一根毫毛。像伙夫这样的人根本用不着认真对付，如果苏巴尔会受到一点什么指责的话，那就说明他以前没有将伙夫整美。以致于今天还敢于向船长告状。

    也许真还可以假设一番，苏巴尔和伙夫的矛盾已经在船长跟前亮了底，而且也公之于众，这对于他们二人不能没有影响；因为苏巴尔虽然能够抵挡，他自始至终还得完全忍耐。卡尔担心的是，倘若苏巴尔邪念一动，计上心来，就会在先生们跟前假作澄清事实，而故意颠倒黑白。他大约还是很了解先生们的机敏，弱点和心情。在这种思想之下，他觉得事到如今，时间是不可错过了，伙夫站的地方要是处于有利位置的话那该多好啊！不过他目前似乎是很具有战斗力的。要是有人让苏巴尔在门口等着就好了，那伙夫不用老拳把他的头砸扁才怪呢！伙夫对他恨之入骨。可这时他不能朝苏巴尔走去，哪怕走几步也不行。

    苏巴尔终于过来了，不是出于个人的动机，而是被船长叫过来的。为什么卡尔对于这种容易预见到的事竟没有预见到呢？

    为什么卡尔在来这里的路上没有和伙夫讨论一个详细的斗争计划呢？他们实际上是毫无准备径直来到了这里，真糟糕！其实伙夫还是有机会说话的，他可以说"对"或"不对"，就像在交叉审问中所作的那样，当然要在有利情况下答辩。这种审问即将来临，但那必要吗？伙夫站在那里两腿并立，膝盖不稳，头部略为昂扬，嘴里出着粗气，好像他的气都被消耗掉了。

    卡尔这时倒觉得浑身是劲，理解方面也体现了在家时所不曾有过的智商，要是父母能看到他们的儿子卡尔在外国，在体面人物面前维护正义，那该多好啊！虽然他还未酿成战争，但终究是稳操胜券的啊！他们会改变对儿子的看法吗？是阻止儿子还是夸奖儿子呢？要亲眼看一次儿子吗？哪怕是一次啊！可现在不是时候，不宜向儿子提出这种不肯定的问题。

    这时，苏巴尔说了如下的话："我来到这里，是因为我认为伙夫通过某些不实之词来加害于我。厨房里的一个姑娘告诉我，伙夫正向这里来时，半路上姑娘看见了他。船长先生，您以及我的各位先生，对伙夫的每条指责我将通过文字答辩。必要时，我将通过没有偏见、没有利害关系的证人反驳，这些证人就站在门外。"这是一个男人的明确的讲话。根据听话人的表情变化，有理由相信经过伙夫长时间唠叨之后，他们能第一次听到合乎情理的声音，先生们当然不会注意到，就是苏巴尔这段漂亮的开场白里也存在着漏洞。卡尔想起来了，苏巴尔说的第一句话里就提到"不实之词"，为什么？没有苏巴尔的民族偏见，会有对苏巴尔的指责么？厨房里的一个姑娘看见伙夫到办公室，苏巴尔立刻就理解了伙夫的意图，这不正说明他作贼心虚吗？他这么快地就将证人带来了，还声称他们都是无偏见的，没有利害关系的人，这是一种欺骗、舍此无它！先生们能容忍并认可这种欺骗是一种合理行为吗？从厨房里的姑娘向苏巴尔报告，到苏氏本人来到办公室，这期间冷了很长时间，为什么呢？没有别的，就是让伙夫把先生们弄得精疲力尽，以致失去明确的判断能力，明确的判断能力，这正是苏巴尔最担心的。苏巴尔肯定在门外已站了很久，但他一直静候不动，直到他希望的时刻到来，也就是一位先生提到了一个附带的问题，正在这个时候，他敲门了，这时伙夫也讲完了，他为什么要正在这个时候才敲门呢？

    一切都很明显，苏巴尔在表演，他不得不如此。他要较清楚地向先生们表明与伙夫针锋相对的另外的意见。所有这一切启发了卡尔，所以卡尔现在至少要充分地利用时间，至少在让人们到来之前；否则，他们将淹没一切。但就在这时，船长示意苏巴尔结束谈话，因为他的事似乎是要往后推移一些时候，苏巴尔立刻让到一边和侍者搭上了话，他们开始了小声的交谈，谈话中苏巴尔不时地偷看着伙夫和卡尔以及那些令人信服的手势。苏巴尔似乎在酝酿着第二次伟大的演说。

    "您要对这位年青人问点什么吗？雅各布先生！"船长平静的向手持竹杖的先生说。

    "当然，"这位先生说，他略微躬着身子，对船长的重视表示感谢，并再次询问卡尔："您到底叫什么名字？"

    卡尔觉得，这位顽固的提问者，节外生枝的弄出来的插曲，如果能很快地得到解决，那将对主要事件是有利的，所以他一反往常的习惯，将护照递过去，并简短地回答："卡尔·罗斯曼。"

    这位号称雅各布的问话者，却令人难以置信地微笑着，后退一步，并且说："不过。"这时船长、主管出纳、轮船军官、甚至侍者，对卡尔的姓名都显出了极大的惊讶。只有海关当局的先生们和苏巴尔表示冷漠。

    "不过，"雅各布先生重复说，并且以僵硬的步子朝卡尔走来，"如果这样，那我就是你的舅父雅各布了。而您则是我的亲爱的外甥。""刚才整个时间我都在想这个问题，"他对船长说，然后他默默地拥抱和亲吻卡尔。

    卡尔感到雅各布先生松开以后，他便非常客气地但并不感动地问道，"您叫什么名字？"卡尔正在认真地观察这种后果，即这一新的情况给伙夫可能产生的后果，暂时还没有什么迹象表明苏巴尔会加以利用。

    "您可得理解您的幸福，年轻人！"船长说。他认为卡尔的提问有损于雅各布先生个人的尊严。雅各布此时站在窗口，很明显，正用手帕轻轻地擦着他那激动的脸颊，不想让其他人看见。

    "这就是议员爱德华·雅各布，他作为您的舅父已经认识您了。也许完全出乎您的意料，从现在起您就有了一个光辉的前程，您试着看看，从一开始，情况就会美好起来，您得礼貌一些！"船长接着说。

    "我在美国是有一个雅各布舅父，"卡尔对着船长说，"不过，如果我没有理解错的话，雅各布只是议员先生的姓。"

    "原来如此，"船长充满期待地说。

    "我舅舅雅各布，也就是我母亲的兄弟，他的教名是雅各布，至于他的姓，当然和我母亲一样，母亲原姓本德迈尔。"原来在窗口养神的议员，现在活跃起来了，他走回来，对卡尔的解释大叫一声："先生们！"这时，除海关官员外，在场的人都大笑起来，有的人似乎受了感动，有的人则表现得讳莫如深。

    "这么可笑，我说的就这么可笑！？不可能！"卡尔想着。

    "我的先生们！"议员重复说道，"大家违心地参加了一场小小的家庭姓氏的争论，这也不是我所情愿的，但我不得不向各位解释一下。这里，我认为，只有船长先生"--他这么一说，大家都有点莫名其妙--"最了解。"

    "我必须认真注意每个字。"卡尔心想。当他朝侧面望过去时，他注意到伙夫全身又开始恢复了活力，卡尔感到很高兴。"在美国逗留期间，我长年以来独自生活着。--我在这里说'逗留'二字，对美国公民来说，不大合适，我是一个全心全意的美国公民--长年以来，我和欧洲的亲戚分开生活，这是有某些原因的。第一个原因我在这里不便谈，第二个原因，说来话长，也颇为伤神，我想，这个时候，我还得被迫地给我亲爱的外甥说说，要说得坦率，就难免要涉及他的父母和他父母的亲眷。"

    "那是我舅父，毫无疑问。"卡尔心里想，一边静听着。

    "也许他已改了名字。"

    "我的亲爱的外甥，现在被他的父母，我用'父母'一词，实际上反映了事情的真实。可以说是被他父母凉起来了，像有人发愁时，将猫扔到门外一样。我完全不想对我外甥所作的事进行粉饰。他受到了惩罚，但他的错误不过如此，他的名字就包含了宽恕。"

    "这倒值得一听，"卡尔想，"不过我可不愿意他当着大家的面说这些事，此外，他也不可能知道这么多，这些事他到底是从哪儿知道的？"

    此时的舅父支撑在他前面的那根定了位的手杖上，身子向前微倾，事实上他也是真话真说，并未进行美化。他说："卡尔被一个名叫约翰娜·布落梅的女仆勾引上了。这个女仆大约35岁，是勾引，我用'勾引'这个词，完全没有伤害我的外甥，但很难找出一个同样合适的其它词来了。"卡尔正走向他的舅父，距离已经相当近了，这时他转过身来，以便看看各位先生听了以上叙述后脸上的表情，然而大家都在耐心、严肃地听着，没有人笑，直到最后也没有人笑话议员的外甥，哪怕笑料出现了，也没有人笑。然而可以这样说，卡尔不久前却笑过，他微笑地看着伙夫，一来他觉得伙夫是新生活的代表，他高兴，所以笑了；二来伙夫和他卡尔争论，这错误是可以谅解的，所以当时伙夫气势汹汹，而卡尔嘴上却挂着友好的微笑，当时伙夫在小船舱里对卡尔所发的牢骚，现在大家都知道了，卡尔卷进了伙夫的事，伙夫要对舱房里的这段经历作特殊的保密。

    "这个布落梅，"这位舅父继续说道，"她和我外甥生了一个小男孩，很健康，他的教名就是雅各布，毫无疑问，这是对我本人的怀念。刚才我谈到了我的外甥，现在我必须谈谈这个女仆，给大家留个深刻的印象。亏得我说出来。卡尔的父母，为了避免支付抚养费和其它麻烦，以及避免丑闻的传开--我必须强调指出，我既不了解当地的法律，也不知道他父母的情况--他们为了避免支付抚养费和担心丑闻传播开来，他们就让他们的儿子，也就是我的亲爱的外甥来到美国，像各位所看到的一样，他行装简薄，没有迹象表明他具有在美国生活的能力，这样的男孩，靠自己独立谋生，他很快就会在纽约的某个小胡同里变坏。这个女仆给我写了一封信，几经周折，昨天才到我手里。这封信叙述了事情的全部经过，并且对我外甥进行了描述，信中还考虑周详地提到了轮船的名字。各位先生，如果要和盘托出的话，我可以将信中的几段在这里读一下。"他从口袋中掏出两张大的，写得很密的信纸，并且将信纸摇了摇。议员继续说道："这信肯定要产生效果，因为信里充满了善意的机警和对孩子的父母的热爱。然而我既不想聊天，也尽可能地不想伤害我外甥的感情，我可不能用这种办法接待我的外甥。我只想作些必要的说明。我的外甥可以在接待他的房间里读读这封信，以吸取教训。"

    然而卡尔当时对任何女孩都没有兴趣，回忆起当时的情况，女仆总是坐在厨房里碗柜的旁边，她总是将双肘支撑在木板上，每当卡尔到厨房里来为他父亲取一杯水或传达他母亲的意图时，女仆便盯着他，有时她在厨房旁歪着身子写信，就从卡尔的脸上寻找灵感。有时她用手捂着眼睛，然后不招呼便向卡尔冲过去，有时她跪在厨房旁边的小房间里，向着木制的十字架祈祷；卡尔在经过她厨房时从略微开着的门缝里羞怯地看着她，或者当卡尔挡着她的道时，她便在厨房里赶来赶去，像女巫一样大笑，然后退回去。有时候，当卡尔进厨房时，她就把厨房门关上，长时间按住门的插口，直到卡尔要求，才放他出去。有时她拿着东西硬是塞给卡尔，并且默默地吻着他的手，有一次她说，"卡尔，"接着便把他带到她的房间去，并且将房门关上，卡尔对她这种出人意料的要求感到惊奇，皱着眉头叹着气。她用劲地搂着卡尔的脖子，使他喘不过气来。当她要卡尔替她脱衣时，她也真的替卡尔脱了衣，好像卡尔现在就是她的了。她抚摸着卡尔，侍候他的全身。她叫着："卡尔，啊！我的卡尔？！"好像她看着卡尔，证明了她是卡尔的占有物，而卡尔一点也不看，在那么厚的燥热的被盖下，感到不舒服，这是她给卡尔盖的。她向他靠拢，想知道他的隐私之处，但他不告诉她，她生气了，既讽刺，也认真，摇晃着他，将耳朵贴在他胸口听着，接着又是胸贴胸的动作。然而这也不能动摇卡尔，于是她用光溜溜的小腹靠着他的身子，又用手来寻找，使人大为反感。卡尔从被盖中伸出头颈，她的手伸向他大腿之间，然后在他小腹上顶了好几次，卡尔觉得她就是自己身上的一部分，也许正因为这样，他这时急需帮助。在女方多次要求重新见面之后，卡尔终于回到了自己的床上。当然这一切都已成为过去。这位舅父却善于从中构思出一篇伟大的小说来，而这个厨娘也想念卡尔，并且把卡尔来美国的事告诉了议员。她这事干得还真漂亮，议员或许会一再地感谢她的。"而现在，"议员大声说道，"我倒要问问你，我到底是不是你的舅父？"

    "你是我的舅父，"卡尔说着吻了他舅父的手，而议员又吻了他外甥的额头。卡尔接着说，"我很高兴见到你，如果你认为我的父母只说你的坏处，那你就误会了。除此以外，你刚才的叙述中有些不准确的地方，也就是说，我认为，事实上，发生的事情并不都如你所讲的那样。另外，你从自己的观点出发，对此事的评价的确不怎么好。我还认为，各位先生知道了事情的细节，即或有些叙述不大合乎实情，也没有什么特别的了不起，因为他们并不多么重视这些。"

    "说得差不多了，"议员说着将卡尔引向明显地参与了此事的船长并且问道："我是不是有一个很出色的外甥？"

    船长以训练有素的军人风度鞠了一躬，说道："我很荣幸地结识您的外甥，议员先生，能够在这里聚会也是我们轮船的光荣。不过这次航行，您外甥屈居下等舱的确是很不好受的事情，可谁又知道会出现这种事情呢？我们也曾经作过一切努力，想使下等舱的旅客能尽可能的方便一些，例如我们就曾经想使德--美这条海上航线的旅行成为一种享受，但我们一直尚未作到。"

    "不要紧。"卡尔说。

    "他不要紧，"议员重复卡尔的话，哈哈大笑起来。

    "我只担心我的箱子丢了。"卡尔说着，回忆起丢失箱子的全过程和他所采取的补救措施以及后来误入伙夫船舱等等一系列情况，他环顾四周和在场的先生们，这些人出于重视和惊奇，沉默地坐在原来的座位上，他们都在看着卡尔。听说箱子丢了，大家又都看着海关官员和放在他们面前的一只怀表。海关官员严肃自满的脸上露出了一些可惜之情，不过，这种表情来得并不是时候。至于那只表，也许比起目前发生的和尚待发生的事情更为重要。

    在船长表示关怀之后，第一个讲话的是伙夫，这倒是令人注目的事，"我衷心地祝贺您，"他说着便握了握卡尔的手，正当他要向议员表示同样祝贺的时候，他往后退了几步，好像他的告状要移交了，要撤诉了，于是苏巴尔也向卡尔祝贺，卡尔也接受了并且表示感谢，房间里重新恢复平静。这时，卡尔向海关官员走去，并且跟他们说了几句英语，使人觉得顶滑稽的。

    议员现在的心情完全是在品味认出卡尔的这种乐趣，在这剩下的，不怎么重要的时刻，他重新提起刚才的情况，使大家不但顺水推舟而且乐于听取。他着重说道，女仆在信中提到卡尔的外貌标志，他在笔记本里已尽可能地作了必要的记录。当伙夫正在唠唠叨叨使人难以忍受时，议员转过身去掏出笔记本。当然，厨娘的观察并不怎么准确，议员此时就试图根据厨娘的描述来印证卡尔的外貌，以此当作玩儿，"于是找到了我的外甥！"议员就这样结束了他的讲话，他说话的声音，使人觉得，好像还希望有人再次向他祝贺似的。

    "那伙夫的事怎么办？"卡尔在他舅父讲完最后一句话时问道，他认为以他目前新的地位，他是能敢想敢说的。

    "伙夫的事该怎么样就怎么样吧。"议员说。"船长认为怎样办好就怎样办，我觉得，伙夫够了，够够的了。我相信，在坐的各位都会同意我的看法。""问题不在这里，应该主持公道。"卡尔站在舅父和船长之间，他想，以他的地位施加影响，掌握决定权。

    尽管如此，伙夫似乎不再希望什么，他把双手一半插在裤腰带里，由于这一动作太重，裤带和衬衫的破烂之外都露出来了。可伙夫一点也不在乎，他已将全部苦恼倒出来了。何妨再看看他褴褛的衣裳呢。卡尔想，苏巴尔和侍者在这里，地位是最低的，他们也应该向伙夫表示一下最后的善意。苏巴尔安然无事，像主管出纳表示的神情一样，不再失望。船长本来就可以让罗马尼亚人担任职务，现在到处都在谈论罗马尼亚人。罗马尼亚人任职，也许情况真的会好起来，伙夫也不会再到总会计室胡闹，他刚才的一阵唠叨给大家留下了美好的回忆，因为这事情如议员明确解释的那样，间接提供了认识议员外甥的机会，而这位外甥原先也试图一再为伙夫辩护，作为报答伙夫，卡尔做的已绰绰有余。伙夫也想不起再向他提什么要求，说不定他也想作议员的外甥呢，要当船长还得很长的时间。但是船长的嘴里最后可能会吐出不吉利的话。--出于这种考虑，伙夫也不朝卡尔望去，可惜在他的眼里，上司们的这个房间，不是一片净土。"不要误解了此事，"议员对卡尔说，"既要主持公道，也要维护纪律，两者，主要是后者要由船长来评价。"

    "是这样，"伙夫嘟哝着，谁要注意并听懂了伙夫的话，他就会惊奇地笑起来。

    "此外，船进纽约港，船长的公务令人难以置信地繁忙，我们已经干扰了他的公务，是该离开轮船的时候了。我们完全没有必要介入两个师傅之间的微不足道的争吵之中，把这当作一回事情，过多的影响船长。顺便说一句，亲爱的外甥，我完全理解你的心情和作为，正因为这样，我有权领你立刻离开此地。"

    舅父的话体现了一种谦谦君子的风度，使卡尔感到惊奇的是，船长对舅父的话并未提出丝毫异议，他说："我让人立刻为您准备快艇。"主管出纳立刻匆忙地走向写字台，向快艇领班挂电话，传达了船长的命令。

    卡尔心里想："我不整一下这些人，我就不走。舅父花了很大的力气才找到我，我现在不能离开他。船长固然很客气，但仅此而已，在纪律上他就不客气了。我不想给苏巴尔说话，令人遗憾的是我还和他握过手呢，至于其他那些人都不算什么东西。"

    卡尔就这样想着，慢慢走向伙夫，从腰带上抽出伙夫的右手，并将它放在自己手里玩着，"你居然不说话了，为什么？"

    他问，"为什么你对一切都喜欢？"

    伙夫只是皱着眉头，好像他正在寻找表达的词汇，他也看着卡尔的额头并朝下看着他的手。

    "船上还没有一个人受到像你一样如此不平公的待遇，这我很清楚。"卡尔的手指在伙夫手指之间移来移去。伙夫明亮的眼睛向四周扫去，好像他异常地兴奋。而这种兴奋，别人是不会给他的。

    "你必须保卫自己，说行或者不行，否则人家不知道真情实况，你必须答应跟我保持联系，我有很多理由担心我今后一点也不能再帮助你。"当卡尔吻着伙夫的手时，他哭了。他拉着伙夫的巨大的、苍白无力的手，如同拿着一件宝物，而别人是不会拉这只手的。卡尔将伙夫的手压着自己的额头。--这时议员舅父站在旁边，拉着卡尔，虽然那强迫性是很小的，但他还是要拽着卡尔走的。

    "伙夫把你给迷住了。"议员说，他心领神会的眼光越过卡尔的头朝船长望过去。"你曾经感到孤独，于是找到了伙夫，直到现在不感谢他，这表现实在值得赞赏，我很喜欢。但是不宜走得过远，要善于理解你的地位。"

    房门外人声鼎沸，可以听到叫喊声，甚至好像有人被挤，而且猛烈撞击着门。一个海员进来了，带点野气，系着一条女人的围裙。"外面有人！"他叫着，晃动着胳膊，好像他仍然处于拥挤之中。终于他若有所思，他要向船长敬礼，这时他意识到自己系着一条女围巾，他便将围裙扯下来，扔在地上，并且叫道："这的确很讨厌，他们给我系上一条女围裙。"把脚后跟拍地并拢，敬了一个礼。有人想笑，但船长严厉地说：

    "我把这称之为'心情愉快'，外面到底是些什么人？"

    "外面是我的证人，"苏巴尔上前一步说。"他们表现不好，我诚恳地请求谅解。这些人航行达港以后，有时候就像发疯一样。"

    "立刻叫他们进来！"船长命令道，并且转向议员，亲切但快速地说："尊敬的议员先生，请您和令甥一起跟着这个海员，他会把您带到快艇上去。也许可以这样说，结识您议员先生对我来说极为愉快，也是一种莫大的荣幸，我希望很快能有机会和您，议员先生继续我们这次中断了的、关于美国舰队情况的谈话，然后，也许将像今天一样的愉快。"

    "目前，我的这样一个外甥对我来说已经满足了。"舅舅大声笑着说，"对船长的盛情，我表示衷心的感谢，祝您生活愉快。我们在下次的欧洲旅行时说不定还能有段较长的时间在一起呢！"说着他将卡尔诚挚地拉向他自己。

    "那将使我高兴。"船长说。于是两位先生握手道别，卡尔也只好默默地、敷衍地将手伸向船长。因为船长现在忙于接待大约15个所谓的证人。在苏巴尔率领下，这些人固然有的吃惊，但进来时响动很大。那位海员请议员先行，然后为他和卡尔开道，他们就在这些躬身致敬的人群中走过。好像这些人怀着愉快的心情把苏巴尔和伙夫之间的纠葛当成一种游戏。甚至在船长跟前他们仍然面带微笑。在这些人中，卡尔也发现了厨娘妮丽，她向卡尔高兴地眨眨眼睛。她系着海员扔下的围裙，因为那是她的。

    议员和卡尔正跟着海员离开办公室，接着便拐入一个小的过道，经由过道再走几步就到了一张小门，再从小门往下是一张小梯直达快艇。

    快艇已经为他们准备好了，快艇领班跳上快艇，艇上的海员起立致敬。当卡尔在梯子第一级大哭起来时，议员提醒卡尔下来时要小心。议员的右手端着卡尔的下巴，拉着他紧紧地靠着自己，用左手轻轻地抚摩着他。他们就这样慢慢地一个阶梯一个阶梯往下走，紧挨着走到艇上。在艇上议员为卡尔在自己的对面找到一个好位置。根据议员的示意，海员们将快艇撑离轮船后便开始全力划艇，艇离轮船不过几米远，卡尔意外地发现小艇就在轮船的那一边朝着轮船总出纳室的窗口前进。所有三个窗口全是站的苏巴尔的证人。这些人向小艇致敬并且眨眼睛，甚至舅舅也表示感谢，小艇在继续匀速前进，一个海员用手向上面窗口的人群发出一个飞吻，这是他的一个杰作。窗口上那些人中好像已经没有伙夫了，这是真的。卡尔拉着舅父，他们两人的膝盖几乎碰到一起了。看在眼里，记在心里，卡尔心里升起了一股疑虑，这个领他们上快艇的海员是否已经取代了伙夫，舅父也回避他的目光。只看着海上的波浪，波浪使小艇左右摇摆。

（陆增荣　译）


变形记

    当格里高·萨姆莎从烦躁不安的梦中醒来时，发现他在床上变成了一个巨大的跳蚤。他的背成了钢甲式的硬壳，他略一抬头，看见了他的拱形的棕色的肚皮。肚皮僵硬，呈弓形，并被分割成许多连在一起的小块。肚皮的高阜之处形成了一种全方位的下滑趋势，被子几乎不能将它盖得严实。和它身体的其它部位相比，他的许多腿显得可怜的单薄、细小，这些细小的腿在他跟前，在他眼皮下无依无靠地发出闪烁的微光。

    "我怎么啦！"格里高心里想道，那不是一个梦。他的房间是一个不折不扣的凡夫俗子的房间，只是略为小些罢了。房间里静静的，四周是熟悉的墙壁，桌上摊开着收集得来的织物样品，往上看挂着一幅画，那是他不久前从画报上剪下来的。镶嵌在一个美丽的镀金的相框里，这是一幅夫人的画像。画上的夫人头带毛帽，颈脖套着狭长的毛围巾，一幅端坐的姿态。胳膊的下部隐藏在毛暖筒里。这幅画高高在上，对来访者显示出一种俯临人世的气派。

    格里高望着窗外，那是一种灰暗的天气--可以听到雨点打在窗棂上--这使他心情抑郁。"如果我现在睡一会，忘记所有的傻事，那会怎么样呢？"他心里想。但是这根本实行不了，因为他习惯于朝右侧睡，而现在却是仰天睡的，翻不到右边，尽管用了很大的力量，仍然无济于事。他试了上百次，闭着眼睛，免得看见那些活崩乱跳的小腿。当他开始感到一侧有些从未有过的轻微的钝痛时，才停止了翻身的努力。

    "我的天哪，"他想，"我选择的是多么辛苦的职业啊，我日复一日地处于旅途之中。在外面，业务上的刺激，比起在家、在公司要大得多。此外，还要承受旅途的劳累，要考虑火车的联运，吃饭没有规律性，伙食又差，频繁更迭的车马交通，一点也没有人情味，没有温馨之感，让这种旅差劳务见鬼去吧！"这时，他觉得肚皮上都有点痒，于是他让背部慢慢移动到床柱附近，以便于抬起头来。他看见了痒的部位，那上面全是小白点，他弄不清那些到底是什么东西，他想用腿来摸摸这个部位，但他立刻缩回来，因为摸的时候，他打了一个寒战。

    于是他又滑回原来的位置，"早起，"他想，"使人愚钝，人要睡觉，其他的旅行者像闺阁妇女一样生活。例如，当我上午这段时间，走回接待室，记下已经分配到的任务时，先生们才吃早饭，要不信，可到我上级那儿去试一试，我立刻就飞出去；可是谁知道，这样做对我是否很有好处呢？要不是由于父母的原因我早就该声明辞职了，我早就该去上级跟前彻底倾诉我的肺腑之言，他听了我的话肯定要从写字台上跌倒下来；他坐在写字台旁的姿势也很特别，他总是居高临下地和职员谈话，由于他的听力不好，职员说话时必须离他很近。现在，希望还是有一点的，我已经积蓄了一点钱，为了向他还清父母的债--这债恐怕要还五、六年--我是绝对要还清的；然后可以获得厚利。目前，我无论如何要起来了，因为我乘的是五点的车。"

    他向闹钟望去，闹钟正在一个箱子上滴滴答答地走着。

    "我的妈呀！"他想，"现在已经是五点半了，指针还在静静地走着，甚至已经是五点半多了，接近于五点三刻了，闹钟没有闹过吗？从床上看，钟停在四点没错，肯定响过铃。对，这震动家具的闹钟声，居然休息了，这有可能吗？现在，他格里高虽然安静，但并没有睡着呀！不过或许他睡得更熟了，那现在他怎么办呢？下一趟车是在七点，那就要火速加快行动了。他必须将些样包起。他觉得自己并不特别的机敏和精力充沛。虽然赶上火车，也免不了上级要大发雷霆，因为五点正助手已经在车站等格里高了，他肯定已经向上级报告了他的误车，这个助手是上级的走狗，毫无骨气和理智。如果他报告格里高生病呢，那也是特别使人尴尬而值得怀疑的事情，因为格里高在五年的任职期间一次病也没有生过，上级肯定要和医疗保险医生一起来，并责难父母，说他们的儿子懒惰。指示医生提出各种异议：说他身体健康工作懒散，在这种情况下他还有公道可言么？格里高觉得，他的情况除了睡过了头，还是睡过了头。他本人完全健康，而且甚至还特别的饥饿。

    当他匆忙地思考过这一切后，来不及作什么决定，就离开了床铺--闹钟响了，正好是六点三刻。这时有人敲床头旁边的房门，"格里高，"--这是母亲的声音，"现在已经六点三刻了，为什么你还不出发呢？"这声音是如此的柔和，他也回话了。但当他听到自己回话的声音时，大吃一惊，这声音是他以前的声音，这是准确无误的，但参杂了一种来自下面的，未被压低的虫声，这虫声只有开始的瞬间是清楚的，其拖音却是模糊不清了，听起来，使人惶惶然，不知道自己是否听准没有。格里高要详细回答母亲的问话并解释这一切，但由于他的声音发生了变化，只能回出如下的话："是的，是的，谢谢母亲，我已经起床。"门外并未察觉到声音的变化，也就安心地踢踏着拖鞋离去了。不过，通过这场谈话，家里其他的人却听出来了，格里高不是大家期待的那样已经起床，而是仍然留在房间里没有行动。

    父亲在一个边门上轻微地敲起来了，但却是用拳头敲的。他叫道："格里高，咋回事呀？"过了一小会，他又以一种低沉的声音提醒道："格里高，格里高，"在另外一张边门，妹妹却在关心地问道："格里高吗？你不舒服吗？需要什么东西吗？"格里高向两边回答说："我已经准备好了。"格里高这次发音很仔细，并且是一字一字吐出来的，好让人听清楚，父亲也吃饭去了。但妹妹还在悄声说话，"格里高，开门吧，我求你。"格里高根本不想开门，昨晚，他已小心翼翼地将房间所有的门锁上了。

    首先他得安静，然后起床穿衣，并且先吃早饭，接着才考虑别的事情。因为他注意到，在床上考虑问题不会有好结果，他回忆起来，过去在床上经常感到有些轻微的疼痛，这或许是由于睡眠姿势不良引起的。在起床时又觉得这种疼痛完全是一种幻觉。这次他在床上也觉得有点痛，而且声音也变了，但起床时，却没有什么幻觉了，都是实在的事。他很警张，这种声音的变化不是别的，而是受了凉的表现，是一个旅行者的职业病的表现，这是毫无疑问的。

    掀开被子，那是很简单的事，不费吹灰之力，被子就掉下来了，但接着而来的事就很麻烦，特别是要站起来，就是显得更麻烦了。因为他身体已是不同寻常地宽阔，这就需要胳膊和手的帮忙；他现在没有这两样东西，只有许多细小的腿，而且还不停地乱动，他又控制不了小腿乱动的情况。如果要将其中的一条腿弯曲起来，首先得将它伸直，这件事他终于办成了，他就用这条腿做他想做的事。这时其它各条腿，像获得了解放一样，也这样工作起来了，处于高度的兴奋状态并且极为痛苦。格里高心里想："离开得了床吗？"

    首先他用下身离开床铺，然而自从他变成大跳蚤后他没有见识过他的下身，这个下身是怎么样，他还无法想象，但行动起来非常笨拙，走得很慢，当他最后发疯似的，不顾一切地往前走时，真是竭尽了全力；但方向却是不准，狠狠地撞着了床杆的下部，他感到烧灼似的疼痛。这使他了解到，他的下身或许是全身最敏感的部位。

    于是他试着上身先离开床，将头小心地转向床沿，这事他轻易地办成了，尽管他下身既宽又重，但随着头部的转动身子最后也转动了，但是当他终于将头在床外支撑起来时，他吓了一跳，不敢用这种办法继续进展了。因为再继续进展的话，最终必然要掉下去，头不受伤才怪呢？这样下去是不值得的，他最好还是留在床上。

    不过当他同样费劲地回复到躺在床上的原来姿势时，他叹息着，更加生气地看着他那些小腿互相碰撞，斗争。对于小腿们的骚乱想不出办法加以治理，他心里又想，这床上也是躺不得的。要不顾一切地从床上解放出来，即令解放的希望很小，也是值得一干的。但前事不忘，后事之师，在这期间他同时没有忘记：安静的思考比起鲁莽的决定要可取得多。这时他把眼光尽可能盯着窗户，可惜他只看到晨雾将窄狭街道的对面裹住了，从中他并没有获得多少信心和开朗的心境。闹钟重新响起来了。"已经七点钟了，"他想道，"已经七点了，还总是这样的雾。"他在床上躺了一会，呼吸安详而微弱，好像他期待着从完全的安静中回复到真正的，自然的状态。

    然后他又想到：七点一刻以前，我必须无条件地离床，到那时公司必然来人问我，因为公司是七点以前营业。他开始将他的整个瘦长、匀称的身子摇晃出床，如果采用这种办法，他得高昂着头，估计头部不会受伤。至于背部，似乎是硬的。

    掉到地毯上也不会发生什么异常，最大的考虑是响声，这响声虽不致引起恐吓，但也要惊动门外所有的人。响声必然是有的，风险不得不冒。

    当格里高向床外冒出一半时--这种新方法与其说是艰辛，还不如说是一种游戏，他总是要往回摇晃--这时他忽然想起，如果现在有人来帮他一把的话，起床是多么简单的事。有两个人就绰绰有余。--他想到了父亲的厨娘--他们只要把手臂放在他弓形背下面移动，这样就可以将他弄出床外，由于身体有重量，他们必须弯着身子，耐着性子，小心翼翼地移动；这样格里高就可以在地板上翻过来，但愿小腿在地板上，注意不要胡蹦乱跳。除此以外，门还是锁着的呢！他要不要真的叫人帮忙呀？当他想到这点时，他不顾一切地抑制了笑容。

    事情还差得远呢！他虽然强烈地摇晃自己的身子，但仍然觉得不平衡，于是立刻作出最后的决定，因为现在离八点只差五分了。这时有人敲门，格里高想到，"公司来人了，"他几乎目瞪口呆。而这时小腿跳"舞"跳得更欢了。一会儿一切都安静了。他想，"您不要开门，"他下意识地希望。他想这次一定像往常一样还是女仆，她踏着坚定的步子直趋房门并且将它打开了。格里高只等着听取来人入室打招呼的声音，并且已经知道谁来了--原来是公司全权代表本人。唉！为什么只有格里高注定要在这个公司服务呢？在这里只要有一点点微小的失误就要受到询查，难道公司里的全体职员都是废物吗？他们之中没有一个忠诚可靠的分子吗？而这个人仅仅在一个早晨只有几个小时没有为公司办事，出于良心的谴责变得神经衰弱了，以致于离不开床铺了，即使如此，派一个学徒来问讯一下也就可以了--如果有必要问讯的话--可不这样做，偏偏是代表本人来了，向他无辜的家庭宣示，代表本人才有能力追究此事，果真如此吗？--格里高想到此事就激动起来，代表来之前，他就决定要起床了，一方面出于激动，更多的是出于他本人正确的决定。于是他竭尽全力一摇，摇出了床。滚到地上时的确响了一下，但声音并不多大，一方面是地毯使声音有所减弱，另外，背部的弹性比格里高原来想象的要好，所以掉到地上的声音根本不是那么响亮。只有头部，由于注意不够抬得不高，因而受到了一点撞击，这使他懊恼和痛苦，于是转动头部并在地毯上抚摸它。

    "这房间里肯定掉了什么东西；代表在左隔壁房间里说。格里高寻思，代表是否也发生了类似今天在他格里高身上发生的变化？这种可能性是存在的，这时代表在隔壁房间里踱着沉重的步子，漆皮靴子格登格登，有如对这个问题作出粗野的回答；在右边房间里妹妹却悄悄地报告："格里高，代表来了，""我知道。"他回答的声音也很小，不过他妹妹可能听见了。格里高不敢将声音提高。

    "格里高，"父亲在右边房间里说，"代表先生已经到了，他要询问一下你为什么没有坐早班车出发。我们也不知道对他说什么好。此外，他还想和你个别谈话。你开门吧，房间没有收拾他不会计较的。""早晨好！萨姆莎先生，"这时代表友好地说。"他身子不舒服，"正当父亲在门口说话时，母亲插进来对代表说，"他身体不适。代表先生，请您相信，要不然他怎么能误车呢？这孩子一心扑在生意上，别的什么也不干，我正生他的气呢。他晚上哪里也不去，到现在他在城里已经呆了八天了。每天晚上都在家里，他就和我们一起吃饭，安安静静地看报或研究火车时刻表。他制作的细木工活，那才算是一种分心呢，例如他用两个晚上制作了一个小木框，代表先生，您一定会惊奇，那个小木框是多么漂亮啊！它挂在房间里，格里高一开门，您马上就可以看见的。另外，代表先生，您来我们这里，我感到很荣幸。我们早就要他把门打开，他没有照办，他很固执。他肯定生病了，但他早晨还说他没病。""我马上就来。"格里高慢慢地，而且谨慎地说。他说这话时没有动弹，生怕说话时漏掉一个字，"好心的夫人，我不能作什么别的解释了，希望情况并不严重。"代表说，"从另一方面讲，如果我要说什么的话，我只能说，我们商人，--有人说好，有人说坏，随人怎么说吧--我们商人，由于商务上的考虑，我们对一些小小的身体不适，经常是要顶着点儿的。"无辜的父亲这时又敲门了，并且问："代表可以进来吗？""不行！"格里高说，左边房间里是难堪的沉默，右边房间的妹妹开始小声地哭泣起来。

    为什么妹妹不到其他人那里去呢？她也许才起床，甚至还没有穿衣服吧？但为什么她要哭呢？因为格里高没有让代表进入房间，因为他处境危险，很可能丢掉饭碗；因为上司又要老调重弹，向父母重新算过去的老帐，为了这些才哭吗？这也许是多虑了。格里高还在这里，他一点也没有想到要离开家里。目前他就躺在地板上，了解这一情况的人不会苛刻地要求他让代表进入房间。但是由于这一小小的失礼行为，以后很容易找到一个合适的借口将格里高解雇，没有好结果的。对格里高来说，目前似乎最好是让他安静，别用哭泣或找他讲话来打扰他。但目前这种尴尬的僵局使其他人感到烦恼，他们的关心是可以理解的。"萨姆莎先生，怎么搞的？"代表提高了声音，"您在房间里设防吧，只要回答一声行或不行就可以了。您给你父母带来了不必要的严重的不安，并且耽误了--这我只是顺便提一下--以前所未闻的方式耽误了工作，我以您父母的名义，以您上司的名义严肃地跟您说话，要求您现在明确地解释一下。我一向相信您是一个安分守己的、理智的人，可是您现在似乎突然地变了，非常任性，今天早上您误了车，上司已经指示我，要我让您将不久前赊出去的帐收回，我为此说了许多好话，认为这个指示是不恰当的，不过现在我看到您这种顽固劲，我已毫无兴趣为您效劳，您的地位是极不牢靠的。我原本想和您私下谈谈，但是因为您在这里浪费我的时间，我不知道，为什么连您父母也不知道您的情况。您在最近一段时间里的工作成绩是不能令人满意的，当然，现在不是作大生意的季节，我们承认，但是也不是一桩生意也作不成。那根本不可能，萨姆莎先生，决不可能。"

    "不过代表先生，"格里高有些失态地叫起来了，由于激动就不顾一切了。"我马上开门。有点不舒服头痛，我就没有起床，我马上就起床，我还躺在床上，不过现在精神又好了，我就起来吧，只要一小会儿，请耐心点！身子还不是我所想象的那样美气，不过已经好了，真是病来如山倒呀！昨天晚上我还是好好的，我父母是知道的，确实如此，甚至可以说他们了解得更清楚，昨天晚上我就微微有点预感。知道今天必然会有人来看我，为什么我不去公司报到呢？总是有人认为，生了病可以不必留在家里休息，会顶过去的。代表先生！请不要为难我的父母！您对我的一切指责都是没有道理的，没有人指责过我。也许您还没有看过我刚刚发出的订货单。再说，我坐八点的车，多休息几个小时能使人精力充沛，代表先生，请不要再耽误了。我自己立刻到公司去，请您给上司转达一下。"

    当格里高很快说完以后，他几乎不知道自己在说些什么。然后他轻快地靠近了箱子，之所以能轻快，可能是由于在床上练习的结果，接着他试图依靠箱子站起来。他要开门，要让别人看见他，要和代表说话。他急于想知道，那些对他有所要求的人在见到他时会说些什么。如果他们大吃一惊，那格里高就不再有责任了，就可以安心了；倘若他们心安理得地接受现状，他就没有理由激动了。抓紧时间，八点就在车站了。首先他好几次滑离了外表简朴的箱子，最后他终于完成了一次摆动，因而直立起来了。下身的疼痛再也不注重了，即令是疼痛他也不在乎了。现在他朝着附近椅子的靠背落下去，他用那些小腿紧紧地扣住椅子的边沿，这样他就坐牢了，他静静地呆在那里，因为他已经听到了代表在说话。

    "你们二位是否听清了他讲的哪怕是一句话？"代表问格里高的父母，"他不是在耍我们吗？""我的天呀！"母亲叫着，她已经在哭了。"他可能得了重病，是我们把他折磨成这样子的，格蕾特！格蕾特！"然后母亲叫喊起来。"母亲？"妹妹从另外一边也叫着。她们母女对着格里高的房间通话了。"快去找医生！格里高生病了，快，你必须马上找医生去。您听见他讲话了吗？""这是虫子的声音！"代表说，和母亲的叫喊相对照，代表的讲话的声音是轻轻的。"安娜！安娜！"父亲的叫喊通过前房直达厨房，他还拍着手。"马上去取钥匙！"两个姑娘跑步穿过前房时，可听到裙子的窸窣声。--妹妹穿衣服怎么这样快呢？--有人用力把门打开了，可没有听到关门的声音，他们可能让门开着吧，像家里通常那样。但是一个巨大的不幸发生了。

    不过格里高变得安静多了，人们已经听不懂他的话，尽管如此，他觉得他们的话是清楚的，比以前还要清楚，这可能是听惯了的原因，不过人们总还是认为他不大正常，并准备帮他。一方面出于安全，另外，他们也相信能帮他，从这两点出发，他们采取了一些初步措施，这对他是有好处的。他感到自己又进入到人类的圈子里了，并且希望通过这两个人大大改进他的声音，这就是通过医生和钳工，其实不必分得太仔细，以便在行将到来的会谈中能发出清晰的声音。他略微咳了一会，想努力咳掉虫声。因为他的咳嗽听起来也可能不完全同于人的咳嗽声，格里高也不敢再自行作主咳嗽了。这时隔壁房间里变得完全的沉寂。也许父母和代表正坐在桌子旁边窃窃私语，或许他们正靠在门内偷听。

    格里高连同单人沙发一起朝房门移动，到了门边他就直扑房门，这时他站直了。--他那一团小腿带有些微的粘性--略事休息。然后他开始用嘴转动着锁孔里的钥匙。可惜他根本没有牙齿--他用什么把握住钥匙呢？--当然，他的下颔是强有力的，用下颔可以真正地转动钥匙，格里高不顾一切地这样做了，毫无疑问他付出了代价，因为棕色的液体从嘴里流出来了，流到钥匙上，滴到地板上了。"你俩听！"代表在隔壁房间说，"他在转动钥匙。"这对格里高是一个很大的鼓励，但这样一来，大家都对格里高鼓劲了。父亲、母亲也参与叫喊："加油！格里高，"他们都叫了。"再靠近一点，靠紧锁子。"可以想象大家都在紧张地注视着格里高的艰辛和努力，他也竭尽了全力，可控制不了，他居然咬住了钥匙，每转动一下钥匙，锁也跟着晃动，现在只有他的嘴还可伸直，按照转动的需要，他把自己挂在钥匙上了，锁子反弹，激出相当响亮的铿锵声，这使格里高真正地清醒了。他喘着气，心里想，我干脆不在锁上下功夫了。他把头搁在门的把手上，使门完全敞开。

    因为他用这种方法开门，门缝就开得相当的宽了，可人家还是看不到他，他必须绕着门扇慢慢转动，他担心由于别人进来时他恰好笨拙地掉到地上，弄个脚朝天，所以他转动时小心翼翼。他还正在艰难地奋斗，没有时间注意其它事情，可就在这时，他听到代表一声响亮的"啊"，脱口而出。这声音有如风声飒飒。格里高也见到了代表，代表是第二个在门口的人了，他用手压住已经张开的嘴，慢慢地又收回去，好像一种不明显的、均匀的、很有后劲的力量在驱动着他。这时母亲也来了。她不顾代表在场，头发还是昨天晚上散开的样子，蓬松高耸，她首先看看两手互握的父亲，然后朝格里高走了两步，并且跪在她那向四周展开的裙子的中央，她的脸不甚明显地朝胸口垂了下来。父亲的表情带有敌意，他握紧双拳，好像要把格里高踢回他的房间，然后他很不安地将房间扫视一遍，接着用双手捂着眼睛哭起来了，他的有力的胸脯在抖动。

    格里高根本没有出房间，而是靠在门扇上，这样就只能看到格里高一半的身子和上面侧偏的头部。他也就这样看着其他的人。这时屋里屋外已经明亮得多了，街道对面，立着无穷无尽的，灰黑色的房子的一部分--那是一座医院--这一部分房子上有规则地排列着坚实的、已经打开了的窗户，雨还在下，下得很大。每一个雨点，很明显的，是一滴一滴地落到地上。早餐的餐具数量很多，摆在桌子上，因为对父亲来说，早餐是一日之中最重要的一顿，他吃饭时要看各式各样的报纸，早餐要延续一个小时，对面墙上挂的是格里高在军队服役的照片，当时他是少尉，照片上的格里高手扶佩剑，脸上挂着无忧无虑的笑容，他的制服，仪表令人起敬，通向前房的门是开着的，由此望去，住宅的大门也是开着的，一直可以看到前院，看到前院的楼梯向侧面拐过去。

    "现在，"格里高说，他也有自知之明，知道自己是这些人中唯一能保持安静的人。"我马上穿衣，包好货样，然后出发。你们让不让，你们让不让我走呀？现在，代表先生，您看到了，我不是一个固执的人，我喜欢工作。旅行是很不容易，但是我不旅行就不能生活。您到哪里去，代表先生？是到公司吗？对吧？您会将这一切真实地汇报吗？有人现在不能工作，那就应该回忆和思量一下他过去的业绩，以便他以后轻装前进，更努力集中精力的工作。我对于上司是非常忠于职守的，这您很清楚，一方面，我的父母和妹妹也需要我尽孝悌。我很为难。我是以工偿债，只有工作才有出路。不过，请您不要过分为难我。在公司里请您要为我说话。有人不喜欢我们这种出差的人，我知道。他们以为出差的人在外面赚大钱，过美好的生活。他们没有特别的理由深入思考这种偏见。但是您，代表先生，比起其他人来，您对于这种情况看得清楚一些。推心置腹地讲，您甚至比上司本人要看得更清楚。上司作为一个企业家，他对职员判断容易失误，总是循着不利于职员的思路判断。您也很了解，出差的人成年在公司外面，他很容易成为流言蜚语、偶发事件和莫名其妙的病痛的牺牲者。他也无法与之抗衡，因为他多半不了解他们的情况，而一旦他精疲力尽不能完成出差任务，在家又身患重病，他自己也不明白这是什么病，在这种情况下，他只有当牺牲品了。代表先生，您不给我一个说法，就不要走，我至少总是有一小部分是对的吧。"

    但是就在格里高说头几句话时，代表就转过身子，他努着嘴，肩膀抖动着，回过头来盯着格里高；格里高接着讲下去，代表站在那儿没有一刻的安静，但始终盯着格里高。他非常缓慢地朝门走去，好像冥冥之中他不得不离开这个房间，而且事实上他已经到了前房，一个突然的动作之后，他的脚已最后迈出了客厅。可以认为他现在急于要有别的行动了。不过在前房时，他的右手远远地伸向了楼梯那儿，似乎存在着一种精神上的解脱。

    格里高明白，如果他在公司的职位不会因此遭受特别打击的话，那么在这种情况下，他不能让代表走掉。父母对此并不十分理解，在长年累月之中，他们形成了一个这样的想法，即格里高在公司里能自食其力。此外，只知道目前要帮格里高多做解围的工作，以致缺乏先见之明。而格里高就不一样了，他认为代表可能会留下来，被安抚，被说服，最终被战败。格里高和他家里的前途就有赖于此了！妹妹刚才在这儿，那多好啊，她很聪明，当格里高安静地躺在地上的时候，她还哭过。这个代表，这个女人迷，肯定会被她控制，她可以把大门关了，在前房对他说些吓唬人的话，但妹妹现在不在这里，格里高必须自己应付了。但他并没有想到，他现在根本连行动的能力都没有。他也没有考虑到，他现在说的话，人家根本不可能听懂，或者有可能人家听不懂。他离开门扇，通过出口移动身子，他要朝代表走去。代表微笑着，已经用双手牢牢抓住前厅的栏杆。格里高马上就要落下去，他停了一会，像找什么东西，小声一叫，那许多小腿就落到了地上。几乎没有发生什么事情，今天早晨他才第一次感到身子的舒畅，那许多小腿之下是坚实的地板，格里高注意到小腿们完全顺从地听指挥，落到地板之后甚至正在努力负载他前进，去他想去的任何地方。看到这种情况格里高很愉快，他相信身上的各种病痛终于彻底痊愈了。他的动作缓慢了，他摇晃着身子，在离他母亲不远的地方，正对着他似乎在沉思的母亲，他就躺在这儿。这时他母亲突然伸开手臂，撑开手指跳了起来，并且叫道："救命呀，我的天哪！救命啊！"她低了头，好像要仔细看看格里高，可与此相反，下意识地倒退了几步。忘记了她背后就是桌子，当她来到他跟前时，她坐下来了。由于分神，她根本没有注意到她旁边的咖啡壶打翻了，咖啡大量地流到了地毯上。

    "母亲，母亲，"格里高轻声地说，向上看着她。他此时此刻忘记了向代表走去，他不能眼看着流着咖啡的壶不管，他用下颔向空处咬着。对此母亲再次喊叫起来并且迅速逃离了桌子，扑向正朝她走来的父亲的怀里，但格里高现在没有顾及他的父母，代表已经到了楼梯，他的下巴搁在栏杆上，正回过头来看最后的一眼，格里高加快步伐，以便尽可能赶上代表。代表已经有所察觉，于是三步并作两步走，他消失了。

    "啊！"他还在喊，叫声响彻整个楼房。父亲在此以前，一直还是很冷静的；可惜代表的逃走却使他糊涂了。父亲本人不但不追赶代表，而且还阻止格里高追赶。他左手拿着代表的手杖顺便说一句，代表戴着帽子，披着外衣曾经坐在单人沙发上，将手杖搁在那里，父亲左手拿着手杖，右手从桌子拿了一张报纸。蹬着脚，扬着手杖和报纸将格里高往他的房间里赶。格里高请求父亲不要这样，但无济于事。父亲也听不懂他的请求，格里高顺从地摇着头，父亲一个劲地蹬脚蹬得更欢；在那边，母亲不顾天气寒冷打开了窗户，将头伸向窗外，用双手捂着脸，在街道和楼房之间有一股过堂风，风将窗帘吹起，桌上的报纸被吹得呼呼作响，有的报纸还吹到地板上。父亲像个野人一样，毫不留情地挤出了嘘嘘之声。格里高虽已能走动，但未训练过后腿，如果他能拐弯，就立刻到了他的房里。但他担心拐弯，要花很多时间，这会使父亲不耐烦。每时每刻父亲都可能用手里的手杖将他往死里打，或者打在背上，或者往头上打。格里高此时终于走投无路，因为使他惊奇的是他后退时连方向都掌握不好，所以他胆怯了。开始不停地从侧面看着他父亲，心里想尽可能快地拐弯，但事实上很慢。也许父亲注意到了他这种可怜的用意，这其间并没有打扰他，而是用他的手杖尖，远远地指挥朝这里朝那里，要是没有父亲的这种不可忍受的嘘嘘之声那该多好啊！脑子一时间不管用了，他差不多已经完成了拐弯的动作，因为老是听那种嘘嘘之声，他糊里糊涂地又拐回来一段，当他的头终于幸运地处于门口时，发觉身子太宽，根本不可能通过入口，当然，以他父亲目前的心境也决不可能想到打开另外一扇门，让他有一个可行的通道。父亲，原本想到的只是，格里高应该尽可能快地回到他的房间里去。根本就没有想到要费心为格里高的需要作些准备，以便他能直立起来，就能直接进入：更多想到的是将格里高在这样吵闹的情况下往前赶，这时格里高背后有一种响声，那不是父亲的声音，这可不是玩笑。格里高加紧行动，--好像要发生什么事情了--赶快进入门里，他将身子一侧抬高，斜着通过入口，他的胁下已经受伤，白色的房门留下了脏的痕迹，他马上擦身而过，终于不再能动弹了。一侧的腿在空中抖动，另一侧的腿落在地上疼痛不已，这时父亲从后面给了他真正解除痛苦的一击，这一击是沉重。他猛烈地一跃，跃进房间很远，父亲还在用手杖敲门，最后一切都沉寂了。

    格里高直到黄昏时才从深沉的昏睡中醒来。而且肯定醒来得很迟，他不是受到打扰才醒来的，因为他觉得自己休息得很好，是睡醒的。可他又似乎觉得醒来时他听到了外面浮躁的脚步声和关门的声音，那是一种小心翼翼地关上通向前房的门的声音。他觉得是被这两种声音惊醒的，街上的路灯都是电灯，苍白的光反射到房间的天花板上和家具的顶部。不过格里高所在的下面，那光线还是昏暗的。他慢慢地移动着，用触角试探着朝房门爬去，依旧是那么的不熟练，但他现在认识到这东西的可贵之处。他朝门行进，为的是看看那里发生了什么事情，他身子的左侧似乎有一道长长的，不舒服，绷紧的伤痕，他只好靠着两行腿真正地跛行，一条小腿在上午的事件中受了重伤--那简直是一个奇迹，居然只有一条腿受了伤--这条腿已经毫无生气地在后面拖着。

    到了门那儿，他才注意到，本来就有点什么东西引诱着他向门那儿走去，这就是食物的香味。因为那里搁着一个碗，里面是甜牛奶，浮着一片片小白面包，由于高兴，他几乎要笑了，因为他比上午还要饿。所以他马上将头伸向碗中，除眼睛外，都和牛奶碰上了。然而他又很快地撤回来，因为他那尴尬的左侧使他吃饭时很不方便，除非全身气喘嘘嘘地配合--牛奶是他最爱喝的饮料，味道太美了，这肯定是妹妹端进来的，接着，他又认为不是妹妹端的。他几乎是违心地离开了碗，他爬回房间的中央。

    在客厅里，像他从门缝中看到的那样，已经点上了煤气灯。要是平常这个时候，父亲总提高了声音给母亲，间或也给妹妹读下午出版的报纸，但现在却没有读报纸的声音。也许这种读报最近变得稀疏起来了。往常妹妹总是要将读报的内容给他叙述一番或记录下来。现在不但没有读报，四周也变得如此寂静，尽管这样，屋子里并不是空荡荡的。"这个家过着多么宁静的生活啊！"他想。当他凝视着眼前的一片黑暗时，他感到一种莫大的自豪，他的父母和妹妹在如此漂亮的住宅里过着这样的生活，这都是他为他们创造的。难道现在所有这些宁静、幸福和安乐就要令人吃惊地结束了吗？为了继续这一思路，格里高宁愿活动着自己，他在房间里爬来爬去。

    在这漫长的夜晚，一会儿这个边门打开了，一会儿那个边门打开了一条小缝，一会儿又被关上了。或许有人要进来解决问题，但又有顾虑，格里高干脆守候在门口，决心无论如何要把这个想进来而又有顾虑的人拽进来，或者至少要知道他是谁，但是门再也没有被打开。格里高的守候，白费力气，以前，当门要上锁时，所有的人都要进来看望他，而现在他已经打开了一张门，其它的门很明显白天就打开过了。然而没有人进来。钥匙从外面插在锁孔里。

    客厅的灯到深夜才熄。很容易判断：父母和妹妹长时间未睡，因为仔细一听就知道，他们三人都是脚尖点地离开客厅的。直到明天早晨肯定再也不会有人来这儿，这样他就有充分的时间不受打扰的考虑，考虑他现在怎么重新安排自己的生活。他被迫躺在房间的地板上，这房间高大而且空荡，这使他有些害怕，他也弄不明白这是什么原因，因为这是他住了五年之久的房间--他自己的这种变形是潜意识的，由于这种变形，他不好意思地匆忙钻到长沙发下面，尽管他的背受到一种轻微的压迫，头不能抬起来，但他感到很舒服。可惜的是，他的身子太宽，不能充分地舒展。整个晚上他都呆在那里，一部分时间处于半睡眠状态，一种饥饿感总是让他睡不好。一部分时间他处于忧虑和模糊的希望之中，忧虑也好，希望也好，结论都是一样：他目前应该表现得安静。要耐心和充分体谅家里，使得大家都能容忍目前发生的这种不愉快的事情，在他目前的情况下，这种不愉快是由他引起的，虽然是被迫，终究是他引起的。

    格里高得出结论时，也就是他作出决定的时候，已经是黎明时分，几乎还是夜里，机会来了。他可以利用这个机会验证这个决定的力量，因为妹妹这时正从前房开格里高的房门，她几乎全都穿好衣服，神情紧张地往里看。她没有立刻找到他，及至在长沙发下发现他--上帝！他真是什么地方都可安身，可他不能飞走--妹妹大吃一惊，不能自制，立刻重新从外面关上了门，但似乎有些后悔失态，马上又打开了房门并且走进来，像进入重病人房间或来到生人这里一样，是用脚尖点地走进来的，格里高将头移到刚好沙发的边沿之处观察她。看她是否注意到，牛奶基本未动而且他也并非不饿，看她是否带了新的适合他口味的食物进来，如果不是她亲自带来的，也不提醒她，宁愿饿着。虽然他现在有一种巨大的冲动要从沙发下面钻出来，要跳到他妹妹的脚边，求他发善心弄点吃的东西。他终究没有动弹，不过妹妹立刻很惊奇地注意到，牛奶还是满满一碗，仅仅有少许溢在周围，她马上端起来，但不是直接端起，而是用了一张破纸夹着碗边，把它带出去了。格里高急于知道她会换些什么进来，对此，他有各式各样的想法，不过他从来未想过，以妹妹的善良真会做些什么。事实上她带来了很多食物供他选择，这些食物摊在一张旧报纸上。有泡菜，晚餐剩下来的排骨，周围摆着白色的肉冻，一些葡萄干、杏仁、一份干酪，两天以前格里高说过干酪不好吃；还有一份干面包，一份抹了黄油的面包，另有一份抹了盐的黄油面包，除了上面这些食物以外她还提供了一碗开水，这或许是规定格里高必须喝的。妹妹非常细心，她知道，格里高不会当着她的面吃东西的，所以她很快就离开房间并且还将门锁上了，以便他能察觉到，他可以随心所欲地用餐。这时，小腿胡乱抖动，好像要去吃饭了。此外，伤口似乎也全好了，他很惊奇，并且想到一个多月以前他是如何在使用刀子时将手划破了一点点，以及前天他受伤时的疼痛情况。"我现在体贴别人是不是太少些呢？"他想。他最先急于取食的是干酪，贪婪地舔吸着，由于一种满足感，他眼睛里噙着泪水，他啃着干酪，泡菜，嚼着肉冻，相反，他觉得新鲜食物并不好吃，连它们的味道他都不堪忍受，甚至于把这些他原本要吃的食物挪开。他花了很多时间吃完了这餐饭，这时他妹妹将钥匙慢慢地转动，这暗示格里高应该撤席了。他急匆匆地赶快回到沙发下面，懒洋洋地躺在原来的地方。但是他躺在沙发下面也受到了很大的委曲，尽管时间很短。这时妹妹已经在房间里了，因为他吃了很多食物，身子未免略有鼓胀，他躺在沙发下面那低矮的空档之处几乎喘不过气来。在这种情况下，他鼓着眼睛看着他那并不知情的妹妹是如何用扫帚将残羹剩饭甚至连格里高还未动过的食物扫到一起，好像这些没有碰过的食物也不能吃了，他看到妹妹是如何将所有这些东西匆匆地抖进桶里，并且用木盖盖好，提出去了。几乎都没有回过身子。这时格里高从沙发下钻出来，他舒展着身子，得意洋洋。

    他的妹妹每天就是这样给格里高送饭的，早上送一次，这时父母和女仆尚未起床，第二次是午餐之后，父母这时也要睡一会，这时妹妹有意将女仆支开，当然父母和女仆也不愿意让他挨饿。但他们只是听听妹妹关于他的饮食情况的汇报，而不愿亲自去了解，这或许是他们不忍目睹吧。另外也有这种可能，那就是妹妹在讲述情况时故意隐瞒了一些令人难受的细节。因为父母心灵上受到的折磨是够多的了。

    第一天上午，他们把医生和钳工请来，以后又说了些什么话将他们打发走了。格里高并不知道；大家听不懂他的话，但他们并未想到，包括妹妹也没有料到，他却能够听得懂别人的话，所以每当妹妹进得房来，格里高能听清她不时的唉声叹气和对神明的祷告，妹妹以后对送饭的事慢慢地习惯了一些，--要全部地习惯当然是不可能的--直到妹妹习惯了一些以后，格里高才有时捕捉到片言只语，这些话有时显示一种手足之情，或者具有确定的意义。要是格里高某次把食物吃得精光，她就说："他今天味口真好，"要是情况相反，她就伤心地说："又是原封未动。"

    不过当格里高从他妹妹的嘴里听不出新的信息来时，他就会偷听隔壁房间里的一些谈话，当然，他只能听到声音，哪个房间一有声音，他就立刻跑到与那个房间相通的房门那里。他的身子紧贴着房门，开始时，没有任何涉及到格里高的谈话。哪怕是秘密的谈话，但是后来在吃饭时他们对此进行了讨论，讨论怎样处理这件事。吃饭前后也有同样的话题，每次讨论至少是两个以上的家庭成员，这种磋商持续了两天。没有一个人愿意单独留在家里，而事实上也不可能全都留在家里，女仆第一天--格里高不了解她对这个突发事件知道些什么，和知道多少--她在第一天就跪在母亲跟前，请求辞工。当一刻钟以后她向主人家告别时，并没有人向她提出什么要求，她自己提出了一个惊人的保证，那就是关于这种事，她不向任何人透露一丁点儿。

    母亲和妹妹共同烧饭，然而并不怎么费事，因为大家几乎不大吃什么。格里高老是听说，这个叫那个吃饭，回答没有别的，只是："谢谢，我不饿"或是类似这样的回话。妹妹经常问父亲是否喝点啤酒，并且真心诚意地起身取酒，当父亲沉默时，她便劝他喝一点儿，她可能请女管家去取；接着父亲大声说不要，然后客厅才归于寂静。

    发事的当天，父亲就向母女讲述家庭财产情况和她们的前途问题，他不时从桌旁起身，从他的钱箱里取出单据和记事本，五年以年父亲的公司曾濒临崩溃，这个钱箱就解救过当时的危机，格里高听到父亲的开箱手续是如何的复杂，在取出东西后又锁上了。父亲讲述家庭财政情况，格里高在房间里听到的那部分是最令人高兴的，他认为，父亲从那个公司里得到的并不少，至少父亲没有说到相反的情况，格里高当然也没有问他，以前他考虑的只是尽力让全家忘记那次商业上的失败，那次失败破灭了全家的希望；于是他开始以极大的热情投入工作，他从一个小伙计升到公司的外勤，外勤当然有其它赚钱的门道，此外，他工作上的努力使回扣变成了现金，这些现金摆在桌子上使全家感到惊奇和幸福，那曾经是家庭中辉煌的时代。虽然格里高以后赚了许多钱以供全家的开销，但再也没有出现过这样的辉煌。家里人和格里高取钱的时候，都怀着一种感激的心情，这已经成了习惯，他很乐意供家里花钱，但不再有一种温暖的感觉；只有妹妹和他的关系贴近，他妹妹和他不一样，很喜欢音乐，而且小提琴拉得很动人。格里高有个秘密计划，到下一年，不管付出多大代价，付出代价从这年开始，钱是可以通过别的途径赚回来的，从下一年开始，他要将他妹妹送到音乐学院去深造；格里高在城里作短暂停留时，曾经常向他妹妹提起音乐学院，但总认为那只是一个美好的梦，要实现这个美梦是不可想象的事；父母则毫无兴趣，连听都不想听这种无稽之谈。但格里高已经想好了，准备在圣诞节那天郑重宣布这件事情。

    当他竖着粘在门上偷听的时候，这些在目前情况下，毫无用处的思想涌进了他的脑海。有时候，由于太累，他的头不小心磕在了门上，他立刻重新粘紧门扇。因为他引起的任何微小的响动，都可被门外面的人听到，使大家归于沉默。

    "他又在干什么哪？"响过之后不久，他父亲说，并且转动身子对着房门，然后继续他们中断了的谈话。

    格里高已经知道了足够多的情况--因为父亲在叙述中习惯于经常重复他说的话，一来父亲自己长期来并未亲自经手家庭经济收支，二来母亲开始总是听不懂，要提问--父亲再说一次，就重复了。但格里高终于知道，尽管家里发生过各种不幸，以前挣得的少量财产依然还保留住了。这笔财产可以在此期间按规定生出不少的利息，此外，格里高每月除给自己留少许钱外，其它所得都交给了家里，这一部分钱家里并没有全部用完。格里高粘在门背后赶紧点头，很高兴家里能如此量入为出，节约开支，本来他可以用这些多余的钱来还父亲对上司的欠债，他被辞退的日子为期不远了，但现在看来，如同父亲安排的那样，毫无疑问，情况会美妙一些。

    靠钱生利息养家，家里目前这些钱肯定是不够的，这些钱也许能维持家里一年，顶多两年，再多就不行了。这笔钱是不能动用的，要存着以备不时之需，如要应付日常开销，就必须去赚钱。父亲身体虽然还好，但已经老了，何况又是五年没有工作了；他的信心不是很大，他一生劳碌，却并没有什么成绩，这五年是他一生之中第一次长期休假。五年之中他胖子，也变得相当的磨蹭。老母亲也许可以赚钱吧？她可是患哮喘病，在家里走一圈都觉得累，每隔一天，在开着窗户的情况下，她坐在沙发上也觉得呼吸困难；妹妹可以赚钱吧？她还不过是个十七岁的孩子，她如今的生活还真是老天赐给她的呢，想穿得漂亮一点，睡个懒觉，经济上作个帮手，参加一些简朴的娱乐活动，特别是拉拉小提琴，这些构成了她的生活方式，她这样一个人能赚钱吗？一想到赚钱的必要性，格里高就离开了门，扑到门旁边的皮沙发上，因为他由于羞愧、伤心而浑身发热。

    他通宵躺在那里，一刻也睡不着。在皮沙发上蹭来蹭去，长达几小时。或者他不惜花出艰辛的劳动将单人沙发推到窗口，他爬上窗墙，以沙发为支撑，倚着窗口浸沉于回忆。他想到解脱，这，他前些时候以来就获得了。他望着窗外，事实上他看近处的东西也总是不清晰，对面的医院，以前他经常很讨厌看到它，如今也看不清了。要不是他明确无误地知道他是住在安静的，颇有城市气息的夏洛特大街的话，他会以为这是荒郊野外，在这里，天是灰色的，地是灰色的，天地连成一片，灰蒙蒙的，天地之间毫无区别。有两次，他妹妹已经发觉到了，沙发移到了窗口，当她第二次打扫房间以后，发现沙发不仅移到了窗口，甚至连窗户也打开了。

    要是格里高与妹妹谈谈话，那该多好啊！他会感谢妹妹为他所做的一切，会更加迁就妹妹服务中不周之处。现在他正为此而苦恼。妹妹当然想尽可能地抹去整个事件带来的痛苦，随着时间的推移，这种痛苦果然是淡化了。她进来为格里高服务已经稀罕得使人惊奇，她几乎难得进来。她急匆匆地跑去关门，生怕别人看到了格里高的房间。她迳直走到窗前很快地把窗户打开，好像生怕窒息似的。虽然天气还很寒冷，她站在窗口好一会，进行深呼吸。她这些动作弄得房间很不安宁，她以这种方式使格里高每天受惊两次，在这两次的全部时间里，他就俯伏在沙发下发抖。格里高很清楚，在他所处的房间里，关上窗户，如果能使妹妹逗留在这里，妹妹就会谅解他。

    格里高变成大跳蚤，已经一个月了。妹妹对他的外形已不再惊奇，有一回她来得比平常早一些，这时，格里高站立起来了，正朝窗外看，那样子相当可怕，妹妹一进来就看到了这可怕的样子，况且他的位置，挡住了她立刻开窗的动作，这是格里高始料不及的，但这时她不但不进来，而且退了出去，还锁上了门。外人可能以为，格里高要伏击他妹妹，要咬她。格里高当然立刻躲到沙发下面，但他等到中午，他妹妹还没有进来，她好像比往常不安一些，他知道，她还是看不惯他的外形，以后也看不惯，如果她看到他的一部分，哪怕是在沙发上拱起的那一部分，而不致于逃开，也要作很大的克制。为了不让她看到他的身子，有一天他只得仰天睡着，--这样翻一个身，他需要四个小时--他将一块麻布挡住沙发下的空隙，这样他便全身都被掩盖起来了，而且他妹妹即使弯着腰也看不见。如果按照妹妹的意见，这块麻布没有必要吊在那里，那她便会取掉，须知，格里高的这种自我隔离并不是一种消遣活动。然而情况很清楚，她并没有去动那块麻布，这时格里高投去了感谢的眼光。他小心翼翼地将头略微碰开了一下麻布以便观察妹妹对格里高的新设施是怎样的态度。

    当格里高的外形发生变化两周的时候，父母依旧不忍去他那里。他经常仔细地窃听他们对妹妹的工作是否给予充分的肯定，而他们却常常对妹妹发脾气，说她是个没用的女孩，不过当妹妹在格里高房子里进行清扫，并且好久不出来时，他们，父亲和母亲就等在门外，而且妹妹出来后要详细向他们汇报，房间里是什么样子，格里高吃的什么东西，他这次表现如何，是否好些了。母亲还要立刻去见格里高，但父亲和妹妹说服了她，这一点，格里高听得很清楚并且同意他们的意见。母亲可是要进去，她说："让我去见格里高吧，他是我不幸的孩子！我要去他那里，你们怎么不理解我呢？"然后格里高想道：如果母亲进来，也好！当然不是每天，而是一周进来一次，她毕竟比妹妹要懂得多。妹妹虽然有勇气，但到底是个孩子，她只能以孩子的粗疏来对待这一沉重的工作。

    格里高要见母亲的愿望很快实现了。考虑到对父母的影响，他白天不再到窗口露面，在那个几平方米的地板上也不再爬来爬去，可晚上很难安静地躺着。饮食不再使他感到一丁点儿愉快。晚上，他只得爬来爬去，在墙上，天花板上到处爬行，把这当作一种消遣，一种习惯。他特别喜欢挂在天花板上，那和躺在地板上完全不一样，呼吸自由，可以轻微地摇晃头部，这几乎是一种幸福的消遣。格里高居高临下，正在感到幸福的时候，"砰"的一声掉到地板上来了，当然这种重力现象比起前些日子加之于他身上的暴力大不一样，虽然天花板距离地面很远，也没有受伤，妹妹很快发现了格里高自个儿发明的这种新的消遣方式。--他在爬行时一路上还留下了粘液的痕迹--这些，妹妹就记在心里。她要尽量扩大格里高的爬行面积，要把挡路的家具搬掉，首先要把那口箱子和写字台搬掉，但她一个人单独完成不了这些活，她又不敢请父亲帮忙，女仆肯定不会帮忙。以前那个厨娘不干了，而这个十六岁的姑娘还是勇敢地留下来了，但她要求平常总是锁着厨房，只有特别召唤才打开。有时候父亲不在，妹妹无可奈何只有呼叫求母亲了。这一次，妹妹也只好叫母亲了。随着妹妹的那种使人愉快的呼叫，母亲静静地来到了格里高的房门前，首先当然是问妹妹。看房间里是否正常，这时妹妹才请她进来，格里高这时急急忙忙地将麻布往下拉，并且拉出更多的折叠来，但外表上看起来完全像是随便扔在沙发上的一样，格里高这次停止了在麻布下面的窥探工作，他也放弃了利用这次机会看看母亲。他很高兴，母亲到底来了。

    "你过来，现在看不到他，"妹妹说。明显的是拉着母亲的手领她进来的。格里高在听着，这两个没有力气的女人怎样将这样沉重的箱子挪动。妹妹又怎样不听母亲的话，而承担这工作的大部分力气活，母亲担心她完成不了。事实上持续了很长时间，大概干了十五分钟，母亲说，这柜子最好不要动，因为第一，它太重了，父亲回来前还完成不了，箱子挪到中间还挡住了格里高的每条通道；第二，很难肯定格里高就喜欢挪动家具。她们的看法似乎不一致。格里高一看到空荡荡的墙壁就揪心得很。为什么格里高觉得不要挪动家具呢？因为他长期以来就习惯了房间的摆设，若移出家具，就有一种寂寞的感觉。母亲很轻地说了一句总结性的话："难道不是这样吗？"母亲对妹妹几乎是咬着耳朵说的。

    母亲并不知道格里高藏在什么地方，母亲虽相信他听不懂她的话，但为避免格里高听出她的声音来，所以她悄悄地说。"我们一挪动家具，好像表明我们放弃了对格里高病情好转的希望，我们是在任其自流，难道不是这样吗？对于家具，我们最好还是维持原状，以便格里高再回到我们这儿来的时候，房间里依旧是原样，他就能更容易地忘记这段经历。"

    听了母亲的话，格里高认识到，就在这两个月里，就是家里这样单调的生活，由于缺乏人与人之间的谈话，他的理解力也有点糊涂起来了，因为他不能说明他是否曾经严肃地想过将房间挪空，但他的房间是温暖的，继承下来的家具将这里布置得很舒服。如果他真有兴趣将这房间变成洞穴，在洞穴里他虽然可以自由自在，无拘无束地爬来爬去，但同时这不意味着他将迅速地全部地忘却他作为人的过去的生活了吗？好久没有听到母亲的声音了，母亲的话使他清醒了，什么都不要挪动，一切保持原样，他不能缺少家具对他所起的良好作用，家具的存在并不阻碍他无意识地爬行，而且是有益的。

    可惜妹妹持相反的意见，每当谈到格里高事件时，妹妹已经习惯于以一种特殊身份，以一种内行的身份，反对父母的意见。当然，从妹妹来说也不无道理。她原来自个儿想出来的，要搬走箱子和写字台，后来又发展到搬走除了不可缺少的沙发以外的所有家具。母亲对于不需挪动家具的理由其实很充分，但妹妹却不同意母亲的看法，这当然不仅仅是妹妹的一种孩子似的固执，这种固执，在最近一段时间来说，是出人意料的。她反对母亲的意见还出自于一种自信，这种自信，难能可贵。它使妹妹确定了必须搬出家具，事实上她也看出了，格里高需要大面积的地方爬行，相反，这些家具，只要人们看到这个情况，这些家具就毫无用处。另外，她这种年龄的姑娘经常头脑发热，这种发热，这种冲动，一有机会就要寻求满足，妹妹格蕾特就受这种冲动的支配，要把格里高的房间弄得更加引人惊奇，为的是替他作比以前更多的事情，在这个房间里格里高单独自行统治了各面墙壁，那么，除了格蕾特以外，任何人在任何时候都不敢进来了。

    妹妹不想因为母亲的意见而改变自己的想法，母亲在这房间感到不安而犹豫不决，很快就不作声了，帮妹妹将箱子挪出去，格里高在万不得已的情况下还是只得让她们搬走，不过写字台还在，这两个女人伏在箱子上气喘嘘嘘的，然后很艰难地搬走了箱子。当格里高将头从沙发下向外探出一点点来，以便看看他怎样能小心谨慎地干预此事。但是不幸，这时他母亲刚好回到房子里来了，而格蕾特正在隔壁房间抱着箱子，一个人将它左右摇晃，当然也无济于事。格里高看母亲进来了，担心她看不惯儿子的外表，这可能使她弄出病来，所以，格里高赶紧惊恐地缩回来，撤到沙发的另一端。这时沙发自然略有动静，这足以引起母亲的注意。她愣住了，沉默地站了一会，然后跑回格蕾特那儿去了。

    尽管格里高一再想到不会发生什么特殊事情，只不过搬开家具罢了，然而他不得不很快地承认，这次家具大搬动对他来说，有如一次大骚动。两个女人走来走去，她们小声的叫喊，家具在地板上的摩擦声，他的头和腿缩成一团，整个身子压在地板上，无可否认，他不会支持多久。她们替他腾空房间，搬走所有他喜欢的东西，例如里面放着锯子和其它工具的箱子搬走了，现在正松动已牢固嵌入了地板的写字台，在这个写字台上，他作为商学院的学生，中学生甚至小学生都在这里写过作业--格里高现在真是不再有时间验证母女俩的良苦用心了，他已忘记了她们的存在，她们精疲力倦，正在默默地劳动，只听到沉重的脚步声。

    母女俩正在隔壁房间里靠着写字台休息，他冒出来，四次变换方向，他这时真不知道首先要怎样应急，这时他看到挂在空荡荡墙壁上那个显眼的像框，里面嵌的是穿着皮装的一位夫人像。他匆忙爬到像框上将自己压在玻璃板上，扣得紧紧的，使他温暖的腹部感到舒服，这个像框现在完全可以掩盖他，肯定不会被人拿走，他把头部转向房门以便等母女们回来时好进行观察。

    她们没有休息多久，又回来了，格蕾特用手臂挽着母亲的腰，几乎是扶着她。"我们现在还拿什么呢？"格蕾特说，并且环视周围。这时母女俩的目光和格里高的目光碰到一起了。也许仅仅是由于母亲现在劳累，妹妹保持了克制，她低下了脸，向着母亲，为了打破僵局，她毫不犹豫并且声音颤抖地说："我们最好还是回客厅去吧？"

    格蕾特的意图，格里高很清楚，她怕母亲受不了，先将母亲送回客厅，然后将他赶下墙壁。她终归是要这样干的！他坐在像框上，不让取走它，他真想蹦到格蕾特的脸上。妹妹的话开始还给了母亲相当的安慰，母亲向旁边走去，看见了印有花枝图案的墙纸上有一团棕色的东西，她以为那就是格里高，她还没有回过神来就大叫一声，那是一种沙哑的，撕心裂肺的叫喊："啊上帝！啊上帝！"她伸开双臂，把一切东西扔到沙发上，她倒下了，不动弹了。"你这个格里高！"妹妹带着焦急的眼光高举拳头，自从格里高变形以来，这是妹妹直接对他说的第一句话。她跑到隔壁房间去取急救药，这种药可以使母亲从昏迷中清醒过来。格里高也想帮忙。--拯救画像以后还来得及--他原来牢牢地粘在玻璃上，他用劲脱离了它。接着跑到隔壁房间里，如同以前一样，好像要给妹妹什么指点。他就站在妹妹身后，格蕾特正在各种各样的瓶子中寻找，当她转过身来时，大吃一惊；一个瓶子掉到地上，打碎了，碎片伤了格里高的脸，一种腐蚀的药溅了他一身。格蕾特没有停留，拿了一切能拿的小药瓶，带到母亲那里去，用脚把门一蹬，门关上了。格里高等于被母亲关在房间里了。由于他的原因，说不定母亲快要死去，他打不开门，他也不想去追赶必须留在母亲那里的妹妹。他现在除了等待以外，无事可做。由于内疚和忧虑，他开始爬行，到处爬行，墙上，家具上和天花板上。当他觉得整个房间在他周围旋转时，他在疑虑中终于掉到了大桌子中央。

    过了一会，格里高疲倦地躺在那里，周围是一片寂静，这也许是一个好的征兆。门铃响了，厨娘当然窝在厨房里，所以妹妹必须去开门。父亲回来了。"出了什么事？"这是父亲的第一句话，父亲也许从格蕾特的脸上知道了一切。格蕾特回答的声音很低沉，显然，她的脸扑到父亲的胸口上了。"母亲昏倒了，不过现在已经好些了，格里高很特别。""我早就料到了，"父亲说，"我一直给你们讲，但你们母女都不听。"格里高很明白，格蕾特过于简略的汇报捅了乱子。父亲以为格里高使用了暴力，犯了错误。所以格里高想向父亲解释并安慰他，但他现在既没有时间也没有可能作这种解释，所以他逃到房门那儿并且粘在那儿，这样他父亲从前房进来时就会明白，格里高只想回自己的房间去，并无恶意，也不需要撵他出去，只要将门打开，他就会立刻消失。

    可父亲没有心情注意这些细节，他进来时立刻叫了一声，那声音听起来，好像他马上要发作了，是喜是怒难以捉摸。格里高将头从门那儿转回来，朝着父亲站了起来，没有向父亲解释他为什么现在站在这儿，格里高没有考虑在别的房间怎样爬行，如今他要慎重对付已经变化的情况，尽管如此，父亲还是原来的父亲吗？平常，格里高早晨出门办事，父亲还是疲倦地裹在床上，晚上他回来时，父亲已穿着睡衣坐在带靠背的沙发上和他打招呼，父亲几乎不能站起来，他把手臂举起来就是表示高兴。格里高，父亲和母亲在一年的某几个星期天或节日里难得三人出去散步，父亲总是走在中间，大家都走得慢，但父亲总是要更慢一些，而且总是将自己裹在一件旧大衣里，支着一根手杖，小心翼翼地前进。如果他要说什么话，他得站着，将他的陪同人员召集起来。眼前的父亲还是这个样吗？他现在站得相当的直，穿着平整的、带金链扣的蓝色制服，像商业学校的侍者穿的衣服一样。衣服的领子高而且硬，上面露出一个有力的夹下巴。浓密的眉毛下一双黑色的眼睛射出神采奕奕的光辉，他的零乱的白发向下梳理，梳得十分精细而且光亮生辉。沙发离他较远，他把帽子扔到沙发上，帽子飞越房间呈抛物线。他的帽子上绣有金线交织的字母，这也是一个银行制作的。这时父亲把长制服的下摆往后一掀，两手插在裤兜里，脸色阴沉，朝格里高走来，他也许甚至不知道要干什么。他终于不同寻常地跷起了双脚，他的靴底很大，这使格里高感到惊奇，但他没有停留，他深知，自从他开始新生活的第一天起，父亲对他总是最为严厉，并且把这看成是理所应当的。父亲一会儿停着，一会儿急步向前，一会儿又不动弹，格里高总是逃着，就这样，父子两个在房间里兜圈子，但没有发生什么严重的事情，也没有因为他的速度很慢而出现追赶的情况，所以格里高暂时就停留在地板上。有时候，他担心由于父亲的狠毒会挡住他逃往墙上、逃往天花板上，格里高心里想，就是这样的情况他也支持不了多久。因为父亲每走一步，他的腿就得运动无数次。像以前一样，格里高对于自己的肺并没有多大的信心，很明显，他的呼吸变得困难起来了。他摇摇晃晃，集中力量准备急步爬行，这时他几乎没有打开眼睛，思绪迟钝，他怎么也没有想到除了急步爬行逃跑外还有什么自救的办法。他几乎忘记了墙壁是广阔的天地，当然，这里的家具都配有许多精细雕刻的尖利的边角--这时飞过来一个什么东西，刚好经过身边，轻轻地滚了几滚，滚到他跟前，那是苹果；紧跟着，第二个苹果向他飞来，格里高由于惊呆了，他站着不动，继续逃跑已经没有用处了。因为父亲已经决定轰击他。父亲从餐具柜上的水果盆子里取满了一袋子苹果，他并不计较准确与否，只是向格里高一个一个地扔苹果，这些红色的小苹果像带了电一样在地上互相滚到一起，又互相撞击开来，一个扔得较轻的苹果擦着了格里高的背，但没有伤着他。紧接着而来的一个则打中了他的背，格里高要继续爬着前进，好像由于地点的更换，这种令人惊奇的、不可置信的痛苦可以消失，然而他脑子完全糊涂了，感到像钉在地板上一样，他躺下了。在躺下以前，他仅仅看了最后一眼，母亲抢在叫喊的妹妹之前出现了。她穿着衬衫，因为她在昏迷中，妹妹给她解开了衣服，以便呼吸畅通一些。母亲朝父亲跪下。母亲的裙子本来是向上卷着的，她跑着的时候一束一束地掉到地上，挡着路，她就这样跌跌撞撞踩着裙子奔向父亲，抱着他，抱得那么紧--但以格里高的视力，看不到这幅情景。她的双手抱着父亲的后脑，求他饶儿子一命。

    格里高得这种严重的变形病已经一个多月了--苹果依旧还在地上，因为谁也不敢去取走。苹果搁在那里作为一种虐待的纪念--这似乎使父亲自己想起，尽管格里高目前变成这个可怜讨厌的样子，但还是家庭的一个成员，不可像对待敌人那样对待他。应该对他尽家庭的义务。家里应该吞食这个苦果，应该容忍，除了容忍，不能有别的。

    虽然由于格里高受伤，也许永远失去了活动能力，像一个伤残人一样，横穿房间暂时需要好几分钟--往高处爬那是不可想象的，但是按照他的看法，他也得了一种足够的补偿，靠近晚上时，客厅的门被打开了，他已经习惯于进行敏锐的观察，可长达一二个小时。这时他躺在黑暗中，从客厅往外看，看不清楚，他就躺在他的黑暗的房间里观察，而全家则坐在桌子旁边，全都处于灯光之下，他可以看着他们并听他们的谈话，和以前完全不一样，家里人在某种程度上对他是听之任之。

    当然，往日的谈笑风生没有了，这使他有点神往的想起了以前出差在外的情况，他住在小旅馆房间里，劳累不堪，一头扑向潮湿的被褥。客厅里现在变得非常的安静，晚餐后父亲坐在单人沙发上很快睡着了，母女俩相约保持安静。在灯光下母亲向前弯着腰，继续缝制模特公司的高级内衣；妹妹现在已经有了一个当售货员的工作，晚上正学速记和法文，以便能谋得一个更好的职位。有时候，父亲醒来了，好像他根本不知道他睡着了，他对母亲说："你今天又缝制了多久？"然后他又立刻入睡了。而母亲和妹妹则相视而笑，可她们显得疲倦。

    父亲在家里也穿着他那一套侍者制服，不能不说这是一种顽固，他的睡衣挂在衣钩上毫无用处。他穿得整整齐齐，靠在沙发里假寐。好像随时都在准备着对付差使，等待上司的吩咐；这样一来，他的制服也就很快失去了开始时的鲜艳，虽然母亲和妹妹精心洗涤也无济于事。格里高经常整个晚上看着他父亲那件越来越肮脏的衣服，不过那制服上的镀金钮扣由于经常的擦拭倒显得光辉夺目，这位老人就是穿着这种极不舒服的衣服，安详地睡觉。很快就十点钟了，母亲小声地给父亲说着什么，想把他弄醒，说服他到床上去，因为这里睡不好，他明早六点就得上班，睡个好觉对父亲来说是必要的。但父亲很固执，这是他当侍者以来养成的脾气，他坚持还要在桌子旁边睡一会，尽管他入睡是很有规律的，但要他从沙发上移到床上去得费很大的劲。这时母亲和妹妹想小声劝说他挪窝，一刻钟过去了，他还是慢慢地摇着头，闭着眼睛，不起来。母亲拽着他的袖口，在他耳朵上说了些柔声细语。妹妹也离开了作业本帮母亲的忙，但这对父亲来说都不起作用，他在沙发里睡得更熟了。直到母女两个抓住他的腋下，他才睁开眼睛，一会儿看着妹妹，然后说，"这是一种生活，是我的晚年的安静。"在两个妇女的扶持下，他很费事地起来了，好像他本身具有重量，他由两个妇女引他到房门，在这里向她们表示：自己走。他就这样自行继续前进，妹妹急忙放下钢笔，母亲也将手中的缝纫机具放下，紧跟着在父亲后面，准备继续帮助他。

    在这样一个人人都忙于工作，非常劳累的家庭里，除非绝对必要，谁有时间来关心格里高呢？家庭开支日益紧缩，厨娘已经开销掉了，一个高大的，骨瘦嶙峋的老女佣满头白发，在早晚最忙的时候各来一次。母亲除了缝纫工作外，包揽了其它所有的家务事。甚至连母亲和妹妹以前只在重大活动和节假日才戴的各种各样的首饰也都卖掉了，这是格里高在母女俩平常谈话提到首饰价钱时听到的。不过最大的问题还在于不能搬家，这套房子就目前情况而言是太大了，现在不能搬家是由于没有找到怎样迁居格里高的办法。但格里高看得清楚，这不仅仅牵涉到他，迁居格里高的困难并不能阻拦搬家的事，因为可以为格里高找一个合适的箱子，上面钻几个洞就可以轻而易举地运输了。阻碍家里更换房子的主要原因在于他们的彻底绝望。他们认为在家里的亲戚和熟人圈中还没有一个人像他们那样遭受到如此重大的不幸。基于这种情况，他们也不想搬家。世界对于穷人所要求的，他们都照办了，做到了极限。父亲和银行小职员共进早餐，母亲作出牺牲为外人作内衣，妹妹依照顾客的吩咐在柜台内忙来忙去。

    但家庭的力量只能到此为止，格里高只觉得背上的伤口又痛开了。当母女俩送父亲上床后返回时，她们就不干活了，坐到一起，相互对视。现在母亲指着格里高的房间说："格蕾特，把那儿的门关了。"格里高又在黑暗之中，而旁边的母女俩却泪水交流，或者流干了眼泪互相凝视。

    格里高白天和晚上都睡不着，有时候他想在下次开门时他要对家中事务像以前一样重新负起责来，他的这种思想，经过一段长时间后，又出现了。老板，公司代表、店员、学徒以及好些反应迟钝的仆役，他还想起了其它公司两三个朋友以及省里一个旅馆的同居女友。他还有一种美好的浮光掠影的回忆：就是那个鞋帽公司的女出纳，他曾经严肃地向她求过婚，但太迟了--所以这一切都和陌生人或者忘记了的人搅到一起了，这些回忆帮不了他，也帮不了他的家，毫无意义，如果自己消失掉了，他才真是高兴。接着，他又没有关心家庭的心情了。他感到愤怒，家里给他的给养太差了。虽然不能想象自己的胃口如何，但他有一个计划，就是怎样进入餐室，即令不饿，无论如何要去那里找点合适的东西吃，不要想象人家可能帮什么大忙。妹妹早上和中午去公司上班之前，总是用脚将一些随便什么样的食物，踢进格里高的房间，不管格里高喜欢不喜欢吃--大多数情况是原封未动--晚上妹妹将扫帚一摇，这些食物全部扫地出门。房间的清扫工作总是在晚上进行，但不再是很快就完了。这里一堆尘土，那里一堆废物，沿着墙壁留下的肮脏的线条。妹妹进到房间时，格里高爬入专门画好了的墙角，为了是通过这个位置使妹妹有内疚的感觉。他也许躺在那里一周之久，妹妹也不会给他打扫，她和他一样也看到了那些脏东西，但她下决心要撵走他。妹妹有一种新的感觉，即打扫格里高的房间，只是她的工作，全家也有这种看法。有一次，母亲对这个房间进行了一次大扫除。她用了好几桶水才扫干净--房间里的潮气影响了格里高的健康，他宽展着自己，痛苦地躺在沙发上一动也不动--这次扫除使母亲自己也受到了惩罚，还没有到晚上，妹妹已经注意到格里高房间的变化，她好像受到严重的伤害，不顾母亲举起手来恳求她不要这样，她还是冲到了客厅，气得发抖地哭了起来。在沙发里的父亲当然大吃一惊，先是一惊，其后也无可奈何地看着，等他们回过神来，母亲右边的父亲就责怪母亲，没有让妹妹自己去打扫房间，左边的人则对妹妹大声叫喊，今后不准妹妹打扫那间房间。父亲由于激动而不知所措。母亲便拖他去卧室。妹妹正抽泣着。格里高在里面则出于愤怒发出丝丝的响声。谁也没想到关门，让他看到了这场家中的风波。

    妹妹工作劳累不堪，但还和以前一样侍候格里高，尽管很不耐烦。母亲再没有代妹妹进过格里高的房间，然而他却并未受到忽视。因为老女佣，这个在长期生活中得力于身子骨硬朗的寡妇已经承担了这头痛的工作。她毫无任何好奇心，有时偶尔打开格里高的房门，她一看到格里高就吃惊地将双手交叉搁在小腹上，站着不动。格里高被生人看见也大吃一惊，虽然没有人赶他，自己却开始这里那里胡跑，自此以后她总是在早晨或晚上将门打开一点，看看格里高，她一直这样做，从未耽误。开始她也叫他过来，并且说上一句她认为是表示亲切的话，如："过来一下，蜣螂！"要末就是："看看这个老蜣螂！"对于这样一种招呼，格里高总是不予回答，而是不动地停留在原地，好像这房门压根儿没有开过。她没有任意打扰他，而是每天打扫他的房间！有一次大清早，外面下着滂沱大雨，也许这是春天到来的信息，雨打在玻璃窗上，这时这个女佣又开始了她认为亲切的称呼。格里高很愤怒，他慢慢地，步履蹒跚地转向女佣，这是一种攻击的姿态，但女佣并不害怕，仅仅举起了在门旁放着的一把椅子张大嘴巴站在那里，好像她手里的椅子砸在格里高的背上时嘴才闭上去。当格里高又拐弯时，她说："啊！不再过来了吗？"说着将椅子静静地放回墙角。

    格里高现在几乎什么也不吃，只有当他偶尔经过食物旁边时，他才好玩似的尝那么一口，含在嘴里达一小时之久，然后大部分又吐出来。开始他觉得这是他的房间的现状的悲哀，这使他吃不下，但是随着房间发生的变化，他又很快释然了。他们已习惯于将人家不吃的食物搁进来。这类东西多得很。因为家里已将一间房间租给了三个人，这房间的第一批房客。--有一次格里高从门缝中看到，三个都是络腮胡子--他们很讲究整洁。因为他们租了一间房间，不但在他们的房间里，在全家，特别是在灶房里都被他们占满了。他们不能忍受垃圾和废物。此外，他们还带来一些自己的家什，由于这些原因，就出现了许多剩余的东西，既没有人要，又不愿意扔掉。所有这些东西都移到格里高房间里，而且厨房里的炉灰箱，废物箱也搬到这里来了。凡是现在不用的东西，女佣总是很快地一古脑儿挪到格里高的房间里。格里高总是有幸看到这些废物和女佣那只挡着他的手，女佣可能想以后有时间或机会，便将这些东西取走，或者总的一回清理出去。但这些东西从第一次挪进来以后，始终原封未动。开始他被迫地放弃在这些废物之间的空地上爬行，要爬行，没有这些空间是不行的；后来由于消遣的需要他就在这些空地上漫游，之后又劳累不堪并且感到伤心，只好不动弹了。一休息就是几小时。因为房客有时在客厅里用晚餐，所以客厅通向格里高的门往往是关着的。不过格里高也不在乎这张门开或不开。有时候，门是开着的，他也不利用这个机会进行观察，而是躲在最黑暗的角落，家里人对此自然没有注意到。有一次女佣将这张门打开了一点，当房客晚上进入客厅，把灯点着时，门仍是开着的。他们高高地坐在桌子旁边，这在以前是父亲、母亲和妹妹坐的地方。房客们展开餐巾，手上拿着刀叉。门里立刻出现了母亲，她端着一碗肉，紧跟着的是妹妹，她端着一碗土豆，土豆切成片，叠了许多层，叠得很高。这些菜肴热气腾腾，房客们弯着身子察看端到他们跟前的菜，像是看看到底是什么内容。实际上坐在中间的那个房客还用刀子割了一块，似乎向其他两人显示自己是内行。他要确定肉煮烂了没有，是否还要送到厨房里加工，他满意了，母亲和妹妹紧张地对视之后，开始松了一口气，笑了。家里人在厨房里用餐。父亲回来了，他在进入厨房之前，摘下帽子，先到客厅向房客们作了一个优美的弯腰姿势，表示致意，并绕桌一周，房客们全体起立。长满胡子的嘴，喃喃而语。父亲走了，他们都默默地吃着。使格里高惊奇的是在各种吃饭的声音里最突出的是嘴嚼声，他们好像在向格里高显示，若要吃饭，就得有牙齿，只有漂亮无牙的下颌什么也吃不成。"我想吃东西，"格里高满怀忧愁地想，"但不想吃这些东西，要像房客们吃的那样。我要死了！"

    恰恰在这个晚上。--格里高没有回忆，在整个晚上听到了演奏小提琴的音乐--这音乐来自厨房，房客们吃完了晚饭，那个中等个儿的房客拿出了报纸。他给另外两个房客每人一张，他们正在靠着椅背看报，并且抽着烟。当小提琴开始演奏时，他们的注意力集中了，他们站起来，用脚尖着地走向前房门，他们挤在那里，他们就在那里听厨房里传来的音乐。父亲在叫喊："拉提琴会不会影响先生们的休息？不拉了吧！""相反，"那个中等个儿的人说，"可不可以请这位小姐到我们这儿来，在房间里演奏不是更舒适更愉快吗？"

    "啊！好的，"父亲叫道，好像他本人就是小提琴的演奏者。房客们退到房间里等候。很快，父亲拿着乐谱架，母亲拿着乐谱，妹妹抱着小提琴，他们一起出来了。妹妹静静作好演奏的一切准备。父母，以前从未将房间出租过，为了表示客气，也不敢坐在沙发上。父亲靠着门，右手插在制服的两个钮扣之间，一个房客递给母亲一把椅子，母亲把椅子搁在房客偶尔搁过的地方，那是在边边上，一个角落里，她坐下来了。

    妹妹开始演奏，父亲和母亲从两旁注意她的手的动作，格里高受琴声的吸引，也敢于冒进了，他的头已经出现在客厅里。

    最近他很少顾及会不会被别人看见，关于这一点，他已经无所谓了。以前他对此很注意，并且为此而骄傲；其实，现在他更应该躲起来。因为他房间里到处都是尘土，小小的动作也招来满身的脏物。粘液、头发和剩饭盖满了他的背，沾满了他的周身，他以前，白天的时候，好几次在地毯上仰面朝天也很胆怯，如今他满身脏物，还在客厅干净的地板上活动，他也太无所顾忌了。

    自然也无人注意他，家里人完全忙于小提琴的事，房客们则相反，他们开始将双手插进裤子口袋，从后面靠近乐谱架，以便能看清乐谱，他们注意到肯定有什么东西干扰了妹妹，他们立刻小声议论，低着头回顾窗口，他们注意到了这一情况，房客们停在窗户那里，果然出现了清楚不过的场面：好像他们是在假设听一场优美的、轻音乐似的小提琴独奏，可是很失望，他们显得听够了的样子，只是出于礼节，在默默地忍受着，他们抽着烟，烟雾从他们鼻孔里冒出来，他们将烟雾朝上空吹去。表现了极其的不耐烦，似乎要求停止演奏。但事实上妹妹演得多出色啊。她的脸向旁边低去，伤心地、考证似地看着乐谱。格里高又向前爬了一段，将头和地板保持一个很近的距离，以便和房客们的眼光相遇。他想，他要是一个甲虫，音乐能如此感到他吗？他好像觉得再往前爬就是朝看见了的、但不认识的食物那儿爬去。他决定向他妹妹那儿爬去，在他妹妹的裙子上拉扯，暗示她应该回到他的房间里去，因为她不值得替他们演奏，这里没有一个人像他一样感谢这种演奏，他不会让她再走出他的房间，只要他活着，他就不会让她再走出他的房间。他的令人可怕的外形第一次发挥了作用，他要出现在他房间的各个门边并且向不满意小提琴演奏的房客们发出怒吼。

    妹妹不是被迫地，而是自愿地留在他格里高身边，她会坐在他旁边的沙发上倾听他的意见，他也愿意向她提供自己的看法，他就曾经毫不动摇地要送他妹妹上音乐学院深造。要不是发生这种倒霉的事，他肯定在圣诞节--圣诞节已经过了吗？向大家宣布他的决定，而不考虑任何反对的意见。宣布以后，妹妹一定激动得泪流满面。我要站起来吻她的脖子，她自从到公司工作以来，脖子上既无衣领，也无饰带。

    "萨姆莎先生，"中等个儿的房客对父亲喊道，不多说一句话，用食指指向正在慢慢爬行的格里高，小提琴沉默了。中等个儿的房客先是摇着头看着他的朋友们，然后又向格里高看去，父亲觉得目前急需要做的事不是赶走格里高，而是先安抚房客。尽管如此，和讨论小提琴的演奏相比，房客们并不更急于讨论格里高的出现，父亲急匆匆向房客们走去，张开双臂想把房客挤回他们的房间，而同时又以他的头部的动作将房客们的视线引向格里高，这样一来房客们便有点儿生气了。他们事先并不知道有一个像格里高这样的邻居，他们是为此而生气呢，还是因为父亲态度不好而生气呢？弄不明白，他们要求父亲解释，举起手臂，不安地捋捋他们的胡须，慢慢地退向他们的房间，妹妹由于突然中断了小提琴的演奏而神思恍惚，她的那漫不经心悬着的手依然拿着琴和弓，看着乐谱，好像她还在继续演奏，好一会她才回过神来，将乐器放到母亲的双膝之上，跟到隔壁房间去。母亲由于哮喘病，肺的负担太重，仍旧坐在原位上。房客们在父亲的推搡之下很快就靠近隔壁房间了。可就在他们进入房间之前，可以看到这个房间床上的被褥，经过妹妹的熟练操作，扬起来了，很快整理好了，人也溜出来了，又是由于太故执，父亲忘记了对房客们应有的尊重，他继续推搡他们，直到进入房门；中等个儿的房客大发雷庭，跺着脚，以此阻止父亲继续前进。他还说："我声明，"这时他举起手来看着父亲，也看着母亲和妹妹，"考虑到这个住宅，这个家里存在着这样令人厌恶的情况，"--这时他朝地板上坚定地啐了一口--"从现在起解除租房协议。当然，我住了多少天，我也决不少付一个子儿。但是，我还是考虑是否向您提出一些--请您相信--可以理解的要求。"他沉默着，向前看着，好像他在等待着什么。事实上他的两个朋友也插上一句："我们从现在起也解除协议。"于是中等个儿的房客拉着门的把手"砰"的一声关上了门。

    父亲踉踉跄跄，以双手探索着走向沙发，坐下来。他伸展着身子，好像他要和平常一样坐在沙发上小睡一会儿。但他频频点头和摇晃不定，这就表明他根本没有睡着。在整个时间里格里高安静地躺在原地，房客们就是在这里发现他的。格里高没有实现他的计划，他很失望。他又感到很虚弱，这可能是饥饿引起的，失望和虚弱使他不可能行动，他又担心，下面将要发生一场针对他的风暴，他等待着，有恃无恐。连小提琴演奏出事他也不在乎。母亲发抖的手指将小提琴从膝盖上抖出来了，提琴咔嚓一声掉下来了。

    "亲爱的爸爸妈妈，"妹妹说，作为开场白，她用手往桌上一击，"这种情况不能再继续了。如果你们没有看到，我可看到了。在这个怪物面前，我不说出我兄弟的名字。我只说，我们必须试试，要摆脱它。我们把它当人侍候，容忍。我相信，没有人会责备我们。"

    "你是绝对正确的，"父亲说。母亲还是呼吸不利索，带着一种张惶失措的眼神开始向她前面支撑的手气闷地咳嗽。

    妹妹急匆匆走向母亲，扶着她的额头，父亲由于妹妹的话似乎有了一定的思路。他坐下了，摆弄着桌子上他那顶侍从帽，这顶帽子从房客吃饭时，就搁在桌子的两个茶杯之间。

    他间或看着安静的格里高。

    妹妹专门对着父亲说："我们要试试，要摆脱他。"因为母亲正在咳嗽，什么也没有听见。"他会将你们两人折磨死的，我已看到了这一天，这一天要来的。我们大家都这样辛苦工作，可不能在家里忍受着这种没完没了的痛苦，我再不能忍受。"说着，她嚎啕大哭，以致她的眼泪流到了母亲的脸上，她用手机械地将眼泪从母亲脸上擦掉。"孩子，"父亲同情地说，带着明显理解的表情。"那我们现在怎么办呢？"

    妹妹耸耸肩膀，表示没有什么办法。刚才嚎啕大哭时，她好像很有信心，有办法摆脱格里高，而现在却相反，显得无计可施。

    "要是他能懂我们的话就好了，"父亲半提问似地说。妹妹在哭泣中有力地举起手来表示："那是不可想象的。""要是他能听懂我们的话，"父亲重复着。他闭着眼睛，虽然内心接受了妹妹的说法，但他还是说："那我们也许可以和他达成协议，但是这样--""他必须走人！"妹妹叫喊起来，"这是唯一的办法。父亲，只能寻找摆脱他的办法，长期以来我们一直认为他就是格里高，这种看法就是我们的不幸，但是他怎么可能是格里高呢？他要是格里高，他就会看出人和这样的动物生活在一起是不可能的，他就会自愿地离开。我们虽然没有兄弟，但还可以继续生活下去，我们将怀着敬意想念他。可这个怪物跟踪我们，驱赶房客，很明显，他要霸占全家，让我们到街上去过夜。父亲，你看！"她忽然大叫起来："他又开始了！"这时她甚至以一种使格里高莫名其妙的吓人动作离开了母亲，从沙发上走开了，好像宁愿让母亲去牺牲，也不愿意坐在格里高的旁边，她急匆匆地走到父亲后面，由于她的表现，父亲也激动起来，也站起来了，将手臂抬起了一半以示保护妹妹。格里高根本没有想去吓唬谁。他只是开始爬回自己的房间，而这些动作又很显眼。因为他很痛苦，拐弯的时候头部必须帮助进行。他好多次将头抬起来，又磕在地板上，他停下来扫视周围，大家似乎都很明白他要爬回自己的房间，那实在是一个可怜的时刻。大家沉默而伤心地看着他。母亲躺在沙发上，由于疲倦，眼睛几乎是闭着的。父亲，妹妹坐在一起，妹妹的手搁在父亲的脖子上。

    "现在我也许可以拐弯了，"格里高想，并且重新开始往回拐。这个动作使他气喘吁吁，这里、那里他都得休息一下，况且也没有人催他，一切都由他自己调度。他奇怪，为什么到他房间的距离这么远，他弄不明白，以他这么虚弱的身子，刚才爬了同样的距离，怎么并没有注意到距离的远近。他只想到快点爬行，几乎没有注意到这时家里人既没说话，也没有叫喊，他可以不受干扰地爬行。直到爬到门口，他才回过头来，也没有全回过来，因为他觉得脖子发硬。他还在看着他后面有没有发生什么变化，只有妹妹站起来了。他对母亲看了最后一眼，他几乎已经完全入睡了。

    他还没有进入房间，门立刻就关上了，还上了门闩，锁上了。背后这一系列的动作吓了他一跳，吓得他的那些小腿往里紧缩。这样迅速关门的人正是妹妹。这时她笔直地站起来，脚尖点地，往前一跃，格里高根本没有听到她过来的声响，当她将钥匙在锁孔里转动时，她对父母叫喊道："终于进去了。"

    "现在怎么办呢？"格里高问自己，并且环视四周。他立刻发现，他目前根本不能动弹了，他以前觉得用那些细小的腿爬行前进很不自然，如今也不以为怪。此外，他还觉得很舒服，他原来的确全身都很痛，但他现在觉得这疼痛越来越缓解了，终于都消失了。他的背碰到了腐烂的苹果，苹果的霉烂点波及周围。他带着爱心和感动回忆家庭，并坚定地认为他必须从这个家里消失，这种看法的坚定性比起他妹妹来，是有过之而无不及。在这种情况下，他陷入了空洞而安静的沉思。教堂已第三次敲响了晨钟，黎明开始了，他正经历着窗外破晓的时光，他的头无意识地完全地低垂，他已经鼻息奄奄了。

    大清早女佣来了，她和往常一样，急速地，有力地敲着各个房门--以前就有人请求她不要这样做，她一来，大家就不能睡个安静觉了--女佣像往常一样，先要去格里高的房间简单地看一眼，也没有发现什么特别的情况。她想，他有意安静地躺在那里，回味自己的遭遇。她相信，格里高或许是有某些理解能力的。她将长扫帚拿在手中，想用它将格里高从门里往门外扫，让他感到痒兮兮的。她稍为动了一下格里高，但格里高此时已无反应，没有任何抗拒，也没有移动位置，这时女佣才有所感觉。当她了解真象以后，张大了眼睛，嘘了一口气，但没有停留多久，立刻撞着卧室的门，在黑暗中大声叫喊："你们来看一看，死了，他躺在地上，完全死了。"

    萨姆莎夫妇端坐在床上，还没有弄清女佣报告的内容，他们端坐床上努力镇静自己。然后他们各从自己这一边急速地下床。萨姆莎先生披着被子，他的太太穿着睡衣一起走进格里高的房间。这时客厅的门开了，自从家里招了房客后，格蕾特就一直睡在客厅里。她已穿好了，好像她根本没有睡似的。她的苍白的脸似乎就证明了这一点。

    "死了吗？"萨姆莎太太说，并且疑问地望着女佣，虽然她亲自来验证了，并且事实上也无须验证就可以了解。"我是这样看了，"女佣说，并且为了证明她的看法，她用扫帚将格里高的尸体向旁边掀动了好长一段距离，萨姆莎太太做了一个动作，好像要拿回扫帚，但终于没有拿回。"现在，"萨姆莎先生说，"现在我们要感谢上帝！"他在胸前画十字，三个女人也画十字。格蕾特，她的眼睛一直盯着格里高的尸体，她说："你们看，他多瘦啊！他已经长时间没有吃东西了，什么食物拿进去都是原封未动地退回来。"事实上格里高的身子完全是一种扁平的样子，而且显得枯干。大家现在才知道，他已不再能伸腿了，也不能转动他的目光了。

    萨姆莎太太带着忧伤的微笑说："格蕾特，你进来一下，"格蕾特看了一下尸体，便走进父母的卧室。女佣关上了门，将窗户打开，并将窗扇全部敞开，尽管是大清早，新鲜空气里还夹杂着一种温暖的气息，那已是三月末了。

    三个房客从他们的房间里出来，他们吃惊地扫视周围，寻找早餐，"早餐在哪儿？"中等个儿的房客愁眉苦脸地问女佣。女佣将手指放在嘴边，迅速而且默默地向他们示意目前发生了事故，他们想进入格里高的房间，而且事实上也进去了。

    他们双手插在那快要穿破了的背心的口袋中，这时房间里已经完全亮堂了。他们站在房间里，站在格里高的周围。

    这时卧室的门开了，萨姆莎先生穿着他的侍者套装，左手边是他的太太，右手边是他的女儿，脸上有些微哭过的痕迹，女儿的脸间或压在父亲的手臂上。

    "请你们立刻离开我的家！"萨姆莎先生指着门对房客说，这时母女俩还站在他的左右。

    "您这是什么意思？"中等个儿的房客有点惊慌地说，并且甜甜地微笑着。另外两位房客双手搁在背后，并且两手互相摩擦，像在等待着一场大论战，而这场大论战肯定以对他们有利而告终。"像我说过的那样，我的意思很清楚。"萨姆莎先生回答道。并且和立于左右的母女形成一条线，一起走向这个房客。这位房客首先安静地站在那里，然后看着地板，好像他要将整个事情在脑子里重新整理一下。"那我们就走吧，"这个房客说，并且看着萨姆莎先生，好像他在突然而来的谦卑之中要求萨姆莎先生为自己的决定作出新的和解，萨姆莎先生张大眼睛，仅仅是频频点头。紧接着这位房客立刻大步走向前房。他的两位朋友双手也不动弹了，听了一会儿，就跟在中等个儿房客的背后蹦跳着前进。萨姆莎先生不无担心，于是他赶在两位房客之先进入前房，这样就隔断了他们与中等个儿房客之间的联系。到了前房，三位房客从衣架上取下他们的帽子，从放手杖的地方取了他们的手杖，他们默默地鞠躬致意，然后离开住宅。像前面表明的那样，一种无法解释的不信任感使萨姆莎先生和两个女人一起走到了过道，他们靠在栏杆上看着这三位房客虽然慢慢地，但连续地下了楼梯，看着他们在每一个拐角处消失，然后又重新出现，越往下走萨姆莎一家越是失去了对他们的兴趣。这时迎着三个房客而上的是一个肉店的伙计，头上顶着东西，高傲地循梯而上，已到了房客们的上面。萨姆莎先生和女人们立刻离了栏杆，大家轻松地回到了家里。

    他们决定今天休息和散步，他们今天也理应休息了。这甚至是绝对的需要。他们坐在桌子旁边写着三封信，萨姆莎先生写给经理部，太太写给户主，女儿写给老板，一齐告假。这时候女佣来告诉他们，她要走了，因为她早上的工作已经结束了。开始，这三个人只是点点头，也没有注意什么。及至女佣仍然一直不走，大家才生气地往上看。"怎么啦？"萨姆莎先生问。女佣站在门里微笑，倘要问个究竟，好像她给这家报了个大喜讯，事情才得以处理。她帽子上一小撮鸡毛向各个方向摇来晃去。萨姆莎先生在她来家帮工的整个期间，对她帽子上的这一小撮鸡毛非常讨厌，萨姆莎太太问："您的意思到底是什么？"在萨姆莎太太跟前，女佣一般来说还是很自重的。"这个，"女佣回答，她脸上挂着友好的微笑，不能立刻继续说下去。她终于说了："关于这个，怎样处理隔壁的东西，你们就不必考虑了，已经收拾好了。"格蕾特和母亲俯伏到信纸上好像要继续写信的样子。萨姆莎先生注意到了。女佣正要详细叙述全过程，萨姆莎先生手一伸，坚决要求她不要说下去了。因为不让她说，她就急了，这是她历来的性格，她一幅受气的样子，叫喊道："再见，各位！"掉头就走。将门"砰"的一声关上了，她离开了这所房子。

    "晚上就解雇她。"萨姆莎先生说，但她的太太和女儿都没有回答他。萨姆莎先生所以要解雇她，因为他认为，女佣又打扰了他们难得有的宁静。母亲和女儿起身走向窗口，呆在那里彼此抱着，萨姆莎先生坐在沙发上朝她们转动着身子，并且观察了一会儿她们母女二人。然后喊道："过来，过去的事，让它过去吧，你们现在得稍为照顾一下我了吧。"两个女人立刻顺着走到他跟前抚慰他，很快将信写完了。然后三个人离开了家，几个月来没有做的事也搁在一边，他们坐电车到城里去。电车里射进了温暖的阳光。他们舒服地靠在座位上谈话。他们的前景，经过仔细推敲，完全不坏，因为三个人都有工作。这是不成问题的，也是有利的，特别对以后是有保障的；目前最能改善状况的办法当然是更换住房，他们要一套较小的、便宜的住房，这住房的地点要更好一些。而且要比格里高找的目前这一套住房更实用。当他们聊天时，萨姆莎夫妇看到他们变得更加活泼的女儿，几乎同时想起她由于最近一段时间所受的折磨，两颊变得苍白了，尽管如此，女儿变成了更漂亮和更丰满的姑娘。萨姆莎夫妇由谈话转为沉默，两人的目光相碰，彼此都会意了，他们想到，是为她找一个好对象的时候了。这对他们来说是他们新梦想的一个印证。当达到目的地的时候，女儿第一个站起来，显现出了她年轻的身材。

（陆增荣　译）


流放岛上一幕

    "这是一架奇特的机器，"军官用带有几分赞赏的目光看着那架自己十分熟悉的机器对科考旅行家说。看来旅行家只是出于礼貌才接受了营地司令官的邀请，来观看对一个因不服从上级、侮辱上级而被判处死刑的士兵执行处决的。整个流放地上对这次处决似乎也没有多大兴趣。反正，在这个四面被光秃秃的山岗隔绝、遍地黄沙、深深的小山坳里，除了旅行家和军官之外就只有这个犯人和一名士兵了。犯人长了一张阔大的嘴巴，头发纷乱、面孔不洁、表情麻木。士兵手里拽着一根沉重的铁链，其下分出几条细点的链子，分别捆在犯人的脚腕、手腕和脖子上，这些小铁链之间又有铁链相连。犯人看起来像只奴性十足的狗，叫人以为可以放开让他在周围山岗上随意乱跑，而临刑前只要打个口哨他就会转回来似的。

    旅行家对这架机器兴趣不大，在军官忙着做最后的检查时，他有点漠不关心地在犯人身后踱来踱去；军官一会儿钻到深深埋入地下的机器的底部，一会又攀着梯子去检查上边的部件。这些本来都是可以让机工干的活，可这位军官，不管他是这架机器的忠实崇拜者也好，还是由于其他原因这种工作无人可派也好，他却干得非常起劲。"现在一切就绪！"他终于喊道，从梯子上爬了下来。他疲惫不堪，张着大口呼吸，还把两条女人用的手绢塞在军服的领口里。"在赤道地区，这种制服实在是太厚了。"旅行家说，却没有像军官所期望的问问机器的事。"那是，"军官说，一边在一个准备好的水桶里洗着他那油污的双手，"可它代表着祖国，我们不想忘记祖国。--不过，现在请您看看这架机器，"他马上接着说，一边用毛巾擦着手，一边指着机器。"到此为止，前边还离不了人去动手，往下都是机器自个儿干了。"旅行家点点头，跟在他的后面。为了留有余地，军官又说："当然啦，故障还是会有的；虽说我今天不希望出现任何故障，毕竟要对之有所估计。机器要连续运转十二个钟头，就是出点故障，也是些小毛病，立马可以排除。"接着，他从一堆藤椅中抽出一只，递给旅行家，问道："您坐下吗？"这位不好推辞，就坐了下来。他坐的地方是个坑缘，不经意地朝坑里看了一眼。坑不太深。挖出的土在一边堆成了一堵墙，另一边上就是这架机器。"我不清楚，"军官说，"司令官是不是已经给您解释过这架机器。"旅行家做了一个不置可否的手势，这可正中军官的下怀，因为这下他可以亲自做解说了。"这架机器，"军官握住他依着的连杆说："是我们前任司令官发明的。一开始实验我就跟着他干，事无巨细，一直到机器搞成，我都参加了。当然了，这个发明的荣誉完全归于他一个人。您听说过我们的前任司令官吗？没有？那么，要是我说整个流放地的建立都是他的杰作，也并不为之过分。我们，他的这些朋友还在他在世时就相信整个流放地已经十分完美，他的继任者脑子里就是有一千套新构想，至少在他死后多年也别想对之有丝毫的改动。我们的预言果然应验了：新任司令员不得不承认这一点。可惜您没有见过前任司令官！--不过，"军官停了一下说，"我在这儿东扯西扯，却忘了说面前他的这架机器。您看见它有三个部分。随着时间的前进，各个部分都有了通俗的名称。底下的部分叫做'床'，上边的部分叫'绘图员'，而中间这个悬浮部件则叫'耙子'。""耙子？"旅行家问道，他并没有十分专心地听。阳光热辣辣地洒在这光秃秃的谷地上，人很难把精神集中起来。他觉得军官更加令人敬佩。虽然他身着可以参加阅兵式的军上装，肩上扛着沉甸甸的肩章，身上挂满了绦带，却神采飞扬地讲解着。而且一边说着话，一边拿着一把螺丝刀这儿拧拧，那儿紧紧。那个士兵却和旅行家一样，显得心不在焉。他把锁犯人的铁链绕在自己手腕上，一只手支着枪杆，耷拉着脑袋，无所用心。对此，旅行家并不感到意外，因为军官讲的是法语，而法语当然是士兵和犯人都听不懂的。然而，让人奇怪的是犯人却竭力去听军官的解说。他双眼朦胧欲睡，目光却盯着军官，随着他的手指移动，现在，旅行家打断了军官的解说，他也像军官一样看着旅行家。

    "对，是叫'耙子'，"军官回答道，"这个名称很恰当。上边安的针像耙齿一样，虽说只局限在一块地方动作，非常地巧妙，但整体上动起来跟'耙子'一样。不过，这您马上就会明白的，犯人就放在这儿这张'床'上。--我是想把机器先解说一遍，下边再开动机器让它自动进行。然后您就能更好地理解整个过程了。而且，'绘图员'里面有个齿轮磨损得很厉害，机器一转动，就'嘎吱'、'嘎吱'响个不停，你说话连自己都听不清楚；遗憾的是在这里很难弄到备用件。--好，我说了，这就是'床'。上边铺有一层棉絮，一会儿您就会知道它的用处。犯人脸朝下放到棉絮上，当然是赤身趴在上面了；这是捆犯人双手的皮带，这是捆脚的，这儿的是捆脖子的，这样就可以把犯人紧紧捆住。我刚才说过，犯人是趴在'床'上的，所以床头这儿有这么一小块毡团，很容易调节，让它正好塞进犯人的嘴里。这样就可以下让犯人叫喊，也免得他咬烂舌头。犯人当然不得不把这块毡团咬住，不然脖子就会给皮带勒断。""这是棉絮？"旅行家问着俯身去看。"是的，没错。"军官微笑着答道，"您自己摸摸。"他拉起旅行家的手顺"床"摸去。"这是一种特制的棉絮，所以看起来眼生。它的作用我下边还会说到。"这架机器已经多少引起了旅行家的兴趣。他一只手搭在眼睛上遮着阳光，顺着机器朝上看着。这是个庞然大物，"床"与"绘图员"大小相当，好像两只深色大箱子。"绘图员"装在"床"上方约两米高的地方；两者之间的四个角上撑着四根铜柱，在太阳光下褶褶发光。"耙子"连着一条钢带，悬在两个大箱子之间上下浮动。

    军官对旅行家方才的漠然态度几乎毫无觉察，似乎却注意到了他开始表现出来的兴趣，所以他停住解说，让旅行家有时间静心观察。犯人也学着旅行家的样子，由于无法将手搭在眼睛上面，只好眯起毫无遮蔽的双眼朝上望去。

    "那么说，犯人趴在了上面，"旅行家说着，在椅子上往后一靠，叉起了双腿。

    "对，"军官说着把帽子往后推了推，用手在发烫的脸上一摸，"现在请注意！'床'和'绘图员'上都装有电池，'床'本身需要电池，'绘图员'上的是供'耙子'用的。只等上面的人一捆好，'耙子'就启动了，幅度虽小，却以极快的动作上下左右同时抖动着。您在医院里也一定见过类似的机器，只不过我们这张'床'的全部动作都是准确地计算好的，因为它们必须与'耙子'的动作配合默契，处决的真正执行就交给了这个'耙子'。"

    "这个人是怎么判决的？"旅行家问。"这个您也不知道？"军官惊愕地反问道，又咬紧了嘴唇："对不起，也许是我解说得不够条理，请您千万不要见怪。因为以往司令官习惯于自己做解说，可现任司令官却逃避这种光荣的义务。但他对像您这样一位高贵的客人，"--旅行家摇着双手表示不敢受此殊荣，可军官仍然坚持说--"对这样一位高贵的客人连我们判决的形式都一字不提，倒也是件新鲜事，这--"一句脏话到了嘴边，他却忍了回去，只是说："这事没有通知我，这不能怪我。反正，只有我才能讲清楚我们的各种判决形式，因为我这儿有"--他拍拍胸前的口袋说--"老司令官亲笔绘的有关草图。"

    "司令官亲手绘的草图？"旅行家问道："难道他是个全才？他是军人和法官，又是设计师、化学家和绘图员？""的确是这样，"军官目光凝视、面显沉思地点着头说。然后他仔细地看着自己的双手，觉得还不够干净，不能就这样去掏图纸；于是走到水桶跟前，把双手再洗了一遍。这时他才拿出一个小皮夹子，说："我们的判决不算太重。只是把犯人违反的戒条用这个'耙子'给他写到身上。比如说，要给这个犯人，"军官用手指着那个人，"写到身上的是：要尊敬你的长官！"

    旅行家朝犯人瞥了一眼；只见在军官指他的时候他垂着头，好像把全身的神经都集中到耳朵上，要听出点什么。但他那张因双唇紧闭而鼓起来的嘴巴却不停地翕动，明显地暴露了他什么也听不懂。旅行家本来有许多东西要问，见他这样，就只问道："他知道对自己的判决吗？""不知道，"军官回答说，正想往下继续解说，却给旅行家打断了："他不知道对自己所做的判决？""不知道，"军官再次答道，接着顿了一顿，仿佛等待着旅行家对自己的问题做进一步的说明，然后说："告诉他没有必要，他会亲身体验到的。"旅行家本不想再说什么，却感到犯人把目光投向了他，像在问他是否能赞同所描述的司法程序。于是抬起本已后仰的身子向前探了探，又问道："他毕竟是判了刑的，这一点他总该知道吧？""也不知道，"军官说，并且对着旅行家微笑，似乎他现在期待着旅行家把他憋在肚子里的稀奇古怪问题再提一些出来。"不知道？"旅行家说着在额头上揩了一把，"就是说这个人到现在也不知道他的辩护顶不顶事了？""他根本就没有替自己辩护的机会，"军官说着把目光转向了一边，好像他是给自己说话，不想因为讲这些他自己觉得是顺理成章的事情而使对方难堪。"他肯定有过为自己辩护的机会的，"旅行家说着从椅子上站起来。

    军官看出他解说机器的事有被耽误的危险；于是，他走到旅行家面前，拉起他的胳膊，一只手指着犯人，犯人觉得众人都朝他看来，就把身子绷得笔直--士兵也拉紧了铁链--军官说："事情是这样的：我在这块流放地上被任命为法官。虽然我还年轻。因为在以往任何惩罚事务中我一直给前任司令官当助手，对这架机器也最熟悉。我处事的原则是：罪责无可置疑。别的法庭是不可能奉行这条原则的，因为他们那里人多意见杂，而且上边还有更高一级的法庭。我们这里就不同了，或者说在前任司令官在世时不是这个样子。虽然新任司令官曾经露过干预我执法的意思，可直到今天为止，我却成功地抵制了他，而且往后我仍然办得到。--您大概想听我把这个案子讲清楚；和其他案子一样，也非常简单。有位上尉今天早晨报案说，这个配给他作勤务兵、睡在他门口的人值勤时睡着了。因为他的责任是，每个小时钟一响，就要站起来在上尉门口敬礼。这肯定不是什么繁重任务，但却是必要的，这是因为他既当警卫、又做勤务，从那一方面讲，都得时刻保持清醒。昨天晚上，上尉想查看一下他的勤务兵是不是在履行自己的职责。钟敲两点时，他开门一看，发现这个人蜷成一团正在睡觉。上尉取来马鞭照脸就抽。这家伙不但不站起来向上尉求饶，反而抱住主人的双腿摇着他大嚷：'扔下鞭子，不然我咬死你。'这就是案情的经过。一个小时之前上尉找到我，我记录下他对案情的陈述，接着填上了判决词。随后，我命令给这个人锁上铁链。这一切手续非常之简单。要是我先把这个人传来审问，那可就乱套啦。他会撒谎。我要是拆穿他的谎话，下边他又会编出新的谎话来圆谎，如此下去，没完没了。现在我抓住他，叫他跑不掉。--现在都解释清楚了吧？不过时间不等人，该开始进行处决了，可我对这架机器的解说还没有搞完呢。"他再次把旅行家按到椅子上坐下，回到机器跟前又开始讲起来："诚如所见，'耙子'与人体形状相配。这个'耙子'对着人的身躯，这两个对着双腿。这个小小的尖刀是留给头部的。您明白了吗？"他亲切地对着旅行家俯下身问，摆出一副准备做最详尽解说的架势。

    旅行家眉头紧皱，看着耙子。对司法程序的解说没能使他感到满意。不过他得承认，这里毕竟是流放地，采取非常措施在这里是必要的，这里的一切都得按军队上的一套办。不过，他对新任司令官寄有一丝希望。这位司令官虽说行动缓慢，却显然打算实行一套这位军官那狭隘的思想无法理解的新程序。出于这种考虑，旅行家问道："司令官会来参加处决吗？""不一定，"军官回答说。这突如其来的一问触动了他的痛处，脸上亲切的表情尽失形态，"正因为如此，我们得抓紧时间。虽然有违心愿，十分抱歉，我却不得不简单点解说了。不过，等明天机器重新擦洗干净之后--机器会弄得很脏，这是它唯一的缺陷--我可以给您补上细节上的解释。那么，现在只拣最重要的说。犯人摆在'床'上、'床'开始颤动时，'耙子'就朝着犯人的身体往下落。它会自动调节，让'靶子'上的针尖刚好触及皮肤；调节过程一完，这根钢绳立刻绷得笔直，就像根钢棍。下边正式开始了。没有经历过的人从外部是看不出各种刑罚之间的区别的。'耙子'工作起来外表上好像都一样。它颤动时刺破随之颤动的人体的皮肤。为了使每个人都能检查判决的执行情况，'耙子'是用玻璃做成的。当时为了把针刺安到'耙子'上，技术上还碰到了一些困难。可是，经过多次试验后，还是搞成了。我们没有让困难给吓住。现在谁都可以透过玻璃观察到字是怎么写到人的躯体上的。您愿意走过去点看看'耙子'上的针吗？"旅行家缓缓站起来，走过去弯下腰去看'耙子'。"您看，"军官说，"有两种针，排列形式各种各样，每支长针旁有一支短的。也就是说长针写字，短针向外喷水，把血冲掉，使字迹清楚地显现出来。冲出的血水经这儿的小槽沟进入这个主槽，再通过那个排水管流到坑里。"军官用手指仔细地沿血水流经的路线指了一遍。为了尽量显得逼真，他把双手伸到水管出口处做着接水的手势，这时候旅行家抬起脑袋，手向后摸着，想退回到椅子上去。令他大吃一惊的是，看到犯人也跟着他随着军官的邀请走过来，到近处观看'耙子'的配置。犯人把攥着铁链、昏昏欲睡的士兵往前拖了一点，也把身子俯在玻璃上。只见他张着狐疑不定的双眼正在追寻两位大人刚才在观察什么，却因为听不懂解释而一直莫明其妙。他躬着腰一会儿看看这儿，一会儿看看那儿，一双眼睛不住地在玻璃上溜来溜去。旅行家想把他撵走，因为他的行为很可能是要受到惩罚的。但军官却一只手紧紧地挡住他，另一只手从土堆上抓了一个土块朝士兵扔去。士兵浑身一震，睁眼一看，见犯人如此胆大妄为，就扔下枪，脚下鞋跟往土里使劲踩稳，用力把犯人往后一拽，犯人一下子倒在地上。然后士兵低下头，看犯人套着铁链"铛啷、铛啷"地怎么挣扎着翻身。"把他拉起来，"军官吼着，因为他发觉旅行家的注意力全都转移到犯人身上去了。旅行家不由得把身子从"耙子"上俯过来，只不过是想弄清犯人怎么样了。"好好伺候他！"军官又是一声大吼。他绕过机器跑过来，亲自下手抓住犯人的腋窝底下，在士兵的帮助下--犯人的脚不时地滑溜--把他拖了起来。

    "现在我全明白了，"当军官回头再次向他走来时，旅行家说。"还有最重要的一点没有讲呢，"军官抓住对方的胳膊朝上指着说："'绘图员'里面有一个齿轮组，控制着'耙子'的动作，但它的排列依判决书的图样而异。我现在还沿用老司令官的图样。就在这儿，"--说着，从皮夹子里抽出几张纸来--"但是很抱歉，我不能把它交到您手里，这是我拥有的最可珍贵的东西。请您坐下，我就这么拿着让您在近处看，您肯定能把什么都看清楚的。"他举起第一张让看。旅行家本想说几句赞许的话，可他却看到满纸尽是像迷宫一样乱七八糟地交错在一起的线条，要找出个空白点都不容易。

    "您看吧，"军官说。"看不懂，"旅行家回道。"写得很清楚嘛！"军官说。"写得非常高明，"旅行家应付地说，"可我读不了。"

    "对了，"军官说，笑着把皮夹子放回衣袋里。"这可不是给小学生用的仿格本。得花很多功夫去读，像您这样的人肯定终究会读懂的。当然，这不能是简单地写上几个字；不是要一下子把人杀死，而通常要延续十二个小时；计算好了第六个小时是转折点。因此，一定得给真正的文字四周点缀上许许多多的花纹；文字本身只不过像个窄窄的腰带在身体上绕一周；身体其余部分都是留给装饰性图案的。您现在可以理解'耙子'和整个机器的运作了吧？--您瞧着！"他跳上梯子，把某个轮子转动了一下，朝下喊道："注意，往边上让让！"说着，整个机器动起来了。要不是那个轮子"嘎、嘎"地响，那可就十分完满了。轮子发出的声音使军官感到意外，急得他对轮子挥起了拳头，然后抱歉地对旅行家摊了摊双手，很快从梯子上爬下来，从下边观察着机器的运行。还有点地方不大对头，这只有他能察觉出来。他又爬上去，两只手伸进绘图员里面去摸，随后，为了尽快地下来，他不用梯子，而是抱住一根铜柱溜回了地面。为了让对方在机器的轰隆声中听清自己的话，他对着旅行家的耳朵大声嚷道："您明白整个过程吗？'耙子'开始写字啦；等犯人背上第一轮字写完，棉絮层就开始转动，缓缓地把犯人翻到另一侧，好让'耙子'能在新的地方写字。这时，因写字而刺破的部位被置于棉絮上，由于棉絮是特制的，可以立刻把血止住，准备好让'耙子'把写的字再加深。'耙子'边上的尖角在犯人的身体继续转动时就把伤口上粘着的棉絮撕下来甩进坑里，'靶子'又可以继续工作了。就这样，'耙子'在长达十二个小时里把字愈写愈深。头六个钟头里，犯人几乎跟往常一样活着，只是熬着疼痛。两个钟头之后取掉毡团，因为犯人再没有力气喊叫了。'床'头这儿这个电加热的钵子里盛着热米粥，只要犯人有那个雅兴，可以用舌头舔着吃。从来没有一个人放过这个机会的，我可是见得够多啦。只是在第六个钟头上犯人才失去了进餐的兴致。然后我就跪在这儿观察着这一幕。最后一口粥犯人很少咽下去，只是在嘴里倒来倒去，就吐到坑里去了。这时候我得赶紧缩下身子，不然的话，那一口脏物就会啐到我脸上。第六个钟头里犯人是多么安静哟！连最蠢的家伙这时也灵醒了。这个过程由眼睛四周开始，由此延散开来。看着这种景象，使人禁不住都想跟着躺到'耙子'底下去。往后就没有多少好看的了，犯人只不过是开始解读写上的字而已，嘴巴向前撅着，状似悉心倾听。

    "您也看到了，用眼睛辨认那些文字不是那么容易的；可我们'耙子'上的犯人要凭自己身上的创口进行解读，自然就更费劲了；他要花上六个钟头才能最终读懂。这时，'耙子'将他完全刺透，叉起来扔进坑，'扑哧'一声掉在血、水和棉絮里。至此，法庭处决完毕，然后我们，我和士兵，将他黄土一掩了事。"

    旅行家一直把耳朵朝着军官，双手插在衣兜里观察着机器的动作。犯人也在瞧着，却一窍不通。他身子微微下弯，紧紧盯住摆动着的针。这时，军官向士兵打了一个手势，士兵在犯人身后一刀划开他的衬衣和裤子，衣服当下就往下掉；犯人想抓住下落的衣服，把自己的光身子遮住，士兵却一把抓住他向上举起，抖掉了他身上的残衣破片。军官关上机器，于是，在这突然出现的寂静中犯人给摆在了'耙子'底下。解开了铁链，却捆上了皮带；起初犯人几乎觉得是一阵轻松。可接着'耙子'向下落了落，因为犯人是个瘦子。针尖碰着他时，全身皮肤一阵颤疏；士兵忙着绑他的右手时，他盲无目标地伸出了左手，可手伸出的方向正好是旅行家站着的地方。军官一直从旁边看着旅行家，像是要从他脸上看出对这次处决的印象，因为他至少对这次处决做了一番粗略的解说。

    捆手腕的皮带断了；可能是士兵捆得过紧。军官得下手了，士兵把断了的皮带拿过来给他看。军官也向他走过去，回过头来对旅行家说："这架机器零件很多，免不了这儿断了，那儿裂了；但却不能影响对它的总体看法。再说，马上可以换上新皮带；这回我要用铁链；当然，这样做右臂上振动时的柔性会受到些影响。"他一边安放铁链，一边又说："如今用来保养机器的经费大大削减了。前任司令官主事时，有那么一笔维修机器的专用款子，我随时可以动用。那时这里有个仓库，里面各种零配件应有尽有。我承认，用这些东西时，像新任司令官所宣称的，我是有些大手大脚，我说的是从前，不是现在；可新司令官是在利用一切借口来诋毁原有的一套。如今，他亲自掌管机器用的那笔款子，而且，假如我派人去领新皮带，还得带着断了的皮带作证据，新皮带还要十天以后才能发下来，可拿到手的都是劣等货，用不了多久。这段时间里没有皮带怎么让机器动起来呢，这可就没人管了。"

    旅行家自忖：态度明朗地干涉别人的事务，总是不可取的。他既非流放地上的人员，也不是统管这块地方的国家的公民。要是他对这次处决指手划脚，甚或加以阻挠，人家会对他说：你是个外国人，一边悄着去。那他可就无言以对了，只能赶紧解释，说自己都弄不清自己是怎么啦，因为他旅行的目的只是想考察，决非要改动别国的司法规程等等。但这儿的事情实在叫人不忍撒手。司法程序的不公正、判决的不人道是明摆着的。谁也说不上这里关系到旅行家的什么个人利益，因为犯人与他素昧平生，既非他的同胞，也毫不乞求他的怜悯。旅行家持有上边官府的荐文，在这儿受到了礼仪周全的接待。至于说他应邀观看这次法庭处决，似乎是明显地在暗示他，要他对这个法庭程序谈谈自己的看法。这一点再明显不过了，特别是他听得清清楚楚，司令官不支持这种司法程序，而且可以说对这位军官怀有一种敌意。

    突然，他听到军官怒吼一声。军官好不容易刚刚把毡团塞进犯人嘴里，犯人忍不住一阵恶心，眼睛一闭，呕吐起来。军官急忙把犯人的头从毡团上提起，想把头按向土坑；可是晚了，脏物吐在机器上，向下流着。"都怪司令官！"军官喊着，气得抓住铜柱在摇，"把我的机器弄得脏得像个猪圈。"他举起发抖的双手给旅行家指着面前的狼藉场面。"哪一次我不是给司令官不停地解释上好几个钟头，希望他明白，行刑前一天不能再给犯人吃东西了，可宽厚的长官就是不听。犯人带来之前，司令官周围的女士们总是用糖果把他肚子塞得满满的。他一辈子都靠吃臭鱼烂虾过来的，现在呢，倒得吃糖果！这倒也无可厚非，我不愿说长道短，可三个月前我就打了报告，为什么到现在还不发给新毡团呢？这块毡团上百人临死前衔在嘴里，上面什么东西没有？犯人怎么能够张口咬住它而不恶心呢？"

    犯人把头垂下，显得很平静，士兵忙着用犯人的衬衣拭擦机器。军官向旅行家走过来，这位似乎有某种预感，向后退了一步，可军官抓起他的手，把他拉到一边："我想和您说几句掏心的话，"他说，"可以吗？""当然可以，"旅行家答道，垂下眼睛悉听。

    "您现在有幸观赏的这个法庭程序和处决过程，在我们这块流放地上再也没有人公开支持了。我是唯一的支持者，也是老司令官这份遗产的唯一继承者。把这一套再怎么扩大一下，这我已不敢奢望，维持现状已费尽了我全副精力。老司令官在世时，整个营地上都是他的追随者；老司令官使人信服的本事我也学到了一点；可他手中的权力，我却一点没有；正因为如此，那些追随者都不闪面了，他们人倒是不少，可没人敢承认。要是在今天这个行刑的日子里您走进茶馆，四处听听，您也许听到的尽是些模棱两可的话。这些人全是老司令官的追随者，但在眼下这位司令官的管辖下，在他持有现在这种观点的情况下，这些人对我毫无用处。现在我问您，就是因为这位司令官和那些影响着他的女士们，这样一项毕生杰作，"他指着机器，"就得完蛋吗？能让这样的事发生吗？哪怕是个外国人，在我们岛上只呆几天，就可以袖手旁观吗？现在一点时间不敢耽搁，人家正在准备对我的司法权提出挑战；司令官的官邸里正在开会，却没有召我去参加；连您今天的来访也能证明整个事态；他们胆怯，就先把您这个外国人打发来了。--以往的处决场面多气魄呀！行刑前一天，整个山坳里人挤得满满的，都是来看热闹的；一大早，司令官和他的女士们就到啦；军号声响彻营地；我向司令官报告，一切准备就绪；出席的人--大官们都必须到场--排在机器的四周；这一堆藤椅就是那个时候的一点可怜的遗物。机器擦得锃亮；几乎每次处决我都得到新的备用零件。在数百双眼睛的注视下--观看的人一直挤到山岗那儿，全都立起了脚尖在看--犯人由司令官亲自摆到'耙子'下面。今天让一个普通士兵干的事，那时候是我这个大法官的工作，这使我感到光荣。现在处决开始了！没有一丝噪音干扰机器的工作。有些人不再注目观看了，而是闭着眼睛躺在沙地上；大家知道：正义得到了伸张。一片寂静中只有透过毡团传来犯人的呻吟声。如今机器已经无法弄得犯人大声呻吟，口里的毡团一堵，外面什么也听不到了。那时候写字的针滴出一种腐蚀性液体，现在也不让用了。好，终于到了第六个小时！不可能满足每个人在近处观看的要求。司令官英明地指示说要特别照顾儿童；而我却由于自己的身份可以一直呆在机器跟前；往往是蹲在那儿，两边一手抱着一个孩子。我们大家多么痴心于受刑人脸上那幸福的表情，我们又是如何挺着面孔接受这终于来临又正在消逝的正义之光的沐浴啊！那是什么年月哟，我的伙计！"军官显然忘记了他是跟谁说话；他拥抱了一下旅行家，把脑袋贴在了人家的肩膀上。旅行家茫然不知所措，不耐烦地越过军官的脑袋朝前看去。士兵搞完了清除工作，现在正把铁盒子里的米粥往电热钵里倒。犯人一看见粥，伸出舌头就舔，他似乎已经完全恢复过来了。士兵一再把他的嘴往一边推，可能是还不到该吃的时候。可士兵却把自己一双脏兮兮的手神进钵子，捧起热粥，当着犯人那贪婪的眼睛吃了起来，真是一点不顾体面。

    军官很快控制住自己。"我并不是要您同情我，"他说，"如今，要让别人相信那个年月的事是办不到的。再说，机器还工作着，起着它本身的作用。虽然孤零零地挺立在这个山坳里，它仍然显示着自己的作用。最后，尸体以一种不可思议的轻柔缓缓地落进坑里，尽管已不像当年有数百人像苍蝇那样簇拥在土坑四周。那时候我们不得不在土坑边装上一圈结实的栏杆，现在早拆掉了。"

    旅行家想避免与军官照面，就漫无目标地四下瞅着，军官以为他在观看山坳里的荒凉景象；所以军官抓住他的双手，移动身子，想追回他的目光，并且问道："您明白事情的不光彩之处了？"

    可是旅行家没有应声。有那么一会儿军官也没有纠缠他；军官两腿叉开，双手插在腰上，两眼凝视着地面，静静地站在那里。然后，他向旅行家鼓励地笑着说："昨天司令官向您发出邀请时，我就在旁边，听到他在邀请您。我了解这位司令官，马上就明白了他邀请您的居心。虽然他大权在握，完全可以采取措施制止我，可他还不敢，不过，他一定是想让我先领教一下您的，一位受欢迎的外国人的判断。他的小算盘打得很精；您到我们岛上才第二天，不了解前任司令官和他的思想路数，您思想上全是欧洲那一套，也许您总的来说是反对死刑的，特别反对这种用机器行刑的方式。再说，您也看见这次处决没有公众参加，用的又是一架有些破损的机器，显得多苍凉啊！--总之，（司令官这样设想）在这种情况下您不是很容易地就得出这一套程序是不可行的结论了吗？对这一切（我仍然按司令官的思路说）您是不会保持沉默的，因为您笃信你们那多次考验过的信念。当然啦，许多民族的奇风异俗您都见过，也懂得尊重它们，因之很可能不会像在你们国家那样为反对这种法律程序而大声疾呼。其实司令官也根本不需要这样，不经意地、只不过随随便便地丢上一句话就够了。只要表面上迎和了他的本意，符不符合您的信念根本无所谓。我敢肯定，他会十分巧妙地来套您的话。而且那些女士们会坐成一圈，竖着耳朵听；您大概会这么说：'我们国家的法庭程序是另外一个样子'，或者'我们那儿在判决前先要对被告进行审问'，或者'我们国家除了死刑还有其他刑罚'，或者'我们那儿只是在中世纪时有过刑讯逼供'等等。这些话都是对的，在您看来很自然，都是既不触及我们的法庭程序，又不得罪人的话。可是司令官对这些话会做何反应呢？我想象得出：他，我们好心的司令官，立刻把椅子一推，大步步向阳台，我可以看见他的那些女士们一窝蜂跟着他涌出来，我都能听得见他的声音--女士们称之为雷鸣之声--好，现在他说话了：'一位受命审查世界各国法庭程序的伟大的欧洲学者刚才说我们这套沿用古老传统的执法程序是不人道的。遵照如此重要的人士的意见，我自然再也不能容忍这种程序的存在了。我命令，从今天起……'等等，等等。您想挡住他，说他说的这些话不是您讲的，您没说我的程序不人道，相反，以您睿智的眼力看来，这套程序是最为人道的、最符合人类尊严的，而且，您非常赏识这架机器--但是太晚了；您到不了阳台上，上面让女士们挤满了；您想引起人们的注意，您想大喊；可是，一只女人的手会掩住您的嘴--于是，我和司令官的杰作就完蛋了。"

    旅行家不得不忍住自己的笑意；原来他认为很难做答的题，竟是这么简单。他闪烁其词地说："您过高地估计了我的影响；司令官看过我的介绍信，知道我并非法庭程序方面的行家。要是我要谈自己的看法，那也只是一己之见，并不比其他任何人的意见重要，比起司令官的高见来更是一文不值了；据我所知，司令官在这块流放地上握有至高无上的权力。如果他对这套程序的看法诚如所言，那恐怕无需我尽微薄之力，这套程序的末日也就到了。"

    是不是军官听明白了呢？没有，他还没有听明白。他不停地摇着头，回头朝士兵和犯人匆匆扫了一眼，那两个吓了一跳，赶快停住不敢再吃，军官走到旅行家跟前，不看他的脸，而是瞅着他上衣上的什么地方说，声音比刚才低了些："您不了解司令官；一定程序上可以说，您是他和我们大家--对不起，请原谅我这么说--都可以接受的人；您的影响，请相信我，怎么估计都不为过。听到让您一个人出席这次处决时，我确实是满心欢喜。司令官这种安排是想给我一个打击，但我却要使之对我有利。您不听别人的嘀嘀咕咕，不避鄙视的目光--这在参观的人多时总是难免的--，在毫无干扰的情况下听完了我的解说，参观了机器，现在就要观看处决过程了。您肯定已经做出了判断；假若还有什么地方不清楚，一看处决就全部一目了然了。现在我对您有个请求：

    帮我来对付司令官吧！"

    旅行家不让他说下去。"这我怎么可能呢？"他脱口喊道，"这根本不行。我帮不了您，也不会妨碍您。"

    "您能够的，"军官更加急切地重复说。"我有个计划，这个计划一定会成功。您以为您的影响有限，可我知道已经够了。我承认您的话不错，但为了能保留下这一套程序，即使您的影响真的有限，难道没有必要试一试吗？那就请听听我的计划。为了实现这个计划，最重要的是您今天在流放地上尽量不谈自己对这套程序的看法。如果没人直接问到您，千万不要说话；即使说，也要短，要含混；让人觉得您不喜欢谈这个问题，您心里烦，如果一定要让您公开讲的话，您会大发雷霆、骂起人来的。我不是要您撒谎，绝不是；只是要您应付两句，比如：'是的，我观看了处决的过程'，或是'我听了全部解说'。就这些，不用多说。要流露出您的厌倦不满情绪，尽管司令官不高兴，理由也多的是。当然，司令官对这些会做出完全不同的理解并按自己的意思去解释。这正是我的计划的目的。明天司令官官邸里召开一次大型会议，由司令官主持，全体高级官员都参加。司令官当然已经学会了把这类会议搞得引人注目。盖了一座楼厅，上面总是坐满了观看的人。我不得不出席会议，但心里十分反感。不管怎么样，您肯定会接到邀请的；要是您今天照我的计划行事，那就会急切地请求您参加的。不过，假如您由于某种无法解释的原因而未接到邀请，您就得要求他们请您；这么一来，保准您参加定了。到明天您和那些女士们坐在司令官的包厢里。他不时地抬头向上望望，确信您的确坐在那里。开始讨论的都是各种各样无关紧要、可笑的事情，不过是给听众做做样子而已--多是有关码头修建的事，除了码头还有啥事！--下来就提到了法庭程序的事。假如司令官不提，或不马上就提，那我就想办法把这个问题提出来。我站起来，报告说今天的处决已经执行。话不多，就报告这一句。虽然在这种场合报告这件事不合时宜，但我要这样做。司令官像往常一样，亲切地微笑着说声'谢谢'，现在他已经按捺不住，立刻抓住了这个大好时机。'刚才，'就这样或是跟这也差不多地开始说话了，'报告了处决的事。对此我只想补充一句，就是有位伟大的学者正好也亲临了这次处决，对他这次使我们整个流放地感到无尚光荣的访问诸位均已知悉。连今天这次会议也因为他的出席而更加富有意义。我们现在是不是要听听这位伟大的学者的意见，看看他对这种传统的处决方式以及处决前的法庭程序有什么看法呢？'此言一出，自然是掌声四起，众口称颂，嗓门最高的是我。司令官向您鞠了一躬，说道：'那我就代表大家请您宣示高见。'于是您走到包厢护栏跟前。请把双手放在大家看得见的地方，不然那些女士们会抓起您的手，用手指摩摩挲挲。现在终于到了您说话的时候了。不知道这一时刻到来之前我怎么耐得住。您演说时根本不必限制自己，实话实说，大肆喧嚷；身子俯在护栏上边。大声嚷，对着司令官大声嚷着说出您的看法。说出您的坚不可摧的看法。可是，或许您不愿意这么干，这不符合您的品性；你们国家里碰到这种情况人们的举止完全两样，也行，就这已经足够了，您根本用不着站起来，只说这么几句话，轻轻地说，只让您下面的官员刚好听见，这就够了；您根本不用自己去提什么参观处决的人不多啦，齿轮'嘎、嘎'地响啦，皮带崩断啦，毡困令人作呕啦等等，不用，其它一切都夸我。请相信，要是我的发言没有把他赶出大厅，也会迫使他跪下承认：老司令官啊，我服了您啦。--这就是我的计划；您愿意帮我实现这个计划吗？您当然愿意啦，还不至此，您非帮我不可。"于是军官抓住旅行家的两只胳膊，吐着粗气，盯住他的面孔。最后几句话他简直是在嚷，连士兵和犯人都回过头来看；虽然他们什么也听不懂，却停住不再吃粥，嚼着嘴里的东西，把目光投向旅行家。

    对旅行家来说，他的答复一开始就是明摆着的；他一生经历的够多了，在这里根本不会犹豫不决，他基本上是个诚实人，也无所畏惧。

    尽管如此，现在面对士兵和犯人，他却一时间犹豫了。终于他开口了，它不能不说话："不行。"军官两眼眨了几眨，目光一直未离开他。"您愿意听我解释吗？"旅行家问道。军官一声不吭地点点头。"我不赞成这种程序，"旅行家这么说，"还在您向我说心里话之前--这种信赖当然我在任何情况下都不会滥用--我已经考虑过我是不是有权干预这种程序，我的干预会不会有一丝成功的希望。我清楚办这种事得先向谁说：当然是找司令官啦。您使我对这一点更清楚了，却没有加强我的决心，相反，您的真诚信念虽不能动摇我的看法，却也使我感动。"

    军官仍是一言不发，转身朝着机器，握住一根铜柱，身子稍稍后仰，向上看着"绘图员"，好像在查看是否一切正常。士兵和犯人看起来相互间像是已经熟了；犯人给士兵发了一个信号，尽管他全身捆得紧紧的，很难动作；士兵向他弯下身去；犯人悄悄对他说了几句话，他点头听着。

    旅行家走到军官跟前说："您还不知道我打算怎么办。虽然我要向司令官谈我对这套程序的看法，但不是在会议上谈，而是俩人私下谈；我也不会在这儿久呆，让人家把我拉去参加什么会议；明天一早我就离开，或者至少要上船。"看起来军官并没有仔细听。"这么说，这套程序并没有使您信服，"他自言自语地说，微微一笑，好像老人在笑孩子的无知，而在微笑的背后才是他自己实实在在的深思。

    "那就该是时候啦，"他终于说道，突然看着旅行家，两眼明亮，蕴涵着某种恳求、某种希望参与的召唤。

    "该是什么时候啦？"旅行家不安地问道，但却未得到回答。

    "你自由啦，"军官操着犯人使用的语言对他说。犯人一开始不敢相信他的话。"现在，你自由啦，"军官说。犯人的脸上第一次出现了生气。这是真的吗？会不会是军官的一时高兴呢？会不会是这位外国游客使他慈心发现呢？到底是怎么回事？所以他满脸狐疑，不过也时间不长。管它呢，只要允许，他希望真的获得自由，他开始在"耙子"容许的范围内使劲地摇动起来。

    "你给我把皮带挣断啦，"军官喊着说。"别动！我们把皮带给你解开。"他给士兵打了个手势，两个人就动手解皮带。犯人不作声，却暗自在笑；一会儿把脸向左朝着军官，一会向右朝着士兵，也没在忘记朝旅行家看上一眼。

    "把他拖出来！"军官命令士兵说。因为上方有"耙子"，这就得多加几分小心。犯人急不可待，结果背上给擦破了几处。可从这时起，军官就不大理睬犯人的事了。他走到旅行家跟前又掏出那个小皮夹子，在里面翻来翻去，终于找到了要找的那张纸，拿给旅行家看。"您看看吧，"他说。"我看不懂纸上的这些东西。""您把这张纸仔细看看，"军官说着走到旅行家身旁，想和他一起读，看到这样不行，就把小手指抬得高高的，仿佛这张纸不能触动似的，顺着纸面一划，好让旅行家顺着手指划的方向往下读。旅行家也尽力去读，想从中看出点东西，至少可以让军官高兴高兴；可他也是无能为力。于是军官开始一个字母一个字母地读标题，接着又连起来读。"写着'要公正！'"他说。"现在您可以读啦。"旅行家向纸面凑得很近，军官怕他碰着纸面，赶快把纸往远处挪了挪；虽然现在旅行家什么话也没有说，但非常清楚，他仍然是一点也看不懂。"写的是'要公正！'"军官再说了一遍。

    "也许是吧，"旅行家说，"我相信上边是这么写的。""那好，"军官说，至少一定程度上是满意了，然后拿着那张纸爬上梯子；他小心翼翼地在"绘图员"里把纸放好，然后显然是在对齿轮箱进行彻底调整；这是件很麻烦的事，要动的齿轮肯定很小；有时军官把整个脑袋都伸进"绘图员"里面，他得非常仔细地把齿轮箱检查一遍。

    旅行家站在下面，一直目不转睛地看着他干，脖子都僵了，眼睛给满天的太阳光刺得发痛。士兵与犯人一起忙乎着。犯人的衬衫和裤子刚才扔在坑里，士兵用刺刀给挑了上来，衬衫脏得不得了，犯人拿到水桶里洗着。一会儿，他把衬衫和裤子穿到身上，结果士兵和他俩人忍不住大声笑起来，因为衣服后边刚才都让刀子划成了两半。也许是犯人觉得自己有义务让士兵开开心，所以穿着他那破烂不堪的衣服在士兵面前转着圈，而士兵蹲在地上，乐得双手在膝盖上拍打着。但是，碍于面前有两位上等人，他们还是克制克制自己。

    军官在上边终于搞完了，他微笑着把各个部分扫视一番，这回把"绘图员"上一直开着的盖子也给扣上，走下梯子，先朝坑里一看，再看看犯人，满意地看到犯人已经把衣服拿了上来，然后走到水桶跟前去洗手。这才发现水脏得令人作呕，心里很不是滋味，因为他现在洗不成手了。最后，他把手插进了沙土里--这样做虽不能让他满意，但也只好凑合了--，随即站了起来，开始解军服钮扣。解着解着，原来插在衣领后面的两块女人用的手绢掉到了手里。"这是你的手绢，拿去吧，"他说着把手绢扔给了犯人。然后他又向旅行家解释说："女士们的赠品。"

    尽管他在脱去军上装、随后一件件脱光身上衣服的时候明显地匆匆忙忙，但对每件衣服却非常珍惜，甚至特地用手指抚摸军装上的银色丝绦，抖了抖一条穗子，把它摆正。与这种一丝不苟的做法不大相称的是，他刚把一件衣服整好，虽然有些勉强，却是猛地一下扔进了土坑。剩下的最后一件东西就是短剑和短剑挂带。他从鞘中抽出短剑，把它弄断，然后抓起断片、剑鞘和皮带，统统扔进了坑里，他扔得很猛，坑底里发出了这些东西碰撞的声音。

    现在他一丝不挂地站在那里。旅行家咬住嘴唇一声不吭。虽然他知道要发生什么事情，但他无权阻止军官的任何行动。如果说军官所眷恋的这套法庭程序确实已经到了该废除的时候--或许这是旅行家干预的结果，旅行家本人也觉得有义务这样做--那么，军官现在做的就没有一点不对；处在他的地位，旅行家也会这么做。起先士兵和犯人没弄清出了什么事，开始时连看都没有看。犯人非常高兴地收回了手绢，但也没能高兴多久，因为士兵一个突然而迅速的动作把手帕抢到了自己手里，塞在身后的皮带上；反过来犯人又想从士兵那儿再抢回来，但士兵却非常机警。所以，俩人半真半假地吵起来。直到军官一丝不挂地站在那儿时，才引起了他俩的注意。特别是犯人，他好像已经预感到要发生什么重大变故。刚才发生在他身上的事，现在要降临到军官身上了。也许会一发而不可收，很可能是这位外国旅行家下的命令，这真是报应。自己虽然只受了半截子刑，仇却要彻底地报。他裂开嘴巴无声地笑着，笑容挂在脸上，不肯退去。

    军官呢，已经转身走向机器。虽说大家都知道他很熟悉机器，可现在看见他怎么摆弄机器、机器又怎么服服帖帖，仍然叫人感到吃惊。他只是把手凑近"耙子"动了一下，"耙子"就上下起落了几下，直到把位置调得刚好容下他自己才停下来；他只在"床"边上抓了一下，"床"就抖动起来；毡团对着他的嘴，只见他实在是不想咬进嘴里，可也没有犹豫多久就认了，张口咬住了毡团。一切就绪，只有皮带吊在两边，显然没有使用的必要，军官根本不需要上绑。这时犯人发现皮带松着，以他看，不捆皮带处决手续就不够完善，于是向士兵使劲挥挥手，俩人跑过去给军官捆皮带。军官本来已经伸出一只脚去蹬启动"绘图员"的手柄；看到这两个跑过来，就把脚抽回来，让他俩给自己把皮带捆上。可是现在他够不着手柄了；不管是士兵还是犯人，谁都不知道手柄在什么地方，旅行家又是铁了心站着不动。其实也没有这个必要；皮带刚一捆好，机器自己就动起来了；"床"颤抖着，针在皮肤上跳动，"耙子"一上一下地起落。旅行家已经盯着看了一会儿，却想起"绘图员"里有个齿轮是要响的；然而一切正常，连一点嗡嗡声都听不到。

    机器静静地工作着，静得叫人几乎忘记了它的存在。旅行家朝士兵和犯人看了看。犯人显得比士兵更活跃，一切都让他感兴趣，一会儿弯下腰，一会儿直起身子，一直伸着食指给士兵指这指那。旅行家觉得很不舒服。他本来决心呆到这儿看到底，可看到这俩人的样子却受不了了。"你们回家去吧，"他说。士兵可能早就准备走了，可犯人觉得这一声命令简直是对他的惩罚。他合起双手哀求让他留在这儿，后来看到旅行家摇着头不肯让步，干脆就跪倒在地上。见命令这会儿不起作用，旅行家就要走过去把他俩赶走。突然他听到上面"绘图员"里面有响声，抬起头来向上望去。是不是那个齿轮又出故障了？但是，根本不是那回事。"绘图员"的盖子缓缓向上升起，最后完全打开。一个齿轮的齿露出来，渐渐升高，很快，整个齿轮暴露出来，仿佛是有一股巨大的神力把"绘图员"往一起挤压，弄得整个齿轮在里面连个容身的地方都没有了；齿轮自己转动着跑到"绘图员"边上，往下掉去，直直地落到沙地上，停住不动了。可是上边又冒出来一个齿轮，后边跟着出现了许许多多、大大小小和大小难分的齿轮，一个个都跟第一个一样，滚动着掉到了沙土地上。他总以为这下"绘图员"这给掏空了吧，突然间又冒出来一堆，数量特多，跌落下去，在沙地上滚动几下就宁息了。这个场面使犯人完全忘记了旅行家的命令，齿轮使他狂喜不已，他总想接住一个，推推士兵，要他帮忙，可是他立刻吓得缩回了手，因为后边紧接着又是一个，反正刚开始时把他给吓退了。

    相反的是旅行家却心神不安；显然机器会变成一堆废铁；它那平静安宁的运转只是一种假象。他觉得这会儿应当照顾军官，因为他再也顾不了自己了。可是滚动着的齿轮完全吸引了他的注意力，他根本就忘了顾及机器的其余部分。然而现在，当最后一个齿轮从"绘图员"上滚落地下、他弯腰去看"耙子"时，他却看到一幕新的、更让人窝火的意外事。

    "耙子"不是在写，而只是向下戳；"床"不再翻动人体，而是抖动着把人体向上往针尖上推。旅行家想插手，可能的话，就把整个机器停下来，这毕竟不是军官所希望进行的那种动刑场面，这简直是形同凶杀！他刚伸出双手，却见"耙子"叉着军官那已经刺穿的躯体向上升起，往一边转去，而这种情况通常只有到了第十二个钟头才会出现。鲜血，纯纯的血在向外淌，流成了几百条小河，连水管也失去了作用。现在连最后一个动作也卡住了，军官的身体没有从长长的针上脱开，鲜血直流，悬在土坑上方而不落下。"耙子"要回复原位，却好像没有摆脱本身的负荷，就老是停在土坑上方。"过来帮帮！"旅行家向士兵和犯人喊道，自己先抓住军官的双脚。他想自己在这头把脚向下压，那两个应该在另一头抱住军官的头，想这样缓缓地把军官从针刺上卸下来。可那两位犹豫着不肯过来；犯人干脆背过身去；旅行家只得走过来强迫他俩到军官头部那儿去。这时候，他却极不愿意地看见了死者的脸。军官的面孔一如生前，看不到一丝死后应得的解脱；别人在机器里得到的，军官却没有得到；他双唇紧闭，眼睛圆睁，仍具生命的气息，目光平静而充满了信念，一根粗粗的铁刺穿透了他的额头。

    当旅行家后边跟着士兵和犯人走到流放地最早的房子跟前时，士兵指着其中一所说："这就是茶馆。"

    这所房子底层是一间又低又深的窑洞式屋子，四壁和顶棚让烟熏得漆黑。整个门面朝着街道敞开着，流放地上除了司令官的宫殿式建筑以外，其他房子全都破烂不堪，这家茶馆也不例外，但它却给旅行家一种回顾历史的印象，他感到了历史的威力。他向前走了几步，在两位陪伴者的跟随下，穿过门前街上的空桌子，吸着屋子里面流出来的阴凉、潮湿而带有霉味的空气。"老头子就埋在这儿，"士兵说道，"牧师拒绝在公墓里给他一块地方。一段时间里定不下来，该把他埋在什么地方，最后才把他埋在了这儿。这事军官肯定没有向您透露过一个字，当然啦，因为他觉得这事让他丢尽了脸面。有几次他想在晚上把老头子从这儿挖出来，可每次都给人赶跑了。""墓在什么地方？"旅行家问，因为他不能相信士兵的话。士兵和犯人，俩人立刻一齐跑到他面前，胳膊一伸，指向墓地的所在。他们领着旅行家一直走到背墙跟前，那里的几张桌子旁都有人坐着。看来都是些码头工人，身强力壮，留着短短的大胡子。没有一个人穿外套，衬衣也是破破烂烂的，这是一群贫苦而倍受屈辱的人。旅行家走过时，有几个人站起身来。靠墙挤了挤，迎着他看。"是个外国人，"他们在旅行家四周互相低声说，"他要看坟墓。"他们把一张桌子推到一边，桌子底下确实有一块墓碑，一块普普通通的碑石，很矮，正好可以藏在桌子底下。上边的碑文字母很小，旅行家只好跪到地下才能看清。碑文是这样写的："此处安息着老司令官。他的那些现在已不能附名的追随者为他修墓立碑。有预言道：若干年后，老司令官将会复活并从这所房子出发带领他的追随者收复这块流放地。保持信念，耐心等待！"读完碑文，旅行家站起来，发现汉子们围了他一圈微笑着，仿佛他们与旅行家一起读完了碑文，觉得碑文荒唐可笑，正期待着他亦有同感。旅行家装得视而不见，散给他们一些零钱，等桌子放回原地，就离开茶馆向码头走去。

    士兵与犯人在茶馆里碰到几个熟人，就给留了下来。但他们肯定是立刻摆脱了这些人，因为旅行家才走到通往小船那长长的石阶的半道上，他们就赶来了，大概他们想在最后一刻强求旅行家带走自己。旅行家正在和一位船主就送他上轮船的事讨价还价，这两个沿石阶直奔而下，一声不吭，因为他们不敢声张。等他们跑到底下时，旅行家已经上了小船，船家正好撑船离岸。他们本来可以跳上小船，可是旅行家从船板上拾起一根沉沉的、打着结的缆绳威赫着，使他们不敢尝试一跳。

（萧培生　译）


新来的律师

    我们这儿新来了一位律师，他是布采法卢斯博士。从他的外表很难看出他曾经是马赛多尼亚的亚历山大的战马，不过要是了解底细，就会发现一二。前不久，在露天台阶上我亲眼目睹到，一个极平凡的法院勤务员以职业赛马迷的眼神吃惊地注视着那律师高抬大腿拾级而上，脚踩得大理石台阶登登作响。

    办公室基本上同意聘用布采法卢斯。人们对他的看法有点离奇，说是因为布采法卢斯在当今社会制度里处境困难，同时也由于他的世界历史价值，所以他无论如何值得帮助。如今--这无可否认--不存在伟大的亚历山大。虽然有些人知道怎么杀人，也不乏越过宴桌用长矛刺中对面的朋友的灵巧；另外，许多人嫌马赛多尼亚大小，所以都咒骂父亲菲利浦。然而，没有人，根本没有人能带领大家到印度去。当年，印度的大门就可望不可及，但是，它的方向却被国王之剑所指明。今天，这些大门的方向已完全不同了，而且变的更宽、更高。没有人指出其方向，许多人虽然握剑在手，但只是为了挥舞挥舞而已，顺着其所指，一片茫然。

    因此，像布采法卢斯那样，一头钻进法典堆里也许的确是最好的办法。他自由自在，像骑士的两腰无拘无束，借着宁静的灯光，远离亚历山大战役的隆隆声，一页一页地翻阅研读着我们古老的典籍。

（温仁百　译）


乡村医生

    我陷于极大的窘境：我必须立刻启程到十里之外的一个村子看望一位重病人，但狂风大雪阻塞了我与他之间的茫茫原野。我有一辆马车，轻便，大轮子，很适合在我们乡间道路上行驶。我穿上皮大衣，提上出诊包，站在院子里准备启程，但是，没有马，马没有啦，我自己的马在昨天严寒的冬夜里劳累过度而死了。我的女佣现在满村子里跑东跑西，想借到一匹马，然而我知道这纯属徒劳。雪越积越厚，行走越来越困难，我茫然地站在那里。这时那姑娘出现在门口，独自一人，摇晃着马灯。当然，有谁在这种时候会借他的马给别人跑这差事？我又在院子里踱来踱去，不知所措。我心烦意乱，苦恼不堪，用脚踢了一下那已经多年不用的猪圈的破门。门开了，摆来摆去拍得门枢啪啪直响。一股热气和类似马的气味扑面而来，里面一根绳子上一盏厩灯晃来晃去；低矮的棚圈里有个人蜷曲蹲在那里，脸上睁着一双蓝眼睛。他葡匐着爬过来，问道："要我套马吗？"我不知道该说什么，只是弯下腰，想看看这圈里还有没有其他什么东西。女佣站在我身旁，说道："人们都不知道自己家里有什么东西。"我们两个都笑了。

    "喂，兄弟！喂，姑娘！"马夫喊着，于是两匹健壮的膘马相拥而现，它们的腿紧贴着身体，漂亮的马头像骆驼一样低垂着，仅靠着躯体运动的力量从与它们差不多大小的门洞里一匹跟着一匹挤了出来，但马上它们都站直了，长长的四肢，浑身散发着热气。"去帮帮他，"我说，听话的女佣便急忙过去给马夫递挽具。可是，不等她走近，马夫就抱住了她，把脸贴向她的脸。她惊叫起来，跑到我身边，脸颊上深深地留下两道红红的牙印。"畜生！"我愤怒地喊道："你想挨鞭子吗？"但转念又想，他是个陌生人，我不知道他从哪里来，而且在大家拒绝我的时候自愿来帮助我。他好像知道我在想什么，所以并不计较我的威胁，只是向我转了一下身体，手里不停地套着马车。"上车吧，"他说。一点不假，一切已准备就绪。我发现这套马车非常漂亮，我还从来没坐过这么漂亮的马车呢。我高兴地上了车，说道："不过，车我来驾，因为你不认识路。""那当然，"他说，"我压根就不跟你去，我留在罗莎这里。""不！"罗莎直喊，然后，预感到无法逃避的厄运的降临，跑进屋里。随后，我听到她拴上门链发出的叮铛响声，又听见锁子被锁上；我看见她还关掉了走廊的灯，又迅速穿过好几个房间，关灭了所有的灯，以使自己不被人找见。"你跟我一起走，"我对马夫说，"否则我不去了，不论怎样急迫。我不能想象为此行而把那姑娘送给你作为代价。"

    "驾！"他吆喝一声，又拍拍手，顿时，马车就像激流之中的木块一样奔出。我听到马夫冲进我家里时屋门震裂的声音，然后，我的眼睛、耳朵以及所有感官只觉得一阵呼啸风驰电掣般掠过，但这瞬间即逝，因为，那病人家的院子就好像紧挨着我家的院门，我已经到达了。马儿静静地站在那儿，雪也不下了，只有月光撒满大地。病人的父母急匆匆迎出来，后面跟着他姐姐。我几乎是被从车里抬出来的。他们七嘴八舌，而我却不知所云。病人房间里空气污浊，令人无法呼吸，废旧的炉子冒着烟。我想推开窗户，但首先我要看看病人。他消瘦、不发烧、不冷、也不热，两眼无神。小伙子没穿衬衣，盖着羽绒被。他坐起身来，抱住我的脖子，对着我的耳朵悄声说道："医生，让我死吧。"我看了一下四周，发现没人听见这话。病人的父母躬着身子呆站在一旁，等候着我的诊断。他姐姐搬来一把椅子让我放下诊包。我打开包，寻找工具。小伙子不断地从被窝里向我爬过来，提醒我别忘了他的请求。我抓出一把镊子，在烛光下试了试，然后又放回去。"是啊，"我渎神地想："在这种情况下众神相助，送来了需要的马匹，又因为事情紧迫而送来第二匹，更甚者，还送来了马夫--"这时，我才又想起了罗莎。距她十里之遥，而拉车之马又无法驾驭，在这种情况下，怎样才能救她，怎样才能把她从马夫身下拉出来呢？现在，那两匹马不知怎么已经松开了缰绳，又不知怎么把窗户从外边顶开了，每匹都把头伸进一扇窗户，不受那家人的干扰，观察着病人。"我要立刻返回去。"我想，好像马儿也在催我动身。但我却任凭他姐姐脱掉我的皮大衣，她以为我热得脑胀。老人给我端来一杯郎姆酒，并拍了拍我的肩膀。献出心爱的东西表明他对我的信任。我摇了摇头，在老人狭隘的思想里我感到不适，仅鉴于此我拒绝喝那酒。他母亲站在床边叫我过去，我走过去，把头贴在小伙子胸口上，他在我潮湿的胡须下颤抖起来。那边，一匹马对着屋顶大声嘶叫。我知道的事已被证实：小伙子是健康的，只不过是有点供血不足，他那忧心忡忡的母亲给他喝了过多的咖啡。然而他却是健康的，最好干脆把他从床上赶下来。我并不是救世主，让他躺着吧。我供职于区上，忠于职守，甚至于过分；我薪俸微薄，但却慷慨大方，乐于帮助穷人，另外，我还要负担罗莎的生活。如此看来，小伙子也许是对的，我也想去死。在这漫长的冬日里，我在这里干什么呀！我的马死了，而且村子里又没人借给我一匹。我得从猪圈里拉出马来，如果不是意外得马，我就要用猪拉车了。事情就是这样。我向这家人点点头。他们对此一无所知，即使知道，他们也不会相信的。开个药方是轻而易举的，但是与这些人互相交流沟通，却是件难事。现在，我的探诊也该结束了。人们又一次让我白跑一趟，对此，我已习惯了。这个区的人总是在夜里来按门铃，使我备受折磨。然而这次却还要搭上罗莎。这个漂亮的姑娘，多年来生活在我家里而没有得到我多少关心--这个代价太大了。我必须马上认真考虑一下，以克制自己，不致对这家人发火，虽然他们不管怎样也不会把罗莎还给我。但当我收拾起诊包，把手伸向我的皮大衣时，这家人站在一起，父亲嗅了嗅手里那杯朗姆酒，母亲可能对我深感失望--是啊，大家到底想要什么呢？--她满眼泪水，紧咬嘴唇；他姐姐摆弄着一块血迹斑斑的手帕，于是我准备在必要的时候承认这小伙子也许真的病了。我向他走过去，他对我微笑着，好像我给他端来了最美味的汤--啊，这时两匹马都叫了起来，这叫声一定是上面所安排，用以帮助我检查病人--而这时我发现：的确，这小伙子是病了。在他身体右侧靠近臀部的地方发现了一个手掌大小的伤口，玫瑰红色，有许多暗点，深处呈黑色，周边泛浅，如同嫩软的颗粒，不均匀地出现淤血，像露天煤矿一样张开着。这是远看的情况，近看则更为严重。谁会见此而不惊叫呢？在伤口的深处，有许多和我小手指一样大小的虫蛹，身体紫红，同时又沾满血污，它们正用白色的小头和无数小腿蠕动着爬向亮处。可怜的小伙子，你已经无可救药。我找到了你硕大的伤口，你身上这朵花送你走向死亡。这家人都很高兴，他们看着我忙这忙那，姐姐把这情况告诉母亲，母亲告诉父亲，父亲又告诉一些客人。这些人正踮着脚尖，张开双臂以保持平衡，从月光下走进敞开的门。"你会救我吗？"小伙子如泣如诉地悄声问我，伤口中蠕动的生命弄得他头晕目眩。我们这里的人就是这样，总是向医生要求不可能的事情。他们已经丧失了旧有的信仰，牧师闲居家中，一件接着一件撕烂他们的法衣，而却要求医生妙手回春，拯救万物。那么，随他们的便吧：我并非不请自到，如果你们要我担任圣职，我也就只得顺从。我一个年迈的乡村医生，女佣被人抢去了，我还能企望什么更好的事情呢！此时，这家人以及村子里的老者一齐走过来脱掉了我的衣服；一个学生合唱队在老师的带领下站在屋前，用极简单的声调唱着这样的歌词：

        "脱掉他的衣，他就能医，

        若他不医，就致他于死地！

        他只是个医生，他只是个医生。"

    然后，我被脱光了衣服，用手指捋着胡子，侧头静观着众人。我镇定自若，胜过所有的人，尽管我孤立无援，被他们抱住头、抓住脚、按倒在床上，但我仍然这样。他们把我朝墙放下，挨着病人的伤口，然后，都退出小屋，并关上了门；歌声也嘎然而止，云块遮住了月亮，暖暖的被子裹着我，马头在窗洞里忽隐忽现地晃动着。"你知道，"我听见有人在耳边说，"我对你缺乏信任，你也不过是在某个地方被人抛弃了而不能自救。你没有帮我，反倒使我的病榻更小。我恨不得把你的眼睛挖出来。""不错，"我说，"这是一种耻辱。但我现在是个医生，你要我怎样呢？相信我，事情对我也不容易。""难道这样的道歉就会使我满足吗？哎，也许我只能这样，我一向都很知足。带着一个美丽的伤口我来到人世，这是我的全部嫁妆。""年轻的朋友，"我说道，"你的缺点是不能总揽全局。我这个人去过附近所有的病房，我告诉你，你的伤并不那么可怕。伤口比较深，是被斧子砍了两下所致。许多人将半个身子置于树林中，却几乎听不到林中斧子的声音，更不用说斧子向他们逼近。""事情真是这样吗？还是你趁我发烧在欺骗我？""确实如此。请带着一个工职医生用名誉担保的话去吧。"他相信了，安静下来不再做声。然而，现在是我考虑自我解救的时候了。马匹依然忠实地站在原位，我很快收集起衣服、皮大衣和出诊包，也顾不上去穿衣服。马儿如果还像来时那样神速，那么在某种程度上我就是从这张床上一下就跳上我的床。一匹马驯服地把头从窗户中退回去。我把我那包东西扔进车里，皮大衣丢得好远，只一个袖子紧紧挂在一个钩子上。这样就可以啦。我飞身上马。缰绳松弛下来，马匹也没有互相套在一起，而马车则晃晃悠悠地跟在后面，再后面皮大衣也拖在雪地里。"驾！"我喊道，但马并没有奔驰起来，我们像老人似的慢慢地驶过雪原，耳后久久地回响着孩子门那新而谬误的歌："欢乐吧，病人门，医生已被放倒在你们的床上！"

    我从未这样走进家门。我丢掉了兴旺发达的行医工作，一个后继者抢走了它。但无济于事，因为他无法取代我。在我家里那可憎的马夫正在施行暴虐，罗莎是他的牺牲品。我不忍再往下想。在这最不幸时代的严冬里，我一个老人赤身裸体，坐在人间的车子上，而驾着非人间的马，四处奔波，饱受严寒的折磨。我的皮大衣挂在马车后面，而我却够不着它，那伙手脚灵活的病人呢，也不肯动一动指头帮我一把。受骗了！受骗了！只要被夜间的铃声捉弄一次--这永远不可挽回。

（温仁百　译）


马戏团顶层楼座上

    假如是一位体质纤弱，"呼哧"喘气的女马术骑手坐在晃动着的马背上、面对情绪高昂的观众、一连数月毫不间断地让狠心的班头挥动马鞭赶着在马戏场上颠簸奔跑、在马背上呼呼作声、扭动腰肢、频频抛着飞吻；而且，假如这种场面在乐队与风扇那毫不停息的嗡嗡声中，在那气锤似的手掌击出的、此起彼伏的掌声伴随之下一直迈向那不断敞开着的灰色未来--或许就会有一位顶层楼座上的年轻看客穿过楼座顺着长长的楼梯急急向下跑去，冲进马戏场，在那始终力求与场上合拍的乐队的铜号声中大吼这么一声：停！

    因为情况并非如此；因为是一位肤色白皙、面颊红润的漂亮女士在那充满自豪感的拉幕员为她打开的幕布之间飞速而出；由于全神贯注地捕捉她的眼神的团长像动物一样迎着她呼着粗气；把她小心翼翼地扶上灰斑白马，就像是在送自己最钟爱的孙女登上前途莫测的旅程；下不了决心举起鞭子；又终于狠下心，"叭、叭"地发出了信号；大张着嘴巴，跟在马旁边跑着；一双眼睛紧盯着女骑手做各种跳跃动作；又无法理解她的艺术技巧；操着英语呼叫着试图对她发出警告；怒气冲冲地提醒手持藤圈的搭档们要千万留心；在女骑手做三连空翻前，大张着双手招呼乐队停奏；最后把小美人从颠策的马背上扶下来，吻着她的双颊，不歇气地接受着观众的敬意；当女骑手本人由团长扶着、高高地立起脚尖，在扬起的灰尘包绕之下，仰起小巧的头颅、大张起双臂，邀马戏团全体人员与她分享自己的幸福的时候--因为场上实况如此，顶层楼座上的这位看客便将脸往护栏上一搁，如同沉浸在一场沉重的梦境之中，在全体演员登场谢幕之际不知不觉地哭了起来。

（萧培生　译）


往事一页

    看样子，保卫祖国的时候许多事情被忽视了，至今，我们也没有予以认真思考，而只是忙于各自的事情。但是，最近发生的一些事情却令我们十分担忧。

    在皇宫前的广场上，我开了一家鞋店。这天清晨，我刚打开店门，就看见所有通向这里的巷口都被武装人员占领了，而那不是我们自己的士兵，显而易见，是来自北方的游牧民。我不明白，他们怎么能长驱直入进入京城，这里可是远离边境啊。不论怎样，他们依然来了，而且，看样子人数会与日俱增。

    由于习性所致，他们讨厌房屋。他们磨刀削箭，练习骑术，忙个不停，把这块平时宁静的、总是小心翼翼地保持着清洁的广场弄成了一个真正的马厩。我们曾几次试图冲出店门，想至少把那些令人恶心的垃圾清理掉。但后来这尝试越来越少，因为这不仅徒劳无益，而且还给我们带来野马坚蹄或者蛮人利鞭的危胁。

    与游牧民进行交谈是不可能的。我们的语言他们不懂，他们又没有自己的语言。他们互相交流如同野鸟。对于我们的生活方式和生活设施，他们既不理解，也待之漠然。因此，对于任何一种手势语言，他们也表示反对。哪怕你下巴错位，手腕脱臼，他们也还是不明白你的意思，而且也永远不会明白。他们经常做出鬼脸，眼白翻出，口吐白沫，但他们这样既不想表达什么，也不想吓唬谁，他们这样做，只是因为习性如此。他们需要什么就拿什么，你不能说他们使用暴力。遇到他们干什么，大家都退避一旁，任其自便。

    从我的库存中他们也拿走了一些好东西，但我不能有所怨言，因为我看见其他人的遭遇，比如对面的肉铺老板，他刚一进货就被游牧民一抢而空，吞食下肚。他们的马也吃肉，经常看到骑士躺在马的旁边，与马同食一块肉，各啃一头。肉铺老板恐惧万分，而且不敢停止供肉。我们理解他的处境，募集了一些钱来援助他。如果游牧民吃不到肉，天晓得他们会想到干什么；而又有谁知道，即使每天给他们肉吃，他们又会想到干什么啊。

    后来，肉铺老板想，他至少可以省去宰杀的辛苦，于是就在早晨送来了一头活牛。他千万再不能这么干了。大约有一个小时，我趴在店铺后面的地板上，把所有的衣服、被子和褥垫一古脑儿捂在身上，只是为了听不到那牛的惨叫声，游牧民从四面八方扑到牛身上，抢着用牙齿从它温暖的身上撕下一块肉吃。等一切早已平静以后，我才大着胆子走出来。只见他们就像酒桶旁边的醉鬼一样躺在牛的残骸旁边。

    恰在这时，我相信我看见了国王本人站在皇宫的一扇窗户边。平常他从不到这外间来，而总是深居内院，但这次至少我相信他站在窗户边，低头看着自己皇宫前发生的这一幕惨剧。

    "事情将会怎样呢？"大家你问我，我问你，"这种重负和折磨我们还要忍受多久呢？惹来了游牧民，但却没有办法将他们退去。宫门仍旧紧闭着，以往那些总是盛气凌人地进出皇宫的卫兵这时却被锁在铁窗之中。于是，我们这些工匠和商人就肩负了拯救祖国的使命，然而这样的使命我们却担负不起。我们也从来没有夸过口，说自己有这般能力。这是一场误会，而我们却要毁于这场误会。

（温仁百　译）


法律门前

    在法律门前，站着一个门卫。一个农村来的男人走上去请求进入法律之门。但是门卫说，现在还不能允许他进去。那男人想了想，问是否以后可以进去。门卫说："那倒有可能，但现在不行。"看到法律之门像往常一样敞开着，而且门卫也走到一边去了，于是那男人弯下腰，想看看门内的世界。这一切被门卫看见了，就笑着说："如果它那么吸引你，那你倒是试试冲破我的禁锢进去呀，但是请记住，我很强大，而且我只是最小的一个门卫。每道门都有门卫，而且一个比一个强大，那第三个门卫就连我也不敢看他一眼。"困难如此之大是那农村男人始料未及的，他以为法律之门对任何人在任何时候都是敞开的，但是现在当他仔细观察了那穿着皮大衣的门卫，看见他那尖尖的鼻子、黑而稀疏的鞑靼式的长胡子，就决定还是等下去为好，直到获准进去为止。那门卫递给他一只小板凳，让他在门旁边坐下。他坐在那里日复一日，年复一年，做了很多尝试想进去，并不厌其烦地请求门卫放行。门卫只是漫不经心地听着，又问他家乡的情况以及许多事情。他这样不痛不痒地提问着，俨然一个大人物似的，而最后却总是说还不能允许他进去。那男人为这次旅行做了充分的准备，现在他用一切值钱的东西来贿赂门卫。门卫虽然接受了所有贿赂，但却说："我接受礼物只是为了使你不致产生失去了什么的错觉。"多年过去了，这期间，那男人几乎是目不转睛地观察着门卫，他忘记了其他门卫的存在，似乎这第一个门卫是他进入法律之门的唯一障碍。他咒骂这倒霉的遭遇。开始几年，他的举止还无所顾忌，说话嗓门高大，后来日渐衰老，就只有咕咕哝哝、自言自语了。他变得很幼稚，由于长年观察门卫，所以连他皮衣领子上的跳蚤也熟识了，于是他也请求它们帮忙，以改变门卫的态度。最后他目光黯淡，搞不清楚是四周真的一片黑暗呢，还是他的眼睛出了毛病。不过他现在在黑暗中发现了一丝亮光，它顽强地透过法律之门照射出来。现在他命在旦夕，临死之前，过去的所有经历在他的脑海里聚成了一个问题，这个问题他至今还没有向门卫提出。他示意门卫过来，因为他身体僵硬，已经不能站起来。两个人身高的变化使那男人相形见绌，矮了一截，所以门卫必须深深地弯下腰，然后问道："现在你究竟还想知道什么？"又说："你太贪得无厌。"那男人说，"大家不是都想了解法律是什么吗？为什么多年以来除了我再无别人要求进入法律之门？"门卫发现那男人已行将就木，为了能触动他失灵的听觉器官，就吼叫着对他说，"其实其他任何人都不允许从这里进去，因为此门只为你一人所开。现在我要关门走人了。"

（温仁百　译）


亚洲胡狼与阿拉伯人

    我们宿营在一块绿洲上，旅伴们都睡了。一个阿拉伯人，他高高的个子，白白的皮肤，从我身旁走过去。他刚安顿好骆驼，正向睡铺走去。

    我仰面躺在草丛中，总想睡觉，却又睡不着。远处，一只亚洲胡狼在哀嚎。我又重新坐起来。刚才还很遥远的东西，现在一下子近在眼前。一群胡狼向我涌来，它们眼睛一闪一闪地放出黯淡的金光，细长的身躯，像是在鞭子的指挥下有规律地、灵活地运动着。

    其中一只从背后挤过来钻在我的臂下，跟我紧紧地贴在一起，好像它需要我身体的热量，然后走到我面前，几乎贴着脸面对我说道："我是这一带最老的亚洲胡狼，很幸运还能在此向你问好。我几乎已经气馁了，因为很久很久以来我们都在期盼着你，我母亲等待过你，她的母亲以及母亲的母亲以至全部亚洲胡狼的母亲都等待过你。请相信这一点。""这使我感到吃惊。"我说，同时却忘记点燃那堆木柴，用它的烟可以吓退胡狼。"听到这些我感到十分吃惊。我来自遥远的北方这只是巧合，现在做短暂旅行。胡狼们，你们到底想要什么？"

    好像是受到我那似乎过分友好的答话的鼓舞，它们更紧地围在我身边，都短促地喘着气。

    "我们知道，"那只最老的开始说，"你来自北方，这正是我们的希望所在，那里有理解，而这在此地的阿拉伯人中间是无法觅到的。他们冷漠傲慢，毫无理解可言，这你也知道。他们戕害动物以为食，而对于腐烂的动物尸体则不屑一顾。"

    "说话声音别这么大，"我说，"阿拉伯人就睡在附近。"

    "你真是个外地人，"那亚洲胡狼说，"否则你该知道，在世界历史上还从未有过胡狼害怕阿拉伯人的事。难道要我们惧怕他们吗？我们被下逐与这样的民族为伍，这难道还不够倒霉吗？"

    "可能，有可能，"我说，"但对于与我毫不相干的事情，我不敢妄做评论。这好像是一场由来已久的争吵，它已经与双双的血液融为一体，因此，也许只有血流尽了，矛盾才能解除。"

    "你太聪明了，"那个老胡狼说。所有胡狼呼吸更加急促，尽管一动不动地站着，胸脯却起伏不断。一股苦苦的、有时只有紧咬牙关才能忍受的气味从它们张开的嘴中涌出。"你真是太聪明了，你所说的正符合我们的古训。那么，我们就喝了他们的血来结束这场争吵。"

    "哎！"我异常地惊叫道，"他们会保卫自己，他们会用他们的火枪把你们成群成群地杀死。""你误解了我们，"它说，"看来这种人在北方高地也是有的。我们是不会杀死他们的，况且尼罗河水也不够清洗我们身上的血迹。只要看一眼他们活着的躯体我们就会跑开，跑到干净的空气里，跑到沙漠里去，那儿因此就成了我们的家。"

    这期间，从远处又跑来许多胡狼。所有的胡狼都把头低下来夹在两腿之间，用爪子擦洗着，似乎要掩藏一种厌恶的心情，这厌恶狰狞可怖，我恨不得一纵身逃出它们的包围圈。

    "那么你们想干什么？"我问道，并试图站起来，然而我不能，因为两只小胡狼在身后紧紧地咬住了我的外衣和衬衣，我只好继续坐着。"它们咬着你们的衣襟呢，这是尊敬的表示。"那老胡狼认真地解释道。"它们应该放开我！"我吼道，一会儿对着那老狼，一会儿又对着那两个小狼。"它们自然会放开的，如果你这样要求的话。但是需要稍等片刻，因为按照习俗它们咬的很深，必须慢慢地才能松开牙齿。利用这点时间，请你听听我们的请求吧。""你们的做法并未怎么使我动心。"我说。"我们再不要这样因为行为笨拙而互相报复。"它说，第一次以其自然的声调哀求道："我辈乃是可怜的动物，无论好事情还是坏事情，我们都只能使用这副牙齿。""你究竟想要什么？"我问道，语气稍微缓和了一些。"先生啊，"它叫道，同时其他胡狼都嚎叫起来，远远地听起来好像一首曲子。"先生啊，你可要来结束这场使世界分裂为二的争吵啊！你正是我们祖先所描述的那位肩负这使命的人。我们一定要从阿拉伯人那里获得和平，我们一定要得到可呼吸的空气以及未受阿拉伯人玷污的环顾一切的视野，我们不要听到羊遭到阿拉伯人屠杀时的悲哀鸣叫。所有动物的死都应该是平平静静的。我们要毫无干扰地喝尽它们的血，吃尽它们的肉。我们只要纯洁无瑕，除此而外，别无所求。"--这时，所有的胡狼都抽噎地哭起来--"为什么这世界上只有你还能忍受这种事？你灵魂高贵，内脏甜美。他们的白衣服肮脏不堪，他们的黑衣服污秽至极，他们的胡须狰狞可怖，看一眼他们的眼角令人作呕，他们抬起胳膊时，腋窝里肮脏得如同地狱。因此，先生啊，因此，尊贵的先生啊，请用你万能的双手，请用你万能的双手拿这把剪刀剪断他们的喉咙吧！"随着它的头猛地一转，走过来一只胡狼，用尖牙叼着一把满是老锈的小剪刀。

    "这把剪刀终于出现了，那么事情可以结束了！"我们旅队的阿拉伯向导喊道。他迎风悄悄地摸到了我们跟前，现在正挥舞着他那巨大的鞭子。

    胡狼们顿时作鸟兽散，但在不远处又停住了。这么一大群动物紧挨着呆呆地蹲在一起，看起来像一条窄窄的栅栏，被鬼火包围着。

    "先生，你现在也耳闻目睹了这出表演，"那阿拉伯人说，他愉快地笑着，但不失其民族的矜持。"你现在知道了这些动物想要什么吗？"我问。"当然，先生，"他说，"这个妇孺皆知。只要有阿拉伯人存在，这把剪刀就会在沙漠上游曳，跟踪我们直到天边。它们会把这把剪刀交给每一个欧洲人去完成这一重大的使命，而每个欧洲人都可能是它们的合适人选。一种荒谬的企图附着于这些动物身上，它们是笨蛋，十足的笨蛋。因此，我们喜欢它们，它们是我们的爱犬，比你们的要好。看着吧，一头骆驼在夜里死了，我叫人把它弄来。"

    四个人把一具沉重的尸体抬到我们面前，扔到地上。不等它落地，胡狼们就叫了起来。每只都好像被绳索牵着一样顺从地、时断时续地爬过来。它们完全忘记了阿拉伯人的存在，忘记了仇恨，那具散发着浓浓的气味的尸体使它们着了魔，忘记了一切。一只已经抱住了死骆驼的脖子，一口就咬住了动脉血管。像一台疯狂的小水泵不顾一切而又无望地想扑灭一场大火一样，它浑身每一块肌肉都被扯动、都在抽搐。转眼间，所有的胡狼扑过去，像座小山一样压在那具尸体上，干起了同样的事情。

    这时，那向导挥起坚利的鞭子，左右开弓，用力向它们抽打过去。它们抬起头，似醉似昏，看见阿拉伯人站在面前，这才感觉到嘴被鞭子抽打的疼痛。于是后跳一步，又向后跑了一段距离。但是那骆驼的血已经流得满地都是，还蒸发着热气，躯体已被撕开了好几个大口子。它们抵挡不住这诱惑，又扑上去。那向导又举起了鞭子，这次，我抓住了他的胳臂。

    "你是对的，先生，"他说，"让它们继续它们的营生吧，而且，我们也该出发了。你已经看到它们了，奇怪的动物，不是吗？它们是多么恨我们呀！"

（温仁百　译）


视察矿井的先生们

    今天，一流的工程师们来到我们井下。矿上头儿们下达了一项任务：铺设新坑道。他们此番就是为此进行一些最基本的测量工作。他们看起来是多么的年轻和有个性呵！他们在各方面都得到了充分的自我发展，年纪轻轻就已经无拘无束地表现出鲜明的个性。

    其中第一位，头发乌黑，充满活力，双眼观察着一切。

    第二位拿着笔记本，边走边记。他这儿观察观察，那儿比较比较，再记录下来。

    第三位则双手插在上衣口袋里，衣服绷得紧紧的，走起路来身子挺得笔直，保持着一种尊严，只是不时地咬咬嘴唇，暴露出一个急躁的、不受压制的年轻人形象。

    接下来的这个小伙子不知给第三个解释着什么，而后者似乎并没有请他这么做。他个子比较矮小，紧跟着人家后面跑来跑去。他总是把食指举在空中，像是喋喋不休地向那人报告着这里所看到的一切。

    不要任何人相陪的这第五位看上去级别最高，时而在前，时而在后，其他人都根据他而调整着自己的步伐。他脸色苍白，身体虚弱，过度的操劳使他眼窝深陷。他思考问题时，经常用手按着额头。

    第六位和第七位走路时微微弯着腰，头贴着头，手挽着手，亲密地交谈着。倘若这里不是我们的煤矿，倘若不是在我们工作所在的深深的坑道里，人们可能会以为这对瘦骨嶙峋、未留胡须、大鼻头的先生是年轻的神职人员呢。其中一个笑的时候总是像猫一样呼噜呼噜的；另一个也是微微带笑的，说着什么，并用另一只闲着的手做着相应的手势。这两位先生对他们的职位肯定抱有无限的把握，他们虽说年轻，但肯定已经为煤矿做出了很大的贡献，所以他们才可以在这种场合、在如此重要的时候，又当着上司的面，只于自己的事情，或者至少是与眼下工作不相干的事，而且还这样毫无顾忌。莫不是他们在欢声笑语、漫不经心之中已经仔细地看到了所有重要的东西？对于这样的先生，可不敢信口雌黄。

    但是另一方面又确实毫无疑问的是，第八个人对工作特别投入，其程度胜过上面两位，甚至胜过其他所有人的总和。所有的东西他都要摸一摸，并用一把小锤敲一敲。他不时地把这把小锤从口袋里拿出来，又装进去。时而，他又不惜弄脏那身漂亮的衣服而跪在脏兮兮的地上，敲敲地面，然后又一边走一边敲敲墙壁或头顶上的坑道顶。有一次他躺在地上，久久地一动也不动，我们以为发生了意外，但后来他灵巧的身体轻轻一跳，又站了起来。原来他又完成了一项检查。我们自以为熟悉我们的煤矿以及矿石，但这位工程师以这种态度在这里不断地研究的东西，却是我们十分陌生的。

    第九个人推着一辆童车，里面装着测量仪器。这些仪器特别昂贵，被深深地放在柔软的海绵里。推车这活本来应让勤杂工去干，但又不放心，所以必须由一位工程师来做。大家也看到了，他很乐意。可能他年纪最小，也许对仪器还一窍不通，但他目不转睛地盯着它们，因此，时常险些连车带人撞在墙上。

    不过，另一个工程师不离左右地跟着车子，阻止险情的发生。这人显而易见很精通这些仪器，似乎是保管员，车子一边走的时候，他不时地取出仪器的一个部件，瞧一瞧、松一松或紧一紧螺丝，摇晃摇晃、敲打敲打，又贴在耳朵上仔细听听，最后，当车停下来的时候，再把那从远处几乎看不清楚的小物件小心翼翼地放回车里。这个工程师多少有点嗜权，不过都只是受仪器的驱使。一个无声的手势，我们就得在距小车十米之遥的时候给它让开道，尽管有时就根本无道可让。

    在这两位先生的后面，跟着一个无所事事的勤杂工。就像工程师们具备渊博的知识一样，理所当然，他们也早已摈弃了一切傲慢。然而，这个勤杂工似乎反而傲气十足，他一只手倒背在后，另一只手抚摸着制服上的镀金纽扣或者精制的帕子，还不时左右点点头，好像我们给他打了招呼而他在回答我们，或者好像他接受了我们的问候，但由于高高在上，无法一一回复。我们当然并没有问候他。不过，看看他那神气，就不能不相信：给煤矿头头们当勤务员一定很了不起。在他身后我们笑了起来，然而即使响了一声炸雷他也不会转一下身，结果弄得我们不知道该不该尊敬他。

    今天没干什么活，干扰太大。这样的考察使任何工作的念头化为乌有。这些人消失在黑暗的试用坑道里，其情景令人神往，但不等到他们返回来，我们就该下班了。

（温仁百　译）


钦　差

    你，孤单单的一个可怜的仆人，渺小的影子在皇帝这轮太阳前被甩出老远。所谓的皇帝病入膏盲，从病榻上特意给你传来一个旨意。他让钦差跪在榻前，对着耳朵悄声传授了圣旨。这是一道对皇帝来说至关重要的圣旨，所以，他让钦差对着他的耳朵复述一遍，然后点点头，示意一字不差。所有挡道的屋墙都已被拆除，在硕大无际的台阶上，帝国的大臣们恭立于周围，当着这些探望圣上龙体者的面，皇帝打发钦差上路。钦差随即出发了。他身体健壮，从不知疲倦，两只胳膊交替着拨开人群，开出一条道路。如遇抵抗，他就亮出胸前的太阳标志，于是便畅通无阻，其势无可比拟。然而人群如海，漫无边际，房屋也一望无边。若是遇到一块空地，他巴不得想飞起来，紧接着你可能就听到他的双拳在猛打你的家门。然事非如此。他虽然不停地左冲右突，却怎么也冲不出内宫房屋的包围。他也决不会冲破它们的包围，即便冲出去，也徒劳无获。他必须冲下台阶，而即使成功，也将一无所获。还得穿越那些庭院，庭院之后又有二道皇宫包围，然后复又台阶、庭院以及皇宫，如此以往，以至千年。纵使冲出最后一道门槛--此乃妄想，永不可及--还有皇城横挡于眼前，它乃世界之中心，沉渣堆积如山。没有谁能够越过这个地方，更不用说一个带着死人旨意的人。--然而，你却凝坐窗前，在暮色中梦想着那道圣旨的降临。

（温仁百　译）


家父之忧

    有些人说，Odradek这个词源自斯拉夫语，他们试图以此为根据来论证该词的结构。而另一些人则认为，它源于德语，而斯拉夫语对它只是有些影响。两种观点皆是莫明其妙，无不令人觉得它们确实无一为是，尤其因为不能用其中任何一种给该词定义。

    如果的确不存在一种叫做Odradek的东西，那么自然也就不会有人去做这样的研究。它初看上去像一枚低矮的星状的纱芯，而事实上其表面好像就是被纱线裹盖着，不过那只是一些残断破旧、互相连接而又乱作一团的各色各样的线段。然而它又不只是一根线芯，从星的中间横突出一根小棒，在其右侧还有一根。这后一根小棒在一侧，而星的一束光芒在另一侧，可以像两条腿一样使整个尤物站立起来。

    人们试图相信，这东西以前会因为某种目的而具备一定的形状，而现在只是被打碎了。但这似乎又不大合乎情理，至少没有什么迹象表明如此，也没有这方面的痕迹或裂缝。整个东西显得荒诞离奇，但却自成一体。再具体就不好说了，因为Odradek特别灵活，无法捉拿。

    它居无定所，或屋顶，或楼梯间，或人行道，或走廊。有时又几个月见不到它，或许迁居到别人家里去了，但是，过后它一定又返回到我家里来。有时，如果人走出屋门，而它又恰巧靠在下面楼梯的扶手上，人们就想跟它说说话，当然人们不会给它提出复杂的问题，它娇小可人，所以人们对待它就像对待一个孩子。"你叫什么名字呀？"人们问它。"OAdradek"它说。"那你住哪里？""飘乎不定，"它说，并且笑了，那笑就像嘴里没有舌头发出的笑，听起来类似纸张落下时发出的唰唰声。一般情况下，交谈就此结束。另外，就是这样的回答也不是总能得到，因为它经常闭口无言，默不作声，如同一块和它相似的木头。

    我徒劳地问自己，它将来会怎样呢？它会死吗？大凡会死的，生前都有一定的目标，有一定的事情去做，并因此而操劳致死。O－drade不是这样。那么它将来会拖着纱线在我的孩子以及孩子的孩子的脚下再滚下楼梯吗？很显然，它并不伤害别人，然而，一想到它会比我活得长久，我就痛苦不堪。

（温仁百　译）


十一个儿子

    我有十一个儿子。

    第一个儿子丑陋不堪，但做事认真，头脑聪颖。尽管如此，我不大看重他，虽然我像爱其他儿子一样爱他。在我看来，他思维方式太简单，目不左右，也不眺望远方。他总跳不出他那狭隘的思维模式，换句话讲，他总是在那狭隘的思维圈子里绕来绕去。

    老二长相漂亮，身材修长，体格标准。他击剑的姿势令人心醉神迷。他也很聪明，而且经验还很丰富。他见多识广，因此就是对于家乡的一草一木、自然风光，他都显得比那些呆在家里、足不出户的人更为熟悉、更为亲切。然而这一优势肯定不仅仅、更谈不上主要归功于经常外出旅游，更多地是因为这孩子具有独一无二、别人无法模仿的本领，比如每个想模仿他那连续翻滚、炉火纯青的跳水动作的人都很欣赏他这一特点。模仿者最多走到跳板尽头，然后便勇气丧尽、兴趣全无，再也跳不下去，而是一屁股坐在地上，举一举双臂，表示抱歉。尽管如此，我与他的关系也并非毫无阴影、无可挑剔（对于这样的孩子我本应该感到满意）。他左眼略小于右眼，而且还老是眨巴着。当然这只是个小小的缺陷，这甚至使他的脸比没有它看起来更为帅气。比之于他非常孤僻的性格，再没有人责备那只小眨巴眼了。我这个做父亲的却要这样做，当然并非这个身体上的缺陷令我感到痛苦，问题在于他精神上某种与此相应的小小的怪异、某种深入他血液的怪毒、某种使他身上那只有我才能看到的禀赋无法充分发挥的无能。但是另一方面，正是这点却使他成为我真正的儿子，因为他这个缺陷又是我们全家的缺陷，只是在他身上表现得非常明显而已。

    第三个儿子也很漂亮，但这却不是我所喜欢的那种漂亮，那是歌唱家的漂亮：弯弯的嘴唇、扑朔迷离的眼神，脑袋必需一块帷幕衬托才能显出其美，他胸脯挺得老高，双手频繁地举起来又放下，两条腿软弱无力、忸怩造作。另外他五音不全，只能迷惑一时而令行家全神贯注，转眼便又无声无息。尽管一般情况下我按耐不住想炫耀这个儿子，但我更喜欢将他深藏不露。他自己也无意抛头露面，但这并不是因为他了解自己的缺陷，而是因为他清白无辜。他也深感与时代格格不入，虽然身为我家里的一员，但却属于另一个对他来讲永远失去了的家。他经常百无聊赖、无精打采，怎么也提不起神来。

    我的第四个儿子可能比其他几个为人更为随和。他是一个地地道道的时代产儿，人人都理解他。他站在公众场合的时候，人人都想给他点头致意。也许是这种普遍的赞许，使他的性格有点放荡不羁，行为无拘无束，言论随便、无所顾忌。他的某些话语人们百说不厌、津津乐道，但仅仅是某些，因为总的来说，他又失之于过分随便。他就像一个人，下跳动作优美动人，像燕子一样在天空中飞翔，最后却在荒漠之中可悲地了却残生。他是一个微不足道的人，这种思想使我看都不想再看他一眼。

    第五个儿子善良、可爱，凡是许诺的他就不折不扣地兑现。他微不足道，以致于人们站在他身边却感到孤独一人似的。可是他倒也赢得了一些声望。如果有人问我这是怎么回事儿，我则无言以对。也许清白无辜最能冲破世间万物的喧闹，脱颖而出，而他恰恰是清白无辜的，或许太无辜了。对每个人他都友好相待，或许太友好了。我承认，如果人们在我面前夸赞他，我会感到很不舒服。这说明，如果表扬像我儿子这样毫无疑问值得表扬的人，那么表扬也未免太容易了。

    我的第六个儿子看来比其他几个性情忧郁，至少第一印象如此。他整天垂头丧气，却又絮絮叨叨、废话连篇，因此，人们不知道应该怎样对待他才好。如果处于劣势，那么他就会陷入无尽的悲伤之中，无法解脱；处于优势时，他又喋喋不休，以此来保持这种优势。不过我并不否认他具有某种忘我的激情。天气晴朗时，他苦思冥想，犹入梦境。他并没有病--相反，他健康状况极佳--但有时，尤其在早晨，他感到阵阵眩晕，可是无需帮助，他也不会跌倒。这种现象可能是由于他身体发育情况引起的，就他的年龄而言，他个子太高了，这使他整体看来不很漂亮，尽管某些部位特别美，比如手和脚。另外，他的前额也不漂亮，皮肤和骨架都有些干瘪。

    与其他儿子相比，我更喜欢老七。人们不懂得去赞誉他，不理解他那与众不同的幽默感。我并没有过分夸他，我知道他微不足道。假若世界不是唯独犯了不赏识他的错误，那么它就仍然完美无缺。在家里，我不能没有这个孩子，他既带来不安，又带来对传统观念的敬畏，而且至少在我的感觉里，他把两者融合为一个无懈可击的整体，然而他自己却不大懂得怎样去利用这个整体。他虽然不会使未来的车轮转动起来，然而他的这一天赋却是如此令人鼓舞，如此充满希望，我希望他子孙满堂，代代相传。可惜这一愿望看来无法实现。他勇敢地面对周围的议论，表现出悠然自得，对此我虽能理解，但却不喜欢。他倒是怀着这种自我满足的心情独来独往，对姑娘不屑一顾，尽管如此，却从没有心情不愉快的时候。

    我的第八个儿子叫我头痛，但我说不出为什么。他像个生人似的看着我，而我却觉得自己身为其父，与他亲密无间、密不可分。岁月治愈了许多创伤，以前只要想到他，我都会不寒而栗。他走自己的路，断绝了与我的所有联系，而且，他头脑固执永不回头，身体矮小而健壮，肯定会闯遍所有他所喜欢的地方，（只是年轻时双腿很弱，但现在可能已经长好了。）我经常很想叫他回来，问问他究竟怎么啦，问问他为什么如此地疏远父亲，以及他到底想要什么。但是现在，他已发展成这个样子，这么多时间都已经过去，就只好这样了。我听说，他是我的儿子中唯一蓄着大胡子的人，这对于一个如此矮小的人当然并不美观。

    我第九个儿子风度翩翩，天生一双对女人甜甜蜜蜜的眼睛。有时甚至能把我迷住，虽然我知道，这不凡的风采用一块湿海绵就足可以抹去。但这小子的不寻常之处是他压根没有诱惑人的意图。一辈子仰卧在沙发上，目光盯着天花板，他会感到心满意足；或者，闭目养神更是美妙。每当进入这样的美妙境界时，他便话匣大开，而且，高雅不俗，用词简练，直观明了。不过话题仅限于狭小的范围，而他又不可避免地要越出这范围的限制，一旦超越，话语便空洞无味。但是，如果人们还有一线希望觉得能被他那睡意浓浓的目光注意到，就会示意他就此打住。

    我第十个儿子不诚实。我不想完全否认这一缺点，也不想完全承认。可以肯定，谁要是看见他带着超越他的年龄的威严神态走过来，看见他穿着礼服，纽扣总是扣得紧紧的，戴着一顶陈旧而过分仔细地擦洗过的黑礼帽，看见他面孔呆板微微凸出的下巴，眼皮沉甸甸地耷拉在眼睛上，有时伸出两个手指摸摸嘴唇--如果谁看见他这样，就一定会想，这是个极其伪善之徒。但是，让我们听听他怎样说话吧！他讲话明白易懂、措辞谨慎、言简意赅，回答问题尖刻而生动；他能够惊人、自然得体、愉快地与整个世界融为一体。这种相融的本领往往能使人引颈抬头，洗耳恭听。许多人自以为聪明过人，又因此觉得他的外表令人恶心，但却为他的言辞所深深地吸引。然而现在又有一些人不去理会他的外表，但却觉得他的话语伪善不堪。我作为父亲不想在此取此舍彼。但我必须承认，第二类评论者比第一类评论者无论怎么讲更值得重视。

    我的第十一个儿子弱不禁风，恐怕在我的儿子中最为体弱。然而他的弱只是一种假象，因为有时候他表现得很坚强果断。不过，即使在这种时候他的体弱也是某种带有根本性的东西。这并不是令人羞愧的弱点，而只是某种在这个世界上表现为弱点的东西。难道像类似起飞状态这种事不算弱点吗？它可是一种摇曳不定、摆动不止的状态呀。我的儿子正是类似这样。这些特点当然不能令父亲高兴，它们显而易见是企图毁掉这个家。有时，他看着我好像要对我说："我要带上你，父亲。"然后我想："你是我最不相信的一个人。"他的目光好像又说："那么我权且当你最不相信的人吧。"

    这就是那十一个儿子。

（温仁百　译）


兄弟谋杀案

    已经证实，凶杀案是这样发生的：

    凶手名叫施马尔。在一个月光明亮的晚上大约十点钟的时候，他来到那个街头拐弯的地方。而被害者韦泽从他办公室所在的巷子里回到他住的那条巷子就要经过这个拐角。

    夜里，寒风凛冽，但施马尔只穿着一件薄薄的蓝衣服，上面外套的扣子敞开着。他不感到寒冷，还不停地走来走去，手里明目张胆地紧握着一把半是刺刀、半是菜刀的凶器。月光下，刀光闪闪，可是施马尔仍嫌不够，于是，用刀在路砖上砍了几下，使它冒出火花。可能又后悔这样做，为了弥补过错，他把刀子在靴子底上来回像琴弓一样擦了擦，发出噌噌的响声，同时，他单腿立地，躬身向前，一边听着刀子擦在靴子上的声音，一边仔细听了听那命运攸关的侧巷里的动静。

    在附近三楼上，普里瓦特·帕拉斯站在他家窗口目睹了这一切。他怎么能够容忍这些呢？请研究一下人类的本性吧！他衣领竖了起来，肥胖的身体上，睡衣系着腰带。他一边摇着头，一边观看下边的动静。

    与他相隔五栋房子的斜对面，韦泽太太在睡衣上又披了件狐皮大衣，在急切地等待着丈夫的归来，他今天怎么这样磨磨蹭蹭。

    韦泽办公室的门铃终于响了，传向天空的声音之大简直不像是门铃在响，整个城市都能听到。听到铃响，韦泽这个夜间工作狂走出房间。不过，在这条街道上还看不到他，只是钟声告诉人们他的到来。紧接着，路上便响起他那慢悠悠的脚步声。

    帕拉斯把身子往前倾了倾，他不想放过任何一个细节。韦泽太太听到钟声放下心来，于是啪的一声关上窗户。而施马尔跪在地上，这时他身体再没有其他裸露的部位，所以，把脸和双手帖在石头上。天寒地冻，滴水成冰，而施马尔周身灼热。

    正好在巷与巷相交的地方，韦泽站着不动了，只把拐杖伸进了这条巷子里面。这时他来了兴致，夜里深蓝色和金黄色的天空深深地吸引了他。他出神地仰望着，却并没有意识到自己在做什么；他不知不觉地稍稍掀起帽子，摸了摸头发，脑子里压根没有去想自己下一刻命运的吉凶，一切依旧荒唐可笑、令人费解。韦泽继续向前走去，这本来非常合情合理，无可非议，然而，等待他的却是施马尔的刀子。

    "韦泽！"施马尔吼道。他抬起脚跟，高举起胳膊，将刀子猛扎下去。"韦泽，朱丽叶白白地等待着你！"然后，他向韦泽刺了过去，左一刀刺进脖子，右一刀刺进脖子，第三刀深深地捅进了肚子。韦泽像水鼪被撕开了身体一样发出一声惨叫。

    "成功啦！"施马尔说，那把刀子随即也就变成了无用的血淋淋的累赘。于是，他把刀子扔到紧挨着的房前。"杀人真是快活！别人的血在流淌，这使人感到轻松，受到鼓舞。韦泽，你这个老夜游子、老朋友、酒鬼，你还是消失到这街道黑暗的地里去吧！为什么你不是一个装满血液的气球，让我坐到你身上？这样你就消失得一干二净了。并不是一切都令人满意，并不是所有的美梦都能成真。你沉甸甸的尸体躺在这里，一动也不动。你这样无声地提问究竟是为什么？"

    帕拉斯满腔怒火，站在他家大开的双扇门前，"施马尔！施马尔！一切我都看到了，每一个细节我都看到了。"帕拉斯和施马尔互相审视着，帕拉斯感到心满意足，而施马尔仍然百思不得其解。

    韦泽太太吓得脸一下子苍老了许多，她急奔过来，身后跟着一大群人。狐皮大衣敞开了，她向韦泽身上扑去，将整个身躯压在他身上。她贴身穿着睡衣，众人只看到那狐皮大衣像坟墓上的草皮一样覆盖在韦泽夫妇身上。

    施马尔脸被按在警察的肩膀上，强忍着最后的痛苦，被毫不费力地带走了。

（温仁百　译）


梦

    约瑟夫·K做了一个梦。

    那天天气很好，K想去散散步，可当他刚刚迈出两步，就已经到了墓地。

    那里有几条蜿蜒曲折的路，看起来若隐若现，扑朔迷离。他就在其中的一条路上急速地滑行，犹如在湍急的水流上稳当地漂浮。远远地，他就已经注意到了一座新的坟丘，并且想在那儿停留片刻。这座坟丘好像对他有种特别的诱惑力，他想以最快的速度靠近它。可是，偶尔他几乎又看不见那座坟丘了，因为有一些旗帜挡住了它。那些旗帜舞动着，相互用力撞击着，虽然看不见旗手，但那里似乎还充满了欢呼声。

    当他将目光再次投向远处时，突然看到刚才的那座坟丘就在他身边的路旁，几乎就在他身后。他急忙跳进草丛，但脚下的道路在继续飞奔，他左右摇晃着，几乎把握不定，然后正好跪倒在刚才的那座坟丘前。坟丘的后面站着两个男人，他们正举起墓碑，几乎没等到K出现，就把这块墓碑深深地戳进了泥土里，于是，墓碑便像被紧砌了似的稳稳地立在那里。这时，从灌木丛中立刻走出第三个男人，K一眼就认出他是一个艺术家。那人只穿了一条裤子和一件没有扣好扣子的衬衫，头上戴着一顶金丝绒帽，手里握着一只普通铅笔，在靠近坟丘的时候，他在空中画着图形。

    艺术家拿着他的笔开始在墓碑上写字，墓碑很高，他根本不用弯腰，但是得将身子前倾，因为这座他不愿践踏的坟丘，正好将他与墓碑隔开。于是，他踮起脚，左手撑着碑面，右手做了一个特别熟练的动作，这支普通的铅笔便在墓碑上写出这样一行金字："这里安息着--"。每一个字都是那么清晰、漂亮、入木三分、而且是纯金的。当他写完这几个字之后，回头看了看K，而K这时正焦急地等着看碑文下面的内容，他根本没有注意那男人，只是盯着墓碑。果然那男人又开始继续写，但不知出了什么故障，他无法再写下去。于是他放下笔，又一次转向K。这时，K也正看着艺术家，他发现艺术家的神情中满是窘迫与尴尬，令人莫名其妙。此时，先前所有的活力都消失得无影无踪。K也因此陷入了窘境之中。他们互相交换着目光，是那样的无助和无奈。有一种讨厌的误解将他们无情地隔开，谁也无法解除。墓地教堂的小钟也不合时宜地响了起来，艺术家挥动了一下举起的手臂，钟声就停了下来，然而片刻之后，它又开始响起来了。这次声音很小，而且没有人制止，自己就立刻中断了，好像只是想检验一下它的声音是否跟从前一样。K对艺术家的这种处境感到难过，他开始哭泣，长时间地用手捂着嘴呜咽着，抽泣着。艺术家等待着，直到K渐渐平静下来，他才决定继续往下写。因为他只能继续写下去，此外没有别的办法。他写下一小笔，这对K来说是一种解脱，然而，艺术家好像极不情愿地才把这一笔完成，字体已不那么秀丽，而且也失去了金光，变得苍白无力，模糊不清，只是无把握地延伸着，但是字母却很大，这是一个字母"J"。刚刚写完它，艺术家就暴怒地伸出一只脚向坟丘跺去，跺得周围的土不断地向上飞扬。

    终于，K明白了他，然而想要求得艺术家的原谅却已经晚了。艺术家用十指挖着泥土，泥土似乎很顺从。一切像是准备好了似的，一层薄薄的泥土只是为了做做样子。挖开表土，立即出现了一个墙壁陡峭的巨大墓穴。这时，K感到有一股轻柔的气流从背后推动着他，随即便坠入墓穴中。当地被无底的深渊吞噬的一瞬，他还直着后脑勺呢。这时，他的名字带着显赫的装饰被刻在了石碑上。

    他欣喜若狂，然后，他醒了。

（王敏　译）


致某科学院的报告

    尊贵的科学院的先生们：

    承蒙诸位盛情厚爱，邀请我向贵院写一份我所经历过的猿猴生活的报告，我深感荣幸。

    然而，遗憾的是我恐怕难于满足先生们的要求。我告别猿猴生涯已近五个年头。这一段经历在时间的长河中仿佛只是短暂的一瞬，但是我仍感到，时光真的流逝起来却是极其漫长。诚然，我生活中不乏好人、忠告、喝彩和音乐的伴随，但是总的说来我还是孤独的，因为所有的伴随者们为了保持自己的形象都远远地停留在铁栅前。倘若我当初死死抱住我的本族不放，执拗于少年时期的回忆，那么我如今绝不会成绩辉煌。"力克固执"正是我始终不渝的最高信条，虽然我是只自由猿猴，却心甘情愿受此羁绊，如此一来，对旧时的记忆也日渐模糊。只要人类许可，我原本可以跨过苍天造就于大地之间的门槛，重新返归本族之旅，然而这扇大门却随着我受到鞭策而产生的进步和发展变得日益狭窄低矮，而我倒觉得生活在人类的世界里更加惬意舒畅。跟随我身后的那股昔日岁月的狂风愈来愈弱，如今它只是轻拂我脚踵的微风了。远处的"洞穴"--那是狂风和造就我的地方--已变得如此狭小，即使我有足够的力量和意志回去，在重新穿越它时也非得掉一层皮不可。老实说--尽管我也喜欢选用委婉的表达方式--老实说，尊贵的先生们，你们过去的猿类生涯（如果诸位有此经历的话）和你们现在之间的距离不见得就比我与我的本族之间的距离大多少。要说在脚跟上搔痒的癖好，那么地球上的生物莫不如此，不论是小小的黑猩猩还是伟大的阿契里斯。

    然而从最狭义上讲，我似乎可以给诸位一个答复，我甚至乐而为之。我所学的第一件事就是握手。握手意味着坦率、诚恳。今天，正值我生涯发展高峰之际，我乐意坦然地谈谈那第一次握手的情形。其实，我要讲的事情对贵院来说并不是什么新奇的东西，自然会远离诸位的要求。我纵然有意也实难表达。虽然如此我还是能大致说明，一只昔日的猿猴需要经过什么途径才能步入人类世界并取得安身立命之道。倘若我今天仍不自信，我的地位在文明世界的大舞台上尚未得以巩固，那么我是绝然不会陈述以下细节烦劳诸位倾听的。

    我的祖籍在黄金海岸。至于捕捉到我的全部过程我都是后来听人说的。那是一天傍晚，我们一群猿猴到河边饮水，当时哈根贝克公司的一个狩猎队恰好埋伏在岸边的丛林里--顺便说一句，后来我和公司的头儿一起喝过许多瓶红葡萄酒--他们开枪了，我是唯一被击中的猿猴，身中两弹。

    第一枪打在我的面颊上，伤虽不重，但留下了一大块不生毛发的红疤。从此我得到了一个令我恶心、与我毫不相称、而且也只有猿猴才想得出的"红彼得"的外号，好像我与那只被驯服了的猿猴彼得唯一的区别就仅在这块红疤上似的。捎带提一下，猿猴彼得在远近还有点小名气，他不久前才死去。

    第二枪打在臀部下方，这伤可不轻，时至今日，我走路仍有点瘸。不久前我在报上读到一篇文章，它出自某位轻率地对我横加挑剔者的手笔，这样的人何止成千上万。文章说我还没有完全克服猿的本性，证据是我有客人时，总喜欢脱下裤子让人看子弹是怎样穿进去的，真该打断写这种文章的家伙的手指头。至于我，只要乐意，我当然可以在任何人面前脱下裤子。人们除了能看到整齐干净的皮毛外就是--在这儿我们为了某种目的而选用一个不会被误解的词--那颗罪恶的子弹留下的伤疤。一切坦然磊落，一切无需隐瞒。当真实是说明一切的万能时，任何一位明智之士定会摒弃所有文雅的举止。反之，假如那位作者先生胆敢在客人面前脱下裤子，那可就大失体统了。他不这么做我以为是理智之举。既然如此，我请这位先生不必"体贴入微"地干涉我自己的事！

    我中弹醒来后，才发现自己被关在哈根贝克公司轮船中舱的一只笼子里。我就是从这时开始才逐渐有了自己的回忆。那只笼子固定在一只箱子上，三面是铁栅，第四面就是箱子。笼子又低又窄，我既难站立又难坐卧，只有弯着不住颤抖的双膝半蹲在那里。大概是我当时不愿见任何人，只想呆在黑暗处的缘故，我总是面对着箱子，这样一来，笼子的铁栅都戳进了我后背的皮肉里。人们认为在捉到野兽的初期用这种方法囚禁它们是可取的。我通过体会也无法否认，这一囚禁方法以人类之见确实卓有成效。

    可当时我不这么想。我生平第一次没有了出路，至少往前走行不通。直对着我的是那只箱子，一根根木条连在一起，虽然木条之间有缝隙，我发现它的时候还狂喜地叫了一声，可那缝子细得连尾巴都塞不进去，就是用尽猿猴的气力也无法将缝隙扩大弄宽。

    据说我当时安静极了，人们因此断定，要么我会马上死去，要么日后训练起来很顺手，而问题是我能否成功地度过最初的危险期。我活了过来，闷声闷气地啜泣，痛苦不堪地找捉跳蚤，无力地在一只椰子上舐来舔去，用脑袋撞击木箱，见到有人靠近我就朝他吐吐舌头，这就是我新生活开始的全部内容。然而，随之而来的只有一种感觉：没有出路。当然，我今天只能用正常人的语言描绘我当时作为猿猴的感受，因此难免出现差错，但是即使我如今再也达不到昔日猿猴的"境界"，那么我刚才追述的事情至少不是瞎编乱造，这一点敬请诸位深信不疑。

    这以前，我是多么的神通广大，可现在却是穷途末路，寸步难行。假如就是把我钉死在某个地方，我行动的自由或许比现在还要大些。为什么会是这样呢？你扯开脚趾间的肉找不到答案，就是背顶铁栅几乎被勒成两半仍寻不到原因。我走投无路，但一定要为自己开辟一条生路，否则就没有活下去的希望，老是贴着笼壁我非送命不可。可是哈根贝克公司认为，笼壁本来就是猿猴呆的地方。那么，我只得向猿猴生涯告别了。一个清晰而又美妙的念头就这样在我的肚子里油然升起，因为猿猴是用肚皮思想的。

    我担心人们不理解我所说的出路是什么意思，其实我用的是它最基本最完整的含义。我有意不用"自由"这个词，我指的并非是无拘无束的自由自在的感觉，作为猿猴我领略过此种感觉。我也结识了一群渴望获得这种感觉的人。但是就我本身而言，不论过去还是现在从不对自由有任何奢望。顺便提一下：人类用自由招摇撞骗似乎太多了一点。正如自由被视为最崇高的情感之一，其相应的失望也变得最崇高。我在马戏班子虽登台演出之前经常看到两个艺人在屋顶下的秋千上作空中飞人表演，他们摆动着身体飘来荡去，时而跃向空中，时而扑向对方的怀里，一个用牙咬住另一个的头发，我直纳闷："如此炫耀自己而不顾他人的运动居然也称得上是人类的自由？"这真是对神圣大自然莫大的嘲讽！猿猴若是看到这种表演肯定会哄堂大笑，戏园子不被笑塌才怪哩。

    不，我需要的不是自由，而是出路，左边或右边，随便什么方向都成。我别无他求，哪怕这出路只是自我蒙骗，我的要求极低，蒙骗不至于太惨。向前，继续向前！决不能抬着胳膊贴在一块木箱板前一动不动！

    今天我算明白了，若不是内心极度镇静我是无论如何逃脱不了的。我能有今天确实要归功于我船上头几天的镇静，而我得以镇静的功劳应当属于船上的人们。

    无论如何，他们都是些好人。时至今日我仍乐意回想起他们那曾经在我半梦幻状态中萦回的沉重的脚步声。他们习惯慢腾腾地做事，有人想揉眼睛，他的手抬得很慢，好像那手是一副沉甸甸的担子。他们的玩笑很粗鲁，但很开心，他们的笑声里混杂着让人听着害怕实际上却并无恶意的咳嗽。他们习惯吐唾沫，至于吐到什么地方是无所谓的。他们总是抱怨，说我把跳蚤传给了他们，但是从不因此真生我的气，因为他们知道我的皮毛里很容易生跳蚤，而跳蚤总是要跳的，他们大度地宽容了我的"不是"。空闲时有些人围成半圆坐在我的面前，他们话很少，彼此间咕噜几声，伸展四肢躺在大柜子上抽烟斗。只要我有纹丝小动，他们就拍打膝盖。时而还有人拿根小棍给我搔痒。假如今天有人邀请我再乘此船游弋一番，我一定会拒绝，但是我也可以肯定地说，那条船的中舱留给我的回忆并非完全可憎可厌。

    我在这些人当中获得的平静打消了我逃跑的念头。现在回想起来，当时我似乎也预感到，要活下去就一定要找到一条出路，但出路绝不是靠逃跑能够获得。现在我仍说不上来，当时逃跑是否真的可能，但我想是可能的，逃跑对于一个猿猴来说总是办得到的。今天我用牙咬一般硬果都得小心翼翼，可那会儿我稍用时间准能把门锁咬开。可我没那么做，就算成功了，结果又能怎样呢？可能还不待我探出脑袋就又会被人捉住，关进一个情况更加恶劣的笼子里；我或许能悄悄地跑向其他动物，比如说我对面的巨蟒，然后在它的"拥抱中"死去；或者我会成功地溜上甲板，蹦出船舷，跳进水里，那么我只能在茫茫大海中晃动片刻即葬身海底。这纯粹是绝望的愚蠢举动。当时，我可不会像人类那样精细算计，但在环境影响下，我的一举一动仿佛都是深思熟虑所驱使。

    我虽然没有精打细算，但却把一切都观察得清清楚楚。我眼看着这些人走来走去，老是那些面孔，动作千篇一律，我经常感到，他们不是一个群体，而是同一个人。这个人、或者说是这群人不受约束，不受干扰地来回走动。一个宏传的目标朦朦胧胧地在我脑海里升起，没有人向我许诺过，只要我变得和他们一样，笼子的栅栏就能拆掉。显然，这类不着边的许愿不会出现。如果梦想果然得以成真，那么事后人们会发现，曾经梦寐以求的结果竞和早先的许愿不谋而合。现在，这些人本身对我已失去了吸引力，假如我真的是前面提及的自由的信徒，那么我的出路就是遵循这些人阴郁目光的暗示而投身浩瀚的海洋。不管怎么说，我想到这些事情之前就已把他们观察得很细，正是大量观察的结果才使我踏上特定之路。

    我不费吹灰之力就把这些人模仿得维妙维肖，没几天我就学会了吐唾沫，然后我们就互相往脸上吐，所不同的是我事后把自己的脸舔得一干二净，而他们却不这样做。很快我就成了抽烟袋锅的老手，每当我用大姆指压压烟袋锅时，整个中舱就响起一片欢呼声。不过，空烟袋锅和装满烟丝的烟袋锅的区别我迟迟弄不明白。

    最恼火的当属学喝烧酒，那玩意儿的气味真叫我难受，我强迫自己使出浑身解数，用了好几个星期才总算过了这一关。说来也怪，人们对我内心的斗争格外重视，甚至超过了其他方面。我凭自己的记忆很难把他们的模样辨别清楚，但有一位不分白天晚上老是到我这儿来，有时独自一人，有时和同伴一起。他总是带着一瓶烧酒在我面前摆好架势开导我，他对我大惑不解，要解开我身上的谜。他慢慢地打开瓶塞，然后瞧着我，看我是否明白他的意思。我总是狂热而又聚精会神地望着他，我敢说，地球上没有一个老师有过像我这样的学生。打开瓶塞后，他把酒瓶举到嘴边，我紧盯着他直到喉咙，他点点头，表示对我满意，把瓶口放到唇边。我为自己逐渐开窍而欣喜若狂，一边狂呼乱叫，一边浑身上下乱挠一通。他高兴了，举起酒瓶喝了一口。我急不可待，甚至近似疯狂地想竭力效仿，忙乱中在笼子里弄了自己一身尿臊，这一举动又使他快活地开怀大笑。随后他伸直拿着酒瓶的胳膊，又猛一下举了起来，用一种夸张的教训人的姿势向后一仰，一口气把酒喝了个精光。我被不可抑制的激情折腾得疲惫不堪，有气无力地斜靠在铁栅上再也无法学下去了。而他呢，摸摸肚皮笑了笑，从而结束了全套理论课程。

    随后，实践开始了。我不是已经被理论调弄得精疲力尽了吗？是的，确实太累了，这也是命中注定的事。尽管如此，我还是尽我所能抓起了递到我眼前的酒瓶子，颤颤悠悠打开瓶塞，成功的喜悦又给我注入了新的力量。我举起酒瓶，和老师的动作几乎没有什么两样，把它放到嘴边，然后厌恶地、极其厌恶地把它扔到地上，尽管酒瓶是空的，只有一股酒气往上翻。这使我老师伤心，更使我自己难过之极，虽然我在扔掉酒瓶后还没有忘记用最优美的姿势笑着摸摸肚皮，但这也未能给师徒俩带来好心绪。

    我的训练课往往就是这样宣告结束。我尊敬老师，他并不生我的气，只是有时他把点着了的烟斗塞进我够不着的皮毛某处，以致于那儿都起了烟火，随后他又用慈爱的大手把火压灭。他的确没有生气，因为他晓得，我们共同在为根除我的猿猴本性而不懈斗争，特别对我，更是任重道远。

    有一天晚上，大概是什么节庆日，留声机里传来阵阵歌声，一个当官的在人群中来回踱着步子，我趁人没注意，抄起一只人们无意中放在铁笼子跟前的烧酒瓶子。这当儿，人们的目光已颇有兴趣地集中到我身上，我在众目之下老练地打开瓶塞，毫不犹豫地把酒瓶举到唇边，眉不皱、嘴不歪，瞪大眼珠，放开喉咙，活像一个喝酒老手，一股脑儿把一瓶酒喝了个底朝天。这一举动对于老师和我来说是一个多么了不起的胜利啊！紧接着，我就像个艺术家，而不再是绝望者把酒瓶一扔。这回我虽说忘了摸肚子，却干了件更漂亮的事情，由于力量的推动，意志的轰鸣，我竟用人的声音清脆而又准确地喊了一声"哈罗！"就是这声呼喊使我跃进了人类的行列，随之也招来了人类的回复，"听啊，他说话了！"我顿时感到，这回声像一个亲吻霎时传遍我大汗淋漓的身体。

    我再重复一遍，模仿人类对我来说并无吸引力，我模仿他们的目的只是寻找一条出路而已。就说刚刚取得的胜利也并无太大进展，紧接着我人的嗓音又失灵了，几个月之后才恢复。我从此对烧酒的厌恶感越发强烈，然而，我的方向却从此确定。

    当我在汉堡被送到第一个驯兽人手里的时候，我很快就意识到，有两种可能摆在我的面前：要么进动物园，要么进马戏团。我毫不迟疑地告诉自己，要全力以赴进马戏团，这就是出路。动物园只不过是一个新的铁笼子，一旦进入，便失去一切。

    先生们，我在拼命地学啊！人只有在被迫的情况下，在想寻找出路的时候才玩命地学习。学习要不惜代价，要用鞭子督促自己，即使有些小的不到之处也要撕心裂肺。猿猴的天性滚动着离我而去，消失得无影无踪，而我的第一个老师自己却险些变成了猿猴，他不得不放下教鞭被送进一家精神病院，好在不久他就出院了。

    可我累垮了很多老师，有几个甚至是同时被撂倒的。我对自己能力的自信心越来越强，公众目睹着我的进步，我的前途一片光明。这时我就自己聘请老师，把他们安排在五间相通的房间里，我穿梭于各个房间同时听他们讲课。

    我的进步一发不可收拾！知识的光芒从四面八方照进我开化的大脑。我不否认我感到了幸福，我也敢说，我并没有把自己看得太高，当时没有，现在更不会有，我付出了世人所没有过的努力才使我获得了欧洲人具有的一般文化水平。这件事本身似乎不足挂齿，但又有些不同寻常，因为正是它帮助我走出铁笼，为我开辟了人生之路。德语有句俗语叫做"溜之大吉"，这俗话说得太精彩了，我恰恰是这么做的。在无法选择自由的情况下我没有其他的路可走。

    回眸我走过的道路和迄今达到的目标时，我既无抱怨又无得意。双手插进裤子口袋里，桌子上放着葡萄酒，我半躺半坐在摇椅中目视窗外。来访者光临，我照章接待。我的代理人守在外屋的接待室里，我一按铃，他便进来听候吩咐。几乎每天晚上都是演出，我的成就简直可以说是达到了顶点。当我深更半夜从宴会、学术团体、或是愉快的聚会回到家里时，总有一只半驯化的小母猩猩在等着我，我又如猿猴一般在她身边获得舒心的快乐。白天我可不愿见她，因为从她眼睛里流露出一种半驯化野兽特有的不知所措的凶光，这只有我才看得出来，对此我无法忍受。

    总的说来，我达到了我想要达到的目标。我所付出的努力不能说是不值得。此外，我不想叫人去作某种评判，我只想传播知识，我仅仅是作了个报告，对您们，尊贵的科学院的先生们也只能如此回复。

（贾一诚　译）


苦难的开始

    众所周知，在马戏场舞台上飞来荡去的空中飞人技艺是所有技艺中人们最难掌握的一门。只要空中飞人在马戏班子里谋生，他总是这样设计自己的生活；昼夜呆在高挂在空中的秋千架上，起先是为了追求技艺的完美，后来则是出于专横的习惯。他的一切生活需求（顺便提一下，都是些微不足道的需求）是由底下轮班的勤杂人员满足的。他们守在秋千下，不停地把上边所需的东西用特制的容器递上拉下。空中飞人的这种生活方式给周围的环境并未带来特别的困难，只是对其它节目在演出期间有点干扰。尽管他在别人演出时静静地呆着，却还是由于高空秋千架上无处藏身而不时招来观众的目光。然而马戏团的头儿们都能原谅他，因为他是一个出色的不可替代的艺术家。大家当然也看得出来，空中飞人如此生活并非不怀好意，而是使自己始终处于训练状态。只有这样，他才能使自己的技艺尽善尽美。

    另外，呆在高空秋千架上也有益于健康。当温暖季节来临，打开拱顶四周的窗子，阳光连同新鲜空气强烈地射进暮气沉沉的剧场，这时，呆在秋千上面甚至感觉很美。当然，这种生活方式限制了空中飞人与人们的交往。只是有时某位同事顺着绳梯爬上来，那么他俩就坐在高空秋千架上，一左一右靠在秋千绳子上聊起天来；或者某个时候建筑工人上来修理房顶，他们通过敞开的窗子和他闲谈几句；再者就是消防队员在检查顶层楼座的应急照明设备时毕恭毕敬地朝他喊上几句模糊不清的话。除此之外，他周围寂静冷清。偶尔，某个职员下午时分误进了空荡荡的马戏场，凝视着视线几乎不可及的高空，看着他练习技能或者休息，然而空中飞人却不知道有人在观察自己。

    假如没有那些不可避免的东奔西跑的巡回演出，那么空中飞人似乎就可以这样不受干扰地生活，而旅行恰恰是空中飞人最讨厌的事。演出经理不惜操劳，尽量为他排除一切多余的延长他痛苦的因素：在市内他们开着赛车，在夜里或一大清早穿过空无一人的街道以最快的速度行驶。尽管如此，空中飞人还是觉得速度太慢。在火车里，他们包了整节车厢，让空中飞人在行李网架上度过行车时间。虽然行李网架作为他平常生活方式的代用品难免有些寒酸，但它毕竟也算是一件凑合的东西。在下一个演出地点，高空秋千在空中飞人到来之前早已在马戏场里准备就绪，通往马戏场的所有大门全部敞开，各条通道畅通无阻。当空中飞人脚踏绳梯，眨眼功夫终于又出现在高空秋千上时，这对于演出经理来说总是他一生中最为赏心悦目的时刻。

    虽然一连串的此类旅行都使得经理获得满足，但是每一次新的旅行又给他带来痛苦，因为一次次旅行（撇开别的不谈）对空中飞人的神经系统无疑都意味着毁灭性的打击。

    就这样，他们又一次一块儿上路了。空中飞人躺在行李网架上进入了梦乡，经理靠在对面的窗脚埋头看书。过了一会儿，空中飞人开始和他低声说话，经理马上凑过来听候吩咐。空中飞人咬着嘴唇说，迄今为止他只有一副高空秋千，为了他的空中飞人运动，他现在一定要有两副高空秋千，两副秋千要相互对应。经理立即表示同意。但是空中飞人却又说，从现在起，他绝对不在一架高空秋千上作空中飞人表演，他那股劲儿似乎想表示，经理在这里的赞同毫无意义，倒有点抗议的味道。他一想到说不定还会发生在一架秋千上表演的事就感到浑身发抖。经理犹豫片刻，仔细看了看他，又一次表示了他百分之百的赞同，两副秋千确实要比一副好得多。此外，这种新颖设计的优越性在于它会使演出变得更加丰富多彩。这时，空中飞人突然哭了起来。经理大吃一惊，一跃而起，问他到底发生了什么事，空中飞人沉默不语。经理站在座位上，抚摸空中飞人并且把脸贴在他的面颊上，以致于自己的脸也被泪水弄得湿淋淋的。经理问了半天，又说了一大堆奉承的话，这时，空中飞人才啜泣地说："手里只有一根秋千棒子--我这样怎么能生活呢？"经理于是松了口气，他安慰空中飞人说，等到了前面一站，他马上给下一个演出地拍电报。接着，他不停地自责，自己怎么能在如此长的时间里让空中飞人只在一副秋千上表演呢？他感谢空中飞人，极力赞扬他终于指出了自己的错误。这样一来，经理成功地使空中飞人逐渐平静下来了，他又坐回到那个角落。然而自己却不得安宁，他的目光越过书本上端，忧心忡忡地悄然注视着空中飞人。如果这些念头开始折磨他，它们会有朝一日完全消失吗？它们难道不会变得越发强烈吗？它们对空中飞人的生存不会构成威胁吗？就像看到他现在停止哭泣，表面平静的睡眠一样，经理确信将会看到，最初的皱纹已经开始在空中飞人孩子般光滑的额头上烙下印记。

（贾一诚　译）


小女人

    有一个小女人，天生一副苗条的身材，可她还是把自己的胸束得很紧。我看见她总是穿着同一条连衣裙，布料颜色灰不灰，黄不黄，有几分木头的颜色，连衣裙上挂着几个缨穗或扣子形状、颜色相同的装饰物。她总是不戴帽子，那失去光泽的金发光滑整齐而又很蓬松地披在肩上。虽然她紧束着胸，可她的动作还是轻盈敏捷，自然，她夸张了这种灵活性，爱把双手叉在腰间，然后上身猛地一下转向侧面。如果要我描述她的手给我的印象的话，那么我只能说，我还从未见过这么一双细嫩修长、手指界线如此分明的手，然而，她的手绝对没有任何可供人体研究的奇特之处，这完全是一双平平常常的手。

    这个小女人对我特别不满，老是对我有所指责，总觉得我待她不公，时时处处惹她生气。假如人们能把生命划分成若干个最细小的部分并对它们分别加以评判，那么，我生命的每个细小部分对她都意味着烦恼和不快。我常想，她为什么感到我在气她，可能是因为我身上的每个细胞都同她的美感、正义意识、传统习惯以及她的期望格格不入。世上人们本来就存在着相互对立的本能，可是她究竟为什么要受此痛苦？我们之间根本就不存在由于我而使她痛苦的关系，她本该认定，视我为一个陌路人，其实我本来就是。我对于她的决定不但不会反对，反而会双手赞同，她只需做出决定，忘掉我的存在。过去，我从未强迫她接受我的存在，而且今后也不会这样做，这样一来，一切痛苦不就消失得无影无踪？这时，我会全然不考虑个人得失，也不会计较她的所做所为。自然也使我难受，我不在乎这些是因为我知道，我的不快与她的痛苦相比不足挂齿，况且我当然清楚，这不是爱的痛苦。她绝对没有兴趣促使我变好，而同时她指责我的所有不是也不会影响我的进步。可是，我的进步同她又没有关系，她关心的只是她自己的利益，只想着为我给她带来的痛苦复仇和阻止今后威胁她的痛苦。有一次，我试图向她暗示，如何才能以最好的方法结束这没完没了的烦恼，可是恰恰这使得她陷入感情冲动，以致于我打消了再试一试的念头。

    我当然（如果人们要这样想）也承担着一定的责任，因为即使这个小女人对于我来说十分陌生，存在于我们之间的唯一关系就是我给她造成的烦恼，或者更确切地说是她让我造成的烦恼，但是，如果她的健康也由于这些烦恼而受到损害，我似乎不该漠然置之。时而有消息传到我耳朵里（近来越来越多），说她早晨起来又一次脸色苍白，失眠过度，头痛难忍，几乎丧失了工作能力，她的家人为此焦虑不安，大家不断猜测她身体不好的原因，可是至今仍不得而知。原因只有我一个人知道，那就是旧的烦恼和新的不快。我当然不会替她的家人分忧。她坚韧刚强，谁有能耐生气，谁大概也就能克服生气带来的后果。我甚至怀疑，她表现的痛苦是在装模作样，至少部分如此，想以此方式引起世人对我的怀疑。坦率地说，她自豪的是我如何以我的存在折磨她。以我之见，她不会向他人求援，这样，她会感到是对自己莫大的耻辱。她只是出于厌恶--一种持续不断的、永久驱动她的厌恶同我打着交道。把这种不体面的事情向公众说清道明，她感到害臊；但是对此完全沉默，置身于永无休止的压力之下，她又实在无法忍受。于是，她以女人们特有的机灵试图选择一条中间道路：她默不作声，只是想通过一种悄然痛苦的表情把事情推向公众法庭。或许她甚至期望，如果公众把全部目光都集中到我身上，这样就能引起社会对我的公愤，而社会将会用它巨大的威慑手段对我又快又狠地做出最终判决，这种判决比起她那微不足道的个人烦恼真是有过之而无不及。然后，她将"收兵回营"，大松一口气，对我置之不理，她若是真这么想，那她可就搞错了。公众不会接受她所扮演的角色，即使大家用最大倍数的放大镜，从我身上也找不出可以无休止指责的毛病，我不是她所想象的那种无用之辈，我无意炫耀自己，更不想在这件事情上自吹自擂。假如我不是有特殊用途的大好人，那么我也不会引人注目。只有在她看来，在她那双眼白几乎泛光的眼睛里我才是个窝囊废，她不能说服任何人去相信她那一套。那么，我能在这一点上无动于衷吗？不，当然不能！因为说不定这事哪天确实被张扬出去，说她得病是我的行为所致，另外，几个传播消息最起劲的"密探"正准备洞察一切，或者他们起码会装腔作势，似乎她们已经明察秋毫。这时世人就会来质问我，为什么我本性难移地折磨这个小女人，我是否存心要置她于死地，我何时才能获得理智和常人的同情心从而停止我的所作所为？如果世人这样问我，我将很难回答，我难道能说，我并不大相信她真的得病，这样说会不会给人造成一种开脱罪责、怪罪他人的坏印象呢？并且以如此不巧妙的方式？另外，我似乎可以完全坦率地说，我就是没有同情心（就算我相信她的确有病），因为这个女人我从来就不认识，而且存在于我们之间的关系只是由她制造的，仅仅是她的一厢情愿。我不想说，人们会不相信我的话，确切地说，人们又信又不信，他们还根本顾不上考虑这些事情，而只感兴趣于我的答复--有关一个体弱患病女人的答复。这样一来，似乎对我稍有不利。这时无论我怎样回答，世人的无能将顽固地妨碍我在某种情况下，比如我在目前所处的情况下，要避免和那个女人之间存在爱情关系的嫌疑，尽管这种关系显而易见压根就没有。假如我们之间存在爱情关系，而且还是由于我产生的，那么，我的确会佩服这个小女人判断事物的非凡能力以及进一步完成此事的契而不舍的精神；再假使其上述优点没有增加我的苦恼，那我就更会对她佩服得五体投地。然而，她身上绝对没有一丝对我友好的迹象，在这一点上她是诚实可信的，在此也寄托着我最后的希望。假如要人相信我们之间有爱情关系是她的战略计划，那么她就会难于自控地放手去做这件事，可她一次也没有做。但是，在这方面过于迟钝的公众将固执己见，始终作出指责我的决定。

    看来，我能做的事只能是趁着世人尚未插手此事时尽量改变自己，我虽然做不到彻底去掉她的烦恼（这绝不可能），但我想设法减轻她的烦恼。我确实常常自问，是否我的现状使我如此心满意足，以致于我根本不想去改变它；假如我自己不作努力，是否没有可能在我身上发生某种改变。我想改变自己，并不是觉得自己有改变的必要，而只是为了使这个女人能够平静下来，我真诚地作过这种尝试，并不是轻轻松松、漫不经心，这甚至使我满足，几乎叫我开心。随后，某些改变出现了，而且很明显，我无需提醒她注意这些改变，这类东西她发现得比我还要早，她能觉察到我骨子里的意思。然而，我的努力是徒劳的。怎么可能见效呢？现在我算看清楚了，她对我的不满是根深蒂固的，任何东西也不能消除这种不满，就是我死了她的不满也不会平息，甚至她听到我自杀的消息后仍会盛怒不已。现在，我不可想象，她--这个感觉敏锐的女人--为什么不能像我一样，真正意识到她努力的无望、我的无辜以及我甚至尽了最大心愿满足她要求的无能。她一定意识到了这些，但是作为斗志旺盛的人，她把一切都忘记在斗争的狂热之中。我可悲的特性（天生如此，我无法选择）就在于我想对失去感情控制的人低声提醒他们注意，我们以这种方式自然永远也不会取得相互理解。每当我在一大早的幸福时刻迈出家门时，总会看到这张由于我而愁眉苦脸的面孔，她闷闷不乐地撅着嘴，用一种审视的、而且在考试之前就能看出结果的目光瞟我一眼，即使任何最容易消失的东西也逃不过这一瞥，她姑娘般的面颊上带着苦涩的微笑，一双控诉的眼睛仰望天空，为了稳住身子，她双手叉向腰部，紧接着，在暴怒中脸色变得苍白，浑身开始颤抖。

    前不久，我第一次向一个好朋友暗示了这件事（连我自己对此也颇感惊讶），只是轻描淡写，随便说说而已，为了向外界表明这件事情对我微不足道，我一字未提自己苦恼的真情，然而不同寻常的是，这位朋友并未敷衍了事地一听了之，他甚至还从自己的角度强调了这件事的重要性，说得极其认真并且坚持自己的看法；而更为不同寻常的是，他尽管如此却还是在重要的一点上低估了这件事本身，因为他郑重其事地建议我外出旅行。他的建议比任何一种建议都更缺乏理智。事情虽然简单，每一个接近它的人都能认清，但是，它们也并不是简单地能够通过我的离开而全部、或者哪怕是最重要的部分得到解决。恰恰相反，我不能离开。我若要实施任何一项计划，那么这项计划无论如何要将这件事情保留在截至目前狭小的、外界尚未介入的范围之内，这项计划能使我无论在哪里都得到安宁，阻止发生大的、由于这件事而引起的惊动视听的变化，它当然也包括我不向任何人谈论此事。可是这一切并不是因为它是什么阴险的密谋，而是因为它是一件纯粹属于个人并且毕竟容易承受的小事情，而且这件事情应该继续存在。从这层意义上讲，那位朋友的忠告并非无益，他虽然没有教授给我新的东西，但却坚定了我的基本看法。

    仔细思考不难看出，那种随着时间的推移发生的变化并不是事情本身的变化，而是我对事情认识的进一步发展，这种认识一部分变得更为冷静，更具有男人的自信与理智，更接近事物的本质；而另一部分则表现为在某种程度上的焦躁不安，这是由于持续不断的情绪波动的影响，虽然这种波动相当微弱，但还是无法克服。

    我在这件事情面前将更加镇定，因为我相信某种裁决还不会到来，尽管有时让人感到它似乎就在眼前。人们往往喜欢过高估计各种裁决降临的速度，年轻人尤其如此。每当我的小女法官被我的目光弄得虚弱不堪，斜坐在安乐椅上，一只手抓着安乐椅的靠背，另一只手摆弄着她的紧身胸衣，愤怒和绝望的泪水布满面颊时，我就总想，现在是裁决到来的时候了，我会马上被唤"出庭"，为自己辩护。可是，没有裁决，也没有辩护。女人们太容易受到刺激，而世人却没有时间去注意这一切，这些年来究竟都发生了什么事？除了时多时少重复这些事情外一无所有，并且这类事情越来越多。有些人只要能找到机会总是爱在这类事情周围游来荡去，乐于参与，可是他们什么机会也找不到，至今只是依赖于嗅觉，嗅觉虽然足够使它们的占有者忙来忙去，却没有其它用途，可是这种现象一直存在。总有那么一些游手好闲之徒和无所事事之辈以狡猾之极的方式（他们最爱用的手段是通过亲属）为他们凑近他人的事情辩解，他们总是暗中窥探，满鼻子里全是嗅觉，然而结果只是一无所获。但是所不同的是，我渐渐认清了他们，能辨别他们的面孔。以前我认为，他们逐渐从各处聚到一起，事态的规模会扩大，从而使得裁决自然产生；今天我才得知，一切历来就已存在，同裁决的到来很少相关或根本无关。至于裁决，我为什么要给它取上这么一个不同寻常的名字？倘若有朝一日--绝对不是明天、后天，或许永远也不会--公众介入此事（其实这件事跟他们并不相干，我一直会这么说），那么，我虽然不会免受伤害地脱离诉讼，但是人们肯定也会注意到，我并不是没有得到社会的承认，我一向生活在公众的监督之下，充满自信并且赢得了信任。鉴于此，我顺便提一下，这个事后出现的痛苦的小女人充其量只能在别人的奖状上添上几个蹩脚的词藻，而我则会被公众视为奖状上值得人们尊敬的一员；或者某个不同于我的人早会把这个小女人看作是一个专爱纠缠别人的讨厌女人，并且用他的皮靴把这个女人踩得粉碎，而这在公众当中也不会引起反响。这就是事态的现状，我没有理由感到不安。

    随着年龄的增长，我变得有点心神不定起来，但是这种现象和事情本身没有关系。长期折磨别人使自己难以忍受，即使自己知道她如此生气毫无根据。我变得更加焦躁，开始在一定程度上用躯体窥视等待裁决，尽管从理智上我不相信裁决会到来。部分说来，这也是衰老的征兆，青年人把一切都装扮得漂亮美丽，丑陋的东西消失在他们无穷力量的源泉之中。可能某个人在年轻的时候曾有过窥视等待的目光，而他对此不以为然，没有人发现这种目光，甚至连他自己也未察觉。然而，岁月流逝，留给老人的仅仅是部分残余，每一部分都很必要，每一部分都不会更新并处在人们的监视之下，一个走向衰老的男人的窥视等待的目光才是真正的清晰可辨、容易被人发现的窥视等待的目光。然而即使如此，这也并不是真正的事态的恶化。

    无论我从任何角度观察，事物的现象总是如此，虽然我用手对这件小事遮遮掩掩，但是我也要始终如一、不受外界干扰地继续我现在的生活，任凭女人狂怒和咆哮。

（贾一诚　译）


饥饿艺术家

    饥饿表演近几十年来明显地被冷落了。早些时候，大家饶有兴致地自发举办这类大型表演，收入也还不错。可是今天，这些都已毫无可能。那时的情形同现在相比确实大相径庭。当时，全城的人都在为饥饿表演忙忙碌碌，观众与日俱增，人人都渴望每天至少观看一次饥饿艺术家的表演。临近表演后期，不少人买了长期票，天天坐在小铁笼子跟前，就是晚上，观众也络绎不绝。为了看得不失效果，人们举着火把。天气晴朗的时候，大家就把笼子挪到露天，这样做是为了孩子，他们对饥饿艺术家有着特殊的兴趣。大人们看主要是图个消遣、赶赶时髦，可孩子们却截然不同，他们看到这位身穿黑色紧身服、脸色苍白、瘦骨嶙峋的饥饿艺术家时神情紧张，目瞪口呆，为了壮胆，他们互相把手拉得紧紧的。饥饿艺术家甚至连椅子都不屑一顾，只是一屁股坐在乱铺在笼子里的干草上。他时而有礼貌地向大家点头打个招呼，时而用力微笑着回答大家的问题。他还时不时把胳膊伸出栅栏，让人摸摸瞧瞧，以感觉到他是多么干瘦。随后又深深陷入沉思，任何人对他都变得不复存在，连笼子里那对他至关重要的钟表（笼子里唯一的东西）发出的响声也充耳不闻，只是那双几乎闭着的眼睛愣神地看着前方，偶尔呷一口小玻璃杯里的水润一润嘴唇。

    除了熙熙攘攘、川流不息的观众外，还有被大伙推举出来的固定的监督人员守在那儿。奇怪的是，这些看守一般都是屠夫，他们总是三人一班，日夜盯着饥饿艺术家，防止他用什么秘密手段偷吃东西。其实，这不过是安慰大伙的一种形式而已，因为行家都晓得，饥饿艺术家在饥饿表演期间是绝对不吃东西的，即使有人强迫他吃，他也会无动于衷。他的艺术的荣誉不允许他这么做。当然，不是每个看守都能理解这一点。有些值夜班的看守就很马虎，他们坐在远离饥饿艺术家的某个角落里埋头玩牌，故意给他一个进食的机会，他们总认为，饥饿艺术家绝对有妙招搞点存货填填肚子。碰到这样的看守，饥饿艺术家真是苦不堪言，这帮人使他情绪低落，给他的饥饿表演带来很多困难。有时，他不顾虚弱，尽量在他们做看守时大声唱歌，以便向这帮人表明，他们的怀疑对自己是多么的不公道。但这无济于事。这些看守更是佩服他人灵艺高，竟在唱歌时也能吃东西。所以，饥饿艺术家特别喜欢那些"秉公执法"的看守人员，他们靠近铁栅坐在一起，嫌大厅灯光太暗而举起演出经理提供的手电筒把自己照得通明。刺眼的光线对他毫无影响，反正他根本睡不成觉，但是无论什么光线，也不管什么时候，就是大厅里人山人海，喧闹嘈杂，打个盹儿他总是做得到的。他非常乐意彻夜不眠和这样的看守共度通宵，喜欢同他们逗乐取笑，给他们讲述自己的流浪生活，然后再悉听他们的奇闻趣事。所有这些，都是为了使看守们保持清醒，让他们始终看清，他的笼子里压根儿就没有吃的东西，他在挨饿，不论哪个看守都没有这个本事。而最令他兴奋的是早晨自己掏腰包，请看守们美餐一顿让人送来的早饭。这些壮汉子们在艰难地熬了一个通宵之后个个像饿狼扑食，胃口大开。然而，有些人却认为请客吃饭有贿赂之嫌疑，这纯属无稽之谈，当别人问到他们是否愿意兢兢业业值一夜班而拒吃早餐时，这些人却溜之大吉了，可要让他们消除疑心并不容易。

    诸如此类种种猜疑，饥饿艺术家似乎也难于摆脱。任何一位看守也做不到夜以继日、丝毫不间断地守在饥饿艺术家身边，因此无人亲眼目睹过，他是否确实持续不断地挨饿。只有饥饿艺术家自己心里最清楚，只有他才算得上是对自己的饥饿表演最为满意的观众。但是由于另一种原因，他又从未满意过。或许他干瘦如柴的躯体根本就不是由于饥饿所造成的，而是对自己不满所致，以致于有些人出自于对他的同情而不来观看饥饿表演，因为这些人不忍心看他那被折磨的样子。其实他自己明白，饥饿表演极为简单，是世上最容易做的事，这一点恐怕连行家也不清楚。对此，饥饿艺术家直言不讳，但人们死活就是不信。善意的说法还好，说他谦虚，可大部分人认为他自吹自擂，更有甚者说他是个骗子手，他当然觉得挨饿是件轻松的事，因为他懂得如何能使挨饿变得轻松，而他竟然厚颜无耻，不肯百分之百地道出实情。所有这一切，饥饿艺术家都得忍受着。天长日久他也习以为常，然而内心深处的不快总搅得他不得安宁。每当一轮饥饿表演结束时，饥饿艺术家没有一次是自愿离开笼子的，这一点，人们一定要为他作证。演出经理规定每轮表演最高期限为四十天，期限过后，他绝不让饥饿艺术家再继续挨饿，即使在世界大城市里也是如此。经理这样做不无道理，因为根据以往经验，全城人的兴趣会通过四十天里越来越火的广告充分被激发出来，而四十天后，观众就会感到疲倦，看表演的人数随之锐减。在这一点上城市和乡村当然有些小小的区别，可是四十天最高期限已经成了一条通用的规律。在第四十天，笼子的门被打开，笼子四周插满鲜花，半圆形露天剧场里人海如潮，观众兴高采烈，军乐队奏着乐曲。两个医生走进笼子为饥饿艺术家作必要的检测，检测结果通过高音喇叭传遍剧场。随后，两位女士走上前来，她们乐滋滋的，庆幸自己能被选中去搀扶饥饿艺术家离开笼子走下前面的台阶。台阶前的小桌子上早已摆好了精心准备好的病号饭。在这种时刻，饥饿艺术家总是加以拒绝，虽然他还是自愿地把自己皮包骨头的手臂递向前来帮忙的女士，但是他不愿站立起来。为什么刚到四十天就停止表演呢？他本来能长期地、无休止地饿下去，为什么恰恰要在他表演最紧要的关头停下来呢？他还没有真正精彩地表演过一回哩！他还能继续饿下去，他不仅能成为空前最伟大的饥饿艺术家（他或许已经是了），而且还要超越自我，达到不可思议的境界，因为他感到自己的饥饿表演能力永无止境。可是人们为什么要夺走他继续挨饿的荣誉呢？为什么这些对他佩服得五体投地的人多一点耐心都没有呢？他都能坚持继续饥饿表演，为什么这些人连耐心当观众都做不到呢？唉，他也累了，本该坐在干草上好好歇一会儿，可现在他得立起他那又高又细的身躯去吃饭。他一想到吃就感到恶心，只是想到女士在自己旁边才把要说的话咽了下去，他抬头看了看表面上和蔼其实残忍的两位女士的眼睛，摇了摇耷在他无力的脖子上那过于沉重的脑袋。紧接着，老一套又来了。演出经理登场，他像哑巴一样，一句话也不说（其实是音乐声吵得他没法讲话），双手举到饥饿艺术家的头上，好像在邀请老天爷下凡，参观他那坐在蓬乱干草上的作品--这位颇值怜悯的殉道士。说实在的，饥饿艺术家确实是个殉道士，只是在另外一层意义上罢了。经理双手卡住饥饿艺术家的细腰，有些过分小心翼翼，他的动作神情使人联想到，他手中不是一个活人，而是一件极易破碎的物品。这时经理或许暗中轻轻碰了一下饥饿艺术家，以致于他的双脚和上身左右摇摆不停。紧接着经理把他交给了两位脸色早已吓得苍白的女士，饥饿艺术家任其摆布，他脑袋聋拉在胸前，好像它是不听使唤地滚到那里，然后又莫名其妙地一动不动。他的身体已经掏空，双腿出于自卫本能紧紧和膝盖贴在一起，双脚却擦着地面，似乎那不是真正的地面，它们好像正在寻找真正的可以着落的地方。他全部的、其实已经很轻的身体重量倾斜在其中一个女士身上。她喘着粗气，左顾右盼，寻求援助，她真没想到，这件光荣的差事竟会是这样，她先是尽量伸长脖子，这样自己的花容月貌起码可以免遭"灾难"，可是她却没有办到。而她的那位幸运些的伙伴只是颤颤悠悠，高高地扯着饥饿艺术家的手--其实只是一把骨头--往前走，一点忙也不帮，气得这位倒楣姑娘在大庭广众的起哄声中哇地一声大哭起来，早已侍候在一旁的仆人不得不把她替换下来。随后开始吃饭，经理先给处于昏厥状态、半醒半睡的饥饿艺术家喂了几勺汤水，顺便说了几句逗乐的话，以便分散众人观察饥饿艺术家身体状况的注意力。接着，他提议为观众干杯，据说此举是由饥饿艺术家给经理耳语出的点子，乐队憋足了劲演奏。随后大家各自散去，没有人对眼前发生的一切不感到满意，只有一个人例外，那就是饥饿艺术家自己，他总是不满。

    就这样，表演、休息；休息、表演，他过了一年又一年，表面上光彩照人，受人尊敬，而实际上阴郁的心情经常缠绕着他。由于得不到任何人的真正理解，他的情绪变得越来越坏。人们该怎样安慰他呢？他还有什么渴求呢？如果同情他的某个好心人告诉他，他的悲哀可能是饥饿所致，那么他就会勃然大怒（特别是在饥饿表演进行了一段时间以后），像一只凶猛的野兽吓人地摇晃着栅栏。但对于这种状况，演出经理自有一套他喜欢采用的惩罚手段。他当众为饥饿艺术家辩解并且表明，饥饿艺术家的行为可以原谅，因为这种由于饥饿引起的反常的易怒心态是正常人根本无法理解的。接着他就开始大讲饥饿艺术家自己的需要加以解释的观点，说他实际能够挨饿的时间比他现在做的饥饿表演的时间要长得多，经理大为赞赏他的执著追求、良好心愿以及伟大的自我克制精神，这些当然也包括在饥饿艺术家的说法之中。而随后，他又拿出一叠照片（照片也用于出售），轻而易举就把艺术家的说法驳倒。因为从照片上人们可以看到，饥饿艺术家在第四十天的时候躺在床上虚弱不堪，奄奄一息。这些虽是老生常谈，却又不断使饥饿艺术家难以忍受。他气愤的是这种歪曲事实的做法，明摆着是提前结束饥饿表演的结果，人们却要把它说成是不得不停止表演的原因。同愚昧抗争，同这个愚昧的世界抗争是徒劳的。他总是虔诚地、如饥似渴地抓着栅栏认真地听经理说的每一句话，但当经理展示照片时，他每次都放开栅栏，唉声叹气地坐回草堆。于是，受到抚慰的观众又重新围过来看他表演。

    数年之后，每当这一场面的见证人回忆起这一幕时，连他们自己都弄不明白这是怎么一回事，因为这期间发生了那个被提及的事变。这变化来的极其突然，它或许有更复杂的原因，但有谁去深究呢？无论如何，这个曾受大家喜欢的饥饿艺术家有一天发现自己被那些热闹上瘾的观众忘却了，他们纷纷涌向其它演出场所。演出经理领着他又一次跋涉了半个欧洲，他们想看看，是否能在某个地方重新找回逝去的狂热和兴趣，然而他们一无所获。好像人们私下达成了某种默契，到处都笼罩着厌恶饥饿表演的气氛。当然，这种情绪绝非一朝一日形成的，只怪当时人们过分陶醉于胜利的喜悦之中，没有引起足够的重视，也未加防范，而现在采取对策为时已晚。尽管肯定有一天，饥饿表演定会再次红火起来，但这对于活着的人毫无慰藉。眼下，饥饿艺术家该去做什么呢？成千上万观众曾为之欢呼的饥饿艺术家如今去集市上的简陋戏台上演出未免太惨了些，改做其它行当吧，他不仅年纪太大，而更主要的是他对饥饿表演有着如痴如狂的追求。最终，他告别了经理--这位人生旅途上无与伦比的伙伴，受聘于一家庞大的马戏团。为了避免再受刺激，他甚至连合同条件都没瞥上一眼。

    马戏团确实很大，数不清的人、动物、器械随处可见，他们需要不断更新和补充，不论什么人才，任何时候都能在马戏团派上用场，当然饥饿表演者也不例外，只要条件不苛刻。另外，他之所以受聘当属特殊情况，这不单单是聘用一个艺术家本身，而更重要的是他当年的赫赫大名。其实，饥饿表演的技艺根本不会随着年龄的增长而黯然失色，单凭这一点，人们起码不能说，一个老得不中用的、再也不能站在技艺巅峰表演的饥饿艺术家想躲到马戏团某个安静的位置上去混日子。恰恰相反，饥饿艺术家向人保证，他的饥饿艺术不减当年，这是绝对可信的。他甚至还宣称，只要人们准许他按自己的想法行事（人们马上答应了他的这一要求），他要真正地震撼世界，达到前所未有的轰动效应。饥饿艺术家一激动起来，早把当今形势忘得一干二净，他的话只引起懂行的人付之一笑。

    然而，饥饿艺术家到底还是没有忘记着眼于现实。人们把他和笼子没有作为精彩节目放在马戏团的中心地段，而是安插在一个交通路口，他也认为这是理所当然的事。笼子四周挂满了标语，那些花花绿绿的大字在告诉人们那里可以看到什么东西。若是观众在其它演出休息的时候涌向兽场的话，总要从饥饿艺术家跟前走过并在那儿停留片刻。假如不是道窄人挤，后面的人又能够理解前面的观众为什么不急着去看野兽而停留下来，人们或许能在他面前多呆一会儿，慢慢欣赏他的表演。这就是饥饿艺术家看到观众马上要向他走来时不往颤抖的原因。他以人们观看自己为生活目的，自然盼望这种时刻。起初，他急不可待地盼着演出休息，眼看一群群观众朝自己蜂拥而来，他激动得欣喜若狂，可是他很快就看出，观众的本意是去看野兽，每次如此，几乎无一例外，就是最固执的、故意自欺欺人的人也不得不承认这一事实。但是不管怎么说，看着远处的观众朝自己走来是令他最为高兴的事，人们涌过来时，持续不断的呼喊声和叫骂声乱成一片，一些人慢悠悠地看他表演，不是出于对他的理解（这些人使饥饿艺术家甚感痛苦），而是故意和后面催他们的人过不去，而另一些人则是心急火燎地想去兽场。大批人过后，剩下的是一些姗姗来迟者，没人催赶他们，只要他们有兴趣，满可以在他面前多呆一会，但是这些人大步流星，目不斜视，直奔兽场。不过，饥饿艺术家偶尔也能碰到幸运的时刻。有时父亲领着孩子来到他面前，父亲一边指，一边详细地讲述这是怎么一回事，他讲到过去的年代，说他曾经看过类似的表演，但那时盛况空前。可是孩子们无论在学校还是在生活中都没有经历过这些事情，所以，他们始终不能理解大人的话，这也难怪，他们怎么能懂得什么叫饥饿呢？但是，从他们那探究性闪闪发光的眼睛里流露出一种崭新的、属于未来的、更为仁慈的东西。饥饿艺术家有时悄然思忖，假如自己的表演场地离兽场稍远一点，或许情况会好起来，而现在离兽场这么近，人们很容易选择去看野兽，更不用说兽场散发的臭味、动物夜间的闹腾、给野兽送生肉时人走动的响声以及投食时动物的狂嘶乱叫搅得他不得安宁，使他长期忧郁消沉。但是，他又没有胆量向马戏团的头头们去说。他还得感谢那些野兽们，没有它们，哪能引来那么多观众？况且众人当中还能找到某位真的是冲着他而来的呢。如果他要提醒人们注意自己的存在，那么人们马上就会联想到，他--确切地说--只不过是通往兽场的一个障碍，谁知道人家会把他塞到哪个角落。

    当然只是一个小小的障碍，而且会越变越小。人们在当今时代还要为一个饥饿艺术家耗神费力，这简直是个怪事，可是人们对奇怪现象已习以为常，而正是这种习惯宣判了他的命运。他想使出最大能力做好饥饿表演，他也确实这么做了，然而这一切都挽救不了他的命运。观众个个如匆匆过客飞快地从他面前掠过。去试试给人讲饥饿艺术吧！但是谁对饥饿艺术没有亲身感受，就根本不可能心领神会。漂亮的彩色大字已经被弄脏，变得模糊不清，它们被撕了下来，没有有想到换上新的。用于计算饥饿表演天数的小牌子上的数字当初每天都有新的记录，现在却无人问津，数字多日不变，因为数周之后，连记录员自己都对这项单调的工作感到厌腻。虽然饥饿艺术家不停地做饥饿表演，这是他过去梦寐以求的事，也是他曾经夸过的海口，现在，他可以任意独行其事了，但是，没有人为他记录表演天数，没有人，甚至连他本人也搞不清楚自己的成果究竟达到了何种程度，他的心情变得沉重起来。假如某个时候来了一个游手好闲的家伙，用那个旧数字逗笑取乐，说这是骗人的鬼把戏，那么，他的话才真正是最愚蠢的、能编制冷漠和恶意的谎言。因为，饥饿艺术家诚实地劳动，他没有欺骗别人，倒是这个世界骗取了他的工钱。

    又过了许多日子，表演告终了。有一天，那只笼子引起了一位看管人的注意，他问仆人们，为什么把一个好端端的笼子闲置不用，里边的谷草已经发霉变味，对此无人知晓，直到其中一位看见了记数的小牌子，他才猛然想起饥饿艺术家。人们用棍子拨开腐草，在里边找到了他。"你还一直不吃东西？"看管人问道，"你究竟什么时候才算完呢？""诸位，请多多原谅。"饥饿艺术家有气无力地低声细语，只有看管人才能听清他说的话，因为他把耳朵贴在栅栏上，"当然，当然。"看管人一边点头，一边把手指向额头，以此来暗示其他人，说明饥饿艺术家的身体状况非常危险，"我们当然会原谅你。""我一直在想着，你们能赞赏我的饥饿表演，"饥饿艺术家说。

    "我们确实也挺赞赏的，"看管人热情地说。"可是你们不应该赞赏，"饥饿艺术家说。"那么我们就不赞赏，"看管人说，"为什么我们不应该赞赏呢？""因为我只能忍饥挨饿，我也没有其他办法。"饥饿艺术家说。"你们瞧，太怪了不是，"看管人说，"你为什么没有其他办法呢？""因为我，"饥饿艺术家说着，小脑袋微微抬起，嘴唇像要吻看管人似的，直贴在他的耳根，生怕露掉一个字，"因为我找不到适合我胃口的食物。假如我找到这样的食物，请相信我，我不会招人参观，若人显眼，并像你，像大伙一样，吃得饱饱的。"这是饥饿艺术家最后的几句话，然而，从他那瞳孔已经放大的眼睛里还流露出一种不再是自豪、而是坚定的信念：他还要继续饿下去。

    "好了，大伙整整吧！"看管人说。饥饿艺术家连同腐草一起被埋掉了。笼子里放进了一只年轻的美洲豹子。即使是感觉最迟钝的人，看到这只野兽在闲置长久的笼子里活蹦乱跳时，他也会觉得这是一种舒服的休息。这只豹子什么也不缺，可口的食物看守人员无须长时间考虑就会送来。失去自由对它似乎都无所谓，这个高贵的躯体应有尽有，不仅带着利爪，而且连自由好像也带在身边，自由似乎就藏在它利齿的某个地方。它生命的欢乐总是同它大口里发出的强烈吼叫而一起到来。观众从它的欢乐中很难享受到轻松，可是他们克制住自己，挤在笼子周围，丝毫不肯离去。

（贾一诚　译）


女歌手约瑟菲妮或耗子民族

    我们的女歌手叫约瑟菲妮。谁没有听过她的歌声，谁就感受不到歌唱艺术的魅力，没有谁不被她的歌声所吸引。这一点，尤其应该得到更高的评价，因为我们这一代整个都不喜欢音乐。宁静平和算是我们最喜欢的音乐，我们的生活很艰难，即使我们有朝一日摆脱了日常生活的一切忧愁，我们也不可能达到如同音乐所能达到的境地，因为它距离我们的现实生活太遥远了。但是我们却不会对此有过多的抱怨，我们还未曾走得那样远，我们现在亟需的是某种务实的精明，而这正是我们最大的优点，无论遇到什么事，我们都惯于以精明的一笑聊以自慰，即使有一天我们真的渴望得到来自音乐的幸福。但是，这种情况现在还没有出现。唯独约瑟菲妮是个例外，她喜欢音乐，并且也懂得传播音乐。她是唯一的一个，假如她死了，音乐也将随之从我们的生活中消失，不知会消失多久。

    我常常考虑：这种音乐到底怎么样？我们确实不懂音乐，我们怎么听懂了约瑟菲妮的歌唱呢？或者说自以为是听懂了呢？（因为约瑟菲妮不承认我们的理解力）最简单的答案可能是：她的歌声太美妙了，以致于连最迟钝的感官都不会对此无动于衷。不过，回答不能令人满意。如果情况果真如此，那么，当大家一听到她的歌声肯定会觉得与众不同，而且这种感觉会持续永远，仿佛从她嗓子里发出的声音是我们以前从未听到过的，而且我们也根本没有能力听到，只有这个约瑟菲妮能够使我们听到它，除她之外谁也做不到。然而，在我看来，情况却恰恰不是这样，我没有这种感觉，同时觉察同类也没有这种感觉。在朋友的圈子里，我们坦率地承认：就歌唱而言，约瑟菲妮并没有与众不同之处。

    这究竟是不是歌唱？尽管我们不懂音乐，却有着歌唱的传统。在我们民族的古代就有了歌唱，传说里是这么讲的，甚至还有歌曲被保留了下来，当然这些歌曲现在没谁再能唱了。所以，何为歌唱，我们还是能够想象的。可是约瑟菲妮的艺术与我们所想象的却格格不入。这究竟是不是歌唱？莫非仅仅是吹口哨？吹口哨我们都很熟悉，这是我们民族固有的艺术本领，或者确切地说，这根本不算是什么本领，而是一种独特的生活表现形式。我们大家都吹口哨，但是，当然没有谁会想到把它冒充为艺术，我们吹口哨时，没有注意到这一点，是的，没有察觉到这一点，甚至我们许多同胞根本不知道：吹口哨属于我们的特性之一。假如约瑟菲妮真的不是在唱歌，而只是吹口哨，或者说，至少在我看来，根本没有超越普通口哨的界线--或许她连吹一般口哨的力气都没有，而一个普通挖土工人却能一边干活、一边轻松地吹上一整天--假如这一切都是真的，那么约瑟菲妮的所谓艺术家身份就会被取消，而其巨大的影响之谜更应被解开。

    但是，约瑟菲妮所发出的声音的确不仅仅是吹口哨。如果你站到距她很远的地方并全神贯注地细听，或更好的办法是：如果你想考查一下自己这方面的能力，比方说，当约瑟菲妮同大家一道唱歌时，你去分辨一下她的声音，然后你肯定无疑听出的不是别的，而是普通的口哨，至多由于柔和或纤细而稍显突出。然而，当你站在她面前，却会感觉到她不单单是在吹口哨了。要了解约瑟菲妮的艺术，不仅仅要听她唱歌，而且必须看她唱歌。虽然这只不过就是我们天天所吹的口哨，但其不同之处却在于：她郑重其事地做着一件再普通不过的事情。砸核桃肯定不是艺术，因此也不会有谁敢于召集观众并当众砸核桃，以娱乐他们。但是，如果有谁这么做了，并且达到了其目的，那么，这就不是单纯的砸核桃了。或者说是砸核桃，但它却说明了：由于我们对此很熟练，因而忽略了这一艺术，而这个砸核桃新手却向我们揭示出艺术的真正本质。假如他砸核桃的本领比我们中的大多数稍稍逊色，那效果甚至可能会更好。

    也许砸核桃与约瑟菲妮的歌唱有着相似之处，我们对她的这一本领赞叹不已，而对我们自己所具备的同样的本领却视而不见。在这一问题上，她同我们的观点完全相同。有一次我正好在场，当一个听众提醒约瑟菲妮注意这就是普通的民族口哨时（这类事情自然常有发生），他虽然说得很婉转，但是，这对于约瑟菲妮来说已经太过分了。她马上露出了狂妄自大、自命不凡的冷笑，这还是我从未看到过的。她本来外表看起来格外柔弱，虽然我们民族不乏此类女性，但她还算是突出的。她当时表现得却很粗野，不过，大概她自己马上敏感地觉察到了，便控制住了自己。不管怎样说，她不承认在她的艺术和普通口哨之间有着任何联系。对于那些持有不同见解者，她嗤之一鼻，并可能还怀恨在心，但她自己并不承认。这不是一般的虚荣心，因为这些反对派（我也半属于它）对于她的钦佩程度肯定不比别人的低。但是约瑟菲妮想得到的并不只是被钦佩，而是要大家严格按照她所规定的方式去钦佩她，单是钦佩对她来说毫无价值。总之，如果你坐在她面前，就会理解她；只有在远离她的地方，你才会反对她。当你坐在她面前时，你便懂得：她所吹出的并不是口哨。

    由于吹口哨是我们不加思索的习惯，因此你可能会认为：约瑟菲妮的听众中可能有吹口哨的。在享受她的艺术时，我们会感到心情愉快，而我们愉快时，我们就吹口哨。然而，她的听众是不吹口哨的，而是保持缄默，一声不吭，似乎我们已经享受到了那期盼已久的宁静平和，而它正是我们自己吹口哨所不可及的。因此，我们沉默着。究竟是她的歌声使我们心醉，还是那细弱的小嗓子周围那庄严肃穆使我们神迷？有一次发生了这样一件事：约瑟菲妮正在唱歌时，不知哪个傻女孩竟无恶意地开始吹起了口哨，而且和我们听到的约瑟菲妮的歌声竟一模一样，前面是尽管绝对熟练但一直还是谨慎的口哨声，而观众这里则是忘我、出神、天真的口哨声，要想区分出它们之间的同异，大概是不可能的了。但是，我们还是立刻向这个小捣蛋发出了嘘嘘声，尽管这根本没有必要，因为，当约琴菲妮得意扬扬地吹着口哨、忘乎所以地张开双臂、并把脖子伸得不能再长的时候，她一定会又羞又怕、无地自容。

    她一贯如此，每一件小事，每一次偶然事件，每一回不顺心的事，如正厅前排的嘎吱响声，咬牙的格格声，以及灯光故障，她都认为是提高她歌唱效果的极好机会。在她看来，她是在给一群聋子唱歌，虽然观众中不乏热情与喝彩，但是她早就不指望真正的理解了。对她来说，各种干扰的发生恰恰最合适，稍作斗争，甚至不需斗争，仅仅通过对比就可以战胜那些外来的、与她唱歌的纯洁性相对立的所有干扰。这有助于唤醒民众，虽然不能教会他们去理解她，但却能使他们对她肃然起敬。

    小事尚且能够对她如此有利，大事就更不必说了。我们的生活很不安定，每天都有各种意外、忧虑、希望和恐惧出现，假如谁不能得到同伴的朝夕相助，他便不可能独自承受这一切。但是，即使得到了帮助也常常相当艰难：有时成千个肩膀共同承担着一个本应由一个肩膀去承担的重负，甚至还颤颤巍巍的。这时，约瑟菲妮就认为她的机会到了。她早早就站在那里，这个纤弱的家伙，胸脯下面的地方吓人地抖动着，仿佛要将全身的力量都凝聚在歌声中，仿佛把不能直接有助于唱歌的一切，每一点力量，每一份生机都使出来，仿佛她已一无所有，全部献出，只有善良的神灵保护着她。当她付出整个身心痴迷唱歌时，仿佛一股冷风就能将她吹上西天。然而，恰恰在这样的时候，我们这些所谓反对派却习惯地说："她连吹口哨都不会，如此费劲，并不是为了歌唱--我们不讲歌唱--而是为了勉强吹出全国流行的口哨来。"我们觉得是这样。然而，正如前面所提到，这只不过是一个虽不可避免、但犹如过眼烟云很快就烟消云散的印象。我们即刻便淹没在大众的热情之中，大家身子挨着身子，热乎乎地挤在一起，屏息倾听。

    我们这个民族具有活动的特点，经常为一些不很明确的目的四处奔波。为了把这一帮子聚集到自己周围，约瑟菲妮大多只有一个办法：向后仰起小脑袋，半张着嘴巴，眼睛向上看，摆出一副她即将唱歌的姿势。只要她愿意，就可以随时随地这么做，不需在一个老远就可以看得到的地方，任何一个偏僻的、由于一时高兴所选中的角落都行。她将要唱歌的消息立刻会被传开，大家马上蜂拥而至。然而有时也会出现意外。约瑟菲妮喜欢在一些不安定的时候唱歌，而这时生活上的艰难与困苦又迫使我们不得不四处奔波，大家无论如何也不能按约瑟菲妮所希望的速度聚集起来。但她已摆好了姿势，过了很长时间，听众却寥寥无几--于是，她大发雷霆，双脚跺地，破口大骂，甚至咬牙切齿，简直不像一个少女。但是，即使这样的所做所为也丝毫无损于她的名声。对于她过分的要求大家不但丝毫不限制，反而极力去迎合适从，他们瞒着她，派信使召集听众。于是在周围各条道路上便可看到布置的岗哨，他们向来者点头致意，催他们快走，直到最后凑齐了说得过去的听众数，他们才做罢。

    是什么力量驱使着这个民族为约瑟菲妮如此卖命呢？找到这个问题的答案并不比弄清"约瑟菲妮是不是在歌唱"容易，并且二者确实是紧密联系在一起的。假如断定：这个民族是由于约瑟菲妮的歌唱才无条件地顺从的话，那么就可以略去第一个问题，把它合并在第二个问题中。然而情况恰恰不是这样。我们这个民族几乎不晓得何为无条件顺从，这个民族最喜欢的是耍耍小聪明、说说孩子般的悄悄话、扯扯无什么恶意只不过为了动动嘴皮子的闲话。这样一个民族不可能使自己无条件地顺从的，这一点约瑟菲妮肯定也感觉到了，因而她用那纤细的小嗓子竭尽全力地斗争着。

    当然在这种一般的判断上又不能走得太远。其实，这个民族对约瑟菲妮还是顺从的，只不过并非无条件罢了，他们或许没有能力去嘲笑她。大家也承认：约瑟菲妮身上是有些可笑之处，并且就笑其本身而言，它距我们又总是那么近，尽管我们的生活艰难，可轻轻一笑在我们这里总是很流行的，但是我们不嘲笑约瑟菲妮。有时我有这样一个印象，这个民族是这样理解自己与约瑟菲妮之间的关系的：她是一个脆弱的、需要爱护的、出类拔萃的小家伙（在她看来是由于唱歌而出类拔萃），她是托付给他们照管的，所以他们必须照料她。其中原委谁也搞不清楚，只是事实的确如此。对于一个托付给你的人，你是不会嘲笑的；假如你嘲笑了他，便是失职。我们中间那些最恶的对于约瑟菲妮最大的恶意是当他们说："看到约瑟菲妮，我们就笑不出来了。"

    这个民族以父亲对待孩子的方式照顾着约瑟菲妮，那孩子将小手伸向父亲--不知是请求还是要求。你可能会觉得，我们民族不会履行这种父亲的义务。然而，事实上我们是这么做了，而且至少在对约瑟菲妮的照顾上无可挑剔。在这方面，没有哪个独自可以完成这件由整体才能办到的事。当然个体与民族之间的力量悬殊是巨大的。这个民族有足够的力量将被保护者拉到自己身边，给她温暖，使她得到很好的保护。但是，大家却不敢对约瑟菲妮说这些事。"我才不要你们的保护呢。"她会这么说。"对，对，你不在乎，"我们心里想，而且事实上这也并非是在违抗，与其说是违抗，倒不如说是孩子般的感谢。因此，父亲的态度则是随她去。

    然而另一个问题又出现了，这更难以用这个民族与约瑟菲妮之间的这种关系来解释。因为约瑟菲妮的意见恰恰相反，她认为：是她在保护着这个民族。她的歌声可以把我们从政治经济的困境中拯救出来，歌声的作用就在于此。即便它不能驱赶不幸，至少也能给我们以力量去承受不幸。她虽然没有这么说出来，也没有用别的方式表达，她本来就很少说话，在这群喋喋不休者中，她是沉默寡言的。但是，这一点从她那双眼睛里已流露出来，从那张紧闭的嘴上--我们这儿只有少数人可以闭上嘴--我们也可以觉察得到。每当坏消息传来（有时这种消息接踵而来，其中也搀杂着一些假的和半真半假的消息），她立刻会挺身而起，而往常则是无精打采、就地而卧。她挺起身子，伸长脖子，试图像牧羊人在暴风雨来临时察看羊群那样把自己的同伴尽收眼底。当然，孩子们是会放肆、冲动地提出类似的挑战，可约瑟菲妮做起这些事情来倒不像他们那样毫无道理。不消说，她拯救不了我们，也不可能给我们以力量。扮演这个民族救星的角色是轻而易举的，因为这个民族惯于忍辱负重，毫不顾惜自己，当机立断，大义凛然，视死如归，只不过他们长期生活在这种争勇好斗的气氛中，表面上看起来胆小、懦弱。此外，这个民族的繁殖力也很强--我是说，事后装扮成这个民族的救星是轻而易举的。这个民族始终在以各种方式自救，尽管要做出牺牲--牺牲之大足使历史学家触目惊心（我们民族总是忽略历史研究）。然而，事实上在各种危难时刻我们都恰恰能更好地倾听约瑟菲妮的声音。大难临头使我们更加安静、谦恭，对约瑟菲妮的指挥更加百依百顺。尤其当磨难我们的大事即将出现时，我们愿意聚合在一起，挤作一团，仿佛我们还要在战斗前匆匆地共饮一杯和平酒--是的，必须抓紧时间，这一点约瑟菲妮常常忘掉。这又不大像是一个演唱会，而更像是一个群众集会，除了前面那轻轻的口哨声外，到处一片寂静。这种时刻太庄严了，以致于谁也不想再对她瞎嚼舌了。

    当然，约瑟菲妮对这样一种关系是根本不会满意的。由于她的地位从未完全明确，因此她总是神经质地感到不快。尽管这样，她还是常常受自信心的迷惑而看不到一些事情，并且，不费力气就可以使她忽略更多的事情。于是，一帮谄媚者便不断活动，起一些有利的作用，--但是他们只让她在一个集会的角落里唱歌，而且是随便附带的，并不受重视。她肯定不会为此把她的歌声奉献出来，尽管这根本不算是轻视贬低她。

    但是，她也不必这样，因为她的艺术并非不受重视。尽管我们考虑着其它事情，会场上的宁静不仅仅只是为了听歌，有的根本不抬头，而是把脸贴在同伴的毛皮里，好像约瑟菲妮在上面是白费力气，其实--不可否认--她的口哨声或多或少地灌进了我们的耳朵里。口哨声一响起，全体都要保持沉默，好像民族对个体发出了重要信息。约瑟菲妮那尖细的口哨声面对的是难以做出决定的我们，就像我们这个可怜的民族生存在一个充满敌意的世界之混乱中。约瑟菲妮坚持着，尽管她的声音并非与众不同，尽管她的成绩微不足道，但她还是坚持着，打通了连接我们的道路，使我们去思考。假使这时我们中间出现了一个真正的艺术家，我们是肯定不会容忍的，而且会认为他的表演是瞎胡闹并一同加以抵制。但愿她没有认识到：我们愿意听她唱歌这一事实证明了她并非是在唱歌。对此她一定有所感觉，否则为什么她总是极力否认我们在听她唱歌呢？但她又总是在唱，将这种感觉抛至一边。

    但是，她还总可以聊以自慰的是：我们一定程度上确实在听她唱歌，就像在听一个艺术家演唱。她达到了一个艺术家在我们这儿竭尽全力也达不到的效果，并且这种效果仅仅恰巧是因为她的方法欠缺所致。这大概与我们的生活方式有关。

    我们这个民族不知何为青年，大家也几乎没有青年时代。虽然不断地提出这种要求：应该保证孩子一种特殊的自由和一种特殊的照料，让他们有权利稍稍自由些，稍稍过分地胡闹几下，并多多少少地玩一玩。应该承认孩子们有这一权利，并帮助实现它。提出这类要求时个个都赞成，再没有比赞成它更值得赞成的了。可是，也再没有比我们现实生活中更不能兑现的东西了。大家赞成这些要求，但是过不了多久，一切就又变成了老样子。我们的生活就是这样，一个孩子，只要他刚刚学会走路，刚刚稍微能辨认四周环境，他就必须像成年人那样照顾自己。由于经济原因，我们分散居住的地域过于辽阔，我们的敌人过多，危机四伏，防不胜防。--我们不能让孩子避离生存竞争，假使我们这样做了，那孩子们将会过早地夭折。除了这些可悲的原因外，自然还有一个重要原因：我们这个民族的繁殖能力极强。一代紧接着一代，每一代都不计其数。孩子们没有时间当孩子。而在其它民族，孩子们会受到精心的照料，并为他们建立学校。从学校里每天蜂拥出来的那些孩子们是民族的未来，在较长的时间内日复一日从那里出来的都是同一批孩子。我们没有学校，但在最短的时间间隔，却会从我们民族涌现出一群又一群孩子，不计其数。当他们还不会吹口哨的时候，便快活地发出尖细的嘶嘶声；当还不会跑的时候，便打滚或挤在一起滚个不停；当还看不见东西的时候，便合伙笨拙地将一切都拖走。我们的孩子哟！不像那些学校里的同一批孩子，不，我们的孩子不断涌现，没有止境，没有间断，一个孩子刚出世不久，他便无法再做孩子了，他的身后又涌出了新的孩子面容，他们匆匆出世，欢欢喜喜，数量之多，无法辨认。当然，尽管这是好事，尽管其它民族会因此而嫉妒我们，但是我们却无法给孩子一个真正的童年。这事自有其后果。我们民族渗透着某种消除不掉的、根深蒂固的孩子气，这同我们可靠的讲求实际的思维方式这一最大优点恰恰相矛盾。有时我们的行为极其愚蠢，跟孩子们干傻事一模一样，没有意义，浪费，慷慨，轻率，而所有这些经常仅仅是为了开一个小小的玩笑。当然我们从中得到的乐趣不如孩子们的多，但肯定还是有那么一些。约瑟菲妮就一直从我们民族的这种孩子气中得到好处。

    我们民族不仅只有孩子气，在一定程度上它还未老先衰，我们这里的童年和老年与别处不一样。我们没有青年时期，我们一下子就成年了，而且成年阶段又太长，所以，某种厌倦和失望就会在我们这个如此顽强和自信的性格中划上痕迹。我们缺乏音乐才能大概与此有关。我们太老了，搞不了音乐，音乐的激情与亢奋与我们生活的艰难不合拍，我们疲惫不堪地拒绝了它，回到了我们的口哨上。偶尔稍微吹几声，就会感到恰如其分，心满意足。谁知道我们当中有没有音乐天才，即使有，肯定也会在他们的才能得到发挥之前被我们同伴的这种性格抑制扼杀掉了。与此相反，约瑟菲妮却可以随心所欲地吹口哨或者说是唱歌--她愿意怎么讲都行--这并不妨碍我们，正适合我们，我们完全可以接受它。假如这里包含着丁点儿音乐成分的话，那也是微乎其微的。某种音乐传统被保持了下来，但它却丝毫没有加重我们的负担。

    然而，约瑟菲妮带给这个具有此种心情的民族的要更多一些。在她的音乐会上，尤其是形势严峻的时候，只有那些男孩子们会对约瑟菲妮本身感兴趣。他们只是惊异地看着她怎么撅起嘴唇，从小小的牙缝之间吹出气来，欣赏着她自己发出的声音，然后又放低声音，再利用它达到一个新的愈来愈费解的演唱高潮。但是显而易见，多数观众只顾低头沉思，大家在这短短的战争间歇做着自己的梦，仿佛他们的四肢都松开了，仿佛不得安宁者终于可以在民族的温暖大床上尽情地伸展四肢躺下了。有时约瑟费妮的口哨声会传到梦中，她称之为珠落玉盘，我们则称之为声如裂帛，但是不管怎么说，这声音此时此地都恰到好处，而别处则不行，音乐就几乎从来没有这种机缘。约瑟菲妮的口哨中有我们那可怜而又短暂的童年；有我们那失去的、无法寻找回来的幸福；也有我们日常生活中那小小的、不可思议的、但又实实在在、不可抑制的欢乐。这一切肯定不能用洪亮的声音而只能用轻柔的、耳语般的、亲切的、偶尔有些沙哑的声音表达出来。当然这是吹口哨，怎么能不是呢？吹口哨是我们这个民族的语言，只不过有一些同胞吹了一辈子口哨而不明白这一点，但这里的口哨却摆脱了日常生活的束缚，也使我们得到了短暂的解脱。

    当然这种演出我们是不会错过的。

    然而，这与约瑟菲妮所声称的她在这样的时候给了我们以新的力量等等，还有相当的距离。当然这是对一般听众而言，而对那些约瑟菲妮的谄媚者来说，却完全不同了，"怎么能不是这样？"--他们厚颜无耻地说--"对于演出时门庭若市、听众云集的现象该如何解释，尤其是灾难临头时，这种现象有时甚至阻碍了必要的和及时的灾难防范。"不幸的是，最后这句话正好言中，它可不能算是为约瑟菲妮歌功颂德。尤其是再补充这样一些情况：当这种集会突然被敌人的暴力驱散时，我们一些同胞不得不为此而丧命，约瑟菲妮本应为此负全部责任，是的，是她的口哨声引来了敌人，但她这时总是躲在最安全的地方，然后在她的追随者的保护之下，悄悄地以最快的速度第一个逃离现场。这些事情本来是众所周知的，但是，当约瑟菲妮下一次随心所欲在某时某地演出时，他们却又匆忙奔去。由此可以得出结论：约瑟菲妮几乎不受法律约束，她可以为所欲为，即使让全民族遭殃，也不会追究她一点责任。假如是这样的话，那么约瑟菲妮的一些要求也是可以理解的。是的，从这个民族给予她的自由中，从这个特殊的、别个谁也得不到的、根本与法律相违背的馈赠中可以在一定程度上看出：这个民族并不理解约瑟菲妮，正如她所说，他们无力地对她的艺术表示惊异，感到自己不佩欣赏它，同时他们又拼命努力，企图补偿由此而带给约瑟菲妮的痛苦。然而，正如她的艺术已超越了他们的理解力一样，他们把约瑟菲妮及其愿望都置于他们的管辖权之外，这当然肯定是完全错误的。或许这个民族的成员会轻易地拜倒在约瑟菲妮脚下，但是，正如这个民族不会无条件地向任何人屈服一样，他们也不会拜倒在她的脚下。

    很久以来，或许自约瑟菲妮的艺术生涯开始，她就力争为了她的歌唱艺术而从任何劳动中解脱出来，让她不必为每日的面包而操心，也不必参加其它一切与我们的生存斗争相关的活动，这些--或许--应该由这个民族作为整体去承担。头脑简单者--也确有这种头脑简单者--单凭这种要求的特殊性，根据能够想出这一要求的精神状态，就会得出结论：此要求具有其内在合理性。但是我们民族得出的结论却相反，我们冷静地拒绝了她的要求，并且对她提出的理由也不去费力反驳。比如约瑟费妮说：紧张的劳动有害于她的嗓子，虽然劳动不及她唱歌辛苦，但是这样毕竟会使她在唱歌之后得不到足够的休息，以便为下一次演出养精蓄锐，在这种情况下，她虽然竭尽全力地演唱，但还从未达到其最佳效果。大家听她争辩，权当耳边风。这个如此容易被打动的民族有时也会无动于衷。拒绝有时是那样冷酷无情，甚至约瑟费妮都会大吃一惊，她佯装顺从，干起属于自己的那份活，并尽量好好演唱。但这只能是一时半会，接着便又重抖精神投入战斗--看来她有的是力量。

    但是显而易见，约瑟费妮所力争的根本不是她所提出要求的满足。她是明智的，也不惧怕劳动，我们这儿根本不知何谓懒惰，即使满足了她的要求，她也肯定不会过一种不同于以往的生活。劳动根本不是她唱歌的障碍，当然歌声也不会变得更美妙。约瑟费妮所力争的只不过是要大家公开地、明确地、长久地、远远地超过所有常规来承认她的艺术。虽然她几乎在所有别的事情上都可心想事成，但这件事却始终是事与愿违，不能得逞。或许一开始她就应该把进攻的目标转向别处，或许现在她已认识到了自己的错误，但是她却不能再回头，退却意味着自我背叛，她必须坚持这一要求，否则就会垮台。

    假若她真的有敌人，如她所说，那么他们就会对这场战争兴灾乐祸，袖手旁观。但是她并没有敌人，即使有谁偶尔反对过她，这场斗争也不会使任何一个感到高兴。之所以不这样，是因为这个民族在这种场合会表现出一种严峻的法官的姿态，这在我们这里平常是罕见的。虽说你可以赞同这种场合下采取此种态度，但是只要你想到，有朝一日这个民族也会对你采取类似的做法时，你就丝毫不会感到高兴了。无论拒绝也好，要求也好，问题都不在于事情本身，而在于这个民族对待自己的同胞竟如此冷酷，而以往他也曾慈父般地、甚至超过慈父般地、低声下气地照顾过这位同胞，相比之下，显得更加无情了。

    假如在这个事情上全民族换成了某个成员，可以想象，这个成员会对约瑟菲妮接连不断的、咄咄逼人的要求一直让步，直到最终结束这种让步。虽然他做出了巨大让步，但同时坚信，让步会有其应有的极限，他之所以做出了过多的不必要的让步，只是为了加快事情的发展过程，只是为了纵容约瑟菲妮，使她得寸进尺，不断提出新的要求，直至真的提出了这个最后的要求，那时他就自然一口拒绝，因为他早已准备好了。但是，实际情况完全不是这样，这个民族不需要采用这种手段，况且他对于约瑟菲妮的尊敬是发自内心的，是经受了考验的。而且约瑟菲妮的要求确实太高，以致于每一个不谙世事的小孩子都可以告诉她会有怎样的结果。但是，约瑟菲妮对这件事的看法可能有这种猜测成分，即：这个民族在耍手腕。因此，在遭到拒绝的痛苦之上又平添一层怨恨。

    但是，尽管她这样猜测，却没有因此被吓住而不敢进行斗争。近来斗争甚至更加剧了。如果说以前她进行的只是舌战，那么现在则开始采用别的方法，在她看来这些更有效，而我们则认为这对她自己会更危险。

    有些同胞认为，约瑟菲妮之所以变得这样迫不及待，是因为她感到自己老了，声音也不行了，因此在她看来，必须进行争取承认的最后斗争了。这个我不相信，假如是这样，约瑟菲妮就不成其为约瑟菲妮了。对她来说，不存在衰老问题，声音也不会不行。如果她提出什么要求的话，那也并非由于外部原因，而是出自内心合乎逻辑的考虑。她争得了最高处的桂冠，不是因为这桂冠眼下恰好挂得稍低一些，而是因为它就是最高的那顶。倘若她有权，她会把它挂得更高些。

    当然，对外界困难的蔑视并不妨碍她采取最卑劣的手段。她认为，她的权利是不容置疑的，至于是怎样得到的，这又有什么关系，尤其在这个她眼中的世界上，正当的手段恰恰行不通。或许正因为这个，她甚至把争得权利的斗争从歌唱领域转向其它一个对她不太重要的领域。她的追随者四处散布她的言论，说她认为自己完全有能力这样唱歌：让全民族各个阶层甚至隐蔽最深的反对派都得到真正的乐趣，不是这个民族所理解的真正乐趣（他们说这种乐趣向来可从约瑟菲妮的歌声中感受到），而是约瑟菲妮所要求的乐趣。但是她补充说，由于她不能假充高深，又不能迎合低级，唱歌就必须保持老样子。至于为争取摆脱劳动而进行的斗争中的所做所为，则是另一回事了。虽然这也是为了歌唱，但她却没有用昂贵的歌唱这一武器直接进行斗争，所以，她使用的手段都是足够好的。

    比如流传着这样一个谣言，假如不向约瑟菲妮让步的话，她就要减少装饰音。我对装饰音一窍不通，也从未听出来过。但是约瑟菲妮却准备减少装饰音，暂时还不删掉，只是减少而已。据说她当真进行了这种危胁，然而我却没有发现这与原来的演唱有什么两样，整个民族也一如既往地倾听着，并没有对装饰音问题发表意见，而且对约瑟菲妮所提要求的态度也没有改变。但是不可否认，在约瑟菲妮的脑子里，如同她的身材，有时的确还有值得选美之处。例如，她在那一次演出之后就宣布，以后她要将装饰音重新完整地唱出来，好像她以前关于装饰音的决定对这个民族过于残酷也过于突然了。然而，下一次音乐会后，她又改变了主意，最终结束了那些了不起的装饰音，除非大家做出对她有利的决定，否则它们是不会再出现了。那么这个民族呢，对所有她的这些宣布、决定、改变决定充耳不闻，如同一个陷入沉思的大人不理会小孩子的饶舌，虽然态度和蔼，但什么都没听进去。

    但是，约瑟菲妮却不让步。比如她最近又声称，干活时她的脚受伤了，站着唱歌很困难，由于她只能站着唱歌，所以现在必须缩短唱歌时间。尽管她一瘸一拐，让她的追随者搀扶着，还是没有谁相信她真的受了伤。即使是她的小身子非常敏感，但我们是一个劳动民族，而且她也是其中一员，假如我们因为擦破点皮就要一瘸一拐的话，那我们整个民族就会没完没了地跛行了。尽管她像一个瘸子让人搀扶着，尽管她比以往更频繁地以这副可怜相露面，这个民族仍旧感激地、痴迷地听着她的歌声，并没有因为唱歌时间的缩短而大惊小怪。因为她不能总是一瘸一拐的，于是便想出其它借口。她假托自己很疲劳，心情不好，身体虚弱。这样，我们除了听音乐会外又看了场戏。我们看到约瑟菲妮的追随者怎样请她、央求她唱歌，她说她也很想唱，但却唱不成。于是他们安慰她，奉承她，几乎将她抬到了事先找好的演唱地点。终于，她流着莫名其妙的眼泪让步了。但是，当她以显然是最后的决心准备开始唱时，却是那样虚弱无力，双臂不像往常那样向前伸着，而是死板板地垂在身体的两边，给人的印象是好像短了一截。当她要开始唱时，又不行了，她恼怒地一摆头，就栽倒在我们的眼前。不过她很快又挣扎着站起来，开始唱歌。我觉得，与往常没有多大不同，或许听觉灵敏的可从中听出稍稍一点异常的激动，但这只会对唱歌有好处。演出结束时，她甚至不如先前那样疲惫了，不需追随者的任何帮助，用冷冷的目光审视了一下那些给她让道的、对她毕恭毕敬的听众，迈着稳健的步子，甚至可以说是一溜烟小跑退场了。

    这是不久前的事。可是最近一次，到了她演出的时候，她却失踪了。不仅她的追随者在寻找她，许多同胞都投入了这项工作，结果是白费力气。约瑟菲妮失踪了，不愿意再唱歌了，甚至不愿意让别人求她唱歌，她这次是彻底离弃了我们。

    真怪，她怎么会打错算盘呢？这个精灵！这样的错误会使大家认为，她根本就没有打什么算盘，而是她的命运在驱使着她，并且它只会成为我们这个世界上最悲惨的一个命运。她自己放弃了唱歌，破坏了通过征服民心而得到的权利。真不知她是怎么获得这权利的，其实她很少了解民心。她躲起来不唱歌了，然而这个民族显得很平静，没有明显的失望。虽然表面上相反，实际上这个平和、稳健的民族只会给予，从不接受任何馈赠，包括约瑟菲妮的，这个民族继续走着自己的路。

    而约瑟菲妮却不得不走下坡路了。她最后一声口哨和永远沉寂的日子就要到了。她是我们民族永恒历史中的一个小小的插曲，我们终将弥补这一损失，这对我们来说毕竟不是一件轻而易举的事。集会怎么变得鸦雀无声了？约瑟菲妮在时集会不也是静悄悄的吗？难道她的口哨比回忆中的还要响亮和生动吗？难道她在世时的口哨比回忆中的更重要吗？难道不是这个民族以其智慧将约瑟菲妮的歌抬得这样高？正因为这样，歌声才能永恒存在。

    或许我们根本就不会失去很多，约瑟菲妮却摆脱了尘世的烦恼，在她看来，这种烦恼是专为出类拔萃者安排的。她将愉快地消失在我们民族不计其数的英雄群体中，因为我们不推动历史，所以她会像所有她的兄弟一样，很快地被遗忘在升华的解脱中。

（王敏 译）


同醉汉的对话

    当我小步走出房门，蓦然发现头顶上是挂着一轮圆月和布满星星的拱形天空；面前是座落着市政厅、圣母圆柱和教堂的环形广场。

    我静静地从阴暗处走到月光下，解开外套的扣子，觉得暖和了。然后抬起双手，让夜间那嗖嗖呼啸的风停下来，并开始思考：

    这究竟是怎么回事？你们做得好像跟真的一样。是不是你们试图劝说我相信自己不真实，莫名其妙地站在这绿色的石子路上？但是很久以来，你确实是真实的，是你，天空；而你，环行广场，却从没有真实过。

    你们总是比我强，这是真的，但是只有在我让你们安静的时候。

    "谢天谢地，月亮，你不再是月亮，也许是我的疏忽，还把你称为月亮。为什么我把你叫做'被遗忘的奇特色彩的纸灯笼'时，你不再那样忘乎所以。为什么我叫你'圣母圆柱'时，你几乎总是要退隐；而圆柱，当我称你'投射黄光的月亮'时，却不再看到你恐吓的样子。"

    当人们思考你们的时候，似乎真的对你们不好，你们勇气低落，健康受损。

    上帝，当思考者向醉汉学习的时候，才该是多么有助于健康！

    为什么万物都变得寂静了，我想，是因为风停了。还有那些常常像装了小轱辘滑过广场的小房子，也被结结实实地定住了--寂静--寂静--人们根本看不到往常那条将它们与地面隔开的细细的黑线。

    我开始跑起来。围着大广场跑了三圈，没有任何障碍；同时由于没有碰到醉汉，我就不减速地、毫不费劲地朝着卡尔大街跑去。我的影子也在跑，它常常要比我小，映在我身边的墙上，如同跑在墙与道德之间的狭路上。

    经过消防队时，我听到了从小环行道那边传来的嘈杂声。当我在那儿转弯时，看到一个醉汉站在井的栅栏旁，双臂水平撑着，穿着木拖鞋的脚跺着地。

    我先是站了一会儿，好让呼吸平稳下来，然后走向他，摘下头上的大礼帽，自我介绍说：

    "晚上好，弱小的贵人，我今年二十三岁，但是还没有名字。您一定来自巴黎这座大城市，并且有着惊人的、动听的名字。您的身上散发着失去平衡的法兰西宫廷的那种完全不自然的气味。"

    "您一定用您那双贵族特有的眼睛看到了那些贵妇人，她们已站在了高高的、明亮的平台上，穿着紧身服嘲讽地回头观望，而那在台阶上拖着的彩色长裙的下端还飘浮在花园的沙子上。--不是吗？仆人们身穿灰色的、裁剪奇特的大礼服和白色的裤子，爬上到处可见的长杆，双腿夹着杆子，上身向后侧仰着，他们必须用粗壮的绳子把一块块巨大的灰布从地上拉起来，在空中绷紧，因为贵妇人想看到一个有雾的早晨。"由于他打了个嗝，我近乎惊慌地问："真的，这是真的吗？先生，您来自，来自我们的巴黎，来自那刮狂风的巴黎，那醉人的冰雹天气？"当他又打嗝时，我尴尬地说："我知道，我很荣幸。"

    我迅速扣上外衣，然后热情而又谨慎地说：

    "我知道，您认为回答我的问题毫无价值，但是，假如今天我不问你的话，我将要过一种痛苦的生活。"

    "我求您告诉我，穿着如此讲究的先生，是不是人们给我讲的是真的：在巴黎有些人仅仅穿着装饰漂亮的制服；有些房屋只有大门；夏季的天空整个一片蔚蓝，镶在上面美化它的全是心形的白云。那里是不是有一个珍奇物品陈列馆，参观的人多极了，馆里只有一些挂着小牌子的树，小牌子上写着出了名的英雄、罪犯、以及相爱的人的姓名。"

    "又是这些消息，明显骗人的消息！"

    "巴黎的街道都突然分岔，街上很喧闹，不是吗？不总是一切都井井有条，这怎么能行呢？有一次发生了事故，人们迈着那很少触及地面的大城市的脚步从相邻街道聚集过来。大家虽然都很好奇，却又惟恐失望，他们呼吸加快，向前伸着小脑袋。如果相互碰着了，他们就深深地鞠躬并请求原谅：'真对不起--我不是故意的--太拥挤了，请您原谅--我太笨拙了--我承认。我的名字叫--我的名字叫热罗姆·法罗什，我是卡博丹街的调料小贩--请允许我明天请您吃晚饭--我的夫人也将非常高兴。'他们就这样说着，街道上吵得震耳欲聋，烟囱里的烟冒出来，在房屋与房屋之间落下。事情就是这样。并且或许有这种可能：有一次两辆汽车停在了贵族区繁华的环行道上，仆人恭恭敬敬地打开车门，八条纯种西伯利亚狼狗跳了下来，吠着从行车道上奔跑过去。当时有人说：这些是化了装的、年轻的巴黎时髦人。"

    他几乎闭上了眼睛。当我沉默时，他把双手塞到嘴里，用劲拽下巴。他的制服很脏，可能是别人把他从酒馆里撵了出来，对此他还浑然不知。

    现在大概是白昼与黑夜交替时极其寂静的暂停。出乎意料，我们的头都低下了。我们没有觉察到此时一切都静止了，因为我们什么都不去看，所以一切也就不存在了。当我们弯曲着身子独自呆着，并四下张望，什么都看不见了，而且也感受不到风的阻力。但是我们内心却保留着记忆：不远处座落着带房顶和幸好带有角烟囱的房屋，黑夜通过烟囱进入房屋，经过阁楼进到各个房间。真幸运，明天又将是一天，在明天，真是不可思议，人们将可以看到一切。

    这时，醉汉把眉毛向上挑了一下，眉眼之间闪闪发光，他断断续续地说："是这样--我想睡了--所以我要去睡了。--我有一个内弟在杰克广场--我到那里去了，因为我住在那里，因为那里有我的床。--我现在就去。--我只是不知道他叫什么，住在哪里--我好像给忘了--但是这没有关系，因为我甚至从不知道，我到底是不是有一个内弟--现在我要走了--您相信我会找到他吗？"

    我不加思索地说："这是肯定的。但是您从外地来，您的仆人又不在身边，请允许我来送您。"

    他没有回答。这时我把胳膊递给他，以便让他挽住。

（王敏　译）


大噪音

    我坐在自己的房间里，如同置身整个寓所里噪音的总部。我听到所有的门都在啪啪作响--只不过由于门的噪音而听不到他们在门之间跑来跑去的脚步声--厨房里关灶门的响声也听得真真切切。父亲打开了我的房门，穿着拖到地上的晨服穿过房间，隔壁房间里响起了从炉里扒灰的声音。法莉穿过前厅一字一顿地喊着问，父亲的帽子是不是已刷好，真希望听到嘘嘘声，然而，另一个的回答声却是提高了嗓门的叫喊。房门又响了起来，如同患了伤风感冒的嗓子，它先是随着女声演唱而打开，最后又随着一声沉闷的男人的撞击声关上，那猛一关听上去肆无忌惮极了。父亲走了，现在开始了两只金丝雀带来的更轻柔、更分散、也更绝望的噪音。以前我就想到--金丝雀的声音又使我重新想起--是不是我不该将门开一条小缝，像蛇一样慢慢地爬到隔壁房间，并爬在地上请求我的姐妹和她们的保姆安静。

（王敏 译）


煤桶骑士

    所有的煤都用光了；煤桶空了；铲子没有用了；炉子散发着凉气；屋子里充满了严寒；窗外的树僵立在白霜中；天空犹如一块银色的盾牌，挡住了向他求救的人。我必须有煤！我不能冻死！我的身后是冰冷的炉子，面前是冰冷的天空。因此，我现在必须快马加鞭，到煤贩子那里去寻求帮助。对于我一般的请求，他一定会麻木不仁。我必须向他非常清楚地表明，我连一粒煤渣都没有了，而他对于我来说简直就是天空中的太阳。我必须像乞丐一样前去，--当那乞丐由于饥饿无力地靠在门槛上，奄奄一息的时候，主人家的女厨师才决定给他喂点残剩的咖啡--煤贩虽然很气愤，但他一定会在"不可杀人"的戒律光芒的照射下，不得不把一铲煤扔进我的煤桶里。

    怎样前去无疑会决定此行的结果，所以我骑着煤桶去。像骑士那样，我双手抓住桶把手，--一个最简单的辔具，费力地转下了楼梯。但是，到了楼下，我的桶就上升起来，了不起，真了不起！那些伏在地下的骆驼，在指挥者的棍棒下晃晃悠悠地站立起来时，也不过如此而已。它以均匀的速度穿过了冰冷的街道，它的高度好极了，有几次我被升到了二楼那么高，但从来没有下降到门房那么低。我异乎寻常地高高飘浮在煤贩的地下室门前，那贩子正蹲在地下室的一张小桌子边写着什么。为了放掉屋里多余的热气，他把门敞开着。

    "煤店老板！"我急切地喊，低沉的声音刚一发出便被罩在呼出的哈气中，在严寒中显得格外混浊。"老板，求你给我一点煤吧！我的煤桶已经空了，所以我都能骑在它上面了。行行好，一有钱，我马上就付给你。"

    煤贩把手拢在耳朵边，"我没有听错吧？"他转过身问他妻子，她正坐在炉边长凳上织毛衣，"我听得对吗？有一个买主。"

    "我什么都没有听到。"那妇人说，她织着毛衣，平静地喘着气，惬意地背靠着炉子取暖。

    "噢，是的，"我喊道，"是我，一个老主顾，忠诚老实，只是当下没有法子了。"

    "老婆，"煤贩子说，"是有一个人，我不会弄错的；一个老主顾，肯定是一个老主顾，说话才这么中听。"

    "你这是怎么了，老头子，"妇人把手中的活贴在胸脯上，停顿了一下，说："谁也没有，街道是空的，我们给所有的顾客都供了煤，我们可以把煤店关几天休息一下子。"

    "可我还在这儿，坐在煤桶上。"我喊着，没有知觉的眼泪冷冰冰的，模糊了我的双眼，"请向上面看一下，你们会立刻发现我的，我求你们给我一铲煤，如果你们能给我两铲，那我就会高兴得发疯。其他顾客确实都关照了，但还有我呢，啊，但愿能听到煤在桶里发出格格的滚动声。"

    "我来了，"煤贩子说着便迈起他那短腿上了地下室的台阶，可那妇人抢先一步站在他面前，紧紧抓住他的胳膊说："你呆着，如果你坚持要上去的话，那就让我上去吧。想想你夜里那吓人的咳嗽声，为了一桩生意，而且是臆想出来的生意，就忘了老婆孩子，也不想要你的肺了。好，我去。""告诉他我们仓库中所有煤的种类，价格我在后面给你报。""好吧，"妇人说着，上了街道。当然她立刻就看到了我，"老板娘，"我喊道，"衷心地问你好。我只要一铲煤，一铲最次的煤，就放在这桶里，我自己把它拉回去，我当然要如数付钱，但现在还不行，现在不行。""现在不行"这几个字如同一声钟响，它又刚好和附近教堂塔尖上传来的晚钟声混合在一起，足以令人神魂颠倒。

    "他想要点什么？"煤贩问道，"什么都不要，"妇人向下面大声喊，"外面什么都没有，我什么都没有看见，什么都没有听见，除了6点的钟响。我们关门吧，天太冷了，也许明天我们又该忙了。"

    她什么也没有听到，什么也没有看到，但她却解下她的围裙，试图用它把我赶走。遗憾的是她成功了。我的煤桶具有骑乘动物的一切优点，它没有反抗力，它太轻了，一个妇人的围裙就能把它从地上驱赶走。

    "你这个恶魔，"当她半蔑视，半得意地在空中挥动着手转身回店时，我回头喊着，"你这个恶魔！我求你给一铲最次的煤你都不肯。"于是，我爬上冰山，让自己永远消失。

（王敏 译）


一场斗争的描述

    广阔的天空

    从远处的小山

    向更远处的小山延伸

    散步人的衣裙

    在石子路上窸窣摆动。

    将近十二点时分，就有几个人站起身来，躬身致意，互相握手，一边说着过得很愉快，一边穿过那个大门框来到前厅穿衣。女主人站在屋子中间向客人们鞠着躬，她裙子上的褶子显得很不自然。

    我坐在一张三只细腿撑起来的小桌旁，正在呷着第三杯甜药酒，边喝边瞅着我挑选出来的、堆成一小堆的甜点心，它的味道很不错。

    这时，我看见我的新相识走了过来，他没太理会我在做什么，微笑着用颤抖的声音对我说："请原谅我到您这儿来。我刚才和我的姑娘单独呆在隔壁房间里。从十点半就呆在那儿。这是才过去不一会儿的事。请别见怪我告诉您这件事。我们俩不认识。不是吗，咱们是在楼梯上相遇的，说过几句客气话，而现在我就向您谈起了我的姑娘，不过您得--我请求您--原谅我，我高兴得憋不住了，没办法。因为这里没有一个我可以信赖的朋友--"

    他就这么说着。我不高兴地望着他，--因此嘴里嚼着的那块干果点心味道不好--冲着他那张好看的涨红的脸说道，"您觉得可以信赖我，我感到高兴，不过我对您向我讲这事并不高兴。您自己--您要是不这么困惑--也会感到，对一个独自坐在这儿品酒的人讲一个正在恋爱的姑娘有多么不合适。"

    我说完这话，他便一屁股坐了下来，身子往后一靠，两只手臂向下搭拉着。然后他支起胳膊肘把两臂抱在胸前，自顾自地说了起来，声音相当大："在那间房子里--只有我们俩人--小安娜和我，我亲了她--我--亲了--她的嘴唇，她的耳朵，她的肩膀。"

    几位站在近处的先生猜到这儿正在进行一场热烈的谈话，便打着呵欠朝我们这儿走来。于是我站起身来大声说："那好，要是您愿意，我就去，不过现在到劳伦茨贝格去散步是愚蠢的。因为天气还冷，由于下了一点雪，路就像溜冰场一样滑。不过，要是您想去，我一块去。"

    起初他惊奇地朝我望着，张着那张大而红的湿漉鹿的嘴。后来，当他看见已离得很近的先生们时，便笑了，站起身来说："噢，不过冷点好，我们的衣服满是汗味和烟味，我也许有点醉了，虽然喝得并不多；好的，我们去道个别，然后就走。"

    于是我们走到女主人跟前，当他吻别她的手时，她说道："真的，您今天看上去这么幸福，我很高兴。往日您的脸总是显得那么严肃，那么厌烦。"这番好意的话语感动了他，于是他又吻了一次她的手；她笑了。

    前厅站着一位侍女，我们这是第一次见到她。她帮我们穿上外衣，然后拿上一只小手灯给我们照亮楼梯。是的，这姑娘很美，她的颈子裸露着，只是在下巴处围着一条黑天鹅绒带，她衣带宽松，当她在我们前面提着手灯走下楼梯时，身子好看地弯曲着。因为刚喝了酒，她的面颊潮红，嘴巴半张着。

    在楼梯的下面，她把手提灯放到一级楼梯上，蹒跚地朝我的朋友走了一步，搂着他亲吻，一直没松手。直到我往她手上塞了一个硬币，她才磨磨蹭蹭地松开胳膊，慢吞吞地打开那扇小门，放我们走进黑夜。

    天空上有些许云彩，因此显得更广袤，冷落的均匀地洒满月光的街道上罩着一轮大大的月亮。地上有一片柔软的雪。

    走路时很滑，因此只能迈着小步。

    我们刚一来到外面，我的情绪便明显地异常兴奋。我纵情地抬起大腿，让关节轻快地咯咯作响，我冲小巷喊着一个名字，好像有个朋友挣脱了我跑到拐角，我跳起一步把帽子扔高，然后大叫着把它接住。

    我的朋友漫不经心地走在我身旁。他低着头，也不吭声。

    我感到奇怪，因为我以为，周围没有聚会的人会使他高兴万分。我也不作声了。我刚刚在他的背上打了一拳让他高兴高兴，又觉得不好意思，于是笨拙地把手收了回来。我用不着这双手了，就把它塞到大衣口袋里。

    我们就这么默不作声地走着。我注意地听着我们的脚步声，不能理解为什么和我的朋友齐步走会使我难以忍受。这使我有点不安。月亮很亮，看东西很清楚。有的地方有人倚在窗前望着我们。

    当我们走进费迪南大街时，我发觉我的朋友哼起了一支曲子；声音很小，但我却听见了。我觉得这是对我的侮辱。他为什么不和我说话？他要是不需要我，为什么不让我安静安静。我恼火地想起了那些因为他才撂在桌子上的好吃的甜点心。我也想起了甜酒，于是情绪好了一点，几乎可以说傲了起来。我双手叉腰，就当我一个人在散步。我刚才在和人聚会，替一个不知感恩的年轻人挽回了面子，现在又在月光下散步。白天办公事，晚上会朋友，夜里串胡同，没做什么出格的事。就其自然而言，也算是一种不受约束的生活方式吧！

    可我的朋友还是走在后面，当他发觉拉后了时，甚至加快了步子，他装作这一切挺自然似的。不过我倒是在考虑是不是该拐进一条街边小巷，因为我没有义务和别人一起散步。我可以自己回家，谁也挡不住。在房子里我会把放在桌子上铁支架里的灯点燃，坐到放在那张破了的东方地毯上的扶手椅上去。想到这儿的时候，我忽然感到四肢无力。我一想到又要回到房间里去，又要独自一人空对涂了色的四壁和地板--从后墙壁上挂着的镶金框的镜子里看，它显得歪歪斜斜的--度过几个钟头时，我总有四肢无力的感觉。我的两条腿走累了，我已下定决心，无论如何得回家躺在床上，我犹豫着，在走开时是否该和我的朋友道个别。可我胆子太小，不敢不打招呼就走开，又太软弱，不敢大声道别。于是只得又站住，倚在一面洒满月光的墙上等着他。

    我的朋友迈着轻快的步子走了过来，他也许有点担心。他作了好一番准备，他眨眨眼，把手臂横着伸到空中，使劲地把他那戴着黑色硬礼帽的脑袋伸向我这边，他的这一切好像表示很懂得赞赏我为使他开心而在这儿开的玩笑。我毫无办法，轻轻地说："今天晚上很有意思。"我想笑没笑出来。他回答说："是的，您看见那个侍女也怎样吻我了吗？"我说不出话，因为我的喉头哽咽，为了不致于总是默不作声，我像一个邮车赶车人似的吹着号子，他起先竖着耳朵听，后来十分感激地握着我的右手。他一定觉得我的手冰凉，因为他立刻就把它松开了。他说："您的手真凉，那个侍女的嘴唇要暖和些，是的。"我理智地点了点头。我一边请求亲爱的上帝使我坚强，一边说："是的，您说得对，我们回家吧，时间不早了，明天早上我得上班。您想，是可以在班上睡觉，可睡不好。您说得对，我们该回家了。"说着我把手伸给他告辞，好像事情到此就结束了。可他笑着接着我的话说："是的，您说得对。这样一个夜晚是不应该在床上度过的。您想想，要是一个人孤零零地睡在床上，多少幸福的念头会在被窝里遭到扼杀，多少悲伤的梦境会在被窝里重温。"他对自己的这个想法感到很高兴，使劲地抓住我外衣的前胸--再高他也够不着了--任性地摇晃着我；然后他眯起眼睛，神秘兮兮地对我说："您知道您是什么样的人吗？您是个怪人。"说完他又走了起来，我跟着他走，可自己并不觉得，因为我还想着他说的那句话。

    起先我很高兴，因为看来这表明，我的朋友猜测我心有所想，虽然事情并非如此，但由于他的猜测，我已引起了他的注意。这种情况使我很高兴。我对自己没有回家感到满意，对我来说，我的朋友很难得，他能在那些人面前抬举我，而不需要我自己去争取！我极友爱地看着我的朋友，我头脑里想着要在危险时刻保护他，特别是要保护他不受情敌和爱吃醋的男人的伤害。他的生命比我自己的生命更宝贵。我觉得他的脸长得很美，我为他的艳福感到骄傲，我分享今晚两个姑娘给他的吻。啊，今晚多快乐！明天他会和安娜小姐谈这事，开头当然要扯一扯平常的话题，然后他会突然说："昨天夜里我和一个人呆在一起来着，你，小安娜，肯定从没见过他。他看上去--我该怎么描述他好呢--看上去就像一根不断晃动的棍子，上面不大适宜地长出一颗黄皮黑发的脑袋。他的全身披着许多很小、很显眼的发黄的布块，把他裹得严严实实，因为夜里没有刮风，所以衣服很贴身。他胆怯地走在我身边，你，我亲爱的、那么会亲吻的小安娜，我知道你准会觉得有点可笑，有点害怕，可我，我的魂早就由于对你的爱而飞得无影无踪，我倒高兴有他作伴。他也许不太高兴，所以默不作声，可走在他身边的人却兴奋不已。我昨天为自己的幸运而心里美滋滋的，可我几乎忘了想你。我觉得，好像随着他那扁平胸脯的呼吸起伏，繁星密布的天空那坚硬的穹顶也在升起。视野开扩了，火红的云彩下，山水风光一望无际，它也同样使我们快乐无边。--我的天，我多爱你小安娜，我爱你的吻胜过爱美景。我们别再说这个人了，我们彼此相爱。

    当我们漫步走上码头时，我虽然羡慕我的朋友得到了亲吻，但我也高兴地感到他在我面前，正如在他眼里我在他面前一样，也许会感到内心羞愧。

    这就是我的想法。但那时我的思绪混乱，因为莫尔多瓦河以及河对岸的城区都已笼罩在夜幕之中。只有几盏灯亮着，和望着它们的眼睛捉迷藏。

    我们站在栏杆边，我戴上手套，因为水上吹来阵阵凉风，我就像人们夜里站在一条河前可能做的那样，无缘无故地叹了口气，接着我想继续走。可我的朋友望着河水一动不动。后来他靠得离栏杆更近了，把胳膊肘支在铁栏杆上，把额头放进手掌。我觉得这样子很蠢。我身子发冷，不得不把大衣领往上拉。我的朋友伸伸身子，把靠在胳膊的上身伸到栏杆外面。为了不打呵欠，我不好意思地抢着说："是吧，的确奇怪，只有夜晚才能使我们完全陷入回忆之中。比如现在我就能想起这么一件事。一天晚上，我斜身坐在一条河岸的长椅上。我的头搭在手臂里，手臂放在椅子的木质靠背上，我望着河对岸似云的群山，听见海滨酒店里有人轻柔地拉着提琴。两岸时不时有吐着阵阵烟雾的火车隆隆而过。"--我就这么说着，拼命地虚构一个个怪异的爱情故事；残暴野蛮和蹂躏强奸当然也是少不了的情节。

    我刚说出头几句话，我的朋友便漫不经心地转过头--我觉得他只不过对在这里还能见到我感到惊奇。--说："您看，事情总是这样。当我今天走下楼梯，打算在聚会前再作个晚间散步的时候，奇怪地发现我的两只发红的手在袖口里来回地晃动，晃得异常快活。那时我就估计到会有艳遇。事情总是这样。"他边走边说，并且只是对一种微不足道的小事观察着那样随便说说。

    可这番话却使我很受感动，我非常抱歉的是，也许我的硕长身影会令他感到不快，他在我身边可能显得太矮。虽然是在夜里，并且我们几乎也碰不到什么人，但这种情形仍使我感到如此痛苦，以至我不得不弓起腰走路，这样一来，我的两手就触到了自己的膝盖。为了不让我的朋友看出我的意图，我只是缓慢地、小心翼翼地改变着自己的姿式，我让他看防护岛上的树木，让他看桥头上的灯光在水中的交相辉映，试图以此把他的注意力从我身上引开。可他突然一转身，脸对着我宽厚地说："您怎么这样走路？您整个人伛偻着，差不多和我一样矮！"

    他说这话是一番好心，所以我回答说："可能是这样。不过我觉得这姿式很舒服。您知道，我身体不大好，挺直身子我觉得很难受。这可不是小事，我走得很慢--"

    他有点怀疑地说："这只不过是心情的关系。我觉得您从前一直是挺起身走路的；在和别人聚会时也还凑合。您甚至还跳舞来着，对吗？没有？不过您是挺直身子走路的，现在您也能直起身子。"

    我用手作了个拒绝的姿式，坚持说："行，行，我挺直身子走路。不过您过低估计了我。我知道什么是得体的举止，因此我才弓着腰走路。"

    可他觉得事情并不那么简单，他被自己的幸福冲昏了头，不能理解我这番话的意思，于是只得说："行，悉听尊便。"他抬头看了看磨房钟楼顶上的钟，指针差不多指向了一点。

    我对自己说："这人多没心肠！他对我这番恭谦的话所抱的无所谓的态度多么典型，多么明显！他很幸福，因而认为他们周围发生的一切都是理所当然，这就是身在福中的人的样子。他们幸福了，便把一切都看得那么美好。要是我现在跳到水里，要是在他的面前，在桥拱下面的这条石子路上，痉挛把我撕成碎片，我也得老老实实地适应他的幸福。是的，要是他的火气一上来--一个身在福中的人是危险的，这毫无疑问。--他会像一个拦路行凶者一样把我打个半死。肯定会是这样，我胆子小，我会害怕得连喊叫的勇气都没有。--天哪！我害怕地四处张望。在远处的一家镶着长方形黑玻璃的咖啡店前，一个警察在石子路上遛来遛去。他的马刀有点碍事，他便把它拿在手里，这下走起路来就神气多了。我和他之间还有一段距离时，我也听得见他发出的低低的欢呼声，这时我相信，要是我的朋友想打死我，这个警察也不会来搭救。

    不过现在我也知道该怎样做，因为恰恰面临可怕的局面时，我便会有很大的决心。我必须跑，这很容易。就在现在，在往左拐进卡尔斯布吕克时，我可以往右一下子跑到卡尔胡同。这条胡同有好多拐角，那儿有黑色的住户大门，有开着门的小酒馆，我用不着感到绝望。

    当我们走到码头终点的桥拱下面时，我甩开膀子就往那条胡同跑；可正要跑进教堂的一扇小门时，我摔倒了，因为我没看到那儿有一级台阶。啪嗒地响了一声。最近的那盏路灯还离得好远，我倒在黑暗之中。对面一家酒店里走出一个胖妇人，提着一盏烟雾腾腾的小灯，看看到底在胡同里出了什么事。弹钢琴的声音停止了，一个男人把半开着的门完全打开了。他往台阶上吐了一大口唾沫，紧紧挤住那女人的胸脯说，不管怎么说，这儿发生的事无关紧要。然后他们俩转过身，门又关上了。

    我试着站起来，又倒了下去。"滑得厉害。"我说，我感到膝盖一阵疼痛。不过酒店里的人没有看见我，这使我很高兴，因此我觉得在这儿躺到天亮是最舒服不过的事情。

    我的朋友可能是独自一人一直走到桥头都没有发觉我的不辞而别，因为过了好一会儿，他才来到我跟前。他同情地弯下身子，用柔软的手抚摸我时，感到很惊讶，我没有理他。他来回抚弄着我的面颊，然后把两只胖乎乎的手指放到我低低的额头上说："您摔疼了，是吧？路滑得要命，得小心才是--头摔疼了吗？没有？喔，膝盖摔疼了。是这么回事。"他用一种唱歌的声调说话，好像在讲述一个故事，一个远在天边的膝盖摔痛的很有意思的故事。他的胳膊也在动作着，但他根本没想把我扶起来。我把头支在右手上，胳膊肘支在石子路上赶紧说--，免得一会就忘了这句话--："我根本不知道为什么向右拐。不过我在这教堂的树底下--我不知这树叫什么名字，啊，请原谅--看见一只猫在跑。一只很小的猫，毛皮很亮，所以我看到了它。--噢，不，不是，请原谅，不过白天时，人有足够的力量克制自己。睡觉就是为了加强这种力量，可要是不睡觉，我们就少不了作出这种毫无意义的事情，不过要是我们的陪伴者对此大惊小怪就不太客气了。"

    我的朋友把手放在口袋里，望望空无一人的桥头，然后又望望天主教堂和晴朗的天空。他没有听见我说的话，所以他担心地说："是呀，为什么您不说话，我的亲爱的；您觉得难受吗--是呀，您为什么不站起来--这儿很冷，您会冻着的，过一会我们还要去劳伦茨贝格。""当然，"我说着，"请原谅，"我自己站了起来，但是身上痛得要命。我摇晃着身子，不得不紧盯着卡尔四世的塑像，以便确保我站的位置。但月光也照得不是地方，以至使卡尔四世也晃动起来。我很惊奇，我担心，要是我站不稳，卡尔四世的塑像就会倒，所以我的腿一下子有力多了。后来我的努力看来是白费了，因为当我忽然想起我被一个身着漂亮白裙的姑娘爱着时，卡尔四世的塑像还是倒了下来。

    我做了无用功，误了许多事。这个关于姑娘的想法是多么美妙啊！--月亮真好，它也照在我的身上，我看出月亮照耀着一切是自然而然的事情，于是出于谦让的心理准备站在吊桥悬索云柱的下面去。因此我欣喜地伸展手臂尽情享受月光。--这时我想起一段诗句：

        我奔跑着穿过胡同

        仿佛是个醉酒的步行人

        踏着沉重的脚步穿行于空间

    当我用懒散的双臂做着游泳的动作而不感到疼痛，毫不费力地前行时，我感到轻松。我的头躺在冰冷的空气中，而白衣姑娘的爱使我有种忧郁的欣喜；因为我觉得好像游着泳离开了我的心上人，也离开了她那地方的那些似云似雾的群山。--我记得曾经记恨过一个幸福的朋友，这人也许现在还走在我的身边，我的记性这么好，甚至记得这些无关紧要的事情，这使我感到高兴。因为该记的东西很多。比如，我虽然从没学过，却一下子记住了很多星星的名字。是的，那是些稀奇古怪的名字，很难记，但它们的名字我都知道，并且知道得一清二楚。我伸出食指，大声地一个个说出这些星星的名字--可我并没说出几个，因为我还得继续游，我不想潜得太深。可为了使以后没有人会跟我说，在石子路上谁都可以游泳，根本不值得一谈，我便加快速度，跃上了栏杆并且绕着我遇到的每一个圣人塑像游去。我绕着第五座塑像的时候--我正用察觉不到的击水动作在人行道上游--我的朋友抓住了我的手。这时我又站在了石子路上，感到膝盖处的一阵疼痛。我忘记了星星的名字，只记得那个可爱的姑娘穿着一件白裙，可我怎么也想不起有什么理由相信姑娘爱上了我。我内心升腾起一股对我记忆力的难以抑制的、有根有据的怒火，我担心失去那位姑娘，我费力地不停地说着"白裙，白裙"，以便至少用这种方式记住那位姑娘。但这于事无补。我的朋友说着话，离我越来越近，当我开始明白他说话的意思的时候，一道白光沿着桥栏杆轻轻地跳跃，掠过吊桥悬索支柱，然后又跃进了黑暗的胡同。

    "我从前一直喜欢，"我的朋友指着圣人卢德米拉的塑像说，"左边这位天使的双手。它柔嫩无比，那张开的手指在颤动。但从今晚起，这双手对我来说已无关紧要，我可以这样说，因为我吻过一双手。"--然后他搂着我，吻我的衣服，头挨着我的身体。

    我说："是的，是的。我相信。我毫不怀疑。"边说边用他放松开来的我的指头掐他的小腿肚。但他毫无感觉。于是我便对自己说："你为什么要和这个人出去？你不爱他，也不恨他，因为他的幸福只是在一个姑娘的身上，而她是否穿着一件白色的衣服都还说不定。这么说，这个人对你来说无所谓--再说一遍--无所谓。不过他也不危险，这已经得到了证明。你虽然可以继续和他一起到劳伦茨贝格去散步，因为在这个美妙的夜晚，你已经走在这条路上，但你随他去说，照你自己的方式消遣吧，这样--我小声地说--你也可以最好地保护你自己。"开心或

    无法生活的证明

    1　骑

    我异常灵敏地纵身跃上我朋友的肩膀，用拳头捅他的背，使他轻步奔跑起来。他不大情愿地踏着地，有时甚至停止不前，我就用靴子戳几下他的肚子，好让他更加精神。我如愿以偿，于是我们很快地深入到一个大的，但还没有完工的地带的中心，天已黑下来了。

    我骑着走的马路上石头很多，并且越来越陡，可这正合我意，我要它的石头再多些，路再陡些。只要我的朋友绊个踉跄，我就拎住他的头发往上提，他一叹气，我就给他的脑袋几巴掌。我感到，心情愉快地晚上出游多么有利于我的健康，为了使这次出游更为狂放，我让迎面吹来的劲风久久地吹着我们。现在，在我朋友宽阔的肩膀上，我又加大了骑姿的跳跃动作，我用双手紧抓住他的脖子，把头尽量往后靠，观察那多变的、比我还柔弱的、慢腾腾地随风飘浮的云。我笑了，为我的勇敢而战栗。我的大衣伸展开来给我以力量。我的两手紧紧地攥在一起，我装作好像不知道这样做会把我的朋友掐死似的。

    我骑得浑身发热，天空慢慢地被路边我让它长出来的树的弯枝遮掩了，我对着天空喊道："我还有其它的事情要作，没有功夫老听关于恋爱的闲扯。为什么他，这个多嘴多舌的谈恋爱的家伙要找到我这儿来？他们大家都很幸福，要是别人知道了他们的事，他们便特别幸福。他们以为过了一个美好的夜晚，因此值得为未来的生活感到高兴。"

    这时，我的朋友摔倒了，当我察看他时，发现他的膝头受了重伤。因为他对我来说再没有什么用了，我便把他丢弃在石头上，吹着口哨从空中引来几只老鹰，它们带着尖嘴听话地朝他扑去，对他进行保护。2　散　步

    我无忧无虑地继续走着。作为一个步行者，我害怕走山路的艰辛，所以我让道路越来越平坦，让它在远处的尽头通向一个山谷。

    石头照我的意愿消失得无影无踪，风也停了，消失在夜晚之中。我阔步前进，由于走的是下山的路，所以我抬着头，挺直了身子，把胳膊放在头后。我喜爱杉树，所以我穿过杉树林，我爱默默地仰望繁星密布的天空，因此星星也都缓慢而平静地、按照它们自己的方式为我升上了开阔天空。我只看见了些许延伸的云被一阵和云一样高的风吹着。

    我的路对面，在相当远的地方，我让一座雄伟的高山拔地而起，我和山可以说是隔河相望，山上长满了灌木，与天相连。我还能清楚地看见最高树杈上的小枝和枝杈的摆动。不管这是多么平常的景色，看到它，我竟高兴得像一只落在这遥远蓬乱的灌木枝条上晃动着身子的小鸟，忘了让已躲在树后的月亮升起，也许它在为我的延误而生气。

    而现在，山上洒满了月亮升起前的那道清冷的光。突然，月亮自己在一束不平静的灌木丛中爬了上来。可我这时正往另一个方向看，待到我往前看时，一下子发现月亮已经差不多滚圆，它光芒四射，我站了下来，眼睛模糊了，因为看来我的那条陡峭的山路正是通向这个可怕的月亮的。

    可是过了一会儿，我便习惯了月光，我仔细地观察，看月亮爬上山来是多么的不易，一直看到我和月亮面对面地走了好大一截路，最后感到困得睁不开眼睛为止，我觉得，这么困是白天太累的缘故，不过我也想不起白天究竟做了什么。有一小段时间，我闭着眼睛走路，只用大声地、有规律地拍打两手的办法保持清醒状态。

    可后来，当路险些要从脚下滑落，所有的一切都和我一样累得快要消失时，我便加快了步伐，用尽全力攀登路右边的山坡，以便及时到达那片高高的、令人迷惘的杉树林，我打算今晚在那儿睡个好觉。快走还是必要的。星星已经暗淡下来，天上的月亮就像在流动的水中一样缓缓下沉。黑魆魆群山已变成了黑夜的一部分，令人不安的是，公路在我转身下山的地方已到了尽头，树林中传来了越来越近的树木倒下的咔嚓声。我本来可以倒在青苔上睡觉的，可我害怕蚂蚁，所以我两腿攀在树干上，爬到一棵虽无风，但仍在摇曳的树上去，靠在一枝树杈上，头倚在树干上，很快地入睡了，而此时，我的情绪却起伏不定，犹如一只尾巴翘得老高的小松鼠，正坐在晃动的树枝顶端轻轻摇动。

    我睡着了，没有作梦，睡得很沉。月亮下山和太阳升起都未能把我唤醒。即便我已醒了过来，我也安慰自己说："昨天你已很累了，所以睡你的觉吧。"于是又睡着了。

    虽然没有做梦，可我的觉也并非没有受到持续不断的轻微的打搅。整个一夜我都听见有人在我身旁说话。除了个别的诸如"岸边的长椅"，"云山雾罩的山脉"，"突突冒着青烟的火车"以外，我几乎听不出说的是什么，听见的只是强调这些词的方式；我还记得，我在梦中高兴得直搓两手，因为我正睡着觉，不必去辨认每一个字词。

    午夜以前，说话声很快活，不堪入耳。我浑身发抖，因为我觉得，有人正在下面锯我那棵早已摇曳不定的树木。--午夜之后，说话声变得严肃了，也渐渐隐退了，在句子之间有了停顿，听起来，好像这声音在回答我并没有提出的问题。这时我感到舒服些了，敢把四肢伸开了--将近黎明时分，说话声越来越和蔼了。说话人的宿营地看来并不比我的更安全，因为我现在发觉，他就在我旁边的树枝上说着话。我的胆子大了起来，把背对着他躺着。这显然使他感到难过，因为他停止了说话，一直沉默不语，直到上午才用一声轻轻的叹息--因为我已完全不习惯他的说话声了--

    把我唤醒。

    我看到多云的天空不仅在我的头顶上方，而且甚至从四面将我包围起来。云沉重得低低地掠过沼泽，撞上树木，被枝杈划得粉身碎骨。有时些许云雾来到地面，或被树木裹挟其间，直到一阵狂风吹来把它们赶走。大多数则夹着冷杉球果、断枝折杈、滚滚青烟、倒毙的野兽、旗帜、风信鸡和其它许多叫不出名字的东西，飘飘扬扬地把它们带到远方。

    我蜷伏在我的树杈上，不得不想着怎样推开威胁着我的云，或者，要是云雾很宽时，就躲开它。这对处于半醒半睡之中、又觉得常能听见叹息者的声音因而被搅得七上八下的我来说是个吃力的事儿。不过我惊奇地发觉，我的处境越牢靠，天空也就越高越远，到最后，在我打了最后一个呵欠之后，夜晚正处于雨云之下的这块地方已清楚可见。

    我的视野一下子变得如此之广令我恐惧。我思索着究竟为何来到此地，这里的路我并不认得。我觉得好像是在梦中糊里糊涂到了这里，到大梦初醒才意识到我处境的可怕。幸好这时我听见一只鸟儿在林中鸣叫，想起自己是为了开心才来这里，于是放下心来。

    "你的生活单调乏味，"我大声地说，以便说服自己，"实在有必要把你带出去走走。你可以满意了，这儿很有意思。太阳出来了。

    太阳出来，蓝色的天空上，雨云在发白，发轻，变小。它们闪闪发光，翻腾不息。我看见山谷里有一条河。

    "是的，是单调，你理应享受这个快乐，"我接着说，就像有人强迫我说一样，"但这也并不危险。"这时我听见有人就在身边叹气。

    我本打算很快地爬下去，但树枝像我的手一样地颤抖，所以我直挺挺地从上面掉了下来。我几乎没有碰破，也不感到疼痛，但我觉得很虚弱，很颓丧，所以把脸贴在林中的土地上，因为我忍受不了看我周围土地上的东西时的那种费劲的感觉。我相信，任何动作、任何想法都是被逼出来的，因此还是应该不做这种努力为好。与此相反，躺在草地上，把手放在身边，把脸遮起是最自然不过的事情。我劝自己说，应该对我处于这么悠然自得的处境感到高兴才是，否则，要想达到这样的境地，就要像走路和说话一样，得费劲抽搐。

    可我躺了没有多久，就听见有人在哭。哭声离我很近，所以很使我恼火。我生气得甚至开始去想是谁在哭。可刚一想，便大惊失色，猛一翻身，就带着浑身的松针从山坡滚到了大路的灰尘之中。虽然我落满灰尘的双眼看东西像是幻觉，但为了最终摆脱所有幽灵般的人们，我还是立刻沿公路跑了下去。

    我跑得上气不接下气，迷惘中失去了自制。我看到我的腿在高抬阔步，可我却止不住它，因为我的胳膊像彬彬有礼地出门时那样在前后摇摆，我的头也在晃动。尽管如此，我仍努力冷静地拼命寻找补救之策。这时我想起了那条河，它肯定就在附近，与此同时，我也欣喜地发现一条拐向旁边的窄路，我在草地上跳了几跳之后，这条路把我引到了岸边。

    河很宽，河中响亮拍击的小浪被月光照得很亮。对岸的灌木后来变成了草地，在灌木后边的远处，可以看见通往绿色小山的果树大道。

    看到这派景色我感到很惬意，我躺了下来，用手堵住耳朵以免听到可怕的哭泣声，我想，在这儿，我可以知足了。因为这儿又偏僻又美丽。在这儿生活不需要多少勇气。这里也会像别处一样有烦恼，但不必进行大规模的活动。这不必要。因为这里只有群山和一条大河，我有这样的聪明，足可以把它们看作是无生命的东西。是的，如果晚上我独自一人踉踉跄跄走在陡峭的草地的路上，我不会比大山更孤独，只不过我的感觉如此。不过我认为，这种孤寂的感觉也会消失。

    就这样，我和未来的生活进行着一场赌博并且顽固地试图将它遗忘。这时，我眯起眼睛朝天空望去，天空已染上了一种非同一般的美好的色彩。好久都没有见到如此的景象了，我很激动，想起了我曾经也认为看到过如此景象的那些日子。

    我把两手从耳朵上松开，伸展手臂，将两臂放到草丛上。

    我听见远处有人低低地抽泣。起风了，我先前从未看到的大片大片的干树叶沙沙作响，到处飞扬。尚未成熟的果实纷纷从树上落下。山的后面升腾起丑陋的云。河里的浪拍打着，遇风而退。

    我很快站起身来。我的心阵阵作痛，因为现在从我的苦闷中摆脱出来显然是不可能了。我已经打算转身离开此地，回到从前的生活方式去，这时我突然想到："在我们这个时代，竟还有高贵的人以这种艰难的方式渡河，这是多么奇怪啊。这是一种老的习俗，对此只能作如此解释。"我摇摇头，感到不可思议。3　胖　子a　对风景的致词

    对面的灌木从中突地走出四个裸身男子，肩上扛着一副木质担架。上面有个以东方人的坐姿盘坐着的肥佬。虽然他被人抬着穿过无人开道的灌木，但他并不把多刺的枝条推开，他那一动不动的身体安稳地在丛生的荆棘中穿行。那一身有皱纹的肥肉平平整整地铺展开来，虽然把整个的担架都盖住了，并且像一条黄地毯贴边似的从两边搭拉下来，却并不碍他的事。他那没有头发的脑袋很小，发着黄色的亮光。他的面部表情单一，是那种正在沉思并且毫不掩饰自己沉思的人的表情。直到现在，他一直闭着眼睛；他睁开眼睛时，下巴就变开了形。

    "景致干扰我的思索，"他轻声地说，"它就像狂奔的激流中的链式吊桥，使我的思绪摇摆不定。景色很美，因此它要人观赏。"

    "我闭上双眼说：河边的青山，你的山石滚向流水，你很美。"

    "但山并不满足，它要我在它面前睁开眼睛。"

    "但要是我闭着眼睛，我会说：山，我不爱你，因为你使我想起了云、夕阳和正在升腾的天空，而我一想起这些就难过得几乎要哭，因为坐在一顶小轿子里让人抬着走的人永远也到不了它们那里。诡计多端的山啊，你让我看这些景色，便挡住了使我开心的远眺视野，因为远眺能显现出目力所及中可以到达的东西。因此我不喜欢你，河边的山，不，我不喜欢你。"

    "但要是我不睁开眼睛说话，这一番话就像从前我说的话一样，对山来说无所谓。不然它就不满意了。"

    "我们不必和它那么友好相处，以便它，这个对我们的脑浆有着如此执着厚爱的大山能在我们面前矗立起来。它会把那锯齿形的山影洒到我的身上，会不吭一声地把光秃秃的山壁推到我的面前，我的轿夫们将被路上的碎石绊倒。"

    "然而，如此自负、如此强求而报复心又如此之重的岂止是山，其它的一切莫不也是如此。这样一来，我就得双目圆睁--噢，两眼生痛--一个劲地重复着：

    "是的，大山，你很美，你西山坡上的树木使我喜欢。--我对你，花儿，也感到满意，你的玫瑰使我的灵魂欣喜。--你，地上的草，你长得又高又壮，使人凉爽。--你，陌生的灌木，你给人以如此出其不意的刺痛，使得我们能进行跳跃式的思索。--而你，河流，我这么喜欢你，因此让人抬着渡过你弯曲的流水。"

    他几次谦恭地移动着身子，高唱了十遍这首颂歌之后，便垂下了头，闭着眼睛说道：

    "可现在--我请求你们--大山、鲜花、草丛、灌木和河流，给我一点空间，使我能够呼吸。"

    这时，在低垂的云雾后面，互相紧靠着的周围的群山忙不迭地移动起来。林荫大道虽然还固守在那里，费力地护卫着马路的宽度，但它也早已变得模糊起来：在太阳出升以前，天空上现出一朵潮湿的略带透明边缘的云雾，在它的遮蔽下，这块土地在往下深陷，而所有的一切都失去了其美妙的界线。

    可以听见抬轿人的脚步声一直传到我这边的河岸，不过，在这黑暗的四边形地带，我却一点也不能仔细地分辨他们的脸庞。我只能看见他们的身子倾到一边，弯着脊背，因为他们的重负非同寻常。我为他们担忧，因为我发现他们已疲备不堪。因此我目不转睛地看着他们走进岸边的草丛，接着迈着总还算稳健的步伐穿过潮湿的沙地，一直看着他们陷入泥泞的芦苇丛中，后面两个轿夫的腰弯得更低，以便保持轿子的平稳。我紧握双手。现在他们每迈一步都得高抬脚板，以至于在这个多变的午后清冷的空气中，他们的身子已是汗流浃背，全身发亮。

    胖子稳稳地坐着，两手放在大腿上；前面两个轿夫走过之后，芦苇杆的长尖会弹起来划到他的身上。

    轿夫离河越近，动作越不协调。轿子时不时地晃动着，好像行走在水波浪尖之上。他们得跳过芦苇中的小水坑，要是水坑很深，还得绕道而行。有一次，野鸭咕咕地叫着飞身而起，径直冲向雨云。这时我稍微挪动了一下，看到了胖子的脸，它充满了不安。我站了起来，匆忙而笨拙地越过那将我和河水分开的多石的山坡。我没注意到这样做很危险，我只想着，要是他的仆人抬不动，我就帮胖子一把。我想也不想就跑了起来，以至到了下面的河边也没能停住，而是往水花四溅的河里跑了一截，直到水没到膝盖才打住。

    那边，仆人们歪歪斜斜地把轿子抬到水中，他们一只手浮在不平静的水面，另外几支多毛的手臂把轿子撑高，那非同一般的隆隆凸起的肌肉清楚可见。

    起先河水拍打着他们的下额，然后升到嘴边，轿夫的头向后扬起，担架落到了肩膀上。水已齐到了他们的鼻梁，虽然他们还没走到河的中间，可他们并不放弃自己的努力。这时一个低浪打在前边两个人的头上，四个人默不作声地喝了好几口水，轿子随着他们粗大的手臂往下沉。他们倒下去时水又灌了上来。

    这时，大块的云边现出了夕阳平和的光芒，使目力所及之内的丘陵和山脉更加美丽，而云彩下的河流和土地倒显得模糊起来。

    面向奔腾的河水，胖子慢慢地转过身来，他就像一尊多余的、因而被人丢弃到河里的木质神像一般顺流而下。他在雨云的反照之下前行。长长的云拖着他，小块的卷云推着他，从拍打在我腿上和岸边岩石的浪花中，可以感到水里现出的明显动荡。

    为了能够在路上陪伴胖子，我重又迅速地爬上斜坡，因为说真的，我喜欢他。也许我可以了解一些这块看上去颇为安全的地段的危险性。因此我便走在一条沙土地带，不过要在上面走，先得习惯它的狭窄才行，我把手放进口袋，把脸转向右臂弯，面向河水，这样下巴几乎靠到了肩头。

    在岸边的石头上有矫健的飞燕。

    胖子说："亲爱的岸边的先生，您不用试图挽救我。这是河水的报复，风的报复；我输了。是的，是报复，因为我们，我和我的朋友，祈祷者，在歌颂刀剑，磨刀霍霍，在弦耀长号和震耳欲聋的锣鼓声中，曾多少次地侵犯过这些东西。"

    一只小海鸥展开翅膀飞过他的肚皮，其速度一点也没有受到影响。

    胖子接着说：b　与祈祷者展开的谈话

    "有段时间，我天天到一座教堂里去，因为我爱上的一位姑娘每晚在那里跪拜半个小时，其间我则可以静静地端详她。

    有一次这姑娘没来，我极不情愿地朝祈祷的人群望去，一个消瘦的、整个身子匍匐在地上跪拜的年轻人引起了我的注意。他的手放在石头上，间或用尽全身的气力抓住头部，唉声叹气地用手掌猛击。

    教堂里只有几个老妇人，她们不时地把裹着头巾的脑袋转向一侧，朝这个祈祷的人张望。看来，能引人注意使他感到很高兴，因为每一次虔诚的感情外露之前，他都左右顾盼，看看是否有很多的人在注视他。

    我觉得这样作很不应该，于是决定他走出教堂时和他打个招呼，径直问他为什么以这种方式祷告。是的，我很生气，因为我的姑娘没来。

    可他过了一个钟头才站起身，很认真地划了一个十字，走走停停地来到圣水盆处。我站到圣水盆和门口中间的路上，我知道，他不解释清楚我是不会让他过去的。我歪着嘴，这是我张嘴说话前一贯的准备动作。我把身子倚在伸出的右腿上，左腿漫不经心地立在脚尖上，这也能使我站得牢。

    这人往脸上洒圣水时，可能已经看到了我，也许在此之前，他已经忧心忡忡地注意到了我，因为现在他突然跑向门口走了出去。教堂的玻璃门关上了。我紧跟着来到门外时，已看不到他，因为那儿有好几条窄胡同，交通十分拥挤。

    接下来的几天他没来，但我那姑娘来了。她穿着一件黑连衣裙，肩膀处镶缝着一条盖住衬衣领口的透明花边，花边下端垂着丝质长裙，长裙的领子剪裁得十分得体。姑娘一来，我便忘了那个年轻人，甚至当他又每天都来并以他惯用的方式祈祷时，我都没有顾得上他。而他总是突然之间匆匆地扭过脸，从我身边走掉。可能是因为我的头脑里总有他动作的印象，因此哪怕他站着，我也觉得他在悄悄地溜走。

    有一次我在屋里耽搁了。但我仍去了教堂。我在那儿没找到姑娘，正打算回家。这个年轻人又在那里跪拜。此刻，那天的情景又呈现在我的脑海，使我感到好奇。

    我踮着脚尖轻轻走到门口，给坐在那儿的盲人乞丐一个铜板，挤到开着的那扇门后他的身边。我在那儿坐了一个小时，也许我还扮了一个鬼脸。我在那儿感到很舒服，决定常到那儿来。第二个小时我便觉得，为这个祈祷者坐在这儿没什么意思。尽管如此，我仍在第三个小时恼怒地忍受着蜘蛛爬到我的衣服上来，这时，最后一批人才喘着粗气从教堂的暗处走了出来。

    他也出来了。他走路时小心翼翼，迈步之前，先用脚尖轻轻地触地。

    我站了起来，朝前迈出一大步，抓住这个年轻人的衣领，"晚安。"我说，我的手并没有松开，一直把他推下台阶，来到灯火通明的广场。

    我们来到下面时，他用一点儿也不坚定的声音说："晚上好，亲爱的，亲爱的先生，您可千万别生小人的气。"

    "是的，"我说，"我想问问您，我的先生，上次您从我这儿溜了，今天看来怕是不大可能了。"

    "您行行好，我的先生，让我回家吧。我很可怜，这是实情。"

    "不，"我冲着从身边掠过的有轨电车的嘈杂声喊道，"我不让您回家。我正要听听这样的实情。万幸万幸。我给我自己道喜。"

    这时他说："啊上帝，您有一颗活泼的心和一个榆木脑袋。您说我是万幸，您该是多快活！因为我的不幸是摇摇欲坠的不幸，是在一个细微的尖端上摇摇欲坠的不幸，碰到它，倒霉就要落到问话人的身上。晚安，我的先生。"

    "好吧，"我说，同时我抓住了他的右手。"如果您不回答，我就在胡同这儿喊起来。那时所有正在离开铺子的女售货员、所有高兴地等待着她们的情人都会跑来，因为他们以为一匹拉车的马摔倒了或出了什么类似的事。那时我就让您在这些人面前现眼。"

    他泪流满面，来回地吻着我的两只手。"我会告诉您想知道的事情。不过我有个请求，我们还是到那边的小胡同去吧。"

    我点了点头，于是我们就朝那里走去。

    小胡同黑乎乎的，只有稀稀拉拉的几盏昏黄的路灯，但他对这种昏暗仍不满足，领着我走进一座旧楼房的低矮的过道，上面挂着一盏小灯，蜡油滴滴嗒嗒地落在木台阶上。

    他郑重其事地拿出一块手绢，铺在台阶上说："亲爱的先生请坐下，这样可以更好地提问，我站着，这样可以更好地回答。可您别跟我过不去。"

    我坐了下来，眯起眼睛望着他说："您是个地地道道的疯子，是的！您在教堂里像什么样！这多么可笑，旁观者会感到多别扭！别人看到您还怎么能虔诚地祷告。"

    他把身子紧紧贴在墙上，只自由地转动着头部。"您别生气--您为什么跟您毫不相干的事情生气呢。如果我举止不当，我会生自己的气，可如果举止不当的只是别人，我会感到高兴。因此，如果我说，我祈祷的目的在于让别人看我，您不必生气。"

    "您在说些什么，"对于这么低矮的过道来说，我喊叫的声音太大了，不过我怕的就是减弱我的声音，"真的，您在说些什么？是的，我猜到了，我第一次见到您时，就猜到了您处在什么样的状况之中。我有体会，如果我说这是陆地上的晕船病，并不是在开玩笑。这种病的实质就是，东西的真正名字您给忘了，匆忙之中随口给它们安上几个，快，快点起个名字！不过您刚一走开，就又把新起的名字忘掉了。田野上的杨树您叫作巴别塔①，因为您不知道，或不想知道，那是棵杨树，看到这棵摇曳不定的杨树，您又忘了它叫什么名字，您一定会说：诺亚②他醉得不成样子了。"

    ①《圣经》中未建成的通天塔。

    ②《圣经》故事中洪水灭世后人类的新始祖。

    他说："您说的这些我都听不懂，很高兴。"他说这句话时，我感到有点震惊。

    我很快生气地说道："您对此感到高兴就表明您懂了。"

    "当然我懂，仁慈的先生，不过您说的那番话也很奇怪。"

    我把两手放到上面一个台阶，身子向后靠，以这种攻不破的、摔跤运动员最后一招的架式说："您挽救自己的方式很有趣，您把自己的处境作为别人假设的处境。"

    这时他有了勇气。他攒住两手，使整个身体协调起来，有点勉强地说："我这样做并非是和所有的人过不去，也并非和您过不去，因为我不能那么做。要是能够的话，我会高兴的，因为那样的话，我便无需教堂里的人对我注意了，您知道我为什么要他们注意我吗？"

    这个问题使我措手不及，当然，我不知道，并且我也不想知道。我对自己说，我本也不想到这儿来，可这个人非逼着我听他说话不可。所以我现在只需摇摇头，向他表示我不知道，可我的头一点也动弹不得。

    站在我对面的人笑了。然后他蹲下身来，带着一脸倦容给我讲到："我从未有过对自己的生活充满信心的时候。我对周围事物的理解仅仅是无根无据、站不住脚的想象，以至于我总以为，这些东西曾经存在过，不过现在它们正在消亡。亲爱的先生，我总是有这么一种难以遏止的乐趣，即在事物向我出显示自己以前，观察它们的本来面目。它们那时也许既美丽又安详。肯定是的，因为我常听见别人以这种方式谈论那些事物。"

    我默不作声，只是脸不由自主地抽搐着，表示我多么不高兴，于是他问道："您不认为别人以这种方式说话吗？"

    我认为应该点头称是表示同意，但我却动弹不得。

    "真的，您不相信？嘿，您听着；当我还是个孩子的时候，一次午睡过后，我睁开眼，还没完全醒过盹来时，听见我的母亲从阳台上用很自然的声调向下边问道：'您干什么呢，我的亲爱的？真热！'一位妇人从花园那边回答说：'我在花园里吃点心。'她们想也没想就这么说了，而且说得也不清楚，好像那个妇人就等着这个问题，我的母亲就等着这个回答似的。"

    我觉得是在问我，因此去掏后面的裤子口袋，作出找东西的样子。其实我什么都不找，只是想把我的样子改一改，以示对这番谈话的关心。我说，这件事非常奇怪，我一点也不能理解。我又接着说，我不相信这件事是真的，他肯定是为了一个我正好还没有看穿的目的杜撰出来的。说完我就闭上了眼睛，因为我感到眼睛痛。

    "啊，这很好，您同意我的意见，您拦住我告诉我这话不是为了谋求您的个人私利。"

    不是吗，我挺不直身子，步履艰难，我走路时不用文明棍点地，也没有和大声谈笑的过往行人擦肩而过，对此我--或者说我们--有什么不好意思呢。相反，作为影子，我没有转动灵活自如的双肩，我沿房子边跳着走，有时还消失在陈列橱窗的玻璃中，我难道不该对此表示极端不满吗。

    "我过的是什么日子啊！为什么一切房子都盖得这么糟，以至有时高楼大厦也会倒塌，而人们从房子的外表却找不出一条倒塌的理由。于是我爬到瓦砾堆上问每一个我所见到的人：'怎么会发生这样的事！在我们的城市--这还是一所新房子--今天已经是第五所房子塌了--您想想。'没有一个人能回答我的问题。

    "胡同里常有人一倒不起，就那么死了。这时所有的生意人就会打开他们挂满了商品的大门，敏捷地跑过来，把死者拖到一所房子里，然后嘴上眼里带着笑意走出来，扯开了闲话：'您好--天灰茫茫的--我卖出去很多头巾--是呀是呀，打仗了。'我快步走进楼房，好几次我胆怯地抬起手，弯曲着一个指头，最后敲到了住房勤杂工的小窗户：'亲爱的，'我友好地说，'有个死人被拖到这儿来了。劳驾您能不能给我看看？'他摇着头，好像不能作出决定，于是我又肯定地说：'亲爱的，我是秘密警察，马上让我看看那个死人。''一个死人，'他问道，像受到侮辱似的。'没有，我们这儿没有死人。

    这是一个规矩人家。'我告辞着走了。

    "可后来，我要穿过一个大广场时，就把这一切忘得精光。穿行广场很困难，把我搞得糊里糊涂，我常想：如果出于自负的心理修建这么大的广场，那为什么不也修一条横穿广场的石栏杆？今天吹起了西南风。广场上的空气都振奋了。市议会塔楼尖顶的风玫瑰划着小圆圈。为什么拥挤的人群不能安静下来？这是什么嘈杂的声音啊！所有的窗玻璃都吹得哗哗直响，路灯柱像竹杆一样被吹弯了腰。圆柱上圣母玛丽亚的斗篷被吹得鼓鼓的，狂风要把它扯裂撕烂。这些难道没人看见吗？本该走在石子路上的先生太太们在风中飘悬。风稍停，他们便站住，彼此说上几句话，点头告辞，可风要是又吹起来，他们也抵挡不住，于是大家便都同时抬起自己的脚。虽然他们都牢牢地抓住自己的帽子，但他们却都眉开眼笑，好像遇到的是温和的天气，只有我感到害怕。"

    受到这么不好的对待，我就说："您刚才讲的您的母亲大人和花园里那位夫人的故事，我根本不觉得奇怪。不只是因为我听过和经历过许多这类的故事，有些故事我自己甚至都参与过。这件事其实非常自然。您以为，要是我站在那个阳台上难道不会提出同一个问题，难道从花园里不会作出这同样的回答吗？这么普通的一件事！"

    我说了这番话后，他看上去很高兴。他说，我穿的衣服很漂亮，我的领带他很喜欢。我的皮肤多么细。取消承认的东西，这种承认才是最清楚不过的。c　祈祷者的故事

    后来他坐在我身边，我很不好意思，把头扭向一边低了下来，给他让了座。尽管如此，我还是察觉到他坐在那儿也有点尴尬，总想和我保持一小段距离，他吃力地说着：

    "我过的是什么日子啊！"

    昨天晚上我去参加一个聚会。在煤气灯光下，我向一位小姐鞠躬致意说："我们快要过冬天了，我真高兴。"--我正鞠着躬说这番话时，生气地发现，我的右大腿从关节处滚了出来。膝盖骨也有些松动。

    于是我坐下来说话，因为总要保持我说话的完整性："因为冬天过起来要省力得多；行为举止更容易些，说话也用不着这么费劲。是吗，亲爱的小姐？希望我在这件事上说得有道理。"这时我的右腿更使我恼火了，开始时好像它完全脱了出来，后来我又压又适当地推拿才慢慢凑合着把它弄好了。

    这时，我听见出于同情之心也坐下来的那位姑娘轻声地说："不，您一点也不使我佩服，因为--"

    "等等，"我心满意足、充满希望地说，"亲爱的小姐，您也用不着光为和我说话就耗费五分钟。您边说话边吃，我求您。"

    我伸出胳臂，从一个青铜制的长翅膀的小男孩托举的碗里拿出满满的一串葡萄，举了一会，然后把它放到一个小蓝边碟子里，许是不失优雅地递给了那位姑娘。

    "您一点也不使我佩服，"她说，"您所说的一切又无聊又难懂，并且说的还不是实话。因为我相信，我的先生--为什么您总称我为亲爱的小姐--，我相信，您之所以不说实话，仅仅是因为实话难说。"

    上帝，这下我可来劲了！"是的，小姐，小姐，"我差点喊了出来，"您说得多对啊！亲爱的小姐，您明白吗，如果不刻意追求便能被人如此理解，真是令人极为高兴的事情。"

    "因为说实话对您来说太难了，我的先生，看看您那样儿！您整个的身子都是用棉纸，用黄色的棉纸剪出来的，像个剪影，您走路时，别人得听您的沙沙声。因此对您的举止或看法发火也不公平，因为您得根据当时室内的气流弯腰。"

    "我不明白。屋子这儿站着几个人。他们不是把手搭到椅背，把身子倚在琴边，就是正在犹豫不决地把杯子送到嘴边，或是胆怯地走进侧室，要是他们的右肩在黑暗中被箱子碰破了，他们便会站在打开的窗户前，边呼吸着新鲜空气边想：那儿是金星维纳斯，长庚星，可我在这儿和别人聚会。要是说这两者之间有什么联系，我不明白。不过我根本不知道，他们是否有联系。--您看，亲爱的姑娘，所有这些人因为不明白才这么举棋不定，举止可笑，看来只有我一个清清楚楚地听见别人说我的话。为了使这里也还有点愉快的气氛，您用戏弄人的口吻说话，显然言犹未尽，如同一所里边烧坏的房子只剩下承重墙似的。现在人们的目光几乎未受阻碍，白天，透过大窗户洞看得见天空的云彩，晚上看得见星星。不过现在，片片云朵像是被青灰石砍出来似的，星星显现的也是不大自然的图形。--我为了对您表示感谢，告诉您一个秘密好吗，所有愿意活着的人总有一天都会像我这个样子，都是用黄色的棉纸剪出来的，像剪影似的--就像他们看见的那样--，他们走路时，别人会听见沙沙作响的声音。他们和现在没有什么区别，但他们看上去将是那个样子。连您，亲爱的小姐--。"

    我这才发现，那个姑娘已不坐在我身边了。她肯定是说完最后几句话离开的，她现在站在窗边，离我很远，周围有三个身着雪白的高领衣服、有说有笑的年轻人。

    为此我高兴地喝了一杯葡萄酒，接着走到与众不同、正摇头晃脑地弹着一支悲伤曲子的弹琴人那里。我小心翼翼地对着他的耳朵弯下腰，免得吓着他，轻声地合着那首曲子说：

    "劳驾您，尊敬的先生，现在请让我弹弹琴，我要痛快痛快。"

    他没听见我说的话，所以我不好意思地站了一会儿，然后克制着自己的胆怯心理，一边朝一个个客人走去，一边说：

    "今天我要弹琴。是的。"

    好像所有的人都知道我不会弹琴似的，不过他们都对自己的谈话被愉快地打断和蔼地微笑着。当我大声地对弹琴人说"劳驾，尊敬的先生，现在请让我弹弹琴。我要痛快痛快。

    这是一次凯旋"时，他们才聚精会神地听我说话。

    弹琴人虽然停止了琴声，但并不离开他的褐色凳子，好像没有明白我的意思。他叹了口气，用他那修长的手指盖住了脸。

    我已经对他产生了那么一点同情心，准备鼓励他再弹起琴来，这时女主人带着一群人走了进来。

    "这是一个奇怪的念头，"他们说着，还大声地笑起来，好像我成心装模作样似的。

    那位姑娘也凑过来，蔑视地看着我说："夫人，请让他弹。

    也许他想凑凑趣。这是值得称赞的。我求您，夫人。"

    所有的人都高兴得大笑起来，显然，他们和我一样都觉得这番话具有讽刺意味。只有弹琴人默不作声。他低着头，用左手食指轻轻地在凳子的木板上划着，好像在沙地上作画。我哆嗦起来，为了不让人发现，我把手插进口袋。我也不能清清楚楚地说话，因为我想大哭一场。所以我说话时得字斟句酌，一定要让听者觉得我要哭的念头荒唐可笑。

    "夫人，"我说道，"我得弹琴了，因为"--我忘记了该说的理由，所以一屁股坐到了钢琴那儿。这时我又明白了我的处境。弹琴人站了起来，体贴地迈过凳子，因为我挡了他的道。"请把灯关上，我只能在黑暗中弹琴。"我坐直了身子。

    这时，两位先生抓起凳子，吹着口哨，轻轻地摇晃着我，把我抬得离钢琴远远的，到了饭桌那儿。

    看来所有的人都赞同这样做，那位小姐说："您瞧，夫人，他弹得挺不错。我早就知道。您还担心哪。"

    我明白她说的意思，鞠了一个大躬表示感谢。

    有人给我斟了一杯柠檬汽水，喝的时候，一个涂着红嘴唇的小姐给我拿着杯子。女主人把蛋白甜饼放到一个银盘中递给我，一个穿着雪白连衣裙的姑娘给我把甜饼送到嘴里。一个满头金发、身材丰满的小姐在我头顶拿着一串葡萄，我只需摘着吃就行，小姐则看着我那双回避着她目光的眼睛。

    大家待我这么好，所以当我又要去弹琴而他们都不让我去时，我自然觉得奇怪。

    "行了，"男主人说话了，这以前我就没注意到他。他走了出去，随后拿着一个硕大的礼帽和一件有花的铜褐色的外衣走了进来。"这是您的东西。"

    这些虽然不是我的东西，但我不愿让他再费心地察找一番。男主人紧挨着我单薄的身子，亲自给我穿上大衣，衣服刚好合身。一位满脸慈祥的妇人随着大衣的长度，一点点地弯下腰，给我挨个系上大衣的扣子。

    "那么，再见了，"女主人说道，"欢迎您不久再来。您知道，我们总是愿意见到您的。"这时所有在坐的人都起身鞠躬，好像非得这样不可似的。我也试着回礼，但我的外衣太瘦，因此我拿起帽子，笨手笨脚地走出了门。

    我迈着碎步走出房子大门时，眼前突然现出了月夜星空、大型拱顶、市议会的圆形广场、玛丽亚灯柱和教堂。

    我从容地从暗处走到月光下，解开大衣扣子，使身子暖和暖和；然后举起双手，让呼啸着的月夜沉寂下来，开始考虑起来：

    "你们装得好像是真的又能怎样。你们是否要让我相信，我滑稽地站在绿色的石子路上就不是真的。但是你，天空，你真正存在的时候早已过去，而你，圆形广场，你从来也没有真正地存在过。"

    "你们现在是比我优越，这是真的，可这只有在我不给你们找麻烦的情况下才是如此。"

    "感谢上帝，月亮，你不再是月亮，然而，给你取个月亮的名字，仍把你叫做月亮许是我的疏忽。为什么把你叫做'被人遗忘的有着奇怪颜色的纸灯笼'你就不那么兴高采烈了呢，为什么我称你为玛丽亚灯柱，你就躲了起来，而把你称作'放着黄光的月亮'，就看不见你那咄咄逼人的姿式了呢？"

    "看来的确如此，要是有人想着你们，你们并不舒服；你们会减少勇气，不再那么健康。"

    "上帝，要是思索者像醉酒者学习，那多有利于健康！"

    "为什么一切都悄声无息。我觉得风停了。那些常常像装了小轱轳在广场上滑来滑去的小房子也都纹丝不动--寂静--寂静--根本看不见往常把房子和土地分开的那根细细的黑线。"

    我跑了起来。我绕着广场毫无阻挡地跑了三圈，没碰到一个醉酒者，因此无需中途迅速停住，无需费劲地察觉，一直朝卡尔胡同跑。我的身影在墙上常常显得比我矮，它跑在我的身边，就像跑在墙和路基之间的一条狭路上一样。

    路过消防队那所房子时，我听见从小环行路上传来一阵嘈杂声。一拐进环行路，便看见一个喝醉了的人站在井栏杆边，他平伸着两臂，用穿着一双木板拖鞋的双脚在地上跺来跺去。

    我先站住，好使自己的呼吸平静下来，然后走到他跟前，摘下头上的礼帽，自我介绍说：

    "晚安，弱不禁风的贵人，我二十三岁，但还没有名字。您一定来自那个伟大的城市巴黎，有一个奇怪的、可以歌唱的名字。法国那已失去平衡的皇宫的矫揉做作的气氛包围着您。"

    "那位站在高高的明亮平台上的高挑女人，您那双有色的眼睛一定看见她了，她那纤细的腰枝像嘲讽人似地转了过来，可那同样铺展在台阶上的着色拖裙的末端还留在花园的沙地上。--您没看见吗，到处都是穿着灰色的、剪裁时髦的燕尾服及白裤子的用人，他们两腿跨过木杆，上半身向后弯，弯向两侧，往长杆上爬去，他们必须把地球的硕大无比的灰色银幕抬往高处，挂到粗绳子上去，因为高佻女人希望有一个雾蒙蒙的清晨。"

    他打了个嗝，差点把我吓着，我说："真的，是真的吗，先生，您来自我们的巴黎，来自狂风大作的巴黎，啊，来自那个狂热的冰雹天气？"

    他又打了个嗝，我不好意思地说："我知道，我不胜荣幸。"

    接着，我动作麻利地系上大衣扣，然后热情而又腼腆地说道：

    "我知道，您认为不值得回答我，但如果我今天不问您，我就得过一辈子悲惨的生活。"

    "请告诉我，打扮入时的先生，人们给我讲的都是真的么。巴黎有没有只用漂亮的衣服做成的人，有没有只有大门的房子，夏季，城市碧空万里，只稀疏地点缀着几朵心形白云，是真的吗？巴黎有没有一个门庭若市的蜡像陈列馆，那儿仅有挂着小牌的树木，上面写着著名的英雄、罪犯以及情人的名字。"

    "还有就是这条消息！这条显然不真实的消息！"

    "真的吗，巴黎的那些大马路突然都分成了岔路，不再宁静了是吗？所有的一切并不总是那么井井有条，那怎么可能！若出了一次事故，人们就会迈着大城市人的、绝少碰着石子路的步子，从条条小路涌上来围观；虽然所有的人都好奇，但他们也担心自己失望；他们呼吸加快，伸长他们的小脑袋。要是他们彼此碰了一下，就会深鞠一躬，互请原谅：'实在抱歉--不是有意的--太挤了，请原谅，对不起--我太笨了--我承认。我的名字叫--我叫叶罗美·法洛赫，我是卡博丹大街卖调料的小商贩--请允许我明天请您吃顿午饭--我的妻子也会感到非常高兴。'人们这样说着话，小胡同的喧闹使人头昏脑胀，连房屋之间烟囱的炊烟都震落了下来。就是这样。也许说不定在一个富人街区的一条繁华大街上停放着两辆车。仆人神情庄重地打开车门。八条纯种西伯利亚狼狗跳跳蹦蹦地下了车，跃起身子朝着车行道又扑又吼。这时便会有人说，这是几个化了装的穿着时髦的巴黎年轻人。"

    他的眼睛差不多闭上了。我沉默不语，他把两手放在嘴里扯自己的下巴。他的衣服肮脏不堪。大概别人把他从一个酒馆里赶了出来，他自己还不知道。

    也许，我们并没有估计到，我们的脑袋还会在白天黑夜之间这短暂、静谧的间隔中长在脖子上，也许就在这时，在不知不觉之中，一切都停止不动，我们没有去观察，所以一切又都消失得无影无踪。与此同时，我们两个弯着身子独自站着，然后四下张望，却什么都没看到，连空气的阻力也觉不出来，但我们的内心深处仍牢牢地记住，在和我们有一定距离的地方，有带房顶的房子，所幸还带着四四方方的烟囱，黑暗就是从屋顶、从烟囱、从阁楼溜进各间屋子的。所幸明日又是一个什么都清楚可见的白天，真是令人难以置信。

    醉酒人扬起眉毛，眉眼间显现出一丝神采，他断断续续地说："是这样的--我困了，所以我要去睡觉--我有个内弟住在文策尔广场--我要到那儿去，因为我住在那儿，我的床在那儿--我这就走--只是我不知道他叫什么，住在哪儿--我好像记不得了--不过不要紧，因为我连究竟有没有内弟都不知道--现在我走了--您说我会找到他吗？"

    我想也没想就说："肯定找得到。可您来自异地他乡，并且碰巧您的仆人也不在身边。请允许我给您带路。"

    他没有回答。于是我把胳膊伸给他，让他挽着。

    胖子和祈祷者接下去的谈话--

    好一段时间，我都试着使自己高兴起来。我按摩着身子，对自己说：

    "该是你说话的时候了。你已经感到很尴尬了。您感到困扰了吗？等着！你了解这种情况。慢慢地想一想！周围的一切也都会等待你的。"

    "这就像在上星期聚会时一样。有人读着手抄本上的什么东西。我曾应他的请求抄过一页。当我看到他写的那页上面的字时，我吃了一惊。这是毫无根据的。人们从桌子的三面探过身来。我哭着发誓说，那不是我写的字。"

    "可这和今天的事情有什么相似的呢。今天开始的这番谈话完全是你引起的。其它的一切都相安无事。打起精神来，我的亲爱的！--你会提出不同的意见的。--你可以说：'我困了。我头痛。再见。'快，快点。说点什么让人注意你！--这是什么？又是阻挠重重？你想起了什么？--我想起了一片高原，它作为土地抵挡高大天空的盾牌拔地而起。我从一座山上看见了这片高原，准备从它上面漫游而过。我开始唱歌了。"

    我的嘴唇又干又不听使唤，我说：

    "难道不应该过别样的生活吗！"

    "不，"他用疑问的声调说，还笑着。

    "那么为什么您晚上在教堂里祷告，"我问道，在这以前犹如梦境中支撑着的我和他之间的一切都已倒塌。

    "不，我们为什么要谈这件事呢。晚上，任何一个独自生活的人都不承担责任。人们对有些事情感到害怕。也许肉体会消失，也许人真的是朦胧昏暗中的那个样子，也许没有拐杖就不能走路，也许到教堂去大声祈祷，让别人看得到、又得到自己的肉体要好些。"

    他就这样说着，后来便一声不吭，我从口袋里掏出红手绢，低着头哭了。

    他站起身来，吻着我说道：

    "你哭什么？你又高又大，这是我所喜欢的，你有两只长长的手，几乎可以按照你的意愿行事；你为什么对此不感到高兴。我劝你总穿深色的带袖边的衣服。--不--我在恭维你，可你还在哭？你完全能理智地承受生活这个难题。"

    "我们其实在建造无用的战争机器、塔楼、城墙，制造丝绸窗帘，要是有时间的话，我们会对这一切大感惊奇。我们飘荡悬空，掉不下来，即使我们比蝙蝠还丑陋，我们也要翩翩飞舞。在天气好的日子里，几乎没有人能阻挡我们说：'上帝啊，今天是个好天'，因为我们已经适应了地球，按照我们的共识生活着。"

    "我们就像雪中的树干。它们只是看上去平平地放着，人们以为用一点气力就可以把它推走。其实不行，做不到，因为他们和土地紧密相联。看吧，甚至连这都只是表面现象。"

    思索阻止了我的哭泣："现在是在夜里，明天没有一个人会责备我现在可能说的话，因为这些话可能是梦中之言。"

    于是我说："是的，是这样，可我们说什么呀。我们总不能谈论天空的照耀，因为我们还站在一个房子过道的深处。不能--不过我们本来倒是能够谈论一番的，我们说话时不能完全自主，我们既无需达到某个目标，又无需实现什么真理，而仅仅是开开心，消遣消遣而已。尽管如此，您能不能再给我讲讲花园里那个妇人的故事。这个女人多么值得钦佩、多么聪明啊！我们应以她为榜样。我多么喜欢她！我遇到了您，就这么把您拦住了，这也不错。我十分高兴和您谈了一次话。

    我听到了迄今为止也许是有意不去了解的东西--我很高兴。"

    他看上去很满意。虽然接触一个人的身体使我感到难为情，我还是得拥抱他。

    后来我们从过道走到室外。我的朋友吹散了几团碎云，所以现在我们头上已是满天星斗。我的朋友吃力地走着。4　胖子的末日

    这时所有的一切都发生得那么快，一下子就到了远处。河水在一悬崖断壁处流向下方，它有意打住，在裂石棱角边还犹豫不决，蹒跚迈步，可再往下，便如泻洪一般，飞身而下，雾花四溅。

    胖子讲不下去了，他不得不转过身，消失在震耳欲聋的、飞奔而下的瀑布之中。

    听到这许多趣闻的我站在岸边望着。"我们的肺该怎样做才好，"我喊，我叫，"您若呼吸得快，您就会因自身中毒而窒息；您若呼吸得慢，便会因吸的是不能呼吸的气体、因吸入使人恼火的东西而窒息；如果您想找到适合于您的呼吸速度，您就会因寻找而毁灭自身。"

    河岸在无限延伸，而我的手掌却触到了远处一个小指路标的铁牌。我觉得这有点不可思议。我这么矮，差不多要比平时还矮一些，而一簇带白色野无花果、快速摇曳的灌木丛都比我高。这是我看见的，因为这簇灌木刚才离我很近。

    不过尽管如此我还是搞错了，因为我的手臂像阴雨连绵的乌云一样大，只不过手臂比云动作更匆忙。我不知道，为什么我的手臂要把我可怜脑袋压扁。

    而我的头却小如蚁卵，只不过受了点损伤，因此不那么滚圆。我转动着头，作出请求的样子。因为我的眼睛是这样小，它所表达的东西不可能被人注意到。

    可我的腿，我那双不像话的腿还跨在树林覆盖的山上，遮蔽着一派田园风光的山谷。这双腿在长，还在长！它们长到了已经没有自然风光的空间，它们的长度早已超过我的视野。

    不，这不是我--我那么小，眼下是那么小--我滚动着--滚动着--我是山中的雪崩！喂，路过的人们，劳驾告诉我，我有多高，量量我的手臂，量量我的腿。

    "怎么回事，"我的朋友说，他和我一起从聚会中出来，在劳伦茨贝格的马路上安详地走在我的身边。"您站一会儿，让我弄个明白。--您知道吗，我要做一件事。这件事可不大好做--这清冷而又明亮的夜，这对什么都不满意的风，有时它像是要改变那些金合欢树的位置似的。"

    月光下，园丁房屋的影子笼罩在稍稍隆起的道路上，被点缀上些许积雪。当我看到门边的长凳时，抬起手指了指它，可因为我没有勇气，估计有人会指责我，所以又把左手放到胸脯上。

    他一点也不顾及那身漂亮的衣服，厌倦地坐了下来。他用肘支着髋，把前额放在弯曲的指尖里时，我吃了一惊。

    "好的，现在我来说说这件事。您知道，我生活很有规律，无可指摘，该做的、值得称道的事都做了。正如我周围的人和我满意地看到的那样，我往来的这个社交圈子里，司空见惯的不幸并未能使我幸免，而那种一般的幸福倒也并没有离我而去，因而我能在小范围里谈论这种幸福。好在我从没有真正恋爱过。有时我对此颇感遗憾。但如果需要的话，我也会使用谈情说爱时那些老生常谈的词语。不过现在我要说：是的，我恋爱了，并且也许因恋爱而情绪激动。我有着姑娘们所喜欢的炽烈的爱。可难道我不应该想到，恰恰是从前的这一不足之处使我的情况有了一个非同寻常的、有趣的、特别有趣的转变吗？"

    "安静，安静点，"我无动于衷地说着，想的只是自己，"听说您的情人很漂亮。"

    "是的，她很美。我坐在她身边时，只有这么个想法：'有这个胆量--我的胆子这么大--我要去海上航行--我喝酒就要成加仑地喝。'不过我的情人笑的时候，并不像我所期待的那样露出牙齿，我只能看到那个又黑又窄又弯的张开的口。她笑起来头向后扬时，显得既狡猾奸诈又老态龙钟。"

    "我不能否认，"我叹着气说，"可能我也看见过，因为这肯定很显眼。但还不只于此。所有年轻漂亮的姑娘都这样！我看到穿在优美身材上的合身的、带许多褶裥、饰物的衣服时，常常这样想，这些衣服不能总是这样漂亮，它们会起皱褶，不再平整，落上灰尘，装饰物上积起的厚灰也去之不掉，谁也不愿这么可悲又可笑地每天早晚老穿脱这同一件贵重的衣服。不过我也看到，有的姑娘也许很美，有着非常迷人的肌肉和小腿、光滑的肌肤和细密的头发，可她们每天每日都带着这副天然的面具，总是把这同一张脸放到同一个手心里在镜前端详。只是有时候在晚上，当她们在宴会后夜归照镜子时，才会觉得这套面具已经用旧、肿胀、布满灰尘，已被所有的人看到过，几乎不能再戴了。"

    "不过，我在路上常问您，是否认为那个姑娘漂亮，可您不回答我，总把头转到另一边。您说说，您是不是有什么恶意？您为什么不安慰我？"

    我把脚伸进月光影子里，殷勤地说："您用不着安慰。您被人爱着。"说这话时，我用有蓝色葡萄花的手绢挡着嘴，怕我着凉。

    这时，他把身子转向我，把那张胖乎乎的脸靠在长椅的低靠背上："您知道，总的说来我还有时间，我总还可以用一件丢脸的事、不忠实的行为或去遥远的国度旅行的办法立即结束这场刚刚开始的恋爱。真的，我很怀疑是否应该卷进这场激情之中。这事一点都没把握，谁也不能确切地指出它向什么方向发展，会持续多长的时间。要到酒馆去有意地喝醉酒，我就会知道，今晚我定会喝醉，可我现在这种情况！我们打算一周以后和一家要好的朋友去郊游，在两周时间内，心灵的深处不会有激烈的争斗。今晚的亲吻使我陶醉得昏昏欲睡，得以在梦中心驰神往。我抵制住了这种诱惑，晚上出去散步，于是就出现了这种情况，我不停地动，我的脸像是被阵风吹过似的一会儿冷、一会儿热，我总得不停地摸口袋里的红色绸带，为我自己忧心忡忡，但又不去深究，甚至连您，我的先生，我都能够容忍，而在往常，我肯定不会和您谈这么长时间的话。"

    我感到很冷，天已渐渐发白："丢脸的事、不忠实，或到遥远的国家去旅行都无济于事。您只能自杀了。"我说，并且还微笑着。

    在我们的对面，林荫道的那一头，有两棵矮树，树后的下面是市内。那里还有些许灯光。

    "那好，"他大声叫道，并且还用他那握紧的小拳头朝长凳打，不过他立刻就停住了。"您可活着。您不自杀。没有人爱着您。您什么目标都无需达到。您也不能掌握下一个时机。因此您才对我说了这番话，您这个小人。您不能去爱，除了害怕，什么都不能使您激动。您看看我的胸脯。"

    他很快地解开他的外衣、背心和衬衫。他的胸脯的确很宽很美。

    我说："是的，有时会遇到这种不顺利的情况。比如今年夏天我到过一个村子，这个村子就在一条河边。我记得很清楚。我时常斜坐在岸边的一条长椅上。那儿也有一座海滨宾馆。时常可以听到拉提琴的声音。健壮的年轻人坐在花园的桌旁，边喝着啤酒边谈论着打猎和冒险的经历。对面的河岸也是一片这样云雾蒙蒙的群山。"

    我稍稍撇着嘴，站起身来，走到长凳后面的草坪上，还踩断了几根剪修时掉下的树枝，然后对着朋友的耳朵说："我订婚了，我承认。"

    我的朋友对我站起身来并不感到惊奇："您订婚了？"他真可以说瘫软在那儿，只靠长椅的靠背支撑着。然后他摘下帽子，于是我看见了他那圆脑袋上好闻的、梳理得整整齐齐的头发，它在脖子上形成了一条滚圆的弧线，这是今年冬天流行的样式。

    我很高兴给了他这样一个聪明的回答。"是的，"我对自己说，"他在聚会时脖子转动灵活，手臂抬举自如。他能有说有笑地带着一位妇人从大厅的中间穿过，而且，无论房前下雨、还是那里站着一个腼腆胆小的人，或是出现了什么别的糟糕的情况，都不会使他感到不安。不，无论在什么情况下，在夫人们面前，他都会同样彬彬有理地鞠躬致意。可现在他就会这么干坐着。"

    我的朋友用一块麻纱手绢擦着额头。"请，"他说，"请您把手在我的额头上放一放。我请求您。"我没有马上这样做，于是他合拢双手请求着。

    好像我们的忧虑使一切都变得更暗淡了似的，我们坐在山上，如同坐在一间小小的屋子里，尽管我们刚才就看到了晨曦，感到了清风。虽然我们俩都不喜欢对方，我们却挨得很紧，我们不能够彼此离得太远，因为四周的墙却是客观的存在并且很坚固。但我们可以不顾人的尊严，做出可笑的举止，因为在头顶的树枝和对面的树木面前，我们不必害羞。

    这时，我的朋友一下子从他的口袋拿出一把刀子，略有所思地打开了它，接着，就像演戏似的往他的左臂上戳，也不拔出来。血立刻流了出来。他那圆圆的脸煞白。我拔出刀子，剪破大衣和燕尾服的袖子，撕开衬衫袖子。然后往前往后各跑了短短一段路，看能不能找到给我帮忙的人。几乎所有的树枝都能看得一清二楚，它们一动不动。于是我就在深深的伤口处吸了一会。这时我想起了园丁的小屋。我跑上通向房屋左边那块稍高的草坪的楼梯，急匆匆地寻找窗户和门，生气地跺脚按铃，尽管我立刻就发觉这家没住人。后来我又去察看伤口，它汩汩地流着血。我把他的手绢在雪地里弄湿，笨手笨脚地把他的胳膊包扎起来。

    "你呀亲爱的，亲爱的，"我说，"你为了我把自己弄伤了。你的处境很不错，周围都是友人，大白天时，要是有穿戴讲究的人散落在桌子之间或山丘路上，你可以去散步。记住，到了春天，我们将要去森林公园，不，不是我们要去，不过可惜这是真的，可是你会和小安娜笑着跳着去。是的，相信我，我请求你，阳光下，出现在所有人面前的你俩一定光彩照人，哦，那时会奏起音乐，依稀听得见远处的马蹄声，无需担心发愁，绿荫大道上到处是喊叫声和演奏手摇手风琴的声音。"

    "天啊，"他说，他站了起来，靠在我身上，我们走着，"没用。这并不能使我高兴。请原谅。已经很晚了吗？也许明天早上我该做点什么。啊上帝。"

    上面，在紧靠墙的地方，点着一盏灯，把树干的阴影投射在路上和白色的雪地上，各式各样树枝的阴影则像折断了似的，弯弯地洒落在山坡上。

（吴麟绶　译）


乡村婚礼的筹备

Ⅰ

    爱德华·拉班穿过走廊，走进开着的大门时，看到下雨了。雨下得不大。

    人行道上，在他前面走着许多人，迈着各式各样的步子。有时一个人走出人群，横穿过车行道。一个小姑娘两手托着一只疲倦的小狗，两个男人正在互通消息。其中一人手心向上，有规律地摆动着，好像他悬空拿着一个重物。那儿有个妇人，她的帽子上缀满了绶带、别针和花。一位拿着一根细拐杖的年轻人急匆匆地走过，他的左手像是瘫了似地平放在胸前。偶尔也走来几个男人，他们抽着烟，喷吐着的细长的烟云袅袅上升。三位先生--其中两人在弯曲的下臂上搭着薄外衣--不时从房屋的墙边走到人行道的边上，看看那里发生了什么事，然后又边说着话边往原路走。

    从过往的人群间隙中，可以看到车行道上砌得整整齐齐的砖头。马伸长脖子拉着车，车轱轳精致而高大。倚坐在车内软垫上的人默不作声地看着行人、商店、阳台和天空。一辆车超过另一辆车向前行驶时，马匹便挤靠在一起，马嚼子的皮带来回地晃动着。牲口拉拽着车辕，车轮滚动着，摇摇晃晃地朝前赶去，直到绕过前面的车，并排走着的马儿之间才又拉开了距离，只有瘦长而安详的马头还靠在一起。

    几个人快步向房门口走去，在干燥的拼花地面上停了下来，他们慢慢地转过身，看正在下着的雨，雨点正乱纷纷地落进这条狭窄的胡同里。

    拉班感到很累。他的嘴唇就像他那厚厚的、有着摩尔式花样的领带消褪了的红色一样苍白。马路对面，一个女人站在门边，一直看着自己的鞋子，这双鞋在瘦瘦的裙子下面很是显眼，这时她抬起头来望着他。她漫不经心地看着，也许她只不过在看着落在他前面的雨，或是看着他头上钉在门上的商号的小牌。拉班觉得，她看得有些奇怪。"那么"，他想，"要是我能告诉她的话，她绝不会吃惊。某人在班上工作过度，以至于累得都不能很好地享受自己的假期。可是不管做了多少工作，此人也还没有取得要所有的人以爱心对待自己的权力，相反，人是孤零零的，全然陌生的，只不过是好奇的对象。而只要你把该说我的地方说成是某人，那还没有什么，还可以说这个故事不算数，可只要你向自己承认，你就是这个我，那么你就要被人研究个透，你就会感到可怕。"

    他曲着腿，把包着一块方格布的手提箱放到地上。雨水沿着车行道的边汇成水流，哗哗地径直冲向更深的下水道。

    "但要是我自己能区分'·某·人'和'·我'，我怎么可以对其他的人抱怨呢。也许他们并非不公平，但我太累了，顾不到这些。我甚至累得都走不完到火车站的这条短路。我为什么不在这个短短的休假期间呆在城里休息呢？我的确不够理智。--这次旅行会把我弄病的，我知道得很清楚。我的房间不会很舒适，这在乡下不大可能。刚刚进入六月上旬，乡下的气候还常常很凉。虽然我穿衣小心，但我自己就会加入晚上散步的人的行列中去。那里有很多水池，人们会沿着水池散步。那我肯定会受凉。不过在聊天时我不大会出风头。我不会把一个遥远的国家里的水池相互比较，因为我从未作过旅行，而谈论月亮、感受快乐和兴致勃勃地攀登瓦砾堆，对此我的年龄太大了，不愿被人当作笑柄。"

    街上的行人头上撑着深色的伞，微微地低头走过。一辆运货马车也开了过去，在用草铺垫的车夫座上，一个男人漫不经心地伸着两腿，一只脚几乎着地，另一只脚却稳稳地放在草垫和破布片上。看上去他好像是在大晴天坐在庄稼地里。不过他的手却很在意地牵着缰绳，所以这辆放着铁棍的马车能在拥挤的人群中自如地转弯。在湿漉漉的地上，可以看见铁棍的反光从地面铺着的一块块石头中曲曲折折、慢慢悠悠地掠过。街对面妇人身边的小男孩穿得就像一个上了年纪的种葡萄的农民。他那皱巴巴的衣服下摆形成一个大的弧形，差不多从腋窝以下只用一根皮带系着。他的半圆形的帽子一直遮盖到眉毛，帽子边上的流苏一直垂到左耳。他很高兴下雨。他从大门里跑出来，睁着大大的眼睛望着天空，好接住更多的雨水。他不断地往高里跳，以至雨水四溅，行人很不客气地指责他。这时，妇人叫住他，此后便一直用手拉着他；不过他并不哭。

    拉班吃了一惊。天是不是已经晚了？他敞开着大衣和上衣，所以赶紧看他的表。表不走了。他闷闷不乐地向身边一个站在过道靠里面的邻居问时间。这人正和别人说着话，他一边对人笑着，一边朝这边说："对不起，四点过了。"说完就转过身去。

    拉班赶快撑开伞，提起了箱子。可当他要走到马路上时，路已被几个匆匆赶路的妇女挡住了，于是他让她们先走。这时他看到一个小姑娘戴的帽子，帽子是用染红了的草席编织的，弯曲的帽沿上有一个绿色的小花环。

    他已经走到马路上时，还记得那个小花环，这条路通向他要去的地方，是段缓缓的上坡路。后来他就忘记了小花环，因为现在他得加把劲了；箱子不轻，风一个劲地朝他吹来，掀起他的外衣，顶着前面的伞骨。

    他不得不深深地吸口气；附近一个广场的时钟敲响了四点四十五分，在伞底下，他看到迎面而来的人迈着轻快的小步子，刹住闸的车轮吱吱作响，慢慢地转过弯，马儿伸着它们的瘦前蹄，犹如山中的羚羊大胆地前行。

    拉班觉得，他也还能够经受住后两周漫长而难熬的时光。因为总共也只有两周，也就是说时间有限，即便令人恼火的事情越来越多，时间却在不断地减少，这段时间必须挺过去。因此毫无疑问，他的勇气在增长。所有想折磨我并且满满一屋子围着我的人会由于那些天顺顺当当地度过而渐渐地变得不那么咄咄逼人，而无需我再去帮什么忙。我自然是顺乎其然，不吭一声，随他们摆弄我，不过，随着时间一天天消逝，一切都会好的。

    再说，难道我不能像小时候遇到危险时老是采取的那个办法吗？我根本不用亲自去乡下，这用不着。我派我的穿上衣服的躯体去。若是我的身子摇摇晃晃地走出我的屋子，那么这种摇晃并不表示胆怯，而是满不在乎。他在楼梯上跌跌撞撞地走、抽抽搭搭地到乡下去、在那儿泪流满面地吃晚饭也不说明他的激动。因为我，此时此刻的我正躺在自己的床上，平平地盖着黄灰色的被子，任由通过稍稍开启的房门吹进的风吹着。胡同里车马行人在光亮的地面上踟蹰不前，因为我还作着梦。马车夫和散步的人畏畏缩缩，每前行一步都瞧着我，求得我的允许。我鼓励他们往前，他们没有受到阻碍。

    躺在床上的我有一个大甲虫、一个麋螂或一个金龟子的形象，我想。

    在一个橱窗前他停了下来，翘着嘴唇看着窗里一扇湿玻璃后面挂在木棍上的小男帽。"嗯，我的帽子度假时够用了，"他想，接着又走，"要是没有人因为我的帽子喜欢我，就更好了。"

    "一个甲虫的大身材，是的。那我就装作甲虫在冬眠，把我的两只小腿紧紧地贴在鼓起肚皮的身体上。我悄声地说上几句话，给我那可怜的、在我这儿匆匆呆一会儿，并且是弯曲的躯体发出一道道指令。不大一会儿，我的指令发布完了--他鞠着躬，匆匆地走了，他把一切都会做得天衣无缝，而我却在歇着。"

    他走到一个开着的、位于陡峭的胡同的高处的圆拱形大门，门通向一个小形广场，周围有很多灯火通明的商店，由于灯光在广场的边上，所以广场的中间显得有些暗淡，那里竖着一个坐着沉思的男人的小纪念碑。走动着的人们就像灯前一扇扇窄窄的遮光板，由于水坑把灯的亮光照得又远又深，广场的景象也在不停地变化。

    拉班走进到广场很远的地方，他急促地躲过呼呼驶过的车，从一块干地跳到另一块干地，扬着手撑着雨伞，以便能看清周围的一切。直走到一个插在一个小四方石墩子上的灯柱那儿--是个电车站--，他才停了下来。

    "乡下人们正在等着我。他们会不会有什么想法呢？不过自从她到了乡下以来，整个一个星期我都没有给她写信，只是今天早上才写了一封。那么人们一定会把我的外表想成别的样子。也许人们以为，我和一个人打招呼时会朝他走去，可这不是我的习惯，或者他们以为，我到达时会拥抱他们，我也不会这样做。我想安慰他们时将会惹他们生气。真的，安慰他们时若能使他们生气就好了。"

    这时一辆敞篷车驶了过去，它点着两盏灯，可以看到灯的后面有两位妇人坐在黑色的皮凳子上。其中的一位往后靠着，脸被面纱和帽子的黑影遮住了。不过另一位妇人上身挺直；她的帽子很小，帽沿上嵌着稀稀的羽毛。谁都能看得见她。她的下唇稍稍抿着。

    车驶过拉班身边时，有根棍子挡住了车子右边马的视线，然后有那么个车夫--他戴着一顶硕大的礼帽--被推上了妇人前面的那个非常高的驾台，--这时车已走得很远了，--后来他们的车绕过了一栋现在能看得很清楚的小房子的拐角，从视线中消失了。

    拉班歪着头朝车望去，他把伞把搭在肩膀上，好看得更清楚些。他把右手的姆指伸进嘴里，用牙齿在上边蹭。箱子在他身边，有一面挨着地。

    马车从胡同出来，穿过广场，急驶进另一个胡同，马儿的身子像是被甩出去了似的，向水平方向飞奔着，但头部和脖子的上下摆动表明它们动作的激烈和吃力。

    在三条交汇在这里的马路的人行道周围，站着许多无所事事的人，用小棍子敲打着石子路面。人群中搭了几个小塔形建筑，姑娘们在里面卖着汽水，再过去，是挂在细窄棍子上的笨重的马路上的时钟，还有胸前背后挂着大牌子的男人，牌子上有用各色字母写的游乐广告，还有侍从，……〔此处缺两页〕……几个人聚在这里。两辆横穿过广场驶向下斜胡同的豪华马车挡住了这群人中几位先生的去路，不过第二辆车过后--其实第一辆车过后他们就曾小心翼翼尝试着过路--这几位先生便又和别人会合在一起，他们排着一长排，走上了人行道，挤进一家咖啡店的门，大门上挂着的电灯的灯光吓了他们一跳。

    有轨电车的车箱隆隆地驶过附近地区，其它的车离得很远，影影绰绰停在路上，悄声无息。

    "她的背驼得多厉害，"拉班看到那张照片时想，"她其实从来就没直起过腰，也许她的背是圆的。我要好好注意才是。她的嘴那么宽，毫无疑问，下嘴唇在这儿突了出来，对，我现在也还记得。那件长裙！当然，我对衣服这类事情一窍不通，不过那两只好不容易才凑合着缝上去的袖子一定很难看，看上去就像裹着一条绷带。还有那顶帽子，它的边也随着脸部每个地方的高低弯曲而抬起。不过她的眼睛很美，要是我没搞错的话，她的眼睛是褐色的。大家都说，她的眼睛长得很漂亮。"

    一辆电车在拉班前面停下，周围的很多人拥向车蹬，他们手中微张成尖状的伞朝上立着。拉班的胳膊下夹着箱子，被人从人行道台阶推了下来，一脚踩到一个看不见的水坑里。车箱里，一个孩子跪在长椅上，两手指尖抵着嘴唇，好像在和一个离去的人告别。几个乘客下了车，他们不得不沿着车身走上几步才能离开拥挤的人群。后来有一位妇人走上了车子的第一个台，她两手提着的拖裙刚好比膝稍高。一位先生握着一根金属杆，扬起头和这位妇人说着什么。所有要上车的人都显得很不耐烦。检票员在喊叫。

    正站在等车人群边上的拉班转过头，因为有人喊了他的名字。

    "噢，莱曼特，"他慢吞吞地说着，把拿着伞的手的小指头伸向一位走过来的年轻人。

    "那么这位就是要坐车到他未婚妻那儿去的新郎喽。看上去真可爱。"莱曼特闭着嘴笑着说。

    "是的，你得原谅，我今天走，"拉班说。"我下午也给你写了封信。当然我也很想明天和你一起走，可明天是星期六，所有的车子都很挤，路很远。"

    "没关系。虽然你答应过我，可要是订了婚--"我就只得一个人走喽。"莱曼特的一只脚踏在人行道边上，另一只脚站在石子路上，他一会儿用左腿、一会儿用右腿支撑着上身。--"你现在要上电车；刚开走一辆。来，我们走走，我陪着你。还有足够的时间。"

    "不是已经晚了吗，我问你？"

    "你有点担心，这并不奇怪，不过你确实还有时间。我不这么担心，所以我现在才没遇到吉乐曼。"

    "吉乐曼？他不也要到郊区去吗？"

    "是的，他和他的妻子要去，下周他们想出门去，所以我刚才答应他，今天他从办公室出来时和他会面。他打算就他们房间的布置告诉我几句话，反正我要和他见个面。可不知怎么来迟了，我买东西来着。我正在想该不该到他们的房子去时，看见了你，起初我对你拿着箱子感到惊奇，于是叫住了你。可现在太晚了，不能再到别人家去，不大可能再去找吉乐曼了。"

    "当然。这样说来我在郊区还会遇到熟人。顺便说说，吉乐曼夫人我从来没有见过。"

    "她很漂亮。头发金黄色，病了一场以后，现在她脸色发白。她有一双我所见过的最漂亮的眼睛。"

    "请问，漂亮的眼睛是什么样？你指的是目光吗？我从不认为眼睛有什么好看。"

    "好吧，也许我有点夸大其词。不过她是一个漂亮的女人。"

    那边的一座平房是家咖啡店，透过一扇窗户，可以看见紧靠窗户边，有三个男人各占一面，围坐在一张桌子旁在阅读和吃东西；一个人把报纸摊在桌上，手里举着一个小杯子，正用眼角朝胡同看。靠窗桌子的后面，大厅里的每张桌子和每个用具都被客人占用着，他们围成小圈挨坐着。〔此处缺两页〕……"恰好这还是个不坏的咖啡店，是吧。很多人都会上这儿坐坐喝两杯，我想。"

    他们走到一个相当昏暗的、从刚才他们站的街道那一边开始展开的广场上，因为对面街的那半边高耸起来。他们继续沿着广场走去，这边一溜溜房子鳞次栉比，房子的拐角处，两排开始离得很远的房子在望不到头的地方互相靠拢，好像快要连在一起似的。大多数房子都很小，房前的人行道很窄，看不到一家店铺，也没有车辆驶到这里来。离他们走过来的那条胡同的尽头不远的地方，有一根铁条上挂着几只灯，灯固定在上下垂直吊着的两个套环内。在塔形的黑暗之中，梯形的火焰就像在一间小屋子里似的照射在相互嵌进的玻璃片中，而几步之遥以外的地方黑暗依旧。

    "可是时间一定是太晚了，你瞒着我，我赶不上车了。为什么？"〔此处缺四页〕……

    "是的，很可能是皮尔克斯霍费尔，嗯，这个人。"

    "这个名字在贝蒂的信里出现过，我想，他是铁路上的候补职员，是吧？"

    "是，是铁路上的候补职员，并且是个令人讨厌的家伙。你一看到他那小小的肉鼻子，就会觉得我说得对。告诉你，要是和他一起在单调荒凉的野地里走……顺便说说，他已经调走了，我相信并且希望他下周会离开那儿。"

    "等等，你刚才说过，你建议我今天晚上呆在这儿。我想过了，这不太好。我写信说过，我今天晚上到，他们会等着我。"

    "这很简单，你打个电报就行了。"

    "是的，这可以--不过，我不走不太好--再说我也累了，我还是走吧！--要是接着电报，他们还会吓一跳。--

    这样说来，我们往哪个方向走还有什么意义呢？"

    "那么，你现在走还好些，这是真的。我刚才只不过那么想想--。我今天也不能和你一块走，我忘了告诉你，我睡过了头。我也要告辞了，因为我还想到吉莱曼那里看看，我不想陪你穿过这个下着雨的公园了。现在是差一刻六点，还是可以到好朋友家去坐坐。再见。祝你一路平安，替我问候大家！"

    莱曼特向右转过身，并把右手递给他向他告辞，结果有很短的时间，他朝着伸出的手臂相反的方向走。

    "再见，"拉班说。

    莱曼特走了不远还大声说："喂，爱德华，听我说，把你的伞收起来吧，早就不下雨了。我刚才没顾上跟你说。"

    拉班没有回答，收起了雨伞，他头上的天空阴沉沉的，显得苍白而暗淡。

    "要是我至少，"拉班想，"能坐错了火车就好了。那样我会觉得自己已经开始行动了，要是后来，弄清了是上错了车，又回到这个站，我会觉得舒服得多。要是像莱曼特说的那样，那个地方很没意思，这样做绝没有坏处。否则就得更多地呆在屋子里，一点都不能确切地知道其他人在哪里，因为，要是附近有个什么遗迹，人们可能一起散步去看那个遗迹，去那儿以前肯定约好的。如果情况如此，应该为此表示高兴才是，因此不能耽误。要是没有这样的名胜古迹，那么事先也不会有什么约定，因为人们觉得，要是有人一反惯例，忽然觉得做一次较大的远足不错，大家会很容易凑到一起，只需把侍女派到别家去送个信就行，那些人正在写信或看书，会为这个口信而感到欣喜若狂。看来，要想拒绝这样的邀请并不难。不过我并不知道，能不能做到，因为实际情况不像我想的那么简单，我现在还是独自一人在这儿，什么事都可以做，要是我愿意，还能够回去，因为在那儿，我没有随时都可以去拜访的人，没有能和他一起作更累人的郊游的人，没有人在郊游时会给我看他的庄稼长得怎么样，或者给我看他经营的采石场。即便老相识，人们也没有把握。今天莱曼特不是待我很好吗，他给我讲了一些事情，他把一切都讲得和我想象的一样。他和我打了招呼，后来又陪着我，虽然他一点也不想知道我的情况，并且他自己还有别的事情。可现在他突然走掉了，而我并没有说过一句得罪他的话。我虽然拒绝今晚在城里过，但这是很自然的事情，这不可能得罪他，因为他是个明白人。"

    火车站的时钟敲响了，差一刻六点。拉班停了下来，因为他感到心跳得厉害，然后他很快地沿着公园的水池走，来到位于高大灌木丛中的一条狭窄的灯光暗淡的路上，他急促地走进一个树边有很多空椅子的广场，然后又慢慢地穿过铁丝栅栏的一个入口来到大街上，他穿过大街，跳进火车站大门，过了一会找到服务窗口，他不得不敲着铁窗。铁路员工伸出头来说，晚得不能再晚了，他收了钞票，拍的一声把所要的车票和找的零钱扔在窗前木台上。拉班本想算算钱，因为他觉得找的钱应该更多。可一个走在旁边的勤杂工把他从一个玻璃门推上了站台。拉班在站台上回过头，朝勤杂工喊了一声"谢谢，谢谢"，他没有看到检票员，所以自己登上了车箱的踏板，把箱子放到最上一级，自己再跟着上来，他一只手拄着伞，另一只手抓住箱子提手。他上的那节车箱被他刚才呆在那里的车站大厅的许多灯光照得通明；所有的玻璃窗都一直关到了顶，有些窗差不多能看见那些近处挂着的簌簌作响的弧光灯，窗玻璃上许多发白的雨点不时往下滴。拉班听见从站台传来的嘈杂声，这声音在他关上车箱门，坐在一个浅棕色的椅子的最后一个空位上时还听得见。他看见许多脊背和后脑勺，看见在他们中间坐在对面椅子上往后靠的许多张脸。有几个地方烟斗和雪茄的烟正袅袅上升，悠悠然掠过一个姑娘的脸。乘客们经常调换他们的座位，互相谈论着这种变动，或者他们把放在椅子上面一个窄小的蓝网兜里的行李放到另一个网兜里。要是一根棍子或是一个箱子的铁角露出行李架，别人就会告诉物主，这人便会起身走到行李架前把东西理好。拉班也意识到这点，于是把他的箱子推到他的座位下面去。

    在他的左面靠窗的地方，面对面地坐着两位先生，他们在谈论货价。"这是出差旅行的，"拉班想，他平心静气地瞧着他们，"商人把他们派到乡下去，他们听从安排，坐上火车，在每个村子里他们都一家家商店地跑，有时他们坐着马车行驶在各村之间。他们不需要在任何地方久留，因为一切事情得迅速处理，并且他们总是只需谈论货物。从事这样一个令人愉快的职业，人们能够多么高兴地下功夫啊！"

    年轻一些的那个人一下子从裤后口袋里抽出一个笔记本，很快在舌头上蘸湿了食指，翻动着，找出一页，然后一边用指甲盖从上往下捋，一边念着。他抬起头看着拉班，他现在又谈论着棉线价，目光也没从拉班身上挪开，就像人们盯着一个方向看，以便不忘记要说的话时一样。他说话时眉毛往上扬。他的左手拿着半开的笔记本，姆指放在要读的那一页，以便在需要的时候能很容易地找到。笔记本不断地抖动，因为他的胳膊没支在什么地方，而行驶着的火车就像锤子一样击打着铁轨。

    另一个人的背靠着，他边听边有节奏地点着头。看得出，他并不对那人所说的一切都表示同意，过一会他会说出自己的意见。

    拉班把空手掌放在膝盖上，弯着腰坐着，他从旅客的头中间看到窗户，又通过窗户看见外面掠过的和远去的灯光。讲话的旅客说的话他听不懂，另一个人的回答他也听不懂。要想听懂得好好作一番准备才行，因为这两个人从年轻时起就和货物打交道。要是手里经常摆弄个棉线轴，并且经常把它递给顾客，就会知道行情，就可以谈论价钱。火车在飞快行驶，村庄迎面而来飞奔而去，拐向田野的深处，从我们的视野中消失。这些村庄都住了人，也许去那里出差的人正走村串户作买卖呢。

    车箱另一边，从角落里站起一个身高马大的男人，他手里拿着一副牌喊道："喂，玛丽，你把细平布衬衫装起来了吗？"

    "装了，"坐在拉班对面的那个女人说。她睡着了一会儿，当这个问题把她弄醒了时，她就这么随口答了一句，像是在对拉班说话。"您到勇不村劳的那个市场去，是吧？"那位活泼健谈的乘客问她。"是的，到勇不村劳。""这是个很大的市场，是吗？""是的，是个大市场。"她很困，把左胳膊肘支在一个蓝包裹上，头沉沉地架在手上，她的手紧贴着脸上的肉直扶在脸颊骨上。"她多年轻，"那位旅客说。

    拉班从背心口袋里掏出售票员找的钱数着。他把每个硬币都用姆指和食指展开，用食指指尖在姆指内侧转来转去。他长时间地望着皇帝的头像，后来他注意到皇帝头上的桂冠，想着这桂冠究竟是怎么用一个缎带打上扣和花结，再固定在脑后的。最后他觉得钱数对，于是把钱装进一个黑色的大钱包。正当他想对那位旅客说："这是一对夫妻，您说是吧？"车停了。行驶时的嘈杂声止住了，列车员大声地报着一个地方的名字，拉班什么也没说。

    车慢慢地起动了，人们可以想象车轮在怎样转动，可它马上忽地越过一片低洼地，窗前，一座桥的长栏杆似乎冷不防地被撞得分开，接着又合拢到一起。

    拉班很高兴车开得这么快，因为他本来就不打算在前一站停留。"要是那里已经黑了，谁也不认识，离家又这么远。那么白天那里一定很可怕。下站情况会不会变，早到或是晚到了，情况会是怎么样？我要去的那个村子情形会怎样呢？"

    那个旅客说话声忽然大了起来。"还远着呢，"拉班想。

    "先生，您知道得和我一样清楚，那些厂主让人到最小的地方去出差，他们低头哈腰地和最卑鄙的小商贩套近乎，您以为，他们会和我们这些批发商出的价钱不一样？先生，您打听打听，跟这个价一模一样，昨天我看得一清二楚。我把这叫作苦差使。要把我们累死，今天这样的天气我们根本不能作什么生意，他们要把我们累死。"他又看着拉班；他眼里流着泪，并不觉得难为情；他用左手指关节抵住嘴唇，因为他的嘴唇在发抖。拉班身子往后靠，左手轻轻地捋着胡子。

    坐在对面的女摊贩醒了，她笑着用手摸了摸额头。那个旅客说话轻些了。那个女人又挪动身子准备睡觉，她半倚在包裹上叹着气。她的裙子紧紧地绷在右大腿上。

    女摊贩的身后坐着一位先生，头戴一顶旅行帽，正在读一张大报纸。坐在他对面的姑娘显然是他的亲戚，正求他--她说话时头侧向右肩--打开窗子，因为天气太热。他头也没抬地说，这就开，只是他先得把报纸上的一段看完，他指给她看是哪一段。

    女摊贩睡不着了，坐起身来朝窗外看，后来她看了好久放在车箱台子上煤油灯的黄火苗。拉班闭了一会眼。

    他睁开眼时，女摊贩正吃着一块抹着褐色果酱的点心。她身边的包裹打了开来。那个旅客默不作声地抽着一支雪茄，他不断地弹着手指，像是要掸掉烟头上的烟灰。另一个旅客用一把小刀的尖来回地转着一支怀表的轮子，弄得别人都听得见。

    拉班差不多已经闭上了的眼睛模模糊糊地看见那位戴旅行帽的先生在拉窗闩。一股冷风吹了进来，一只草帽从衣钩上掉了下来。拉班觉得他睡醒了，所以他的脸颊显得这么精神，要不就是有人打开了门把他拉进房子，要么就是他怎么给弄错了，接着很快，他深沉地呼吸着睡着了。

Ⅱ

    拉班走下车箱扶梯的时候，梯子还有些颤动。雨落在他那刚从车箱的气息露出来的脸上，他闭上了眼睛。--雨哗哗地打在火车站站房前的铁皮房顶上，但在广阔的田野上，雨却使人好像觉得听见一阵阵吹着的风一样。一个赤脚的男孩跑了过来--拉班没有看见他是从什么地方跑出来的--上气不接下气地请求拉班让他提箱子，因为下着雨，拉班说：是的，下雨了，反正他要乘公共汽车走。他不需要他提。那个男孩做了个鬼脸，看来他觉得在雨中走路让人提着箱子比乘车显得更有身分，然后他马上转身跑了。拉班想叫住他时，已经来不及了。

    两盏灯亮着，一个铁路职员从一扇门里走了出来。他毫不犹豫地穿行在雨中走到火车头附近，两臂交叉着静静地站在那儿，等着火车司机弯腰钻过栏杆和他说话。一个勤杂工被叫了过来又被打发走了。几个车窗旁边站着乘客，由于他们看见的是一幢普普通通的车站建筑，所以他们的眼光暗淡，眼皮像在行车途中一样直打架。一个姑娘打着花阳伞从公路那边过来，急匆匆地跑上站台，把张开的伞放在地上坐了下来，把两条腿撑开，好让她的裙子干得快些，她还用指尖在撑开的裙子上捋着。只有两盏灯亮着，看不清她的脸。走过来的勤杂工抱怨说，伞底下积了一滩水，他用胳膊划着圆圈，表示水坑的大小，接着又像沉入深水的鱼一样，用两只手在空中比划着说，这把伞也阻碍了交通。

    车开动了，像是一扇长长的推拉门消失了，在铁轨那边的白杨树后是使人喘不过气来的黑魆魆的大地。那是一片漆黑还是一片树林，是一块池塘还是有人在里面睡觉的房子，是一个教堂的钟楼还是山间的沟壑，没有一个人敢走到那里去，可谁能留在这儿不走？--

    拉班又看见了那个铁路职员--他已经走到他办公室门前的台阶--，便跑到他的跟前挡住他："请问，这儿离村子还远吗，我要去那儿。"

    "不远，一刻钟，可坐马车--正下着雨哪--您五分钟就到了。请。"

    "下雨了。这个春天可不怎么样，"拉班接着说。

    铁路职员把他的右手叉在腰上，从胳膊和他身体形成的三角形中，拉班看见那个姑娘已经把伞收了起来，坐在长椅上。

    "要是现在乘车去避暑，在那儿呆下去，实在是件遗憾的事情。本来我以为会有人来接我。"拉班朝四周看了看，好让他说的话更使人相信。

    "我担心您会误了车。车不会老等着。不用谢。--走那条灌木丛中的路。"

    火车站前的马路没有灯，只有从房子一层的三个窗户里射出一道暗淡的光线，不过光照得不远。拉班踮着脚尖穿过烂泥，喊着"马车夫！""喂！""马车！""我在这儿！"喊了好几遍。他走到黑暗的马路那边时，陷进一个又一个的水坑，不得不用整个脚掌踩地，一直走到一匹马的湿鼻子突然碰到他的前额。

    这就是那人说的车，拉班很快走进空无一人的车箱，坐在赶车人座位后边靠窗口的地方，背弯着靠到角落里，他做了该做的一切。因为要是车夫睡着了，他天亮前会醒来，要是他死了，会来一个新车夫或是店主，要是他们都不来，那么随着早班火车会来乘客，那是些急急忙忙吵吵嚷嚷的人。不管怎样，都可以静下心来，可以自己把窗前的帘子拉上，等着车起动时的那猛的一下。

    "是呀，我做了这许多事情以后，明天肯定能到贝蒂和妈妈那儿。谁也阻挡不了。这是对的，我也估计到，我的信明天才能到，我本来还可以在城里好好呆着，在埃尔维那里舒舒服服地过一夜，不必为往常使我倒胃口的第二天的工作担心。看，脚都湿了。"

    他从背心口袋里掏出一节蜡烛头，点上并放到对面的椅子上。烛光足够亮，外面的黑夜使人觉得能看到没有窗户的涂成黑色的车子内壁。当然用不着立刻想着脚底下有轮子，前面还系着马匹。

    拉班在椅子上仔细地蹭他的脚，穿上干净袜子，坐直了身子。这时他听见有人从火车站朝这边喊："嘿！"并且说，要是有客人在车里，就说一声。

    "有，有，这个乘客愿意这就走，"拉班从开着的车门探出身子，右手握着门框，左手张着搭在嘴边答应着。

    雨水哗地灌进他的衣领和脖子。

    车夫披着两只剪开的亚麻袋子跑了过来，他马灯的反光在他身后的水坑里闪烁着。他闷闷不乐地作开了解释：听着，他和雷伯拉打牌玩来着，他们刚打得正热闹时火车到了。他根本不可能走出来看，可他不愿把那个不理解这一点的人骂一通。另外，这里脏得要命，不明白这样一位先生到这儿来做什么，并且这位先生过了一会还进来了，他也没有什么可抱怨的。刚才皮尔克斯霍费尔先生--对不起，他是助理员先生--进来说，他认为，一个长着金黄头发的小个子要坐汽车。他立刻就打听了，也许他并没有立刻打听？

    马灯挂到了车辕前端，车夫闷声闷气地给马一声命令，马拉动了车，车顶上被搅动的水一滴滴地从一个裂缝中慢慢地滴进车里。

    路很可能凹凸不平，泥浆一定会溅到车辐上，转动着的车轮使水坑中的积水成扇状，哗哗地向后甩去，车夫松松地拉着马缰绳，驾着湿淋淋的马。--这一切难道不是对拉班的遣责吗？许多水坑突然被绑在车辕上的一闪一闪的马灯照亮，在车轮下面分成几处，形成水波。这一切之所以发生，只是因为拉班要去找他的未婚妻贝蒂，一个年纪不轻的漂亮姑娘。要是有人愿意提起这个话题，谁会赞赏拉班在这儿有什么功劳，他值得称赞的只不过是忍受了别人的责备罢了，不过并没有谁会去公开谴责他。当然，他愿意去乡下，贝蒂是他的未婚妻，他爱她，要是她因此而感谢他，那就令人讨厌了，但谢总还是比不谢好。

    他的头常不由自主地碰倚着的车壁，后来他抬头看了一会儿车顶。有一次他的右手从靠着的大腿滑了下来。但胳膊肘还呆在肚子和腿之间的弯弯里。

    车已开到几排房子的中间，车内时不时地照进一间屋子的灯光，一个楼梯--拉班要想看见它的头几级得站起身子才行--通向一座教堂，一个公园的门口处点着一盏灯，火焰很大，不过一个圣像只在一个小杂货店灯光的照射下才显出了它那黑魆魆的影子，现在拉班才看见，蜡烛烧完了，从椅子上流出的蜡油一动不动地悬挂着。

    马车停在客栈前时，听得见雨下得很大--也许是有一扇窗户开着的缘故--也听得见店里客人的声音，拉班问自己，马上下车好呢，还是等着店主到车这边来好。这个小城的习俗是什么他不知道，不过贝蒂一定谈起过她的未婚夫，他的亮相是光彩照人还是不大得体，这将会影响到她在这里声誉的大小，而这也牵扯到他自己的声誉。而他，既不知她现在的名声如何，也不知她散布了有关他的什么名声，因而事情就显得更别扭更难办。

    多漂亮的城市，多方便的归途！要是家里那儿下雨，就乘电车穿过湿漉漉的石子路回家，而在这儿得坐着马车经过一片泥浆来到客栈。--城里离这里很远，哪怕我现在想家想得要死，今天也不可能有人把我送回家去。--嗯，我也不会去死--不过在那儿的家里，今晚会有人给我端来我想吃的菜，右边，盘子的后面放着报纸，左边放着灯，而在这儿，端给我的准是油腻腻的饭菜--这儿的人不知道，我的胃消化不好，要是他们知道就好了--，还会有一张从未看过的报纸，我听说过的很多人都会在场，一盏灯供所有的人使用。那是一种什么灯光啊，打牌足够了，可看报行吗？

    店主没来，他一点不想着客人，看来他是个不大友好的人。或者他知道我是贝蒂的未婚夫，可这难道是他不到我这儿来的理由吗？在火车站，马车夫让我等了那么久倒也应该。贝蒂常讲，她老受下流男人的欺侮，她如何拒绝他们的纠缠，也许这儿也是如此……

    爱德华·拉班穿过走廊走进开着的大门时，看到下雨了。

    雨下得不大。

    人行道上，尽管下着雨，在他前面不高不低地走着许多人。间或有个人走出人群，横穿车行道。

    一个小姑娘两只胳膊托着一只灰色的狗。两个男人正在互通着一件事情的信息，有时他们的整个上半身相互靠近，然后又慢慢地分开；这情形使人想起在风中开闭的门。其中一个人手心向上，有规律地上下摆动着，好像他悬空拿着一个重物，要掂掂它的重量似的。然后又可以看见一位身材苗条的妇女，她的脸轻轻地抽搐着，就像天上的星星在眨眼，她戴着扁平的帽子，帽子直到帽沿都用不知什么东西装饰着，堆得老高；无意之间，对所有从她身旁走过的人来说，她显得那么陌生，就像一道法令把他们隔开似的。一个拄着一根细拐杖的年轻人匆匆走过，他的左手像是瘫痪了似的平放在胸前。许多人都去上班；虽然他们走得很快，可人们看他们的时候比看别人的时候长，他们一会走在人行道上，一会走下人行道，他们的外衣很不合身，举止平平，他们被人推搡着，同样也推搡着别人。三位先生--其中的两位在弯曲的下臂上搭着薄外衣--从房屋的墙边走到人行道边上，看看车的和对面人行道的情况。

    透过往来的人群间隙，先是可以粗略、后来可以很方便地看到车行道上砌得整整齐齐的砖头，车行道上，车子在轱轳上摇摇晃晃，被伸着脖子的马拉着快速前行。倚坐在车内软垫上的人默不作声地看着行人、商店、阳台和天空。一辆车超过另一辆车向前行驶时，马匹便挤靠在一起，马嚼子的皮带来回地晃动着。牲口拉拽着车辕，车轮滚动着，摇摇晃晃地向前赶路，直到绕过前面的车，并排走着的马儿之间才又拉开了距离，只有瘦长的马头还靠在一起。

    一位上了年纪的先生很快地向房门口走去，在干燥的拼花地面上停了下来，转过身。然后他望着乱纷纷地落进这条窄胡同里的雨。

    拉班稍微弯着右腿，把缝了一层黑布的手提箱放下。雨水沿着车行道的边哗哗地流着，像是绷紧了似的冲向更深的下水道。

    拉班倚着木门框，那位上了年纪的先生在离他不远的地方站着，时不时地朝拉班看看，尽管他得为此扭动脖子。不过他这样做只是出于自然的需要，因为他眼下无事可做，至少在他周围的一切他都得看个仔细才行。他就这样来回地、毫无目的地张望，结果很多东西他都没看见。比如他没发觉拉班的嘴唇苍白，不亚于他领带那完全褪了的红色，他的领带从前有着明显的摩尔式的花样。要是他觉察出了这点，他的内心深处肯定要发出一声喊叫，可这也不对，因为拉班的脸色一直很苍白，尽管最近以来有些事情使他特别感到疲倦。

    "这是什么天气，"那位先生小声地说着，他虽然是有意识地、但却是有点老态龙钟地摇了摇头。

    "是呀是呀，尤其是要出门的时候，"拉班说，他很快地站直了身子。

    "这天气不会变好，"那位先生说，为了最后再审视一遍所有的情况，他探出身子看看胡同远处，又看看胡同近处，然后又看看天空，"这样的天气可能持续几天，可能持续几个星期。就我所记得，六月和七月初也没预报过什么好天气。嗯，没有一个人会高兴，比如我就得放弃散步，而散步对我的健康来说十分重要。"

    接着他打了个呵欠，显得很疲倦，因为他听着拉班的说话声音，只顾着说话，对别的都不感兴趣，甚至连谈话本身都不感兴趣。

    这给拉班的印象相当深刻，因为是这位先生先跟他打招呼的，因此他试图对自己稍微炫耀一番，哪怕对方发觉不出来。"说得对，"他说，"在城里大可以放弃对健康不利的事情。要是不放弃，只能对出现的不好的后果进行自责。人们会后悔，因此才会明白下一次该怎么做。要是每次……"〔此处缺两页〕……"我这样说没有什么意思。我什么意思都没有，"拉班急忙说，他愿意原谅这位先生的心不在焉，因为他要对自己炫耀一番。"所说的这一切仅仅出自于我刚才提到的一本书，像其它书一样，这本书也是最近以来每天晚上读的。我常常是独自一人。这些是指以前的家庭情况。除了其它的一切，对我来说，吃过晚饭以后，看一本好书就是最高兴的事。一直是这样。不久前我在一个宣传品里读到摘录的一个作家的一段话：'一本好书是最好的朋友，'这是真的，是这样，一本好书是最好的朋友。"

    "是呀，要是年轻的话--"那位先生说，他的话并没有什么特别的意思，只不过想说，下雨了，雨又下大了，停不下来了，但拉班听了他的话却似乎觉得，这位先生六十好几了还觉得自己年轻力壮，倒过头来却把三十岁的拉班不放在眼里，并且如果允许的话，他还想说，他三十岁时可比拉班明事理。他认为，就是像他，一个上了年纪的人那样，无所事事地在走廊里站着观雨，也是浪费时间，要是再加上说闲话打发时日，那就是浪费了双倍的时间。

    现在拉班觉得，一段时间以来，别人怎么议论他的能力或观点对他毫无影响，相反，他正式离开了那个以前他听命于一切的地方，这样一来，人们现在不管说他的好话还是坏话都只是胡说八道。因此他说："咱俩说的不是一回事，因为您想不到我会说什么。"

    "说吧，说吧，"那位先生说。

    "嗯，不是什么重要的事情，"拉班说，"我指的是，不管从哪方面讲，书都有用，尤其是在人们并不对它抱期望时，它的用处特别大。要是打算做件事情，那么正是其内容和所做的事毫不相干的书最有用。因为要采取行动的那个读者头脑一发热（哪怕完全是由于书的作用使他头脑发热），读书便会激发他产生好多有关他的行动的想法。而由于书的内容毫不相干，读者的思想便不会受阻，我要说，他的内心就像犹太人曾经渡过红海一样，在读书的时候会把他的想法整个地在头脑中过一遍。"

    拉班对这位上了年纪的先生整个的人很是讨厌。他觉得，这人离他特别近，--但这没有什么……〔此处缺两页〕……报纸也是如此。--我还想说，我只是到乡下去，只去两周，我在休假，这是很长时间以来的第一次，即便不是如此我也很需要休假，但尽管如此，一本书，比如我提到的那本最近看完的书，对我这次的短期旅行的指导比您能想象的还要多。

    "我听着，"那位先生说。

    拉班什么都没说，他正站着，把他的两只手插进外衣的显得有点高的口袋里。

    过了一会，那位上了年纪的先生才说："看来这次旅行对您来说至关重要。"

    "您看，您看，"拉班说着，又把身子靠在门上。现在他才看清，走廊里挤满了人。连门口台阶上都站着人，一位公职人员和拉班租用同一位女房主的房子、他下台阶时，不得不请求人们给他让路。拉班正用手指着雨，这人隔着几个朝拉班转过身去的人的脑袋对拉班喊着"一路平安"，他重复着一句显然是以前发出的承诺，下个星期天一定去拜访拉班。

    〔此处缺两页〕……有一个他自己也很满意的舒适的职位，这个职位一直在等着他。他有毅力，内心快活，所以他消遣时不需要任何人，但所有的人都需要他。他的身体总是那么健康。嗨，您别说了。

    "我不争论，"那位先生说。

    "您不争论，但您也不会承认您的错，您为什么要这样坚持错误呢。您现在还记得这么清楚，我敢打赌，如果您和他谈谈话，就会把一切都忘掉。您会责备我，说我现在不能更好地反驳您。要是他只谈论一本书的话。他立刻会对所有美好的事情都那么高兴。"……

（吴麟绶　译）


乡村教师

    见到一只平平常常的小鼹鼠就恶心的人（我就属于此类），若是看到几年前在一个小村子附近观察过的那只巨型鼹鼠，恐怕便会恶心得死去活来。这村子也曾因这只鼹鼠一度颇有名气，不过现在早已又遭遗忘，因而它仅能分享着整个现象的默默无闻。这一现象至今依然未得到解释，不过人们也没怎么花费精力去解释。那些本该关注此事的人实际上为了许多微不足道的事忙得不亦乐乎，由于他们的令人难以理解的疏忽，这一现象未经详细调查即被遗忘了。村子远离铁路线绝不能成为托辞。有许多人出于好奇大老远地赶了来，甚至还有从国外来的，只有那些不该仅仅表示好奇的人没来过。是呀，若不是个别普普通通的人，若不是那些让平凡的日常劳作压得几乎连口闲气都没功夫喘的人，若不是他们无私地关心这件事，关于这一现象的消息恐怕连几里地也传不出去。必须承认，即使在这种情况下，这个差一点给封起来的消息偏偏步履艰难，对它简直就是硬推硬搡，否则也传不开来。然而这绝对不应是对此事一无所为的理由，恰恰相反这一现象本应进行调查研究。可人们却将有关此事的唯一的文字记录交给了那位上了年纪的乡村教师，在其本行中他虽然出类拔萃，但他能力有限，受教育不足，不可能提供一分具有永久价值的全面描述，更谈不上提出一种解释了。小册子印了出来，在来村里的观光者中卖出了不少，而且也得到了一些好评，不过这位教师凭自己的聪慧足以看出，他那得不到任何人支持的个人努力毫无价值。可他丝毫没有松懈，就其特性来说此事的希望一年比一年渺茫，但他却把它当作自己的毕生事业，这一方面证实这一现象所能产生的影响有多大，另一方面也证实了在一个默默无闻的老乡村教师身上，会蕴藏着怎样的毅力和对信念的忠诚。有份简短的补充材料证实，他曾因那些权威人士的拒绝态度吃了不少苦头，他把它附在自己的小册子后面，不过那是在若干年之后才附上的，也就是到了几乎谁也记不起小册子的内容时。在这份补充材料中，他或许不是用技巧，而是用令人信服的真诚抱怨说，在那些至少可望得到理解的人那里，他却找不到理解。关于这些人他一针见血地说："不是我，而是他们说起话来像些老学究。"另外，老还引用了一位学者的名言，为了自己的事业他特地登门拜访了这位学者。这位学者姓名不详，但从各种琐碎小事中不难猜出他是何人。老教师费尽周折才获准进了这位几星期前就已预约了的学者的家门，可在寒暄时他已察觉到，对他的事业，这位学者囿于一种不可克服的偏见之中。当老教师依照自己的小册子做着长长的介绍时，他是那样心不在焉地听着。经过一阵装模作样的思考之后他解释说："您那个地区的土嘛特别黑，特别肥沃。嗯，因此嘛它给鼹鼠提供了营养特别丰富的食物，它们才得以长得特别大。""可也没有这么大！"教师提高嗓门说，由于气愤他略带夸张地在墙上比划了两米。"噢，会的。"学者回答说，显然整个这件事让他觉得很开心。教师就带着这样的答复回家了。他还讲述了那天晚上他妻子和六个孩子如何冒着雪在大路上等候他，他只得向他们承认，他的希望终于破灭了。

    当我读到关于那位学者如何对待老教师的描述时，我还没看过教师那本小册子的正文。可我当即就做出决定，自己去搜集整理所能了解到的一切。既然我不能去教训那位学者，那至少我的文章该能保护这位教师吧，或者说得更确切一些，这种文章并不比一个正直但却无足轻重的人的愿望更能保护这位教师。我承认，后来我真后悔作出了这种决定，因为不久我就感觉到，若执行这一决定必然要使我陷入一种特殊的境地。一来我的影响力远远不能为这位教师改变那位学者或者舆论的看法，二来那位教师肯定注意到，和维护他的名誉相比，我更关心他的主要意图和证实大鼹鼠现象，而且他觉得他的名誉是理所当然的，是用不着保护的。这到最后必然是我想与老教师同舟共济，但却得不到他的理解，可能我帮不了什么忙，自己却需要一位新帮手，而这位帮手的出现恐怕是难上加难。另外，做出这一决定使我担负起一项巨大的工作。若要说服别人，我就不能引证那位教师的东西，因为它们从未能说服别人。了解他那篇文章只能使我迷惑，因此在我自己的工作结束之前我得尽量避免读它。是的，我从未和这位教师进行过联系，然而他却通过中间人知道我在调查，但他并不清楚我的工作是依照他的意思还是违背他的意思。是的，他似乎猜出是后者，尽管他后来矢口否认这一点，因为我有证据证实他曾给我设置过种种障碍。这对他来说太容易了，因为我不得不将他已做过的所有调查再重复一次，因而他总能抢在我前面。不过这是对我的方法进行的唯一恰当的责备，另外也是一个难以避免的责备，可以通过小心谨慎和自己否定自己的结论淡化责备。我的文章没有受那位教师的任何影响，大概正是在这一点上我显得极其难堪，似乎在我之前谁也没有调查过此事，似乎我是第一个听耳闻目睹者讲述的人，是第一个将这些材料编排起来的人，是第一个得出结论的人。那位教师的文章有一个非常罗嗦的题目：《一只鼹鼠，其巨体为前人见所未见》，后来读它时我果然发现，在几个基本问题上我们观点不一致，尽管我俩都认为已经证实了最重要的事，即那只鼹鼠的存在。这些个别的意见分歧一再妨碍着我与那位教师建立友好的关系，那种即使如此我仍在期待的关系。他几乎产生了某种敌意。他对我虽然一直谦虚恭敬，但我却能更清晰地观察出他的真实心境。他认为，我大大危害了他和他的事业，我能帮助他或也许能帮助他的看法充其量也只能算幼稚，也可能是狂妄或诡计。首先他多次指出，他以前的所有对手从未显露过敌意，或是仅仅在两人之间，或是仅仅在口头上显露过，而我却认为有必要将自己的批评立刻全部印出来。另外，为数不多的那几个对手的确调查过这件事，尽管很肤浅，但在开口说话之前，他们至少都认真地听完他这位教师的意见，即此事的权威意见，而我却从零乱收集起来而且有些部分纯属谬误的材料中推出种种结论，尽管它们在主要方面正确无误，但也毫无可信之处，无论是对大众还是对受过教育的人都是如此。即使是显示出一点点不可信也是这里所能发生的最糟糕的事。

    这些指责尽管形式隐蔽，我毫不费劲就能回击它们，例如恰恰他的文章恐怕才是不可信的顶点，但对付他其它的疑心则不大容易了，这就是我为何从整体上说对他采取克制态度的原因。他暗自认为，我存心败坏他的荣誉，他那作为那只鼹鼠的第一位正式代言人的荣誉。现在对他个人来说根本不存在什么荣誉，真正存在的只是笑柄，而且是仅仅限于一个小圈子里的笑柄，我无心谋取的笑柄。另外在我那篇文章的导言中我明确声明，这位教师在任何时候理应被看作鼹鼠的发现者--不过他从来就不是发现者--仅仅是同情这位教师的遭遇才促使我撰写这篇文章。"此文的目的是"--我在结尾慷慨激昂地写到，不过这的确符合我当时的激动心情--"帮助这位教师的文章得到应有的传播。一旦达此目的，我那暂时仅在表面上牵扯进此事的名字应立刻从中抹去。"凡是与此事有较大牵连的事我都尽量不沾边，好像我通过某种方式已预感到这位教师会这样不近情理地指责我。尽管如此，他却偏偏在此处抓到了我的把柄。我不否认，在他所说的话里，或者说在他含沙射影的话里，似乎也会有那么一点儿合理的东西，我已多次注意到，在某些方面，他的眼光在对付我时几乎比在他的文章中更为敏锐，因为他认为我的导言是虚伪的。倘若我的目的当真只是宣传他的文章，那我为何不只提他和他的文章，为何不指出它的长处和它的严密，为何不仅仅限于强调这一发现的重要性并让人们理解它，为何完全忽视他的文章却热中发现本身。难道发现还不是事实？难道在这方面还有什么余事可做？可是若真的认为必须再重复一遍这一发现，为何还要那么郑重其事地在导言中宣布绝不染指发现？这可能是虚伪的谦虚，但也令人气愤。我在贬低这一发现，仅仅是为了贬低它，我才想让人们注意它，我研究了它又将它弃之不管。这件事大概已有所平息，现在又被我搞得沸沸扬扬，而且同时我又使这位教师的处境比以往更加艰难。对这位教师来说，维护他的声誉到底有何意义！他所系念的是这项事业，只是这项事业。可我却在出卖这项事业，因为我不理解它，因为我没有正确地估价它，因为我对它没有感受力。若我的理解力在地上，它则在九天之上。

    他仿佛就坐在我面前，用布满皱折的老脸对着我，静静地看着我。他的看法真的仅此而已。然而这根本不对，他并非只系念事业，甚至可以说他的虚荣心相当强，而且还想捞些钱，如果考虑到他的家庭人口众多，这倒不难理解。尽管如此，他还是觉得我对这项事业的兴趣比较小，所以他认为，装出一副毫无私心的样子是可以的，只是别撒大谎。我对自己说，此人这些指责说到底无非就是，他用双手紧紧攥着他的鼹鼠，任何想挨近它的人，哪怕只是想用指头挨近它的人，都被他称作出卖者，可这样也不足以使我的内心得到满足。事情并非如此，他的行为不能用贪心来解释，至少不能单用贪心来解释，倒是更宜用神经质来解释，付出了极大的努力但却一无所获在他内心引发的神经质。但即便这种神经质也解释不了一切。或许我对此事的兴趣确实过淡。对这位教师来说，别人毫无兴趣已属常事，对此他能从整体上承受，但具体到某一个则不能容忍。现在终于出现了一个以非同寻常的方式关心此事的人，可此人也并不理解这项事业。我丝毫不想否认，我曾被迫这样做过。我不是动物学家，如果是我发现此事，可能我会打心底里激动万分，然而我并不是发现者。一只如此巨大的鼹鼠无疑是件引人注目的事，但也不能因此就要求全世界总是关注它，何况现在还不能完全确定这只鼹鼠的存在，至少还无法将它展示给人们。我也承认，即使自己是发现者，为只鼹鼠我恐怕绝不会像为这位教师这样心甘情愿付出心血。

    假如我的文章获得成功，我和教师之间的分歧大概很快就会消除，可它偏偏就没有成功。也许是这篇文章写得不好，不足以令人信服，我是个买卖人，撰写这样一篇文章大概远远超出了给我划定的圈子，超出的程度比那位教师还大，尽管在所有必须具备的知识方面我远远超出这位教师。这次失败虽可以另做解释，但失败得也许太不是时候。鼹鼠的发现未能引起广泛的关注，但一方面逝去的时间还没使人将其忘得干干静静，因而我的文章也没让人们大吃一惊，另一方面，逝去的岁月还不够完全耗尽那点原本存在的兴趣。有些人非常为我的文章担心，他们用一种左右过几年前的那场讨论的悲观口气说，现在可能又要为那件无聊的事情瞎费功夫了。有些人甚至将我的文章与那位教师的混在一起。在一份重要的农业杂志上出现了下面这样的评论，幸亏它登在最后，而且印得很小："关于大鼹鼠的这篇文章又寄给了我们。记得几年前它曾惹得大家痛痛快快地开了一次心。从那之后它并未变聪明，我们也没变愚蠢。我们不能再笑第二次。因此我们要问问我们的教师联合会，除了追逐那些大鼹鼠，一个乡村教师是否再找不到更有益的事干了。"一次不可原谅的混淆。他们既没看过第一篇，也没看过第二篇，匆匆忙忙偶然听到了两个可怜巴巴的词，大鼹鼠和乡村教师，那帮先生就觉得足以让他们代表公众的兴趣大出风头了。对此我本可有效地采取各种措施，但与教师之间缺乏理解却使我不能这样做。我千方百计不让他看到这份杂志，能瞒多久就瞒多久。然而他很快就发现了它，在他那封允诺圣诞节期间来看望我的信中，我已看出这一点。他在信中评论道："这个世界真糟糕，而人们对此却无动于衷。"他这些话的意思是说，我即属于这糟糕的世界，但我并不满足于我本身所具有的劣性，我也对这世界无动于衷，也就是说，为了诱出共同的劣性并帮助它获胜我才在工作。现在，种种必不可少的决定我已做出，我可以泰然自若地等待他，心地坦然地看着他到来，问好时甚至比平时更没礼貌。他默默地坐在我对面，小心翼翼地从他那独特的棉外套的口袋中抽出那本杂志，打开推到我面前。

    "我看过了。"我说，一个字没看便又推了回去。

    "您看过了。"他叹了口气说。重复别人回答，这是他当教师的老习惯。"当然我不会毫不反抗地容忍此事。"他接着说。他一边激动地用手指在杂志上敲着，一边用严厉的目光盯着我，似乎我与他的观点截然对立。他大概已预感到我想说什么。以往我可不相信从他的言语中比其它迹象更能觉察到，他对我的意图的直觉常常准确无误，但他却没有服从这种直觉，听凭自己被引向它处，当时对他说的话我几乎能原原本本地复述出来，因为谈过话不久我就做了笔记。

    "您想怎样就怎样吧，"我说，"从今天起我们分道扬镳。我想，对此您既不会感到意外，也不会感到不合适。杂志上登的这条消息并非我做出这项决定的原因，它只是最终坚定了我的信心。真正的原因是，我本以为我的出现会有助于您，而我现在只能认为，我在各个方面都伤害了您。为什么成了这样，我也不知道，成功与失败的种种原因总有多种含义，别尽寻找那些不利于我的解释。想想您自己吧。如果从整体上看，您有极好的意愿，但却遭受了失败。这些我并不是说着玩的，这也针对我自己，如果我说，就连与我的关系可惜也属于您的失败之列。我现在退出此事既非胆怯也非背叛。若非战胜自我甚至不会这样。我的文章已经表明，我是多么尊重您个人，您在某一方面已成为我的老师，我甚至觉得连那只鼹鼠也似乎变得可爱了。尽管如此我还是要退出，您是发现者。无论我想怎么做，总在阻碍您得到可能得到的荣誉，同时我还在招致失败，再将失败引向您。至少您是这样看的。够了，不说了。我能够接受的唯一惩罚就是我请求您原谅。如果您要求，我可以重复我在这里向您所做的表白，公开重复也行，比如说在这份杂志上。"

    这就是我当时所说的话，它们并不完全坦城，不过从中很容易推断出坦诚。我的声明对他的影响和我预料的大致相同。大多数老年人对年轻人都具有一些迷惑性和欺骗性，这是他们的本性。在他们身边，人们过着平静的生活，都以为这是一种有保障的关系，他们了解各种主要看法，不时得到生活和谐的证明，他们认为一切都是自然而然的。可一旦发生什么具有决定意义的事，而且早已准备好的宁静应当发挥作用时，这些老年人突然间令人刮目相看地挺身而起，他们的观点更深刻，更有影响，他们这时才亮出他们的旗帜，在那上面人们大吃一惊地看到了新的口号。之所以感到吃惊，首先是因为这些老人此时说出的话确实更合理，更有意义，似乎那些理所当然的事又升了一级，更加理所当然了。这种无可比拟的迷惑性就在于他们现在说的其实都是以前一直在说的，而且一般来说都是无法预料的。想必我对这位乡村教师已了解得很深，因此他现在并没令我感到特别吃惊。

    "孩子，"他边说边把手放在我的手上亲切地搓着，"您怎么会想到参与这件事情？--我一听说，马上就和我老伴说起来。"他离开桌子，摊开双臂，望着地面，仿佛那下面站着小小的老伴，仿佛他在与她说话，"'这么多年了，'我对她说，'咱们一直孤身奋战，不过好像有个城里的上等人现在出来为我们说话了，一位城里的商人，名叫松德索。现在咱们可该大大高兴一场了，不对吗？一个城里的商人可非同小可。若是一个低贱的农夫相信我们并用言语表示出这种信任，那对我们没有丝毫用处，因为农夫做的事总是不体面的，无论是他说这位乡村老教师说得对，还是很不得体地吐几口唾沫，两者起的作用一模一样。如果站出来的农夫不是一个，而是成千上万，那效果可能更加糟糕。而一个城里的商人就不大一样了，一个这样的人有着各种关系，即使他随便说点儿什么，也会在一个很大的范围里传来传去，新的资助人将纷纷支持这项事业。比如有一个人说，即使是乡村教师也能向他学习嘛，第二天就会有许许多多的人低声议论起来，若按他们的观点来推断，人们大概绝不会料到他们会这样。这下这项事业的资金也就有了，一个人募集，其他人把钱交到他手里。大家说，那位乡村教师也该从村子里接出来。大家都来了，根本不在乎他的外表，把他围在中间，因为他割舍不下老伴和孩子，他们也给带上了。你观察过城里人吗？他们总是唧唧喳喳说个不停。如果让城里人站成一排，那就会从右唧喳到左，再又唧喳回来，传过来又传过去。他们就这样唧唧喳喳地把咱们扶进车里，咱们几乎没有时间对所有的人点点头。坐在车夫高座上的先生扶正他的夹鼻眼镜，挥舞起鞭子，我们上路了。所有的人都挥着手向村子告别，似乎我们还在那里，似乎咱们并没坐在他们中间。城里驶出几辆马车迎着我们奔来，上面坐着特别性急的人。当咱们驶近时，他们纷纷从座位上站起来，伸上脖子看我们。募款的那个人安排好了一切，提醒大家保持安静。当咱们驶进城时，车队已经成了长长的一溜，咱们本以为欢迎仪式已经结束，可到旅店门前这才开始。只听一声呼唤，城里马上聚集起许许多多的人。只要有一个人关心什么事，马上就会有第二个。他们用气息相互抢夺对方的观点并据为己有。这些人并不是全都有车坐，他们在旅店前等着，另有一些人虽然能坐车，但由于自信他们没有坐。他们也等着。真是无法理解，募款的那个人是如何统揽全局的。'"

    我静静听他讲着。是的，听他讲着我越来越平静。我将印着我那篇文章的小册子，只要是还在我手里的，全堆在桌子上。散落在外的只有极少数，因为前不久我写了一封连锁信，要求将我寄出的文章退还给我，大部分人都退了回来。另外，还有不少人很有礼貌地写信告诉我，他们实在回忆不起来曾收到过这样一篇文章，如果它的确曾寄到了，那么很遗憾，那肯定是丢了。即便是这样也无不妥之处，其实我也没有别的要求。只有一个人请求我允许他将这篇文章作为珍稀之物保存起来，并许诺一定按照连锁信的意思，二十年内不拿给任何人看。这封连锁信乡村教师还没有看到。我真高兴他的话使我如此轻松，我真想把它拿给他看。不过在此之前我也可以毫无顾虑地这样做，因为这封连锁信我写得十分谨慎，并没有无视乡村教师的利益及其事业的利益。这封连锁信的主要内容如下：

    "我之所以要求退还文章并非因为我已经放弃在文章里所支持的观点，也不是因为我认为它们可能有个别部分属于谬误或无法证实。我的请求纯粹出于个人原因，但十分紧迫。请勿从这一请求推断我对此事的观点。如愿意，请传下去。"

    我暂时用双手遮住连锁信说："事情到了这种地步，您想指责我吗？您为何想指责我？我们可别因为分手而互相怨恨。您应当试着看清楚，虽然您有了一项发现，但这一发现大概并未超出任何其它的发现，因而您所遭受的委屈也不是最大的委屈。我不了解学术团体的章程，但我相信，即使在最友好的情况下也不会为您举行一个欢迎会，一个算得上欢迎会的欢迎会，就像您也许曾给您那可怜的老伴描述过的那样。如果说我对这篇文章的影响有所期待的话，那就是我认为，也许它会使一位教授注意到我们这件事，也许他会委托一位年轻的大学生调查这件事，这位大学生来找您，以他的方式将您和我的调查再审核一遍，最后，如果他觉得这种结果还值得一提--这一点可以肯定，凡是年轻的大学生总是疑心重重--他便会发表一篇自己的文章，您所写过的将在他的文章里得到科学的论证。然而，就算这一愿望实现了，收获也不算大。大学生的文章为一件如此奇特的事情辩解，也许会遭到嘲笑。从农业杂志的例子上您也看到了，这种事情多么容易发生，科学杂志在这一方面更是毫无顾忌。这也是可以理解的，教授们对自己，对科学，对后世担负着许多责任，他们不可能立刻投身于每一项新发现。我们其他人在这方面就优于他们。但我不考虑这种优势，我现在想假设大学生的文章获得了成功。随后会怎样呢？也许您的名字会被恭恭敬敬地提到几次，这对您的处境可能会有好处，人们会说：'我们的乡村教师有一双慧眼'，这份杂志如果记性好而且有良心，必然会向您公开道歉，随后也可能出现一位好心的教授，为您争取到一份奖学金，人们的确有可能会设法让您迁到城里，给您在城里的学校里找个位子，这样您就有机会使用市里提供的供您深造的科学资助金。但如果要我坦城相告的话，那我就得说，我认为人们只是这样试一试而已。人们把您请到这里来，您也来了，和许许多多的人一样，只是个普普通通的申请者，没有任何隆重的欢迎仪式，人们和您谈话，承认您踏踏实实的努力，然而同时也看到您上了岁数，像这种年纪才开始搞科学研究没有什么前途，您的发现之所以成功主要是出于偶然，而不是按照一定的计划，除了这个个别情况，您从未打算继续干下去。由于这些原因，人们或许会让您留在村子里。然而您的发现将不会被搁置起来，因为它一旦得到承认，就不会小到随时会被遗忘的程度。不过您再也不会了解到多少关于它的情况，而且您能了解到的您也几乎理解不了。每一项发现都将立刻纳入科学的整体之中；因而在一定的意义上说，它已不再是项发现，它化入整体之中，它消失了，要想再辨认出它，必须具有经过科学训练的眼光。它立即就与各种原理联系起来，而这些原理我们均闻所未闻，在学术争论中它也依照这些原理被扯到了云中雾里。我们如何能理解这些呢？如果我们听一次学术讨论，我们以为是在讨论这一发现，可人家说的完全是另一码事，到下一次我们以为谈的是别的事，不是这项发现，可人家说的恰恰是它。

    "您听懂了吗？您若留在村子里，就可以用得到的那笔钱让您的家人吃得好一点，穿得好一点，但您的发现已经易手，您找不出任何理由进行反抗，因为只有在城里它才能得到真正的重视。也许人们对您也不是没有感激之情，也许人们会在发现地建个小博物馆，它将成为村子的一处名胜，而您将成为钥匙的保管人，为了在表面荣誉方面也不要留下什么缺憾，人们将授予您一枚可以佩带在胸前的小奖章，就像科学院所的仆人们经常佩带的那种。这一切都有可能。但这些是您所想要的吗？"

    他没有花费时间来回答，而是非常得体地反问道："您是否打算为我办到这些呢？"

    "也许吧，"我说，"我那时做事太欠考虑，所以现在不能明确地回答您。我本想帮助您，但却失败了，甚至是我平生最大的失败。因此我现在想退出此事，并尽一切力量挽回此事。"

    "那好吧。"乡村教师说，他掏出他的烟斗，开始往里塞他哪个口袋里都有的散装烟丝。"您自愿关心这件出力不讨好的事，现在又自愿退出，这都完全正确！"

    "我不是个固执的人。"我说，"您觉得我的建议也许该受责备吧？"

    "不，一点儿都不。"乡村教师说，他的烟斗已经在喷烟了。我受不了这烟叶的味，因此站起身在房间里来回走着。自谈过几次话后，我已经习惯了这位乡村教师坐在我对面一言不发，而且一旦进来，就不想出我的屋子。这让我时常感到十分奇怪。他还有什么事有求于我，我总是这么想，就拿出钱给他，他每次都接受。可哪一次都是到了他想走时他才离开。一般总是等到抽完他的烟斗，围着扶手椅转上几转，不慌不忙恭恭敬敬地把它移到桌边，拿起放在墙角的手杖，热烈地和我握握手，然后这才出门。可今天他默默坐在那里却叫我厌烦透了。一般来说，若向别人表示彻底分手，就像我做的那样，而且别人也称其为完全正确，那就尽快处理完必须共同了结的那点儿事情，可别让别人毫无目的地陪着你受那份相对无言的罪。只要从背后观察一下这位矮小结实的老头，你就会相信，要把他从这间屋子请出去是根本不可能的。

    ……

（周新建　译）


老光棍布鲁姆·费德

    一天晚上，老光棍布鲁姆费德上楼到他的房子去，这是一件吃力的事儿，因为他住在七层。他像常常做的那样，爬楼梯时想着，这种孤独寂寞的日子实在难熬，他简直是秘密地走过六层楼，才能来到楼上他那空无一人的房间，到了屋子里又是秘密地穿上睡衣，叼上烟斗，看上几眼他几年以来一直订阅的法国杂志，喝上一杯自己酿的樱桃酒，最后过上半小时去睡觉，睡前还得把被子彻底整理一番，不管怎么教女仆都没用，她老是随心所欲地把子那么一叠。无论谁能陪着他做这些事，谁能看着他做这些事，布鲁姆费德都会欢迎。他已经考虑过是不是该买只小狗。这样一个动物很有意思，特别知恩图报和忠实可靠；布鲁姆费德的一个同事就有这么一条狗，它除了主人谁也不跟，要是有一会它没见着主人，便会立刻大叫地扑上来，显然这是在表示它又打到了主人，又找到了这个极其慈善的人。不过狗也有坏处。哪怕把它搞得这么干净，它也会把房子弄脏。这是绝对避免不了的事儿，不可能每次让它进屋子前都给它洗个热水澡，再说狗的健康情况也受不了这么折腾。可屋子脏了布鲁姆费德又受不了，屋子保持干净对他来说是不可或缺的事情，他一星期要和在这点上可惜不那么认真的女仆吵上好几次。由于她的耳朵重听，一般他都要拉着她的胳膊到屋子里他找出来的不那么干净的地方去。由于要求这样严格，他才使屋子的整齐程度大致符合他的愿望。要是来一条狗，自然会把迄今为止如此精心抵制的肮脏带进屋里来。狗的随身伴侣虱子会生出来。要是有了虱子，那么离布鲁姆费德把那间舒适的屋子让给狗、自己另找一间屋子住的时候也不远了。而不干净还只是养狗的一个缺点。狗也会生病，而真正懂得狗生病的人根本没有。那时这畜生就得蹲在角落里或跛着腿走来走去，哀呜、咳嗽、在肮脏的地方干呕，你得用毯子裹上它，对它吹口哨，把牛奶推给它，简而言之，照顾它，希望它的病会好起来，这也是可能的，然而这也可能是一场严重的、讨厌的传染病。即便狗健康不生病，以后它总会老，你会不能决定及时地把这个忠实的动物送人，那么以后总有一天，你会从流着泪的狗眼里看出自己实际的年龄。那时就得和这个半瞎的、肺有毛病的、肥得动弹不得的动物一起受罪，以此为过去这只狗给人带来的快乐付出沉重的代价。不管现在布鲁姆费德多么想要一条狗，他还是情愿独自一人爬三十年的楼梯，也不愿以后受这么一条老狗的罪，这条狗比他自己喘气叹息的声音还大，在他身边拖着步子爬上一层一层的楼梯。

    就这样，布鲁姆费德还是一个人过日子，他没有老处女的心思，要在身边养一个隶属于自己的活物。她可以保护它，对它温存体贴，老愿意侍候它，因此为了这个目的可以养一只猫，一只金丝雀，或者甚至几条金鱼都行。如果这也做不到，甚至在窗前养上几盆花也会使她感到满意。而布鲁姆费德只想要一个能陪伴他的动物，他不必太多地照应它，有时给它一脚也不要紧，必要时它也可以在胡同里过夜，但它应该在布鲁姆费德需要的时候，马上会叫、会跳、会舔手掌。布鲁姆费德想要的是这样的东西，可由于他看到，有这东西而没有大的弊端是不可能的，因此他只得放弃，可是，和他那细致认真的天性有关，时不时的，比如像今天晚上，他又回到这同样的念头上来了。

    当他在楼上门前从口袋里掏钥匙时，房子里的一个响声引起了他的注意。这是一种奇怪的、热闹的、很有规律的啪嗒啪嗒的声音。因为布鲁姆费德正想着狗的事情，所以这声音使他想起了狗爪子交替着在地上拍打的声音。可是爪子并没有啪嗒的声音，这不是爪子。他急忙开了门，打开电灯。他没有想到会是这番情景。这简直是在变魔术，两个小小的、白色带蓝条的赛璐璐气球并排在地板上一上一下地跳；一个挨地，另一个就抬起，它们不停地作着自己的游戏。在中学时，布鲁姆费德有一次在一个著名的电器试验里看见过类似的小球跳动，可这是两个相当大的球在空荡荡的屋子里跳，并不是在做电器试验。布鲁姆费德朝它们弯下身子，以便仔细地看看它们。毫无疑问，这是一般的球，也许它里边还有几个更小的球，是这些小球发出了啪嗒啪嗒的声音。布鲁姆费德朝空中抓去，看看它们是不是拴着什么线绳，没有，它们完全是自己在动。遗憾的是布鲁姆费德不是小孩子，要不然两个这样的球对他来说一定是个惊喜，而现在这一切只能更使他感到不快。作为一个毫不引人注目的单身汉只是秘密地活着，这并非毫无价值，现在有人，不管他是谁，泄露了这个秘密，给他送进来这样两个奇怪的气球。

    他想抓住一个，但它们躲着他，在屋子里把他诱到自己背后。这太傻了，他想，在气球的后面跑来跑去，他停下来看着它们，由于看来没有人追他们了，这两个球也就停在原地不动。我还是要把它们抓住，他又想，于是去追赶它们。两只球立刻逃开了，可是布鲁姆费德用叉开的两腿把它们赶到一个屋子的角落，在放在那儿的箱子前他终于抓住了一个球。这是一个凉凉的小球，在他的手里转动着，显然想拼命溜走。另一个球好像是看到它的同伴面临的困境，比刚才跳得更高，跳的力度更大，直到它触到布鲁姆费德的手掌。它向手掌击去，击打得越来越快，改变着它的进攻点。后来，因为它对着手掌拍击，手完全把它包围，它不能对准方向了，于是它便跳得更高，兴许要跳到布鲁姆费德的脸上。布鲁姆费德本可以把这个球也抓住，把两个球关在什么地方，可他觉得现在对这两个小小的球采取这样的措施太有损他的人格。再说占有这么两个球也很有意思，它们一会儿也会累得够呛，会滚到柜子底下安静呆着。虽然布鲁姆费德这么想着，可他仍旧生气地把球往地上一扔，奇怪的是这时这两个柔软的、几乎通体透明的气球并没有碎。两个球又紧接着进行刚才的那种低低的相互协调的跳动。

    布鲁姆费德从容地脱了衣服，把衣服在柜子里放好，他每次都要仔细地查看女佣是不是把东西都收拾停当了。他回过肩头看了一两次气球，看来，他没理它们，可这两个球现在甚至在跟着他，它们追着他，紧紧地跟踪在他后面跳。布鲁姆费德穿上睡衣想到对面的墙那儿去取挂在一个托架上的烟斗。他转身以前不由自主地用一只脚向后踢了一下，可球却知道躲开，没被踢着。当他快走到烟斗那儿时，两个球立刻把他围了起来，他趿着拖鞋，步子有大有小，可他每迈一步，球差不多都不停歇地击一下，它们的行动和他同步。布鲁姆费德突然来一个转身，想看两个球怎么办。可他刚一转过身，两个球就划了个半圆，又到了他的身后，只要他转身，球就重复这样的动作。它们就像手下的陪伴者一样避免在布鲁姆费德前面停留。看来在这以前它们只敢向他作一番自我介绍，而现在它们却已经在为他效劳了。

    在这之前，遇到自身力量不足以控制局面的特殊情况，布鲁姆费德总是用装作看不见的办法对待。这种权宜之计常常奏效，多数情况下至少能使局面得到改善。因此现在他也照此办理，他站在烟斗托架前，撅起嘴，选中一个烟斗，从放着的烟叶袋里取出烟叶仔仔细细地装烟，他任随身后的两个球去跳。只是他要到桌子跟前去，这使他犹豫，听到球的跳动和他自己的脚步合成一拍，几乎使他感到痛苦。因此他就这么站着，把装烟的时间不必要地拖长，估算着到桌子的距离。最后他终于战胜了自己的弱点，踏着使自己听不见球跳的步子走完了这段距离。可当他坐下来的时候，又听见两个球在他的坐椅后像刚才一样在跳跃。

    桌子上方，在墙上手够得着的地方安着一块木板，上面放着那瓶樱桃酒，周围有几个小杯子。酒瓶旁边放着一摞法国杂志。（正好今天刚到一期新杂志，布鲁姆费德把它拿了下来。他把酒忘得一干二净，他甚至觉得好像今天只是聊以自慰，不让别的事妨碍他的习惯才这么做似的，他也并没有真正的阅读欲望。他一反往日一页一页仔细翻阅的习惯，随便翻开一页，看到上面有一张大照片。他强迫自己看仔细些。照片拍的是俄国沙皇和法国总统会唔的情景。会唔是在一艘船上举行的。船的周围，一直到很远的地方，还有许多其它的船，船烟囱的烟雾消散在明亮的天空之中。沙皇和总统两人都迈着大步走向对方，互相握手致意。沙皇和总统身后各站着两位先生。沙皇和总统笑容满面，而他们的随员却板着面孔。两边随员的目光都各自盯着他们的统治者。显然这一切都是在船舱甲板的最高处进行的，在船的下面很低的地方，站着几排行礼致敬的水兵，长长的列队画面到了照片的边缘被剪断了。布鲁姆费德越来越有兴致地看着这张照片，然后把它往远挪一点，眯起眼睛来看。他从前总是很能理解这样的大场面。他觉得首脑人物这样无拘无束、热烈真挚并且漫不经心地相互握手符合实际情况。而随员--顺便说说，他们当然都是位高任重的先生，他们的名字在照片下面登着--

    的举止要保护这一历史时刻的严肃性也同样正确。）

    布鲁姆费德没把他所要的东西取下来，他静静地坐着，看着仍未点着的烟斗。他就这样暗中守候着，突然，他一下子不再发愣，忽的在椅子上转过身来。可两个球也相应地作好了准备，或者说它们漫不经心地按照所掌握的规律，在布鲁姆费德转身的同时也改变了自己的位置，藏在他的背后。就这样，布鲁姆费德背对着桌子，手里拿着冰凉的烟斗坐着。这时气球跳到桌下，因为那儿有块地毯，所以听不到它们的什么声音。这是个很大的好处；只有很微弱的低沉的声音，得非常注意才能用耳朵听到它们。布鲁姆费德全神贯注地、仔细地听着。不过只是现在这样罢了，过一会儿他可能就听不见了。布鲁姆费德觉得气球在地毯上出不了什么声音是它们的一大弱点。只要把一块或最好两块地毯推到它们下面，它们便几乎无能为力。但只不过是在一定时间之内无能为力，再说它们的存在就已经意味着它们还有某种力量。

    现在布鲁姆费德很是需要一条狗，这样一个小小的野性动物一会儿就能把气球对付了，他想象着那只狗怎样用爪子去抓它们，怎么用爪子赶它们，把它们赶得满屋子跑，最后用牙咬住它们。很可能用不了多久布鲁姆费德就会买一条狗。

    不过气球暂时只能害怕布鲁姆费德，他现在没有心思把它们弄破，也许他缺少的只是把它们弄破的决心。他晚上回家时疲备不堪，而在他需要安静的时候，给了他这么出其不意的一着。他这才感到他是多么累。他肯定要把气球弄破，并且就在最近动手，可现在还不，也许明天才弄破。再说，要是客观地看整个情况，气球的举止也够谦虚的了。比如它们可以时不时地跳到跟前，显示显示自己，然后再回到原来的地方，或者它们也可以再往高跳，碰到桌面，把自己搞破，免得在地毯上出不来声音。可它们并没有这么做，它们不想惹布鲁姆费德生闲气，显然它们仅把自己限制在必不可少的范围之内。

    可这些必不可少的跳跃也足以败坏布鲁姆费德在桌旁的兴致。他才在那儿坐了几分钟就已经想去睡觉了。之所以要去睡觉的一个原因，也是由于他不能在这儿抽烟，因为他的火柴在床头柜上放着。就是说，他要抽烟得拿火柴，可要是他已经走到床头柜那儿，最好就呆在那儿，然后躺下。在这种情况下，他的内心还有个想法，他认为，气球盲目地热中于跟在他身后，会跳上床，要是他一躺下，不管他有意无意，也会在床上把它们压坏。他不认为碎气球的剩余部分也还会跳。即便是非同寻常的现象总也得有个限度。往常，整个的球会跳，哪怕它们不能不间断地跳，可破了的气球决跳不起来，因此也不会在这儿跳。

    "起！"由于有了这种想法，他几乎是故意地这么喊着，他跺着脚和身后的气球一块走到床上。像是要证实他的希望似的，当他有意地靠近床时，一只气球立即跳到床上。与此相反，出乎人们预料之外的是，另一个球跳到床下去了。布鲁姆费德根本没想到球在床下也能跳动。他对这只球感到气愤，尽管他觉得这有失公正，因为也许这只球在床下跳比在床上跳的那个球能更好地完成它的任务。现在一切都取决于球决定选择什么地方了，因为布鲁姆费德认为它们不会长时间地分开。而过了一会儿，下面的球真的跳到床上。现在我可以抓住它们了，布鲁姆费德非常高兴地想着，他从身上解开睡衣，以便扑到床上去。可与此同时，这个球又跳到床下。布鲁姆费德失望已极，垂头丧气地瘫坐在那儿。看来，这只球只是到上面看了看，它不喜欢上面。这时另一只球也跟着它，当然也呆在了下面，因为下面更好些。"这下整夜我都得听响声了"，布鲁姆费德想着，他咬着嘴唇，点着头。

    他闷闷不乐，其实他并不知道两个气球夜里会怎样妨碍他。他睡觉极好，这点小声音他很容易克服。为了完全有把握，他按照所得到的经验给它们往下边推了两块地毯。好像他有一只小狗，他要给它垫得软些似的。两只球也仿佛累了困了，它们跳得比刚才更低更慢了。布鲁姆费德跪在床前面拿灯往下照时，有时他觉得地毯上的气球好像永远要呆住不动似的，它们那么弱软无力地落下去，那么慢悠悠地往前滚一点点儿。可是接着它们又尽职也抬了起来。布鲁姆费德早上往床下瞧时，可能会很容易发现两个安静和谐的儿童气球。

    可这两个气球好像不能坚持跳到第二天早上似的，因为当布鲁姆费德躺在床上时，他一点也听不到它们的声音。他费力地听着，从床上抬起身倾听着--无声无息。--地毯的作用不可能这么大，唯一的解释就是，两只球跳不起来了，或许是碰到软软的地毯，它们没有足够的反跳力，所以暂时放弃了跳跃，或者，更可能的是，它们永远也跳不了了。布鲁姆费德可以起来看看到底是怎么回事，可他对终于安静下来感到满意，所以他宁愿躺着不动，他不愿用目光去触动那两个安静下来的气球。他甚至愿意放弃吸烟，他把身子转向一边立刻睡着了。

    但是，如同往常一样，他并非睡得踏踏实实；他这次睡觉也没作梦，但很不安稳。夜里他无数次地被惊醒，总以为有人在敲门。他也知道得清清楚楚没有人敲门；谁会在半夜敲门，而且是敲他一个孤独的单身汉的门。尽管他知道得清清楚楚，他却总是一再地惊起，好一会儿紧张地盯着门，张着嘴，睁大着眼睛，湿漉漉的前额上抖动着一撮头发。他试图数着被搅醒的次数，但被那些大的数字搞昏了头，于是又睡了过去。他觉得自己知道敲门声从哪里来，不会是在门上敲，肯定是在其它什么地方敲，可他睡得稀里糊涂想不起来他的猜测有什么根据。他只知道，在大的敲击声产生以前，有很多细小的难听的拍打声聚在一起。要是能够避免大的敲击声，他本来愿意忍受所有难听的小的拍打声的，可由于什么原因来不及了，这会儿他不能采取行动，机会错过了，他说不出一句话，只能张着嘴不出声地打着呵欠，生气地把脸往枕头上撞，就这样过了一夜。

    清早，女佣的敲门声将他唤醒，他以一种被解脱的叹息对这种轻弱的敲门声表示欢迎，以往他总是抱怨敲门声听不见，他刚要喊"进来"时，听见还有另外一种轻快的，虽然是微弱的，但却完全是一种打仗似的敲击声。这是床下的气球。它们醒了，难道和他不一样，它们在夜里聚起了新的力量了吗？"就来，"布鲁姆费德朝女佣喊着，跳下床，小心翼翼地、好像他的背上有气球似的，一下子坐在地上，背一直对着气球，他转过头来看着它们--他差点要骂起来。就像孩子夜里推开讨厌的被子一样，也许两个球由于整夜进行小小的不间断的抖动，把床下的地毯推开得这么远，以至它们自己又能置身于空地板上制造声音了。"回到地毯上去，"布鲁姆费德板着脸说，当气球由于地毯的缘故又安静下来以后，他才把女佣叫进来。这个肥胖的、迟钝的、老板着身子走路的女人把早饭放到桌上，并递给他一些必要的东西，布鲁姆费德一动不动地穿着睡衣站在床边，抓着下面的球。他的目光跟着女佣走，看她是不是发觉了什么。她的耳朵重听，不大可能发觉什么，布鲁姆费德把自己的过度敏感归结于没睡好觉，他以为自己看见女佣在这或那儿磨磨蹭蹭，在一个什么家具边上站着不动，扬起眉毛偷听。要是能使女佣快一点干完她的活儿他就高兴了，可她几乎比平时还慢。她拖泥带水地拿着布鲁姆费德的衣服和靴子到走廊上去，好长时间不回来，从外面传来她那单调的、一下一下拍打衣服的声音。这整个时间里布鲁姆费德不得不呆在床上动弹不得，要是他不把气球弄到身背后，他爱喝的，并且尽可能热着喝的咖啡就得放凉，他只能呆呆看着拉下的窗帘，窗帘的后面，天渐渐发白高了起来。女佣终于干完了，道了一声早安要走。可她还没完全离开，又站在门口停了一会，动了动嘴唇，远远地看着布鲁姆费德。布鲁姆费德正要质问她时，她终于走了。他真想打开大门冲她喊，她是个愚蠢的、年老的、迟钝的女人。可当他考虑着他到底讨厌她什么时，他只是觉得她毫无疑问什么都没发觉，却装出发觉了什么的样子很荒谬。他的思想多混乱！只是因为一夜没睡好觉！他为睡得不好找出了一个小小的解释，那就是他昨晚没照老习惯办事，没有抽烟没有喝酒。要是我有一次没有抽烟没有喝酒，我就睡得不好，这就是他思考的结论。

    从现在起他要多注意自己的身体，这从他挂在床头柜的的家庭药箱里拿出药棉，用两个棉球堵上耳朵开始。然后他站起来，试着走了一步。气球虽然跟着他，但他几乎听不见它们的声音，再塞一点药棉就完全听不见了。布鲁姆费德又走了几步，没觉得有什么特别不舒服。现在他们，布鲁姆费德和气球，各自为政，互不相干，他们虽然相互挨着，但互不干扰。只是当布鲁姆费德快速转身，而一个气球向相反方向的动作不够快时，他的腿才会碰到它。这是他们之间的唯一冲突，其它时候，布鲁姆费德可以安静地喝他的咖啡。他饿了，好像这一夜他没睡觉，而走了很长的路似的，他用冰凉的、令人清醒的水洗个脸，穿上衣服。这以前他没有把窗帘拉起，而是出于小心的心理，宁愿这么半明半暗地呆着，为了这两个球，他不需要陌生的眼睛。可当他现在准备走出去的时候，他得防备着两只球胆敢--他并不相信--跟他走到胡同里去。他想出了一个好主意，他打开那个大衣柜，背对着它站着。气球像是预感到会发生什么事情似的，它们怎么也不肯进到柜子里面，它们充分利用布鲁姆费德和柜子之间的任何一个小空，实在不行时，它们就跳到柜子里一会会儿，但又因为柜子里太黑立刻往外逃，从柜子角那儿根本把它们弄不到里面去，它们宁愿违背它们的义务，几乎呆在布鲁姆费德的身边。不过它们的雕虫小技根本派不上用场，因为现在布鲁姆费德一转身自己进了柜子，两只气球只得跟着他。可有一点却对气球产生了决定性的影响，因为在柜子底下放着很多小东西，如靴子、纸盒、小箱子，这些东西虽然--现在布鲁姆费德感到很可惜--都放得整整齐齐，但却很碍气球的事。布鲁姆费德差不多要把柜子门关上了，他跳了几年来都未曾跳过的一大步，离开柜子，关上门和转动钥匙时，气球锁在里面了。"成功了"，布鲁姆费德想，他擦掉脸上的汗水。气球在柜子里的声音多大啊！好像它们绝望了。而布鲁姆费德却很得意。他离开房间，觉得连空荡荡的走廊都使他感到惬意。他把耳朵从棉球里解放出来，苏醒过来的房间的许多声音使他欣喜若狂。只是看不见什么人，时间还很早。

    楼下过道里，穿过低矮的门，就到了女佣的地下室住房，门前站着她的十岁的小儿子。他和母亲长得一模一样，老女人的丑陋原封不动地再现在这个孩子的脸上。他弯着两条罗圈腿，两只手插在裤袋里站在那里大叫，因为他长了一个甲状腺瘤，只能艰难地呼吸。平时布鲁姆费德在路上遇见这个男孩时都要快步几步，尽可能地避免看到他，今天他几乎想在他的身边多站一会儿。即便这个男孩是那个女人生的，并且保留着原物的所有特征，但他目前还是个孩子，在这个未成形的脑袋里还是孩子的想法，要是用他懂得的话和他打招呼，问他点什么，他很可能会用响亮的、童贞的恭敬的声音回答问题，经过一番思想斗争，你也会摸摸这张小脸。布鲁姆费德这样想着，可还是从孩子身边走了过去。到了胡同里，他觉得天气比他在屋子里想象的要好。晨雾正在散去，劲风吹过的天空现出蔚蓝。布鲁姆费德把他比往常从屋子里出来得早得多归功于气球，他甚至连报纸都放在桌上忘了看，不管怎么说，这样一来，他赢得了很多时间，现在可以慢慢地走。奇怪的是，自从他和气球分开以后，它们没怎么使他伤脑筋。只要它们跟在他身后，人们就可以把它们看成他的一部分，看成在评价他个人时也得作些考虑的东西，而现在它们只不过是家里柜子里的一个玩具。这时布鲁姆费德想起，也许最好是按照气球本来的用途处理它们才不会把它们损坏。那个男孩还站在过道里，布鲁姆费德要把气球送给他，不是借，而的的确确是送给他，而这肯定就意味着命令他去毁坏它们。哪怕它们能好好地保存下来，它们在男孩的手中还不如呆在柜子里，整座楼房的人都会看见，男孩怎么玩气球，其他的孩子也会一块玩，一般的人会认为，这是玩具，而不是布鲁姆费德的生活伴侣，这种看法不会动摇，不可抗拒。布鲁姆费德走回房子。男孩正走下地下室台阶想把门打开。布鲁姆费德得叫住男孩，叫出他的名字，他的名字和所有与这男孩有关的一切同样可笑。"阿尔弗雷德，阿尔弗雷德，"他叫着。男孩迟疑了好久。"过来呀。"布鲁姆费德喊道，"我给你点东西。住房勤杂工的两个小姑娘从对面的门里出来，好奇地站在布鲁姆费德的左右。她们比男孩子理解得快得多，她们不明白，他为什么不马上过来。她们朝男孩招手，同时眼睛也不离开布鲁姆费德，不过她们想不出来是什么礼物在等待着阿尔弗雷德。好奇心折磨着她们，她们两只脚来回地跳着。布鲁姆费德朝小姑娘笑，也朝男孩笑着。看来男孩终于弄懂了这一切，他呆板而迟钝地上了台阶。在过道里他连出现在楼下地下室门口的自己的母亲都假装看不见。布鲁姆费德喊的声音特别大，好让女佣也听得见，以便在必要的时候她可以监督他委托办理的事情。"我在楼上房间里有两个好看的气球。你要吗？"男孩子只是咧了咧嘴，他不知该怎样做才好，他转过身，带着疑问的目光看着下面的母亲。两个小姑娘马上就围着布鲁姆费德跳着要气球。"你们也可以玩。"布鲁姆费德对她们说，不过他仍等着男孩的回答。他可以马上把球送给小姑娘，但他觉得她们太轻浮，现在他更信任那个男孩。男孩没和母亲说话，这时已经取得了母亲的意见，当布鲁姆费德又一次问他时，他便同意地点点头。"那就听着，"布鲁姆费德说，这时他倒愿意没有看见他对礼物没有道谢的表示，"你妈有我门上的钥匙，你得跟她借，这儿我给你我衣柜的钥匙，气球在衣柜里。把柜子和屋子再小心地锁上。这球你愿意怎么玩就怎么玩，不必送回来。懂了吗？"男孩子可惜没有听懂。布鲁姆费德想给这个榆木脑袋把一切讲得特别清楚，可正因为如此，他把一切重复来重复去，一会儿讲钥匙，一会儿讲房间，一会儿又讲柜子，因此这个男孩盯着他，倒不像是看着他的好心人，而像是看着一个引诱者。可两个姑娘却立刻听明白了，她们催着布鲁姆费德，伸出手去拿钥匙。"等等，"布鲁姆费德说着，他对这三个孩子感到很恼火。时间也越来越少，他不能再久呆了。要是女佣能说一句她明白了他的意思，会把一切事情都给男孩子办好就好了。可她仍旧站在下面的门边，像一个难为情的重听者那样不自然地笑着，许是她以为上边的布鲁姆费德忽然对她的孩子百般疼爱起来，听他说什么一加一等于二的废话。可布鲁姆费德又不能走到地下室台阶去对着女佣的耳朵喊，要上帝发发善心让她的儿子快把气球从他那儿拿走吧。他让这家人整整一天拿着他的钥匙已经够可以的了。他在这儿把钥匙递给男孩，而没有亲自带他到楼上去把球给他，倒并不是他爱惜自己。但他总不能在楼上先把球送出去，然后，像预料会发生的那样，球跟在他后面时，就等于又立刻从男孩手中把球带走。布鲁姆费德又开始重新讲一遍，可他看到孩子呆滞的目光时，又马上中断了他的解释，"你还没听懂？"他问这问题时几乎感到悲从中来。这种呆滞的目光使人束手无策。它可以引诱一个人说出比想说的话更多，目的只有一个，就是用智能填补这种空白。

    "我们给他把球拿来，"姑娘们喊道。她们很狡猾，看出自己只能借助于这个男孩才能得到球，而她们自己必须使这个中间人发生作用。楼房勤杂工屋子里的钟敲响了，催着布鲁姆费德快走。"那你们拿着这钥匙吧，"布鲁姆费德说，与其说他把钥匙给了出去，还不如说钥匙是从他手上抢走的。他把钥匙给这男孩的安全感不可比拟地要大得多。"房子的钥匙你们从楼下女人那儿拿，"布鲁姆费德还说，"你们拿回来气球以后，得把钥匙交给那女人。""知道了，知道了。"姑娘们喊着，顺着台阶跑了下去。她们都明白，什么都明白，布鲁姆费德像是受了男孩迟钝的影响似的，现在自己倒不明白，她们怎么能这么快就能听懂他的解释。

    两个小姑娘已经在下边硬拖着女佣的裙子走，虽然这很有意思，但布鲁姆费德也不能老看她们怎样完成任务，这倒不只是因为时间晚了，也是因为气球放出来时他不愿在场。姑娘们在楼上开他房间的门时，他甚至想先走出几条胡同。他根本不知道，他为什么要让气球见不到他。就这样，他在这天早上第二次来到外面。他还看到女佣怎样使劲地对付两个姑娘，男孩怎样扭动着罗圈腿去给母亲帮忙。布鲁姆费德不理解，像女佣这样的人怎么会在世上人丁兴旺、繁衍不绝。

    在去布鲁姆费德上班的制衣厂的路上，工作的念头渐渐占了其它念头的上风。这加快了他的步伐，尽管男孩子耽搁了时间，可他还是第一个到了办公室。这间办公室是一个用玻璃门开关的房子，里面有一张布鲁姆费德的办公桌和布鲁姆费德手下的实习生的两张供站着工作用的斜面桌。虽然斜面桌又小又窄，好像是给小学生用的，可这间办公室很挤，实习生不能坐着，否则就放不下布鲁姆费德的转椅了。这样实习生就整天挤着站在桌边干活。这对他们来说肯定很不舒服，可布鲁姆费德也因此很难观察到他们。他们俩人经常凑到桌子边，可不是为工作，而是为悄声说话，或者甚至打瞌睡。布鲁姆费德对他们很是恼火，摊派给布鲁姆费德一大堆工作，而他们给布鲁姆费德帮的忙远远不够。他的工作是负责与国内女工的整个货物的资金来往，这些女工是工厂为生产某些精细产品雇佣的。为了判断这份工作的工作量，得进一步了解一下工厂的整个情况。自从布鲁姆费德的顶头上司几年前去世以来，没有人了解这进一步的情况，所以布鲁姆费德也不承认别人有对他的工作作出评价的权力。比如工厂主奥托玛先生显然就低估了他的工作，他虽然承认布鲁姆费德二十几年对厂里作出的贡献，他承认这些，不仅是因为必须，而且也是因为他尊重他是一个忠实可信的人，--可他仍然轻视布鲁姆费德的工作，因为他认为，这工作可以比布鲁姆费德干得更简单、因此从各方面来说可以带来更大的好处。据说，并且这也许并非不可信，奥托玛之所以很少到布鲁姆费德的科里来，是为了少生看到布鲁姆费德的工作方法时的那份气。被人这样错误地理解一定使布鲁姆费德感到悲哀，但这是没法子的事，因为他总不能强迫奥托玛一个月不间断地呆在布鲁姆费德的科室里，研究这里所需完成的工作的的多样性，运用他自己所谓的更好的工作方法，--其后果是科里工作必定是一踏糊涂--从而相信布鲁姆费德的正确性。因此布鲁姆费德一如既往坚定不移地完成他的工作，要是过了很长时间奥托玛出现那么一次，他便感到有点惊慌，不过仍以下级的义务心理稍微尝试着给奥托玛讲解这个或那个设备，而后者总是沉默不语，低着眼睛点着头继续走他的路，另外，使他难受的还不是这种错误的判断，而是这种想法，即要是有一天他被解除了职务，其立杆见影的后果就是会产生任何人都对付不了的乱七八糟的局面，因为他不知道厂里还有谁能代替他，能以某种方式使厂子几个月都能避免最严重的生产停顿的局面。要是上司低估某人的能力，那么当然他的职员会做得比他还有过之而无不及。因此厂里的每个人都轻视布鲁姆费德的工作，没有人认为有必要为了自己的业务应该到布鲁姆费德的科室去工作一段时间，要是招收新职员，没有一个人主动愿意分到布鲁姆费德手下去工作。因此布鲁姆费德的科室缺少后备力量。当布鲁姆费德在科室里只有一个勤杂工搭把手，所有的事情都得一人干、要求派一个实习生作帮手时，他费了好几周的唇舌。布鲁姆费德差不多每天都去奥托玛的办公室，心平气和地、详详细细地给他解释为什么这个科室需要一个实习生。实习生必不可少并不是因为布鲁姆费德舍不得自己干，布鲁姆费德并不打算珍惜自己，他还是做他的那份过多的工作，并不想停止，但奥托玛先生应该考虑考虑公司的整个发展情况，所有的科室都在相应地扩大，只有布鲁姆费德的科室总是被遗忘。可要知道，正是那个科室的工作量增加了多少！当布鲁姆费德进厂时，奥托玛先生肯定记不起他进厂的时间了，那个科室只和大约十个女工打交道，而今天女工的数字已经介于五十至六十之间。这样的工作需要人力，布鲁姆费德可以保证他全部身心都扑在工作上，但从现在起他不再能保证完全胜任这个工作。不过奥托玛先生从不直截了当地拒绝布鲁姆费德的请求，他不能对一个老职工这样做，可他那种几乎不听他说话、不理睬他的请求而和别人说话，半推半就地答应，可几天以后又忘得精光这种方式--这种方式的确侮辱人。这其实不是对布鲁姆费德的侮辱，布鲁姆费德并不是个空想家，荣誉和赞赏好是好，可布鲁姆费德可以不要，无论如何，只要能做到，他就得坚守岗位，不管怎么说，理在他手里，而最终，有理就能得到承认，哪怕有时需要很长的时间。就这样，布鲁姆费德甚至真的到底有了两个实习生，不过这是什么实习生啊。别人简直可以相信，奥托玛看出，他提供实习生比拒绝提供实习生更能清楚地表示他对这个科室的轻视。甚至，奥托玛之所以这么长时间用空话敷衍布鲁姆费德可能是因为他在找这样两个实习生，而可以理解的是，他这么长时间找不到这样的人。现在布鲁姆费德抱怨不得，人们早就可以预知对他抱怨的回答，他只要一个实习生，却得到了两个；奥托玛这一招实在是妙。当然布鲁姆费德还在抱怨，但那完全是他的处境逼的，而不是因为他现在还需要帮手。他也不是一个劲地抱怨，而只是有适当的机会时顺便提一下。尽管如此，过了不久，在那些不怀好意的同事之间，仍流传着这样的谣言，说有人问过奥托玛，布鲁姆费德现在有了这么了不起的帮手，会不会还在一直抱怨。对此据说奥托玛回答说，是的，布鲁姆费德还在一直抱怨，但他有理由抱怨。他，奥托玛，终于认识到布鲁姆费德是对的，他打算逐步给布鲁姆费德的每个女裁缝分配一个实习生，也就是说一共大约六十个人。要是这还不够，他还会派去更多的人，直到这个疯人院人满为患，而布鲁姆费德的科室几年以来已经正在变成一座疯人院。不过说这番话时，人们把奥托玛说话的口气模仿得惟妙惟肖，而奥托玛自己却绝不会以类似的方式对布鲁姆费德发表这样的意见，对此布鲁姆费德毫不怀疑。这一切是二层办公室的懒蛋们造的谣，布鲁姆费德对此不屑一顾，--他对这两个实习生的存在也这样心安理得就好了。这两人就站在那儿，赶也赶不走。他们两个还是脸色苍白、弱不禁风的孩子。根据他们的档案材料，他们早已到了不用再上学的年龄，可实际上人们不能相信。是的，人们还不愿把他们托付给一位老师，他们的的确确还应该让妈妈领着才对。他们还不能从事理智的活动，开始时，长时间的站立尤其使他们感到疲备不堪。不看着他们吧，他们就立刻任其弱点暴露无遗，歪着身子站着，在墙角里低着头。布鲁姆费德试图使他们明白，要是他们老图舒服，一辈子都会成为残废。让实习生跑点路真是冒险，有一次一个实习生只需走几步路，他却过分热心地跑起来，结果在桌旁把腿磕破了。屋子里满是女裁缝，桌子上堆满了活，可布鲁姆费德不得不放下所有这一切，带着哭鼻子的实习生到办公室给他简单包扎一下。但就是实习生的这种热心也只是表面现象，他们像真正的孩子一样，有时想得到表扬，可更多的情况是，或者可以这么说，他们几乎总是想迷惑这位上司的注意力，欺骗他。有一次在最忙的时候，布鲁姆费德汗流浃背地走过他们身边时，发现他们躲在货包中间交换邮票。他本想用拳头给他们的脑袋几巴掌，对这样的举止这本来是唯一可行的处罚手段，但这是孩子，布鲁姆费德总不能把孩子往死里打。就这样，他继续和他们纠缠着。本来他以为，实习生会直接给他搭把手的，眼下分配活很吃力，并且得留神才是。他本想，他能站在斜面桌子后面的中间，环顾着一切，负责登记就行了，实习生按他的命令来回跑着分活。他以为，在如此拥挤的情况下，他的监督，虽然是这样的严格，也还不够，实习生的留心可以对此进行弥补，实习生慢慢可以积累经验，不必在细微末节之处靠他的命令行事，最终自己学会在对产品的需求和对人的信任程度方面对女裁缝能够区别对待。对两个实习生而言，这都是落空的希望，布鲁姆费德过了不久就看出，他根本不能让他们和女工说话。因为他们从一开始就从不到某些女工那儿去，因为他们讨厌或是害怕她们，而对那些他们偏爱的女工，则经常跑上门去。他们给这些女工愿意要的东西，哪怕是她们应该得到的，这两人也鬼鬼祟祟地把东西塞到她们的手里，在一个空货架上给这些偏爱的人积攒着各种布头，无用的零头，不过也还有用得着的小东西，他们老远就拿着这些东西高兴地在布鲁姆费德的背后朝她们摆手，为此得到的是女工给他们两人嘴里塞糖果。可不久，布鲁姆费德就结束了这种胡作非为的行为，女工一来，就把他们赶到隔开的棚屋里去。可他们俩好长时间都把这样的处置当作最大的不公平，他们反抗，故意折断钢笔，大声地--不过他们不敢把脑袋抬起来--敲着玻璃窗，以便让女工知道他们得忍受布鲁姆费德什么样的对待。

    他们不能理解自己的不正当行为。比如他们几乎总是到办公室太晚。他们的上司布鲁姆费德从最年轻的时候起就认为至少在办公开始的半个小时以前到办公室是理所当然的事情，--促使他这样做的不是虚荣心，不是过分的责任感，只是对体面的某种感觉，--大多数情况下，布鲁姆费德得等一个多小时他的实习生。他常常是嘴里嚼着早饭面包站在大厅的桌子后面，在女工的小本子上进行结算。过了一会他便完全埋头于工作，其它什么都不想。这时，他会突然吓一跳，惊得手里拿着的笔抖动好一会儿。那是一个实习生闯了进来，像是要跌倒似的，他一只手随便抓住什么东西，另一只手捂着胸口喘个不停--可这一切都只意味着他在为迟到找个托辞，这种托辞如此可笑，以至布鲁姆费德有意不去理会，因为不然的话，他当痛打这孩子一顿。这样，他只是看他一会儿，然后伸出手来指着棚屋，接着又扭头干他的事去了。你以为实习生会看出上司的慈悲，快步走到他的位子上去。不，他不着急，他跳跳蹦蹦地走，用脚尖走，一步一步地挪。他想嘲弄他的上司吗？也不是。这又只不过是害怕和自我满足的一种混合心理，对此人们毫无办法。否则该作何解释呢，今天，布鲁姆费德自己也非同寻常地晚到办公室来了，在等了好半天以后--他没有兴趣去查帐--透过那个愚蠢的勤杂工扫地时用条帚扬起的尘雾，他看见两个实习生在胡同里慢慢悠悠地往这儿走着。他们搭肩勾臂，好像在讲着什么要紧的事情，不过可以肯定的是，他们说的事情和厂里的生意之间即便是有，顶多也是一种不允许存在的关系。他们离玻璃门越近，越是放慢了脚步。最后一个人终于摸到了门把手，可他不往下按，他们还一直说着、听着、笑着。"给我们的先生开门，"布鲁姆费德扬起手来对勤杂工喊道。不过实习生进来时，布鲁姆费德懒得和他们争吵，他没回答他们的问候，走到他办公桌那边去了。他开始算帐，但时不时地抬起头来看实习生在做什么。一个人好像很累，在揉着眼睛，他把外衣挂在钉子上时，利用这机会又在墙边靠了一小会儿，在胡同里时他还精神抖擞，可一走近工作他就疲倦不堪。另一个实习生倒是有兴致干活，但只是对某些活感兴趣。比如他一直想干的事情就是扫地。可他不应该干这个工作，打扫的事情只应该由勤杂工去做，本来布鲁姆费德并不反对实习生扫地，他可以扫，但他不能比勤杂工干得更差，他要想扫地，那就应该早点来，在勤杂工开始打扫以前来，而不应当仅仅利用该干办公室的工作时扫地。要是这个小男孩不能进行任何理智的思考，起码这个勤杂工，这个头头肯定只允许他到布鲁姆费德的、而不是到其它办公室干活、只能靠上帝和上司恩赐活着的半瞎老头应该让他一下，让这个孩子拿一会帚把，这个笨拙的孩子不一会儿就会失去扫地的兴致，会拿着条帚追着勤杂工跑，好说服他再去扫地。可看来这勤杂工恰恰对扫地有种特殊的责任感，你看，那男孩刚一接近他，他就用哆哆嗦嗦的手更加攒紧了扫把，他宁愿静静地站在那儿不打扫，只把注意力集中到对扫把的占有上。这个实习生不用话语来请求，因为他害怕那个假装结算的布鲁姆费德听见，再说，一般的话说了也没用，因为只有对着勤杂工大喊才起作用。就这样，实习生起先扯扯勤杂工的袖子。勤杂工当然知道他要干什么，他板着脸看着实习生，摇摇头，把条帚抱得更紧，一直抱到胸前。实习生合拢两手请求着。然而他没有指望通过请求达到目的，他只是觉得请求很有意思才这样做。另一个实习生轻声地笑着观察整个过程，显然他以为--尽管他的这种以为让人难以理解--布鲁姆费德听不见他笑。请求对勤杂工丝毫不起任何作用，他转过身，以为现在又可以成竹在胸地使用条帚了。可实习生跳到他的脚尖前搓着两手乞求地跟着他，又从这边向他请求。勤杂工转了好几次身，实习生也跟着跳了好几次。最后勤杂工觉得四面都被堵住了，他发觉，他比实习生更容易累，其实，他头脑简单得不得了，本来一开始他就应该发觉这点的。因此他就找其他人帮忙，他用手指着威胁着实习生，指着布鲁姆费德说，要是实习生不放手，要是实习生不放手，他就告到布鲁姆费德那里去。实习生知道该先下手为强，于是他放肆地去抢条帚。另一个实习生无意识的喊叫意味着即将来到的输赢。虽然这次勤杂工后退一步让了他一下，把扫把仍握在自己手里，但实习生不服输，他张着嘴，瞪着眼跳将起来，勤杂工想跑，可他那不中用的老腿哆哆嗦嗦跑不了，实习生够着了扫把，他虽然也没抓牢，但他却使扫把倒在地上，使勤杂工失去了扫把。不过看来实习生也输了，扫把一倒，三个人，两个实习生和勤杂工起先都发呆了，因为现在布鲁姆费德肯定什么都看见了。事实上，布鲁姆费德是抬起头来在他的观察窗上看见了，他装作现在才发觉似的，严肃地用审视的目光把每个人都打量一番，连倒在地上的扫把都没放过。许是沉默得太长，许是犯了错的实习生不能克制自己扫地的欲望，反正他弯下了腰，不过是小心翼翼地弯下了腰，好像他要抓的不是扫把而是一个动物，他拿起扫把扫着地，但当布鲁姆费德跳起来从棚屋里走出时，他马上又害怕地把扫把扔下了。"两个都去干活别闹了！"布鲁姆费德吼道，他伸出手给两个实习生指着去桌子那儿的路。他们立刻去了，但不是低着头感到羞愧，而是死板地朝布鲁姆费德那边转过头，呆呆地望着他的眼睛，好像要阻止布鲁姆费德打他们似的。不过经验足以告诉他们，布鲁姆费德基本上从不打人。可是他们过分害怕，因此总是试图着、并且从不带任何温情地维护着他们真正的或者说是虚假的权力。

（吴麟绶　译）


桥

    我僵硬而冰凉，我是一座桥，我横卧在一道深渊之上。这头扎进泥土的是我的足尖，另一头是我的手，我死死咬住正在碎裂的粘土。我上衣的下摆飘向我的两侧。深渊里冷森森的福雷伦河发出阵阵喧嚣。没有一个旅游者曾迷路来到这座行步艰难的山上，这座桥在各种地图上还未标出。--我就这样卧着，等着，我只能等待。一座桥一旦造好，只要不坍塌，就依然是座桥。

    那是在傍晚时分--是第一个还是第一千个傍晚，我就不知道了--我的思绪总是乱糟糟的，总在兜圈子。夏日的傍晚时分，小河里的流水声更加低沉，这时我听到一个男人的脚步声！朝我走来，是在朝我走来。--伸展你的四肢，桥，站立起来；没有扶手的梁木，挡住那位托付给你的人。快悄悄打消他脚步的顾虑，可他还在犹豫，好就让他认识认识你，学山神的样子把他扔到岸边。

    他来了，用他那根手杖的铁尖头敲打着我，然后用它撩起我上衣的下摆，理好放在我身上。他将尖头一下戳进我的浓发之中，在里面放了很久，好像是让它疯疯癫癫地四下里张望。我正梦想跟随他越过高山和山谷，他却双脚一蹦，跳到了我身子的中央。我毫无准备，剧烈的疼痛使我浑身战栗。这是谁？是个孩子？是个梦？是个拦路抢劫的强盗？是个寻短见的？是个诱惑者？是个毁灭者？我转过身去看他。--是桥在转身！还没等转过身来，我已坍塌。我在坍塌，我已破裂，先前一直在湍急的水流中静静地凝视着我的那些尖利的卵石刺穿了我的身子。

（周新建　译）


猎人格拉库斯

    码头的墙上，有两个男孩坐在上面掷骰子玩。那尊挥舞着战刀的英雄投下的阴影里，有一男子坐在纪念碑的台阶上在看报。井边有位姑娘正在往她的大木桶里灌水。一个水果商躺在他的货物旁，两眼望着湖面。透过门窗上无遮无掩的洞，可以看到小酒馆深处有两个男人在喝葡萄酒。店主坐在前面的一张桌子边打瞌睡。一只平底船仿佛被托在水面上，悄然飘进这个小港。一个穿蓝色套衫的男人跳上岸，将缆绳套进铁环。另有两个男人身着缀着银钮扣的深色外套，抬着一副尸架出现在水手身后，尸架上那块带鲜花图案和流苏的大丝单下面，分明躺着一个人。

    码头上谁也不关心这些刚抵达的人，甚至当他们放下尸架等候还忙着系缆绳的船长时，也没人走近他们，谁也不问他们问题，谁也不仔细打量他们。

    这时甲板上出现了一个头发松散怀抱孩子的女人，船长因为她又耽误了一阵儿。后来他过来了，他朝笔直竖在右手水边的一栋两层黄楼一指，抬尸架的人便抬起尸架，穿过了那道低矮但却是由细柱子构成的大门。一个小男孩打开了一扇窗户，正好看到这队人消失在那栋房子里，他又赶紧关上了窗户。连大门现在也关上了，它是用深色橡木精心装修的。在此之前，一群鸽子一直在围着钟楼飞，现在它们落在了那栋楼房前面。仿佛它们的食物存放在屋里，鸽子全挤在大门口。一只鸽子飞上二楼，啄着窗户玻璃。这些浅色羽毛的动物机灵活泼，养得很好。那女人兴冲冲地从甲板上朝它们抛撒着谷粒。它们啄起谷粒，然后朝女人那边飞去。

    有好几条又窄又陡的小巷通向港口，一个头戴大礼帽臂带黑纱的男人顺着其中的一条走了下来。他细心打量着四周，什么他都操心，看到一个角落里堆放的垃圾，他的脸都变了样儿。纪念碑的台阶上扔着些水果皮，他路过时顺手用手杖把它们挑了下去。他敲了敲房门，同时摘下大礼帽拿在戴着黑手套的右手里。门立刻开了，大约五十个小男孩在长长的走廊里夹道而立，行着鞠躬礼。

    船长从楼梯走下来迎接这位先生，领着他上楼。到了二楼，他带着他绕过一个由简单小巧的敞廊围成的院子。孩子们敬畏地隔着一段距离拥在后面，他俩却走进了顶后头的一间凉爽的大厅，这栋房子对面再没有别的房子，只能看到一堵光秃秃的灰黑色岩壁。抬尸架的人正忙着在尸架上首摆放几支长蜡烛并点燃它们。然而这并没有带来亮光，只有酣睡的黑影被惊醒了，摇着晃着跳上四壁。丝绸单子已从尸架上揭开。一个男人躺在那里，头发胡须乱成一团，肤色黝黑，看样子是个猎人。他躺着一动不动，双眼紧闭，好像不喘气了。

    尽管如此，也只有周围的环境表明，他可能是个死人。

    那位先生走向尸架，将一只手放在躺在那里的人的额头上，然后双膝跪下祈祷起来。船长示意抬尸架的人离开这间屋子，他们走出去，赶开聚在门外的小男孩，然后关上了门。可那位先生似乎觉得这种寂静还是不够，他望着船长，船长明白了他的意思，从一个侧门走进了隔壁房间。尸架上的人立刻睁开了眼睛，露着痛苦的微笑将脸转向那位先生说：

    "你是谁？"

    跪着的先生并不惊奇地站起来答道："里瓦市长。"

    尸架上的人点了点头，软弱无力地伸出胳膊指着一把扶手椅，待市长顺从他的邀请坐到椅子上后，他说：

    "这我以前知道，市长先生，可我总是立刻就把一切忘得干干净净，一切都在和我兜圈子。最好还是由我来问，尽管什么我都知道。您大概也知道，我是猎人格拉库斯。"

    "毫无疑问，"市长说，"关于您的事是昨天夜里告诉我的。当时我们早已睡下。午夜时分我妻子喊道：'萨尔瓦托尔'--这是我的名字--'快看窗边的那只鸽子！'那的确是只鸽子，不过大得像只公鸡。它飞到我耳边说：'已故猎人格拉库斯明天要来，请以本市的名义接待他。'"

    猎人点了点头，舌尖在双唇间闪了一下："是的，那些鸽子是在我之前飞来的。不过市长先生，您认为我该留在里瓦吗？"

    "这我还说不上来。"市长回答说。

    "您死了吗？"

    "不错，"猎人说，"正像您是一个所看到的。那还是很多年以前，不过这很多年肯定是个大数目，在黑森林，那是在德国，在追一只岩羊时，我从一块岩石上摔了下来。从那时起我就死了。"

    "可您也还活着。"市长说。

    "在某种程度上，"猎人说，"在某种程度上说我也还活着。我的死亡之舟行错了航线，一次错误的转舵，船长走神的那一瞬，我那美丽的故乡的吸引力，我不知道那到底是什么，我只知道，我依旧留在这世上，我那小舟从此就行驶在尘世的水域里。我就这样漫游着，本来只想住在自己山里的我，死后却遍游世间各国。"

    "您有一半在那个世界上吧？"市长皱起眉头问。

    猎人答道："我总是在一个通往高处的巨型台阶上。在这广阔无涯的露台阶上，我到处游荡，一会儿在上边，一会儿在下边，一会儿在右边，一会儿在左边，永远处在运动之中。

    猎人已经变成一只蝴蝶。您别笑。"

    "我没笑。"市长辩解说。

    "非常明智。"猎人说，"我总是处在运动中。可就在我最振奋时，就在高处那座大门已经朝我闪闪发光时，我却在我那只寂寞地滞留在尘世某一水域里的旧船上醒了过来。当年我死亡时犯下的原则性错误在船舱里不住在嘲笑我。尤莉亚，就是船长的妻子，敲了敲门，将早晨的饮料给我送到尸架旁，那是我们正沿其海岸航行的那个国家早晨用的饮料。

    "我躺在一块木板上--观赏我可不是一种享受，身穿一件肮脏的尸衣，灰白色的头发胡子乱得梳都梳不开，腿上盖着一块带花卉图案和长流苏的披巾。靠头这边竖着根教堂里用的蜡烛照着我。我对面墙上有幅小画，画的显然是一个布须曼人①，他用一根投枪瞄着我，并尽量隐蔽在一块画得极美的盾牌后面。乘船时人们总会碰到一些愚蠢的画，而这幅则是最愚蠢的之一。除此之外，我那木笼子里空空荡荡。侧面的一个舱口吹进温暖的夜南风，我听见浪花在拍打着那条破旧的平底船。

    ①布须曼人：非洲南部的土著人。

    "前猎人格拉库斯在故乡黑森林追猎一只岩羊时摔了下来，打那以后我就一直躺在这上面。整个过程有条不紊。我追猎，失身摔下去，在一个山谷里流尽了血，成了死人，那条平底船本该将我送往冥界。我还记得，第一次在这块木板上伸展四肢时我有多么高兴。当时还朦朦胧胧的四壁听我唱的那种歌，故乡的群山从未听过。

    "我活得愉快，死得高兴。踏上小船之前，我终于抛掉了那可恶的小盒子、口袋和猎枪，以前我总是自豪地带着它们。我迅速套上尸衣，就像一个姑娘穿她的嫁衣。我躺在这上面等着，后来就发生了那件不幸的事。"

    "可真倒霉。"市长像是抵挡着什么抬起手说，"对此您就没有一点过失？"

    "没有。"猎人说，"我曾是个猎人，这能算一种过失？我是黑森林的猎人，当时那里还有狼。我潜伏起来，开枪射击，击中猎物，剥下猎物的皮，这也算一种过失？我做这些是受过祝福的。'黑森林伟大的猎手'就是我。这也是一种过失？"

    "我没资格就此做出决断，"市长说，"不过我觉得过失不在于此。可到底是谁的过失呢？"

    "是那个水手的。"猎人说，"谁也不会看到我将在这里写下的东西，没有人会来帮助我。假若帮助我成了一项任务，那么所有房子的所有门窗都将紧紧关闭，所有的人都将躺在床上，用被子蒙住头，一家夜间客栈即是整个世界。这样倒好了，因为谁也不会知道我，即使知道我也不会知道我的逗留地，即使知道我的逗留地，他们也知道不可能将我留在那里，他们不知道如何帮助我。要帮助我的想法是一种病，必须治愈才能下床。"

    "对这些我一清二楚，因此我从不呼喊别人来救我，尽管我在某些无法自制的时候非常想这样做，比如现在。然而只要我环顾一下四周，具体想象一下我现在所呆的地方，几百年来一直居住的地方--大概我可以这样说--恐怕就足以打消这个念头了。"

    "非同寻常，"市长说，"非同寻常。……您打算留在我们里瓦吗？"

    "不想留。"猎人微笑着说。为了冲淡嘲讽的味道，他将手放在市长的膝头上。

    "我现在在这里，除此之外我什么也不知道，除此之外我什么也不能做。我的小船没有舵，它靠从冥界最深的地方吹来的风行驶。"

（周新建　译）


修建中国长城的时候

    中国长城是在其最靠北的地方竣工的。此项工程分别由东南和西南开始，最后交汇在这里。在东西两路筑墙大军中，又在更小的范围里实行这种分段修筑的方法，于是修筑城墙的人就被分成一个个二十人左右的小队，每个小队负责修筑出五百米，然后一个相邻的小队再朝他们修筑同样长的一段。可是当这两段连通之后，却并没有接着这一千米的头继续往下修，更确切地说，这两个小队又被派往完全不同的地区去修筑长城。采用这种方法自然就产生了许多大豁口，它们是逐步缓慢地填补起来的，有些甚至到长城宣布竣工之后才填补上。是的，据说有些豁口根本未被堵上，虽然这是一种大概只能在围绕这项工程而产生的众多传说中见到的看法，但由于这项工程规模太大，靠自己的眼睛和自己的标准是无法核实这些传说的，至少单个的人做不到。

    起初人们认为，无论从哪种意义上说，连起来修，至少两大部分各自连起来修更为有利。谁都在说，谁都知道，修筑长城是出于抵御北方诸族的考虑。然而一道未连起来修筑的长城如何进行抵御。不能，一道这样的长城不仅无法抵御，而且建筑本身也总是处在危机之中。处在荒凉地区无人看管的一段段墙很易遭受游牧民族的一再破坏，由于修筑长城他们受了惊吓，像蝗虫似的飞快地变换着居住地，因此他们大概比我们修筑者更能了解整体的情况。尽管如此，这面工程的实施大概只能采用这种实际采用的方法。若要理解这些必须这样考虑：此长城应当成为几个世纪的屏障；绝对认真的修筑，利用各朝各代和各个民族的建筑智慧，修筑者持之以恒的个人责任感，这些都是修造长城必不可少的先决条件。那些粗活虽然可以使用无知的民夫，男的、女人、少的、都是为了挣大钱而自荐其身，但指挥四个民夫的伍长则应是个有头脑、受过建筑业教育的人，应是个能从心底体会出此事意义何在的人。要求越高，成效就越高。实际上，虽然当时这种人才的数量满足不了工程所需，但也十分可观。

    当时动工并不轻率。在此项工程开工前五十年，在大概已用墙圈起来的整个中国，建筑技术，特别是泥瓦手艺已被宣布为最重要的科学，而其它各业仅仅在与其有关联时才能获得承认。我还十分清楚地记得，还是在做小孩的时候，我们的小腿刚能立稳，就站在先生的小花园里，得用卵石砌起一种墙，当先生撩起长衫撞向那堵墙时，它当然全倒塌了，先生训斥我们砌得不牢，吓得我们哭着叫着四下跑开去找自己的父母。虽是一桩小事，但却典型地反映出那个时代的精神。

    我很幸运，当我二十岁完成了初等学校的最高级考试时，正好赶上长城开工。我说幸运，那是因为有许多人早已完成他们所能享受的学业，但多年没有用武之地，胸藏宏伟的建筑构想，但却徒劳地四处奔波，大批地潦倒了。不过那些终于作为工程领导者--尽管属于最低等级--来从事这项工程的人，事实上是堪当此任的。他们是对这项工程进行过许多思考而且还在继续思考的泥瓦匠人，自打第一块基石埋入土中，他们就感到已与这项工程融为一体。当然，除了渴望能够从事最基础的工作，驱使这些泥瓦匠人的还有迫不及待地想看到工程终于完美无瑕地竣工的心情。民夫可没有这种心情，驱使他们的只有工钱。至于高层领导者，甚至中层领导者，为了保持精神方面的强大，他们讨厌工程多方展开。然而对那些地位较低、才智未尽其用的人，则必须采取别的措施，例如不能让他们一连数月、甚至数年在离家千里的荒山野岭一块又一块地砌墙砖，这种辛勤的劳动可能干一辈子也没什么结果，若对它失望就会使他们丧失信心，最重要的是会使他们在工作中愈加失去作用。因此人们选择了分段修筑的方法。五百米约五年即可完成，此时这些小头目自然已是精疲力尽，对自己、对工程、对世界都失去了信心。所以当他们还在为一千米城墙连通典礼而欢欣鼓舞时，就又给派往很远很远的地方。旅途中，他们不时看到一段段竣工的城墙巍峨耸立，路经上司的驻地时，他们得到颁发的勋章，耳中听到的是新从内地涌来的筑墙大军的欢呼声，眼里看到的是为做手脚架而伐倒的森林，一座座石山被敲成了城砖，在各个圣地还能听到虔诚的人们祈求工程竣工的歌声。这一切都缓和了他们焦急的心情。在家乡过了一段平静的生活，他们变得更加健壮。修筑长城的人享有的声誉，人们听他们讲述修长城时的虔诚敬意，沉默的普通老百姓对长城终将完工的信心，这一切又绷紧了他们的心弦。他们像永远怀着希望的孩子一样辞别了家乡，再为民族大业尽力的欲望变得无法抑制。他们还没到时间就从家里出来，半个村子的人一直把他们送出好远好远。每条路上都能看见一队队人，一面面角旗，一面面彩旗，他们从未发现，自己的国家这么辽阔，这么富裕，这么美丽，这么可爱。每个农人都是兄弟，要为他们筑起一道屏障，为此他将用他的一切感激一辈子。多么协调！多么一致！胸贴着胸，一种民间轮舞，血液不再被禁锢在可怜的体内循环之中，而是在无边无际的中国甜蜜地往复流淌。

    通过这些分段修筑的方法就变得容易理解了，不过它大概还有种种其它原因。我在这个问题上停留了这么长时间并不奇怪，它是整个长城工程的核心问题，它暂时好像不那么重要。我要介绍那个时代的思想和经历，并让人们理解它们，而我无法深入探究的恰恰是这个问题。

    人们大概首先得告诉自己，那时取得了许多成就，它们仅略略逊色于巴别塔的建造，然而在虔诚方面，它们简直就是那项建筑的对立面，至少按照人的打算是这样。我之所以提起这些，是因为在长城工程开始时，有位学者写了本书，十分详细地进行了比较。他在书中试图证明，巴别塔的建造未达目的绝不是由于众人所说的那些原因，或者说，至少首要原因不在众所周知的原因之列。他不仅写文章和报道进行证明，而且还想亲自去实地调查，同时他认为，那项工程失败于根基不牢，而且肯定是失败于根基不牢。然而在这方面我们这个时代远远超过了那个早已逝去的时代。如今几乎每个受过教育的人都是专业泥瓦匠人，在地基问题上都不含糊。可这位学者根本没有论及这些，他声称，长城在人类历史上将第一次为新的巴别塔打下坚实的基础。也就是说，先筑长城后造塔。这本书当时人手一册，不过说实话，直到今天我还没完全弄明白，他怎么想象出了这座塔。长城并没构成一个圆，而是只构成四分之一或半个圆，难道它能作为一座塔的基础？这只能算作智力方面的平庸。然而作为一种实实在在存在的长城，付出无数艰辛和生命的结果，它到底是为了什么？为何在这部著作里要描绘那座塔的规划，虽然是朦胧模糊的规划，为何要为在这项新的大业中如何统一协调民族的力量提出种种具体建议呢？

    这本书仅仅是一个例子，当时人们的脑子里极为混乱，也许这恰恰是因为许多人力图尽量聚向一个目标。人的天性从其根本上来说是轻浮的，犹如飞扬的尘土的天性，它不受任何束缚。如果受到束缚，那它马上就开始疯狂地摇撼束缚它的东西，将围墙、锁链连同自己统统晃得飞向四面八方。

    在确定分段修筑时，领导阶层可能并非没有重视与修筑长城截然相反的考虑。我们--在这里恐怕我是以很多人的名义这样说，其实我们是在抄写诏书时才互相认识的，而且我们发现，如果没有最高领导集团，无论是我们的书本知识，还是我们的见识，都不足以应付我们在这伟大的整体中担负的那点小小的职责。在领导集团的密室里--它位于何处以及里面坐着谁，我问过的人谁也不知道，现在仍不知道。大概人的所有想法和愿望都在那间密室里盘旋，而人的所有目标和愿望都在反向盘旋。透过窗户，神界的余辉洒落在领导集团描绘各种规划的手上。

    全线同时修筑面临着许多困难，领导集团就是真想克服也无力克服，这种说法有主见的观察者是不会接受的。这么一来就有了这样的推断，即领导集团故意实行分段修筑。然而分段修筑仅仅是一种权宜之计，是不合适的。于是就有了这种推断：领导集团要的就是不合适。--奇特的推断！毫无疑问，即使从另一方面看它也有一些自身的合理性。今天说这些大概毫无危险了。当时有许多人暗暗遵循着一条准则，甚至连最杰出的人也不例外，这就是设法尽全力去理解领导集团的指令，不过只能达到某种界限，随后就得停止思考。一个十分理智的准则，它在后来经常提起的一个比喻中又得到了进一步的阐释：并非因为可能会危及于你，才让你停止思考，不能完全肯定就会危及于你。在这里简直就既不能说会危及，也不能说不会危及。你的命运将与春天的河流一样。它水位上升，更加势壮威大，在其漫长的河岸边更加接近陆地，保持着自己的本性直到汇入大海，它与大海更加相像，更受大海的欢迎。--对领导集团的指令的思考就到此为止。--然而那条河后来漫出了自己的堤岸，没了轮廓和体形，放慢了向下游流淌的速度，企图违背自己的使命，在内陆形成一个个小海，它毁掉了农田草地，但却无法长久保持这种扩展的势头，只好又汇入自己的河道，到了炎热的季节甚至悲惨地涸干。--对领导集团的指令可别思考到这种程度。

    这个比喻用在修筑长城期间大概特别恰当，但对我现在的报导的影响至少是十分有限。我的调查只是一种历史调查。已经消散的雷雨云不会再喷射闪电，因此我可以去寻找一种对分段修筑的解释，它要比人们当时所满足的解释更进一步。我的思维能力给我划定的范围可是够窄的，但能纵横驰骋的区域却无边无际。

    长城该用来防御谁？防御北方诸族。我来自中国东南部。没有一个北方民族能对我们构成威胁。关于他们我们都是在古人写的书中读到的，他们出于本性犯下的暴行害得我们的在宁静的亭子里长吁短叹。在艺术家们一幅幅写实画里，我们看到了那些该罚入地狱的面孔，咧开的嘴巴，插着尖牙利齿的下巴，闭拢的眼睛，似乎特别眼馋将被嘴巴咬碎嚼烂的猎物。如果小孩子调皮捣蛋，只要把这些画拿给他们一看，他们就会哭着扑过来搂住我们的脖子。关于这些北方国家，我们知道的也就这么多。我们从未见过他们，呆在自己的村子里，我们永远也见不到他们，即使他们跨上烈马笔直朝我们奔来，--国土太大了，他们到不了我们这里，他们将永远留在空中。

    既然如此，我们为何要离开家乡，离开这条河这些桥，离开父母，离开啼哭的妻子和急待教诲的孩子，前往遥远的城市求学，我们为何还要想着北方的长城？为什么？去问问领导集团。他们了解我们。总在考虑忧心的大事的领导集团知道我们的事，清楚我们这小小的手艺，他们知道我们全坐在低矮的棚屋里，傍晚父亲当着家人做的祈祷他们或许满意，或许不满意。如果允许我这样想领导集团的话，那我就得说，按照我的观点，这个领导集团早就存在，但却不碰头，大概是受凌晨一个美梦的刺激，朝臣们急急忙忙召开了一次会议，急急忙忙作出决定，到晚上就叫人击鼓将百姓从床上召集起来解释种种决定，尽管那无非就是为了办一次祭神灯会，那神昨天曾向这些先生显示过吉兆，可到第二天街灯刚刚熄灭，他们就在一个昏暗的角落里被痛打了一顿。其实这个领导集团可能一直存在着，修筑长城的决定也一样。无辜的皇上以为是他下诏修筑的长城。我们修过长城的人知道不是那么回事，我们沉默着。

    从修筑长城一直到今天，我几乎一直单攻比较世界史--有些问题只有这种方法才能在一定程度上触到它们的神经--我在研究中发现，我们中国人对某些民众和国家的机构无比清楚，而对其它机构又无比模糊。探寻这些原因，尤其是探寻后一现象曾一直吸引着我，如今也一直吸引着我，而这些问题就涉及到长城的修筑。

    至少皇室就属于我们最不清楚的机构之一。当然在北京，或者说在宫庭侍臣中，对它还清楚一点，虽然这种清楚虚假大于真实。就连高等学府的国家法教师和历史教师也装作对这些事了如指掌，装作能将了解的情况介绍给大学生。学校的等级越低，对自己的知识当然就越不疑心，而浅薄的教育则围着少数几个数百年一成不变的定理掀起扑天盖地的巨浪，它们虽然不失为永恒的真理，但在这种云天雾海中恐怕永远也分辨不出来。

    不过根据我的看法，关于皇室的问题该去问问百姓，因为百姓是皇室最终的支柱。当然在这里我又是只能说说我的故乡。除了各位农神以及全年对他们丰富多彩、非常出色的祭祀活动，我们脑子里装的只有皇上，但不是当朝皇上。其实，如果我们了解当朝皇上，或是知道他某些具体的情况，我们脑子里就会装着他。当然我们总想得知这方面的什么事，这是我们仅有的好奇心，然而说起来是那么离奇，要了解到什么几乎是不可能的，在游历众多的朝圣者那里了解不到，从远远近近的村子里了解不到，在不仅在我们的小河里行过船、而且闯过大江大河的船夫那里也了解不到。虽然听到的很多，但从中什么也推断不出。

    我们国家如此辽阔，哪个童话也出不了它的国境，上天也才刚刚罩住了它……北京仅仅是一个点儿，而皇宫仅仅是一个小点儿。然而皇帝却反而大得充满这世界的每一层。可当今皇上和我们一样也是人，他像我们一样也要躺在一张床上，那床虽然量时绰绰有余，但可能还是又短又窄。和我们一样，他有时也伸伸胳膊展展腿，十分困倦时就用他那细嫩的嘴打打呵欠。可这些我们怎么会知道，在几千里之外的南方，我们几乎处在西藏高原的边缘。另外，就算每个消息都能传到我们这里，那也到得极晚极晚，早就过时了。皇上周围簇拥着大批显赫却难以看透的朝臣--臣仆和朋友的衣服里面是恶毒和敌意，他们是帝制的平衡体，他们总想用毒箭把皇帝射下称盘。帝制是不朽的，但各个皇帝却会跌倒垮台，即使整个王朝最终也会倒在地上，咕噜一声便断了气。关于这些争斗和苦楚百姓永远不会知道，他们就像迟到的外地人，站在人头攒动的小巷的巷尾，静静地吃着带来的干粮，而前面远处的集市广场中央，正在行刑处决他们的主人。有那么一个传说，它清楚地反映出了这种关系。皇上，故事就是这么讲的，给你，给你个人，给你这可怜的臣仆，给你这在皇上的圣光前逃之夭夭的影子，皇帝临终前躺在床上偏偏给你下了一道诏。他让传诏人跪在床边，对着他的耳朵低声下了诏。他非常重视这道诏，所以又让传诏人对着他的耳朵重复了一遍。他点了点头表示重复的诏毫无差错。当着所有目睹皇上驾崩的人--一切障碍均被摧毁，在高大宽阔的露天台阶上，站着一圈圈帝国的大人物--当着这所有人的面，皇上把传诏人打发走了。传诏人马上动身。他身强体壮，不知疲倦，一会儿伸出这只胳膊，一会儿伸出那只胳膊，在人群中奋力给自己开路。遇到抵抗时，他就指指胸前，那里有太阳的标记，因而他比任何人都更容易往前走。可拥在一起的人是那么多，他们的住地一眼望不到头。如果面前展现出一片空旷的原野，那他就会疾步如飞，你大概很快就会听到他的拳头擂你的门。但实际上却并非如此，他的汗水会付诸东流。他依旧还在内宫的房间内拼命挤着，他将永远也挤不出来。即使他能挤出来，那也没用，他还得奋力挤下台阶。即使挤下台阶，也还没用，还须穿过好几处院落，穿过院落之后又是一座圈起来的宫殿，又是台阶和院落，又是一座宫殿，如此下去得要几千年。当他终于冲出最外面那道宫门时--然而这种事永远永远也不会发生，京城才出现在他面前，这世界的中心处处塞满了高处落下的沉积物。谁也别想从这里挤出，带着遗诏也不行。--然而每当黄昏降临时，你就坐在窗边梦想着那道遗诏。

    我们的百姓就是这样看皇上，既那样失望，又是那样满怀希望。他们不知道谁是当朝皇帝，甚至对朝名也心存疑问。学校里依照顺序学着许多这类东西，然而人们在这方面普遍感到疑惑，因而连最好的学生也只能跟着疑惑。早已驾崩的皇上在我们这些村子里正在登基，只在歌中还能听到的那位皇上不久前还颁布了一道诏书，由和尚在祭坛前宣读了它。最古老的历史战役现在才打起来，邻居满脸通红冲进你家送来这个消息。后宫的女人被奢养在锦垫绣枕之中，狡猾的侍从使她们疏远了高尚的品德，权欲膨胀，贪得无厌，恣意行乐，一再重新犯下一桩桩罪行。时间过得越久，一切色彩就越是艳丽得可怕。有一次全村人在悲号中得知，几千年前曾有一个皇后大口大口饮过自己丈夫的血。

    百姓就是这样对待过去的君主，但又将当朝君主混进死人堆里。有一次，那是某一代的某一次，一个正在省内巡视的皇室官员偶然来到我们村子，他以当朝皇上的名义提了某些要求，核查了税单，听了学校的课，向和尚询问了我们的所作所为，在上轿之前，他对被驱赶过来的村民长篇大论地训诫了一番，将一切又总结了一遍，这时大家的脸上都掠过一阵微笑，你瞟我一眼，我又瞄他一下，接着都低下头看着孩子，免得让那位官员注意自己。怎么回事，大家暗想，他讲死人就跟讲活人一样，可这位皇上早已驾崩，这个朝代也早已覆亡，官员先生是在拿我们开心吧，不过我们装作并未觉察，以免伤了他的面子。可人们只能真正服从当朝君主，因为其它一切都是罪孽。在匆匆离去的官轿后面，某个被从已经坍塌的骨灰坛中搀起的人一跺脚变成了这个村子的主人。

    同样，我们这里的人通常很少与朝政的变更和当代的战争有什么关联。我还记得少年时代的一件事。一个邻省，虽是邻省但相距却十分遥远，暴发了一场暴动。暴动的原因我想不起来了，而且它们也不重要，那地方每天早晨都会产生暴动的理由。那地方的人情绪激动。有一天，一个游遍那个省的乞丐将一份暴动者的传单带到我父亲家里。当时正好逢节，我们家里宾客满堂。和尚坐在正中间仔细看着这份传单。突然大家哄然而笑，传单在你抢我夺中扯碎了，收受了不少东西的乞丐被一顿棍棒赶出了门，大家四散而去，赶着享受那美好的日子。为什么会这样？邻省的方言与我们的完全不同，这种差异也表现在书面语的某些形式上，对我们来说，这些形式带有古文的味道。和尚还没读完两页，大家都已经做出了判断。老掉牙的东西，早就听说了，早就没搁在心里了。尽管--我记得好像是这样--乞丐的话无可辩驳地证实了那种可怕的生活，可大家却笑着晃着脑袋，一个字也不想听了。我们这里的人就是如此乐意抹杀现在。

    如果能从这种现象中推断出，我们的心底根本没有皇上，那就离真实不远了。我得反复地说：也许再也没有比我们南方百姓更忠于皇上的百姓了，不过这种忠诚给皇上也带不来益处。虽然我们村口的小柱子上盘着神圣的龙，有史以来就正对着北京方向崇敬地喷吐着火热的气息，但村里的人觉得北京比来世还要陌生许多。难道真有那么个村子，那里房屋麟次栉比，布满田野，站在我们的小山上怎么看也看不到，房子之间昼夜都站着摩肩接踵的人，真有那么个村镇吗？对我们来说，想象这样一座城市的模样太难了，还不如就当北京和皇上是一回事，或许就是一片云，一片在太阳底下静静漫步在时间长河中的云。

    这些看法的结果就是一种比较自由、无羁无绊的生活，但绝不是不讲道德，我在旅途中几乎从未遇到过像我故乡那种纯真的道德。这是一种不受当今任何法律约束、只遵从由古代延续给我们的训示和告诫的生活。

    我得避免一概而论，我并不认为我们省上千个村子的情况都是这样，中国的五百个省就更不用说了。不过也许我可以根据我读过的有关这个题目的文字材料，根据我自己的观察--修筑长城期间人的资料尤为丰富，观察者借此机会可以探索几乎所有省份的人的心灵--根据这一切也许我可以说，各个地区关于皇上的主要看法显示出的基本特征与我家乡的总是一致的。我毫无将这种看法作为一种美德的意思。它主要是由统治集团造成的，在世界上最古老的帝国里，统治集团直到今天也没有能力或忽视了将帝制机构训练得如此清晰，以使其影响力能持续不断地直接到达帝国最远的边境。不过另一方面，百姓的想象力或猜测力欠缺也与此有关，帝制仅在北京是活生生的，只在北京才能让当代人感受到，百姓没有能力将它拉到自己这臣仆的胸前，他们的胸膛除了感受一下这种接触并在这种接触中消亡，再也别无所求。

    这种看法也许并不是一种美德。更为奇特的是，这种欠缺似乎正是我们民族最重要的凝聚剂之一，是的，如果允许表达得更大胆的话，那就是我们生活于其上的这片土地。在这里详细说明一种指责的理由并不是在震撼我们的心灵，而是在摇撼我们的双腿，这更加糟糕。因此对这一问题的研究我暂时不想再搞下去了。

（周新建　译）


敲　门

    那是在夏季，一个炎热的白天。在回家的路上，我和妹妹从一家庭院门前经过。我不知道，她是出于恶作剧还是由于思想不集中敲了那扇门，或者她仅挥了挥拳头吓唬了一下，根本就没敲。往前再走一百步，在大路拐向左边的地方，就是村头了。我们并不熟悉这个村子，但我们刚刚走过第一家，人们就纷纷走出来和我们打招呼，有的和善友好，有的发出警告，有的甚至惊慌失措，有的慌得弓起了腰。他们指着我们经过的那家庭院，提醒我们曾敲过那家的门。那家庭院的主人将控告我们，调查将会马上开始。我十分镇静，我也安慰着妹妹。她可能根本就没敲，即使她敲了，这世上到哪里也找不出证据。我力图让围着我们的人也明白这一点。他们认真听我说着，但却不愿做出判断。后来他们说，不光我妹妹，连我这当哥哥的也将受到控告，我微笑着点了点头。我们全都回头望着那家庭院，就像观望着远处的浓烟，等着看大火。果然，我们很快就看见几个骑马的人进了那家洞开的院门。尘土高高扬起，遮掩住了一切，只有长矛尖在闪闪发光。这队人马刚刚消失在院子里，似乎立刻就调转了马头，沿大路朝我们奔来。我催妹妹离开，我将一个人了结一切。她拒绝把我一个人丢下。我说，可她至少也该换换衣服，穿件好点儿的衣服去见那些先生。她终于同意了，踏上了漫漫的回家之路。骑马的人已经到了我们身边，他们骑在马上打听着我妹妹的去向。她现在不在这里，回答小心谨慎，不过呆会儿就来。回答被漫不经心地录了下来。最重要的好像是他们找到了我。主要是两位先生，法官是个活泼的年轻人，他的助手沉默寡言，被称作阿斯曼。他们要我到农舍里去。在诸位先生锐利的目光的注视下，我摇头晃脑，手指拨弄着裤背带，慢慢地挪着脚步。我还以为，只要一句话就足以使我这个城里人摆脱这帮乡巴佬，甚至还是很光彩地摆脱他们。可当我迈过农舍的门槛时，跳到前面等着我的法官说："我为这人感到惋惜。"毫无疑问，他这话指的不是我现在的处境，而是我以后的命运。这屋子看上去是个农舍，可更像一间牢房。大石板铺的地面，光线昏暗，光秃秃的墙壁，墙上有个地方嵌着一个铁环，屋当中放着那既当木板床又作手术台的东西。

    除了这监牢的空气，我还能闻出别的空气吗？这是个大问题，说得更确切点，如果还有望获释，这问题就来了。

（周新建　译）


隔　壁

    我的生意全靠自己的肩膀撑着。前厅里是两位小姐以及打字机和帐簿，我的房间里摆着写字桌，钱柜，客桌，安乐椅和电话，这就是我的全套工作机构，是那么容易通览，那么容易掌管。我还正年轻，生意滚滚而来。我不抱怨，我不抱怨。

    从新年起，一个年轻男子毫不犹豫地租下了隔壁空着的小套房，而我却傻乎乎地犹豫了那么长时间也没租它。它也是一室一厅，不过另外还有间厨房。正室和前厅大概我用得上--我的两位小姐有时已觉得负担过重，可那间厨房我用来做什么呢？让别人占去了这套房子，全怪这一小小的顾虑。现在坐在那里的是那个年轻的男子。他姓哈拉斯。他到底在那里干什么，这我就不知道了。那门上写着："哈拉斯，布雷奥"。我设法打听，人们告诉我，他做的生意和我一样。谁也不敢直截了当地警告别人别提供贷款，因为这关系到一个奋发向上的年轻人，他的事业也许大有前途。谁也不敢直截了当地出主意贷款，因为目前他好像没有任何财产。当人们一无所知时，通常都是这样答复你。

    有时我在楼梯上遇到哈拉斯，想必他总有十万火急的事，拘谨地从我身边一晃就过去了，还没等我仔细看看他，他手里已经准备好了办公室的钥匙。顷刻之间他已打开了房门，像只老鼠尾巴似的一闪就进去了，我又站在那块写着"哈拉斯，布雷奥"的牌子面前，那上面的名字我已毫无意义地念过不知多少次了。

    这薄得可怜的墙壁总是出卖做事诚实的人，但却庇护狡诈的人。我的电话装在那堵将我和他隔开的墙上。我可只是将它作为特别具有讽刺意义的事实加以强调。即使电话机挂在对面墙上，隔壁照样能听到一切。我已经养成打电话时不提顾客姓名的习惯。不过要从谈话中那些特征明显却又无法避免的措辞中猜出这些名字，当然也不需要多少机灵。有时我惶惶然如芒刺在背，我将耳机捂在耳朵上，踮起脚尖围着电话机蹦来跳去，可这样也防止不了秘密给泄露出去。

    自然，我在生意上的抉择因此而变得没有把握，我的声音变得瑟瑟颤抖。我打电话时哈拉斯在干什么？如若我想特别夸张--为了说清什么事，人们不得不经常这样做，那我就可以说：哈拉斯不需要电话，他在用我的，他将他的长沙发移到这扇墙边偷听电话，而我呢，电话铃一响，就得跑向电话，接受顾客的要求，做出至关重要的决定，进行大量的说服--可最要命的是在整个时间内无可奈何地隔着这扇墙向哈拉斯汇报着一切。

    也许他根本就没有等到电话打完，而是一听到足以使他明白此宗生意内容的地方后就站起来，按他的习惯迅速跑遍全城，在我挂上听筒之前，也许他已经下手阻止我了。

（周新建　译）


一只杂种

    我有一只奇特的动物，一半像小猫，一半像羊羔。它是我从父亲的财产中继承来的一件遗物，不过它到我手里之后才发育长大。以前它羊羔相多而小猫相少，但现在两者基本相等，猫头猫爪，羊羔个头，羊羔体型，眼睛与两者都像，闪闪发亮，充满野性。毛很柔软，紧贴在身上。动起来不但会连蹦带跳，还会潜伏而行。它蜷伏在窗台上的太阳地里打呼噜，一上草地便疯跑起来，几乎再也抓不住它。见到猫它便逃之夭夭，但却喜欢袭击羊羔。月夜里屋檐沟是它最喜欢走的路。它不会喵喵叫，极为厌恶老鼠。它能在鸡圈旁潜伏几个小时，却从未趁机谋杀。

    我用甜牛奶喂养它，这对它的身体很有益。它大口大口将牛奶吸进嘴里，它那食肉动物的利牙派不上一点用场。对孩子们来说，它当然是一大奇观。星期天上午是它的会客时间，我将这小动物抱在怀里，邻家的孩子全围着我站着。

    一到这时就会提出些谁也回答不了的怪问题：为何只有一只这样的动物，为何偏偏是我拥有这只动物，在它之前是否曾有过一只这样的动物，它死后将会怎样，它是否感到孤独，为何它没有小崽子，它叫什么名字等等。

    我从不耗费精力去回答，而是满足于不做进一步解释地展示我所拥有的东西。有时孩子们带来一些猫，有一次甚至带来了两只羊羔，然而却没有出现他们期望的相认场面。这些动物用它们动物的目光相互静静地望着对方，显然他们相互承认对方的存在是神赐的事实。

    在我怀里，这动物既不知道害怕，又不懂得追捕的乐趣。依偎在我身边是它最惬意的事情。它忠于养大它的家庭。也许这并不是某种非同寻常的忠诚，而是一只在这世上虽有无数姻亲但大概没有一个血亲的动物的真正本能，因此它觉得在我们这里寻得的保护是神圣的。

    有时我忍不住要笑，它围着我左闻右闻，在我胯下钻来钻去，和我难舍难分。做猫做羊还不够，它几乎还想做只狗。有一次--每个人都可能遇到这种事，我的生意以及与其相关的一切已无一点出路，我只好听任一切垮掉烂掉，我怀着这样的心情坐在家里的摇椅上，怀里抱着那只动物，当我偶然往下看时，我看到一颗颗泪珠正顺着它那粗大的胡须往下滴。--这是我的，还是它的？这只羔羊心肠的猫难道还有人的志气？--我从父亲手上继承的东西并不多，不过这件遗物还是拿得出手的。

    它身上有两种焦虑，猫的焦虑和羊羔的焦虑，它们是那样截然不同。因此它觉得自己的皮囊太紧了。--有时它跳上我身边的椅子，两支前腿搭在我肩上，嘴凑到我耳边。它好像在对我说什么，而实际上却是弯下头看着我的脸，观察它的话给我留下的印象。为了让它开心，我装作听懂了什么似地点点头。随后它蹦到地上，围着我跳来跳去。

    对这只动物来说，屠夫手里的那把刀大概是一种解决办法，可它是继承来的遗物，我只好拒绝这种办法。因此它必须等待，等到喘完最后一口气，尽管它有时似乎在用理智的人的目光注视着我，那目光在要求采取理智的行动。

（周新建　译）


日常困惑

    平平常常的一件事：它总是忍受一种日常的困惑。甲和H地的乙做了一笔重要的生意。他前往H地进行预备性协商，来回各用了十分钟，为了这种极快的速度他在家里还炫耀了一番。第二天他再次前往H地，这一次将拍板成交。因为预计这次得要好几个小时，所以他清晨早早地就出了门。尽管一切情形--至少按照甲的看法是这样--与前一天完全一样，可这次他在去H地的路上却花了十个小时。傍晚他精疲力尽地赶到那里时，人们告诉他，乙因甲迟迟不到十分生气，半个小时前到甲的村子找甲去了，他们在路上本该能碰上的。人们劝甲等一等，可甲担心那笔生意，立刻起身往回赶。

    这回他对这条路并不特别重视，可偏偏眨眼功夫就到了。到家后他得知，乙来得同样早，甲刚走他就来了。是的，他在大门口碰到了甲，还提醒甲别忘了那笔生意，可甲却说，他现在没有时间，他现在有急事得出去。

    尽管甲的举止令人费解，乙还是留下来等甲。虽然他已多次问起甲回来没有，不过现在还在楼上甲的房间里。幸好现在还能和乙谈谈，向他解释一切，甲连忙跑上楼梯。就在马上就到楼上时，他给绊了个踉跄，腱被拉裂，疼得他几乎昏厥过去，几乎连叫喊的力气都没有了，只能在暗处悲伤地听着乙--说不清楚在远处还是从他身旁--怒气冲冲地踏着重重的步子走下楼梯，终于走掉了。

（周新建　译）


关于桑霍·潘萨的真相

    另外，桑霍·潘萨从不炫耀。通过提供大量的骑士小说和绿林小说，他这些年在傍晚和夜间成功地将后来被他称作堂·克维克锁特的魔鬼从自己身边引开了，因此他这个魔鬼后来毫无理由地干出一件件最疯狂的勾当，不过由于缺少一个预定的对象--恰恰桑霍·潘萨本该是这个对象--这些勾当没有危害任何人。桑霍·潘萨是个自由自在的人，也许是出于某种责任感，他沉着冷静地紧紧追踪着堂·克维克琐特，并将此作为一种有益的大型消遣，直到他的终日。

（周新建　译）


塞壬的沉默

    即使是不完善的、甚至幼稚可笑的方法也能用来救命，其证据如下：

    为了免遭塞壬①的伤害，奥德修斯②用蜡塞住双耳，并让人把自己锁在桅杆上。当然，自古以来所有的游人都能这样做，除了那些离得老远就已被塞壬迷惑住的人。但世人都知道，这样做不可能管用。塞壬的歌声可以穿透一切，被诱者的激情能打碎比锁链和桅杆更坚硬的东西。可奥德修斯没有想到这些，尽管他也许曾有所耳闻。他对那点儿蜡和那捆铁链深信不疑，为自己的小计谋洋洋得意，驾船向塞壬驶去。

    ①古希腊传说中住在海中小岛上的女妖，用歌声迷惑航海者触礁毁灭。

    ②古希腊传说中的英雄，特洛伊战争后在海上漂泊十年才回到故乡伊塔刻。

    然而塞壬还有比歌声更为可怕的武器，这就是她们的沉默。就算能够逃过她们的歌声，但绝对逃不过她们的沉默，虽然还没发生过这样的事，但却可以想象出来。靠自己的力量战胜她们的那种感觉，由此而产生的藐视一切的自豪，世俗之人谁也经不住它们的诱惑。当奥德修斯驶来时，威力无比的女歌手们其实并未唱歌，可能她们认为只有沉默才能制服这个对手，也可能是看到唯独想着蜡和铁链的奥德修斯脸上洋溢的喜悦，使她们忘记了所有的歌。

    然而奥德修斯并未--权且如此表达--听见她们的沉默，他以为她们在唱歌，只是他已有防范，才没听到歌声。他起初隐约看到她们的脖子在转动，她们在深深地呼吸，眼中噙满泪水，嘴巴半张，可他却以为，这正是唱咏叹调的动作，在他四周无声无息地消失了的咏叹调。不过这一切很快都离开了他那远眺的目光，由于他的果敢，女妖们消失了，就在他刚到她们身边时，他就什么也不知道了。

    可她们比任何时候都更加漂亮，展肢舒腰，翩翩旋转，散开令人生畏的头发任其在风中飘舞，把她们的钩爪御在山岩上。她们不愿再诱惑人，她们只是想多看看奥德修斯那双大眼睛的反光。

    难道女妖们意识到，她们当时要被消灭掉。不过她们依然如故，只是奥德修斯逃脱了她们的诱惑。

    另外，关于此事流传下来还有一种补充说法。奥德修斯，人们这样说，是那样诡计多端，是一只狐狸，就连命运女神也看不透他的心。也许当时他--尽管人的智力无法理解这一点--的确发现了女妖的沉默，上述的假象只是被他作为盾牌用来对付女妖和众神。

（周新建　译）


普罗米修斯

    关于普罗米修斯有四种传说。

    根据第一种传说的说法，由于他将神出卖给人，因而被锁在高加索山上，神还派出兀鹰，啄食他那时刻在长的肝脏。

    根据第二种传说的说法，面对啄食的鹰嘴，普罗米修斯越来越深地避入岩石，最后与它合为一体。

    根据第三种传说的说法，几千年过去后，他的背叛行为已被忘却，神忘了，兀鹰忘了，他自己也忘了。

    根据第四种传说的说法，对这已是无根无由的事大家已经厌倦，神厌倦了，兀鹰厌倦了，伤口也精疲力尽地长合了。

    依旧存在的是那无法解释的石山。传说总想解释这解释不清的事情。就因为传说是出自一种探究真相的动机，所以到头来它只能是解释不清。

（周新建　译）


城　徽

    修建巴别塔之初，一切还算井然有序。是的，这种井然有序大概太过分了，人们过多地考虑什么路标呀，译员呀，筑塔人的食宿呀，交通道路呀，仿佛眼前还有几百年的时间想做什么就做什么。这种当时普遍流行的看法甚至认为，建造的速度大概根本就不慢。人们大可不必十分夸张地表达这种看法，可能是他们特别畏惧打地基。人们是这样论证的：整个事业的精髓即修建一座通天塔的想法。除了这个想法，其它一切均属次要的。这个想法一旦形成就不会消失。只要人类存在，就会有将这座塔修到底的强烈愿望。不过由于有将来，人们不必在这方面担忧，而是相反。人类的知识日益高深，建筑技术已大大进步，而且将继续进步，过上一百年，一件现在得费时一年的事大概只要半年就能完成，而且质量更高，更经久耐用。既然如此为何今天要累死累活地使尽力气呢？只有可望在一代人手上建成此塔时，才值得这样尽力。然而这绝对没有希望。更易推想出来的是，知识完善的下一代将认为上一代干得不好，将把已建好的拆毁，以便重新开始。这种想法泄了大家的劲。比起建塔来，人们更热中于营造筑塔人的城市。每个同乡会都想占据最漂亮的营地，因此便产生了无休无止的争执，直到升级为流血冲突。这些冲突再无平息之日。对于首领们来说，它们成了一个新论据，因为他们认为，由于缺少必不可少的集中，此塔须造得十分缓慢，或者干脆等到缔结全面和约之后再造。不过人们并未将时间全都用于这些冲突，在间歇中他们也美化城市，但这又引出新的忌妒和新的冲突。第一代的光阴就这样过去了，不过以后数代也没什么不同之处，只是技巧更为熟练，随之也更加好斗。到了第二或第三代，人们已经认识到建造通天塔的愚蠢，但此时他们已经彼此紧紧联在一起，再也离不开这个城市了。

    在这座城市里，借助传说和民歌表现出来的一切都充满了一种渴望，对已有人预言的那一天的渴望，到了那一天，这座城市将被一只巨拳连击五下，它将被砸得粉碎。因此，这座城市在城徽上有了这只拳头。

（周新建　译）


波塞冬

    波塞冬①坐在办公桌旁算呀算呀。掌管天下水域使他得没完没了地工作。他本能配备助手，想要多少就有多少，实际上他也有许多助手，但因为他对本职工作非常认真，所以一切帐目他都要重算一遍，因而助手们就派不上什么用场了。

    ①希腊神话中的海神。

    不能说这种工作能让他感到无穷的乐趣，他这样做其实仅仅是因为他承担着这些工作。是的，正如他自己所说，他常想另谋一份更有乐趣的差事，可在各种各样的提议里，依旧是现在的职位最合他的意。给他另做安排也太难了。总不能派他去掌管某一个海洋吧。除了计算工作在这里并非数量减少而是更加琐碎，伟大的波塞冬得到的只能是一个掌管之职。如果给他安排的职位不是掌管水界，他便会因这种安排而生气，他那神的呼吸会失去常态，他那威武不屈的胸膛会急剧地起伏。另外，他的抱怨也没被当回事。如果是一个大人物来找麻烦，无论事情多没有希望，似乎也得尽量迁就他。谁也没有想过当真要解除波塞冬的职务，既然最初他被定为海神，那就再也不得更改。

    他最生气的莫过于--这主要起因于他对职位的不满--听到别人指责他总是手执三叉戟驾车破浪而行。其实他那时正坐在大洋深处不停地算呀算，只有偶尔去找朱庇特①时才中断一下这单调乏味的工作，而且归来时大都是窝着一肚子火。因此他几乎没看过所有的海洋，匆匆赶往奥林匹斯山时也只是草草看上几眼，从未真正在海洋中巡行。他常常说，他就这样等着世界毁灭，那时也许能安静片刻，等算完最后一笔帐，抢在末日来临前，他或许还能快快地来上一次小小的巡行。

    ①罗马神话中的主神。

（周新建　译）


集　体

    我们是五个朋友。有一次，我们先后走出一所房子，起先出来一个，站到大门一边，随后出来第二个，更确切地说，像水银球似的轻轻滑出大门，站在离第一个不远的地方，然后是第三个，然后是第四个，然后是第五个。最后我们站成了一排。人们注意到我们，指着我们说："那五个人现在从房子里出来了。"自打我们生活在一起，若不是一个第六者常常插足，倒也是一种宁静和睦的生活。他没做对不起我们的事，但却令我们讨厌，这也就够了。为什么他要往别人不喜欢他的地方钻呢？我们不认识他，也不想接纳他。从前我们五个彼此也不认识，只要愿意，我们现在也可能彼此还不认识。但在我们这里是可能的和可以容忍的，在第六个那里却是不可能的和不可容忍的。另外我们是五个，我们不想是六个。总聚在一起到底有什么意义，对我们五个也没有意义，可我们既然已经聚在了一起，就不想再分开，不过我们不想来一个新的组合，这是基于我们的经验。可是该如何将这一切告诉第六个，长长的解释几乎就意味着接纳进我们的圈子，我们宁愿不做任何解释，我们不接纳他。无论他将嘴唇撅得多高，我们都用胳膊肘将他撞开，但无论我们怎样将他撞开，他还是照来不误。

（周新建　译）


夜

    夜幕低垂。就像有时低头沉思一样，夜幕紧紧地闭合起来。四周睡的都是人。一个小小的花招，一种毫无道理的自我欺骗：他们睡在屋子里，睡在牢固的床上，睡在坚实的屋顶下，或伸或蜷睡在床垫上，睡在床单上，睡在被窝里。实际上他们是聚在一个荒凉的地区，以前曾有一次，以后将还会这样，一个露天营地，一望无边的人群，一支大军，一个民族，头顶冰冷的天，脚踏冰冷的地，在站立的地方就地卧倒，额头枕在胳膊上，脸冲着地，静静地呼吸着。你醒着，你是哨兵之一，你从身旁的枯枝堆中抽出一根燃烧的木棍，晃动着它找到离你最近的人。你为什么醒着？必须要有一个人醒着，这就是回答。必须要有一个人。

（周新建　译）


拒　绝

    我们这座小城根本不靠边境，绝对不靠，它离边境还老远老远，这座小城的人大概谁也没有去过那里，那得横穿荒凉的高原地带，不过也要经过辽阔的富饶地区。仅仅想象一下那条路的一部分就会感到疲倦，而除了一部分路人们再也想象不出什么了。那条路上也有几座大城市，比我们这小城大得多，即使十座这样的小城一字排开，再从上面扣上十座，也不如一座那样的大而拥挤的城市。就算在去那里的路上迷不了路，到了那些城里也肯定会迷路，由于它们太大，想绕过它们是不可能的。

    然而还有比离边境更远的地方--如果我可以拿这种距离进行比较，这就好比有人说，一个三百岁的人比一个两百岁的人老--这比边境更远的地方就是京城。关于边境的战事我们有时还能听到些消息，而京城的事我们几乎一无所知。我指的是我们这些市民阶层的人，因为政府官员与京城联系密切，每两三个月都能获得一次那里的消息，至少他们认为是这样。

    真奇怪，我不断感到新的震惊，在这小城中，我们竟一声不响地遵从京城来的一切命令。我们这里几百年来从未发生过由市民自己发起的政治变革。京城的上层统治者依次更迭，旧王朝被推翻或废掉，新王朝又开始了，上个世纪甚至连京城也给毁了，在离它很远的地方又建起一个新都，后来这新都也给毁了，旧都又重建起来，而这些对我们的小城竟然毫无影响。我们这里的大小官员总是各尽其职，高级官员均来自京城，中级官员至少也得是外地人，而下级官员则出自于我们这些人，一直都是这样，对此我们也心满意足。最高官员就是那位最高税务员，他有上校军衔，人们也这样称呼他。如今他已是一个老人，不过我认识他倒有些年头了，因为当我还是孩子时他就已是上校。起初他升迁很快，到后来似乎便停下不动了。对这座小城来说，他的衔位已经足够了，衔若再高我们这里可就容不下了。每当我打算想象他时，总能看到他坐在他家的平台上，身子向后靠着，嘴里叼着烟斗。他家屋顶上飘扬着帝国国旗，平台非常大，有时还在那里进行小型军事操练，平台两边晒着衣物。他家面朝集市广场，身穿漂亮绸衣的孙子们围在他身边玩耍，但却不准到下面的集市去，其他孩子不配和他们玩，不过广场总在吸引着他们，他们至少可以将头从栏杆间伸出去，当其他孩子在下面吵架时，他们在上面也一起吵。

    也就是说，这位上校统治着小城。我想，他还从未向任何人出示过那份赋予他权力的文件。也许他并没有这样一份文件。也许他的确是最高税务官。然而这份文件就是一切？难道它就能赋于他统治所有辖区的权力？他这职位对国家至关重要，但对市民却不是最要紧的。在我们这里，大家几乎都有这样的印象，即人们好像在说："我们所有的全给你拿走了，那就请连我们也一块拿去吧。"其实这统治权并不是他夺到手的，他也不是个暴君。最高税务官就是首席官员，这是自古形成的，上校和我们一样，都是遵从这一传统。

    他生活在我们当中，虽然地位之差还不属于天壤之别，但他依然完全不同于一般市民。如果一个代表团带着一项请求来到他面前，他站在那里就像是一堵阻隔世界的墙。他身后其实什么也没有，人们却在想象中听到那边有低声说话的声音，这大概是错觉，他就是将我们与整体分开的隔绝物，至少对我们来说是这样。在这样的接见中只有见他。在我小时候，有一次一个市民代表团为得到政府资助前去见他，因为最穷困的城区被彻底烧毁了，那回我也在场。我父亲是个马掌匠，在乡里很受人尊敬，他也是代表团的成员，是他带我去的。这不是什么特别重要的事，可像这样的热闹，所有的人都挤过来看，在人群中几乎分辨不出谁是真正的代表团。因为这样的接见大都是在平台上进行的，因此有好些人从广场上搭梯子爬上来，隔着栏杆看着上面的事情。当时是这样安排的，整个平台约三分之一留给他，剩下的地方全挤满了人。几个士兵监视着所有的人，他们站成一个半圆将他围在中间。其实只需一个士兵就足以应付一切，我们十分惧怕他们。我不大清楚这些士兵来自何地，反正是很远很远的地方，他们彼此之间十分相像，根本就不需要军装。他们个头矮小，并不强壮，但却十分敏捷。他们身上最惹眼的就是那口将口腔占得满满的粗齿大牙，还有他们的细眉小眼中射出令人不安的目光。因此他们便成了孩子们眼中的恐怖人物，不过也是他们的乐子，因为孩子们总想让那口牙和那种目光吓一吓，然后拼命跑掉。这种孩提时代所受的惊吓到成人后似乎也没有消失，至少它还在起作用。当然还有其它原因。这些士兵说一口我们根本听不懂的方言，而我们的他们也听不惯，因而他们在某种程度上被隔绝起来，冷漠得难以接近，不过这倒挺符合他们的角色。他们是那样寡言，那样严肃，那样呆板，虽未做过真正的坏事，但从某种意义上说又坏得令人几乎不能忍受。比如说有个士兵走进一家店铺，买了点小东西，然后靠在柜台边听着店铺里的谈话，他大概什么也听不懂，但却装作听懂了，自己一句话也不说，只是一会儿盯着说话的人，一会儿又盯着听话的人，手扶着挂在腰带上的战刀刀把。这十分令人厌恶，大家失去了闲聊的兴致，店铺里渐渐没什么人了，直到铺子里人走空了，这位士兵才走。这些士兵一露面，我们活跃的百姓立刻鸦雀无声了。当时的情形也是这样。与所有隆重的场面一样，上校站得笔直，两手前伸握着两根长竹杆。这是一种古老的习俗，它的意思大概是说，他这样支撑着法律，法律也这样支撑着他。此时每个人都知道那平台上将发生什么事，但人们总习惯于重又感到吃惊。当时那个被指定讲话的人不愿开口，他已经走到了上校对面，可又失去了勇气，找出各种理由挤回了人群中。另外再也找不出一个愿意讲话的合适人选，而自愿出面的几个又都不合适，那可真是乱成了一团，人们赶忙派人给几个市民送信，他们是有名的演说者。在整个时间内，上校纹丝不动地站在那里，只是在喘气时胸部明显地陷下去。他并非呼吸困难，只是呼吸动作特别清晰，比如说就像青蛙，不过青蛙总是如此，而在他身上就成了特殊。我悄悄地从大人之间穿过去，通过两个士兵之间的空隙打量着他，直到有人用膝头把我撞开。在这期间那个事先确定的讲话人又恢复了勇气，由两位市民紧紧搀扶着开始了讲话。在描述那场大灾难的严肃的讲话中，他一直在微笑，一种极其谦恭的微笑，非常感人，可这微笑徒劳无益，在上校脸上没有引起丝毫反应。最后他说出了那个要求，我记得，他只是请求免除一年的赋税，大概还请求低价购买皇家森林里的建筑用材。随后他深深地弯下腰，并一直保持着鞠躬动作，除了上校和站在后面的士兵以及几位官员，其他所有的人都弯下腰鞠着躬。让我这个孩子觉得可笑的是，站在平台边梯子上的那些人下了几级横木，这样既可避免在这决定性的间歇期间被人看见，又能好奇地在紧靠平台地面的地方随时打探消息。这种情形持续了一会儿，一位官员，是个矮个子男人，走到除呼吸之外仍旧纹丝不动的上校面前，尽力踮起脚尖听他耳语了几句，然后拍了拍手掌，听到掌声所有的人都直起了身子。他宣布道："要求被拒绝。全体离开。"人群中出现了一种明显的如释重负的感觉，所有的人都向外挤去，几乎谁都没有特别注意到，上校又变成了和我们一样的人，我只看到，他的确是精疲力尽地放开竹杆，竹杆马上倒了，他跌坐在一张由官员们拖过来的靠背椅上，急急忙忙将烟斗塞进嘴里。

    整个这件事并不特殊，一般结果都是这样。虽然偶尔也有一些小小的要求被满足的情况，但那好像是上校以强有力的个人身份自己负责这样做的，而且这必须要在形式上对政府保密。如今在我们这座小城中，按照我们的判断能力来看，上校的眼睛也就是政府的眼睛，不过这里该有一种区别，一种根本不能深究的区别。

    不过可以肯定，在重要事情上市民们总是遭到拒绝。同样奇怪的是，没有这种拒绝人们几乎就过不下去，而这种拒绝和接受拒绝完全不是形式问题。人们一再精力充沛而神情严肃地到那里去，到离开那里时虽然不是精神饱满，兴高采烈，但也并不悲观失望，精疲力尽。我不能向任何人打听这些事情，和所有的人一样，我在自己的内心感受这些。我从未有过什么探究这些事情之间的关联的好奇心。

    然而就我的观察，有某个年龄层的人不满意，他们是大约从十七岁到二十岁的年轻人。他们都是非常年轻的小伙子，他们不可能在远处预感到这种最无足轻重的、首先也是一种革命思想的威力。不满正无声无息地潜入他们中间。

（周新建　译）


召募军队

    B此残篇也属短篇《中国长城》。--德文编者注。

    召募军队常常是必要的，因为边境从未断过战事。召募是以下面的方式进行的：

    任务下达了，某一天在某一个城区，所有居民，不分男女长幼，都必须呆在自己家里。天刚露亮，一小队士兵--步兵和骑兵--就守候在此城区的入口，大多要到中午，那个受命召募的年轻贵族才出现在这里。他是个年轻的男子，身材很苗条，个头不高，体质虚弱，穿着邋遢，眼神疲倦，他总是感到不安，就像一个病人总是冷得发抖。他谁也没看，用他的鞭子--他身上唯一的装备--示意了一下，几个士兵立刻跑到他身边，他走进了第一栋房子。一个熟悉此城区所有居民的士兵宣读了这所房子住户的名单。一般来说所有的人都在，已在屋里站成一排，眼睛紧紧盯着那位贵族，仿佛他们已经成了士兵。不过也会出现偶尔缺一个的情况，而且缺的总是男人。这时谁也不敢说出理由，更不敢撒谎了，人们一言不发，垂下目光，几乎忍受不了在这所房子里违背了命令的压力，但那位贵族默默地站在那里使所有的人一步都不敢离开。贵族示意了一下，这示意绝不是点一下头，它只能从眼神中看出来。两个士兵开始搜寻那个未到场的人。这根本就没费什么劲。他压根儿就没出这所房子，他从未存心逃避兵役，仅仅由于害怕他才没到，但对他造成障碍的并不是对兵役的恐惧，而是对抛头露面的羞怯，这项命令对他来说简直太大了，大得令人疲倦，他不能靠自己的力量来。然而也是因此他才没有逃掉，只是躲了起来。当他听到贵族进了这栋房子时，他大概悄悄从藏身地走了出来，又悄悄溜到那间屋子门边，刚好被出来的士兵抓住了。他被带到贵族面前，贵族用两只手握住鞭子--他是那么虚弱，用一只手什么也干不成--抽打那个男人。这样打上去也没有多疼。后来一半是由于精疲力尽，一半是出于厌恶，他扔掉了鞭子。挨打的人必须将它捡起来递给他，然后才能站到其他人的队列里去。另外有一点几乎是肯定的，他将不会被接受入伍。有时到的人会多于名单上的人，而且这种情形常有发生。例如有个别处的姑娘也站在那里望着那位贵族，她是外地人，也许是外省来的，是这次召募把她吸引来了。有许多妇女抵御不住这种在外地进行的召募的诱惑，而在家乡的召募却有着完全不同的意义。奇怪的是，当一个妇女为这种诱惑所驱使时，绝不会被看作是丢脸的事，恰恰相反，按照有些人的观点，这是某种妇女们必须经历的事，这是一种她们向自己的性别偿还的债务。还总有类似的事情发生。一个姑娘或媳妇听说在什么地方，也许离得很远很远，在亲戚那里或是朋友那里，正在召募军队，她便请求家人允许她去，家人同意了，这是不能拒绝的，她穿上自己最好的衣裳，比以往任何时候都高兴，同时也像平时那样镇静，和善，冷淡，而在这所有的镇静和和善后面却隐藏着不可接近，就像一个完全陌生的人，一个即将归乡而且什么其它事也不想的陌生人。在那将进行召募的家庭里，她受到的款待完全不同于一般客人，所有的人都围着奉承她，她得转遍房子里的所有房间，得从所有的窗户探出头看一看，她若将手放在谁的头上，那就比天父的赐福还重要。当这家人准备召募的事时，她得到的是最好的位置，即门边的位置，在那里她被贵族看得最清楚，而且看他也看得最清楚。不过对她如此看重也就到贵族进来为止，随后她便被冷落了。他看她和看其他人一样少，即使他的目光对准某个人，此人也不会有受尊重的感觉。这她可没有料到，或者还不如说她肯定料到会这样，因为不可能是别的样子，但驱使她来到这里的期望并不与此相反，这无非就是现在自然要见分晓的事。她感到羞愧，一种我们的女人在一般情况下也许永远也感觉不到的羞愧。直到现在她才真正发现，自己硬挤进了别处的召募。那士兵宣读名单时并未念到她的名字，在短暂的沉默之后，她弯腰弓身战栗着逃出了门，背上还挨了那士兵一拳。

    如果多出来的是个男人，那他无非是想一起被征召入伍，尽管他不住在这里。不过这毫无希望，像这种多出来的人从未被召募进军队，而且也从未发生这类事情。

（周新建　译）


舵　手

    "我不是舵手？"我大喝一声。

    "就你？"一个高大魁梧的神秘男人问。他用手轻轻在眼睛上面摸了摸，仿佛在驱赶一个梦。

    刚才，在沉沉的夜色中，我凭借着头顶上方一盏昏暗的灯把着舵，这个男人走了过来，想把我推到一边。因为我不退让，他就用脚踏住我的胸口，慢慢把我往下踩，因为我的手一直没有松开舵轮的把手，所以倒下时将它完全转了过来。但那人抓过舵轮又转了回去，可我却被撞开了。不过我马上就明白过来，快步跑向朝向水手舱的舱口大声喊道："船员们！

    伙计们！快点来呀！有个陌生人把我从舵轮边赶走了！"

    他们慢慢腾腾地来了。舷梯口冒出一个个东摇西晃、疲惫困乏的魁梧身影。

    "我是舵手吗？"我问。

    他们点着头，但目光却盯着那个陌生人。他们站成一个半圆围住了他。

    他用命令的口气说："别打扰我！"

    话音刚落，他们就拥在一起，朝我点点头，又从舷梯下去了。这是一群什么人？他们也在思考吗？或者他们只是趿拉着鞋毫无目的地来这世上走上一遭。

（周新建　译）


鸢

    有那么一只鸢，在啄我的脚。它已撕开靴子和袜子，这会儿在啄我的双脚。它不停地猛啄，然后围着我焦躁地飞上几圈，接着又干它的活儿。有位先生从旁边经过，旁观了一会儿之后问道，我为什么容忍这只鸢。

    "我无力抵抗，"我说，"它来了就开始啄，那会儿我当然想赶走它，甚至还试图掐死它，可这种畜生劲足力大，它已经准备往我脸上扑，那我宁愿牺牲我的双脚。现在它们差不多已被啄烂了。"

    "您竟然会忍受这样的折磨。"那位先生说，"开上一枪，这只鸢不就玩完了。"

    "是这样吗？"我问，"那您愿意做这事吗？"

    "愿意，"那位先生说，"只是我得回家取我的枪。您能再等半个小时吗？"

    "我不知道。"我说。

    我疼得僵直地站了一会儿，然后说道："无论如何请您试一下。"

    "好。"那位先生说，"那我就赶快点儿。"

    我们谈话时，那只鸢静静地听着，目光在我俩之间转来转去。现在我看出来了，它已听懂了一切。它飞起来，为获得足够的冲力使劲弓起身子，学着投枪手的样子将它的利嘴从我的口中深深刺入我的体内。向后倒下时，我像得到解救似的感到，它无可挽回地淹死在我那填平所有洼地漫过一切堤岸的血泊里。

（周新建　译）


考　试

    我是个仆人，可却没活让我干。我胆子小，不出风头，甚至从未和别人争过高低，但这只是我无所事事的一个原因，也可能与我无所事事根本无关。这主要原因无疑是我没被叫去听差，其他仆人都被叫过，都不曾像我这样一心想去做事，也许他们连被叫去做事的愿望也未曾有过，而我的这种愿望至少有时候十分强烈。

    我就这样躺在仆人房间的木板床上，望着顶棚上面的房梁，睡着了，醒过来，然后又睡着了。有时我就去那边的酒馆，那里卖的是一种酸啤酒。有时我厌恶得真想倒掉那杯酒，可后来又把它灌进了肚子。我喜欢坐在那里，因为躲在那扇紧闭的小窗子后面，我可以观望对面我们那栋房子的窗户，谁也不会发现。从那里看临街的一面也看不到多少东西，我想，能看到的只是走廊的窗户，而且还不是通往主人房间的走廊。不过可能我也会弄错的，曾有那么个人，我也没问他，他就一口咬定我没弄错，那栋房子的正面给人的总体印象也证实了这一点。那些窗户很少打开。如果窗户开了，那就是某个仆人干的，随后他也许还会伏在窗台上往下看上一会儿。这么说那该是他不会被人抓住的走廊。另外，我也不认识那些仆人，老在上面做事的仆人睡在别处，不是我那个房间。

    有一次，当我来到酒馆时，我的观察位上已经坐着一位客人。我没敢仔细往那边瞧，一进门就想转身离去。可那位客人把我叫了过去。看样子他也是个仆人，我可能在什么地方曾见过他，不过从未和他说过话。

    "你干嘛要走？过来坐，喝点什么！我付钱。"于是我就坐下了。他问了我几个问题，但我却答不上来，我连问题都没听明白。因此我说："大概你现在后悔请我喝酒了，那我就走了。"说着我就想站起来，但他隔着桌子伸出手按住我说："别走，这只是一次考试。谁回答不了这些问题，谁就算通过了考试。"

（周新建　译）


陀　螺

    有个哲学家总是在孩子们玩耍的地方遛达来遛达去。只要看到一个有陀螺的男孩，他便潜伏起来。还没等陀螺转起来，这位哲学家就盯住它准备抓住它。孩子们大叫大嚷，竭力不让他挨着他们的玩具，他可不理这些，只要陀螺还在转，他就抓住它，他十分高兴，但只是很短暂的时间，然后他便将它扔到地上走掉了。他认为，认识每一件小东西，比如说认识了一个旋转的陀螺，就足以达到普遍的认识，所以他从不研究大问题，他觉得那样不经济。如果这最小的小玩意儿被真正认识了，那也就认识了一切，因此他只研究旋转的陀螺。只要有人准备转陀螺，他就有希望，就能成功，陀螺一转起来，他就觉得那希望上气不接下气地跑向他，变成了确信无疑，他却将那件无聊的木头玩意儿抓在手里，他觉得厌恶，孩子们的叫声他在此之前一直没有听到，此时却突然钻进他的耳朵里，将他赶走了，他就像在一支笨拙的鞭子抽打下的陀螺跌跌撞撞地走了。

（周新建　译）


小寓言

    "哎，"老鼠说，"这世界变得一天窄似一天。当初它是那样辽阔，辽阔得我都害怕了，我跑呀跑呀，我真高兴，我终于看到远处左左右右出现了一道道墙，可这些长长的墙以极快的速度靠拢过来，我已到达最后一间房子，角落里有个陷阱，我跑了进去。"--"你得改变奔跑的方向。"猫说，伸出爪子抓住了它。

（周新建　译）


归　乡

    我归来了，我大步跨过厅堂，四下张望着。这是我父亲的老宅院。中间是个小水坑。破旧无用的器具堆得乱七八糟，堵住了通往去顶楼楼梯的路。猫潜伏在栏杆上。一块破碎的布--那是从前做游戏时缠在一根木棒上的--在风中高高扬起。我来了。谁将来接待我呢？在厨房里等候的会是谁？烟囱里升起了炊烟，正在煮着晚餐的咖啡。你觉得神秘吗？你有归家的感觉吗？这我不知道，我非常没有把握。这是我父亲的家，可一件件东西全冷冰冰地立着，似乎每件都在忙着自己的事情，那些事有一半我已经忘记，有一半我从来就不知道。我对它们有什么用处，我对它们来说又算什么，尽管我是父亲--老庄主的儿子。我不敢去敲厨房的门，只是从远处偷偷地听，只是站在远处偷偷地听，这样我才不至于被当作窃听者当场抓住。由于是从远处偷听，因此我什么也没听到，我只听到一声轻轻的报时钟声，或者只是我以为听到了它，那是由童年时代传过来的。厨房里发生的其它事情，都是坐在那里的人对我保守的秘密。在这门前犹豫的时间越长，人就变得越加陌生。如果现在有人打开那门问我些什么，那将会怎样。但愿我自己以后不会像一个想保守自己秘密的人。

（周新建　译）


启　程

    我吩咐将我的马从圈里牵出来。仆人没听懂我的话。我自己来到马圈，给我的马备好鞍具，然后跨了上去。我听见远处有吹小号的声音，我问仆人这意味着什么。他不知道，他什么也没听到。在大门口他挡住我问道："你这是去哪儿，先生？"

    "我不知道，"我说："只要离开这里，只要离开这里。不停地离开这里，只有这样我才能到达我的目的地。"

    "那你知道你的目的地啦？"他问。

    "知道，"我回答说，"我说过：'离开这里'，这就是我的目的地。"

    "你没带干粮。"他说。

    "我不需要，"我说，"旅程是那么漫长，如果在路上什么也得不到，那我必定饿死无疑。干粮救不了我的命。幸亏这是一趟确实不同寻常的旅行。"

（周新建　译）


律师

    我是否有律师，这还真没把握，关于这一点我了解不到任何详情。所有的面孔都带着拒绝的表情，迎面过来以及我在走廊上一再碰到的人，看上去大都像上了年纪的胖女人，他们戴着遮住全身、一道深蓝一道白的大围裙，抚摸着自己的肚皮，身子笨拙地转过来扭过去。就连我们所在的这座建筑是不是法院我也无法得知。有些人说是，许多人说不是。撇开所有的细节，最能使我意识到这是法院的是一种隆隆声，随时都能从远处听到的隆隆声，说不清它来自哪个方向，它充满了所有的空间，因此可以认为，它来自四面八方，或者--似乎这样说更为恰当--人们偶尔站立之处正是发出这种隆隆声的地方，不过这肯定是一种错觉，因为它来自远处。这些走廊细窄，带着缓缓的弯度向前延伸，上面是简易的拱顶，旁边是没什么装饰的高门，它们好像是专为深深的寂静而造的，一家博物馆或一家图书馆的走廊就是这样。然而这如果不是法院，那我为何在这里寻找一个律师？我四处寻找着律师，到处都少不了他，可法院不该比别的地方更需要律师，因为法院根据法律做出判决，人们应该这样认为。如果认为这里做事不公正或草率，那就不会有活命的了，我们必须信任法院，相信它使法律显得无比庄严，因为这是它唯一的任务，就法律本身来说，起诉、审理、判决就是一切，一个人若独自插足则是犯罪。不过一项判决的事实依据就不同了，它是建立在各种调查的基础上，在亲戚和外人那里，在朋友和对头那里，在家庭里和公众中，在城里和乡村，总而言之，在各处进行的调查。在这种情况下，有律师就是当务之急了，要有许许多多的律师，最好的律师，一个紧挨着一个，一道活人组成的墙，因为律师依其本质来说是难以撼动的。可起诉人都是些狡猾的狐狸，都是些机灵的黄鼠狼，都是些看不见的小老鼠，即使最小的缝子他们也钻得过去，他们能从律师的胯下嗖的一下溜过去。那可得注意！因此我现在才在这里，我在搜罗律师。然而我还一个都没找到，来来往往的只有这些上了年纪的女人，总是她们。我若不是正在寻找，恐怕就会打瞌睡了。我找的地方不对，可惜对这种印象我不能不理睬。我应该去那样一个地方，在那里有各种各样的人聚会，他们来自不同的地区，出身各种阶层，从事各种各样的职业，属于不同的年龄层。我应当有机会从大量的人中谨慎地挑选出一些有用的人，友好的人，对我感兴趣的人。大概大集市是最合适的了。然而我却在这些走廊上晃来晃去，在这里只能看见这些上了年纪的女人，她们人数也不多，而且总是相同的人，即使是这为数不多的人--尽管她们动作缓慢--我也拦不住，她们离我而去，就像一块块雨云在飘动，全都忙碌着莫名其妙的事情。我到底为何冒冒失失地跑进一所房子，连大门上方的字都没看，立刻就来到这走廊上。我是那样固执地留在这里，以致我简直回想不起来我是否曾在这所房子前面停过，是否从这台阶上来的。可我不能回去，我无法忍受这样浪费时间，我无法忍受承认走错了路。怎么办？在这短暂的、匆忙的、伴随着一种难以容忍的隆隆声的一生中跑下台阶？这不可能。属于你的时间是那样短暂，如果失去一秒钟，你就已经失去了你整个一生，因为它不会更长，它总是只有你所失去的时间那么长。一旦你开始走上一条路，就要走下去，无论在什么情况下，你只能成功，你不是在冒险，也许最终你将坠落，但若刚走出几步就回身跑下这台阶，那你在一开始就坠落了，这可不是也许，而是肯定。如果在走廊上什么也找不到，那你就打开那些门，如果在这些门里什么也找不到，那还有新的楼层，如果在上面什么也找不到，那也别着急，你再跃上新的楼梯。只要你不停地向上走，一级级楼梯就没有尽头，在你向上走的脚下，它们也在向上长。

（周新建　译）


一只狗的研究

    我的生活发生了怎样的变化啊，可从根本上看也没什么改变！当初我也生活在狗类当中，狗类所有的忧虑我也有，我只是狗类中的一条狗，当我现在将那些岁月重新唤到自己面前，当我回想起那些岁月并进一步观察时，我发现，在这里自古以来就有什么东西不对头，在这里有个小小的断裂处，在最令人起敬的民众集会中我会稍稍感到不适，甚至有时在最亲密的狗当中也是如此，不，不是有时，而是很频繁，只要看到一只我所喜欢的狗伙伴，只要看到以某种方式新见到的伙伴，就使我感到难堪，感到惊慌，感到束手无策，感到失望。我尽力安慰自己，凡是我告以实情的朋友们都帮助我，这样随后的一段时间就比较平静了，在这段时间里，虽然不乏那种意外，但我却能比较沉着冷静地对待它们，能比较沉着冷静地将它们接纳进生活。这段时间也许会使我悲伤疲倦，但它却使我从整体上来说真正在做狗，虽然我这条狗有些冷漠，拘谨，胆怯，精打细算。如果没有这种休养时期，我怎能活到我现在这把岁数，我怎能在观察我年轻时代的恐惧和忍受老年时期的恐惧时获得平静，我总能靠我那可悲的天资得出这些结论并依照它们生活。我承认我的天资很可悲，但为了表达得更谨慎些，我应该说它不十分出色。隐居荒野，孤独，仅仅从事一些毫无希望、但我却离不了的小研究，我就这样生活着，不过同时我也没有停止从远处观望我的人民，常常有些消息传到我这里，我也时不时地让他们了解一下我的情况。狗们对我怀着敬意，他们不理解我的生活方式，但却并不因此而讨厌我，就连那些年轻的狗，我时常看见他们在远处经过，他们是新的一代，我还能模模糊糊地回忆起他们的童年，就连他们也不会不恭恭敬敬地向我问好。

    不容忽视的是，尽管我有种种显而易见的怪僻，但根本没有变种。每当我思考这些问题--我有时间，有兴趣，也有能力做这些，我就想，狗类的情况还是满不错的。除了我们狗外，四周还有各种各样的生物，可怜的、无足轻重的、沉默的、只能发出叫喊的生物，我们狗中有许多狗在研究他们，给他们起了名字，试图帮助他们，教育他们，想使他们高贵起来，还有诸如此类的事。即使他们不试图打扰我，我也不喜欢他们，我老是把他们搞混，我也就不管他们了。不过有一点特别明显，因此我不可能注意不到，这就是与我们狗相比，他们很少同心协力，总是怀着某种敌意默默地相互从身边走过，只有最普遍的利益才能把他们稍稍在表面上连在一起，而且就连这种利益也经常引发仇恨和争执。我们狗则完全相反！也许可以说，我们全都生活在一个唯一的群体中，另外，由于在时间的长河中产生的无数巨大差异，我们又是那样各不相同。全都生活在一个群体中！这就迫使我们相互走到一起，什么也不能阻止我们对这种强迫心满意足，我们所有的法律和机构，无论是我还依然了解的一小部分，还是我已忘却的绝大部分，都源出于对我们有能力获得的最大幸福的向往，源出于对温暖地相聚在一起的向往。然而现在却恰恰相反。据我所知，没有一种生物像我们狗这样远远地分散开来生活，没有一种生物有如此众多的、一目了然的等级差别，种类差别，职业差别。尽管如此，我们在充满激情的时刻依然成功地一再相聚在一起。我们怀着相聚在一起的愿望，而远远地分散开来生活的恰恰也是我们，我们从事着古怪的、连邻狗也难以理解的职业，恪守着不属狗类规定的规定，更确切地说是针对狗的规定。这是些多么困难的事情，谁都不愿沾边的事情--我理解这种观点，与我的观点相比，我更理解它--我完全沉迷于其中的事情。我为何不像其他狗一样行事，和我的人民和谐地生活在一起，默默地忍受破坏这种和谐的一切，把它们当作大帐单中的小小失误忽略不计，时刻笑迎能将我们与民众幸福地联在一起的事，对那些非得让我们脱离民众的事--当然它们总是无法抗拒的--则不予理睬。

    我还记着我少年时代的一件事，当时我正处在一种极度幸福又难以解释的兴奋之中，就像每只狗在孩提时代都要经历它一样。当时我还是只年幼的狗，什么都令我欢欣，什么都与我有关，我觉得，我周围发生着许多大事，而我便是它们的统帅，我必须将我的声音借给它们，如果我不为它们奔跑，不为它们晃动我的身子，它们只能痛苦地伏在原地。现在，孩子的幻想随年岁的增长已无影无踪了。不过当时它们非常强大，完全左右住了我，到后来自然还发生了一件不寻常的事，它似乎理所当然要引出一些狂热的期望。其实这也不是什么非同寻常的事，这种事和更为奇怪的事到后来我常常看都懒得看了，然而它当时给我的印象极为强烈，不可磨灭，它是我的第一个印象，是为以后的许多印象定向的。事情是这样，我遇到了一伙子狗，更确切地说，不是我遇到了他们，而是他们朝我走来。当时我已在黑暗中奔跑了很久，我预感到将要发生大事，那是一种很容易落空的预感，因为我总有这预感。我在黑暗中奔跑了很久，漫无目的，什么也听不见，什么也看不到，引导我的仅仅是模模糊糊的渴求。突然我停了下来，因为我感到我已经到了地方。我向上望去，已是明亮的白昼，只是稍有点儿雾气，一切都散发着四下翻滚的醉人气味。我用含糊不清的声音向清晨问了好，这时，就好像是我用魔法召来似的，从某一暗处出来了七只狗，同时还发出一种我从未听到过的可怕的喧闹声。如果我没看清他们是狗，如果我没看清这喧闹声是他们带来的--尽管我还分辨不清他们是怎么发出来的--可能我会立刻跑开，但我却停住了。关于那种仅仅赋予狗类、富于创造性的乐感，当时我几乎是一无所知，我那慢慢才形成的观察能力在此之前当然也没有觉察到它。如果自襁褓时代起音乐就是我生活的一个自然而然、必不可少的组成部分，它时刻充溢着我的四周，什么东西也不能迫使我将它和其它生活分开，只要暗示一下，只要设法用适合孩子理解力的方法向我暗示一下，那这七个大音乐艺术家就会令我更加意外，简直就令我五体投地。他们没有说话，也没有唱，他们几乎是靠一种顽强的毅力保持着沉默，但却由空空如也的空间变幻出冉冉上升的音乐。无论什么都是音乐，投足抬脚，回首转头，奔跑休息，彼此之间的位置，彼此间的依序排列，它们大概是一个将前爪搭在另一个的背上，就这样排列起来，因此最前面的得挺直身子承受着其他狗的所有重量，他们或是将身子贴近地面头尾相缠，而且从不出差错。最后那只狗还不太有把握，他并不总能马上跟上其他的狗，有时也基本上能按着旋律晃动，不过没有把握只是相对其他狗有十分的把握而言的，即使他的把握性再差一些，甚至没一点把握，也丝毫影响不了其他狗，即大师们沉着地保持着节奏。然而我几乎看不见他们，几乎不能一个个全看到。他们走了出来，我从内心把他们当作狗来欢迎。我虽然被伴随他们而来的喧闹声搞得稀里糊涂，但他们的确是狗，和你我一样的狗。我按习惯观察他们，就像观察在路上遇到的狗。我想靠近他们，和他们互致问候，他们也离得非常近。他们的岁数虽然比我大许多，不属于我这浓密长毛类，但在个头和体型上也并不完全陌生，或者是相当熟悉，我认识许多此种类型或相似类型的狗。我这样沉思时，这音乐声渐渐大起来，简直就抓住了我，把我从这些真正的小狗身边拖开，我完全违心地竭尽全力直立起来嚎叫着，好像我感到了疼痛，我什么别的也不能干，只能听这从四面八方，从高处，从地下，从所有的地方传来的音乐，将听者围在中央的音乐，令人压抑的音乐，劈头盖脑而来的音乐，近得要命也就如同在远处的音乐，似乎还能听见铜号声的音乐。我又被放开了，因为我过于精疲力尽，元气大伤，虚弱得不能再听下去。我被放开了，看着那七只小狗列起他们的队列，看他们跳跃。我想和他们打招呼，想请他们教我，想问他们到底在这里干什么，可他们却一副拒人于千里之外的模样。我是个孩子，总以为无论何时都能提问题，而且谁都可以问。但我刚要开始，刚刚感到与那七只狗建立起了亲密良好的狗的关系，他们的音乐又开始了，搞得我晕头转向，打起了转转，似乎我自己也成了这些乐师中的一个，可我仅仅是他们的牺牲品，我扑过来又扑过去，拼命祈求怜悯，最后终于逃脱了它的控制，因为它把我逼进了一堆放得横七竖八的木头里，那木堆在四周耸起，而我一直没发现，此时它紧紧围住我，压得我低下了头，尽管音乐仍在外面轰鸣，我却有了一个稍稍喘口气的机会。的确，我惊叹那七只狗的艺术--我理解不了的艺术，不过我不能理解它也不仅仅是由于我的能力--更惊叹他们坦然地将自身完全置于自己制造出的东西之中的勇气，更惊叹他们泰然自若地承受着这些而没被压断脊梁骨的力量。可当我从我的避难所更仔细地观察时，我看出来，他们奏乐时与其说是镇静，倒不如说是极端紧张，他们的腿在移动时似乎稳健，其实每走一步都因惶恐而不停地抽搐，瑟瑟发抖，他们似乎很绝望，一个个目光呆滞地望着另一个，舌头刚被控制住立即又疲惫无力地从嘴里搭拉下来。这不可能是因为成功而产生的恐惧，谁敢于这样做，谁做成了这样的事，谁就不会再胆怯。--究竟害怕什么？谁会逼迫他们在这里做这种事？我再也克制不住了，尤其是因为我觉得现在他们令人费解地需要帮助，于是我就在这一片喧闹中挑战似地大声喊出了我的问题。然而他们--难以理解！难以理解！--不回答，就当我不存在。对狗的呼唤不做任何答复，这是一种失礼，无论是最小的狗还是最大的狗，都是绝对不能原谅的。难道他们并不是狗？可他们怎么会不是狗呢？此时，当我更认真地听时，我甚至听到他们低声呼唤着互相鼓励，互相提醒着各种困难，互相告诫别出差错。排在最后面的是那只最小的狗，大部分呼唤都是冲着他的，我看见他不时偷偷瞟我一眼，仿佛很乐意回答我，但却极力克制着自己，因为这是不允许的。然而为什么这是不允许的？为什么我们的法律一直要求无条件做到的事这次却是不允许的？这使我心中火冒三丈，我几乎忘记了那音乐。这些狗违背了法律。无论他们是多么了不起的魔法师，这法律也适用于他们，就连我这孩子对此也理解得一清二楚。我在那里面还发现了更多的东西。他们的确有沉默的理由，比方说他们是出于负罪感而沉默不语。因为当他们表演时，由于震耳的音乐我一直没有觉察这一点，他们已没有丝毫廉耻感，这帮可恶的家伙做着既最可笑又最伤风化的事，他们用后脚撑着直立起来。呸，真见鬼！他们脱光身子，炫耀着自己的裸体，还以此感到自豪，每当他们遵从良知将前腿放下片刻，便吓得不得了，好像这是个错误，好像这种天性是个错误，于是又赶紧抬起前腿，他们的目光好像在祈求原谅他们不得不稍稍停止了作孽。这世界颠倒了吗？我在哪里？到底出了什么事？为了我自己的生存，我不能再在这里犹豫。我扒开团团围住我的木头一跃而出，我要去找那几只狗，我这小学生得做回老师，得让他们明白他们在干什么，得阻止他们继续作孽。"这种老狗，这种老狗！"我不断对自己重复着。然而当我刚刚自由、离那些狗仅隔两三步时，那喧闹又开始了，它又降住了我。这种喧闹我已熟悉，虽然声势可怕，但也许是可以克服的。但透过这种喧闹，远处持续不断地传来一种声音，它清晰严厉，始终不变，也许它就是这喧闹中的真正旋律，它迫使我跪倒在地，如若不是这样，我努力一下也许可以顶得住这种喧闹。这些狗奏出如此惑人的音乐。我受不了了，我不想再教训他们，就让他们叉开双腿，就让他们作孽，就让他们诱惑别的狗犯下默默观看的罪恶吧。我是一只如此幼小的狗，谁会要求我做如此困难的事情呢？我变得比实际的我更小，我哀声而号，他们若就此事征询我的意见，我也许会同意他们的做法。另外，时间过得并不长，他们就消失了，所有的喧闹声也消失了，他们从中现出身来的黑暗中的一切亮光也消失了。

    正如我已经说过的，整个这件事并无任何不寻常之处，在漫长的一生中，一只狗会遇到各种事，用一个孩子的眼光从整体上看，它们更令人吃惊。此外，正如最确切的措辞所说的，此事和所有的事一样，当然不能"乱说"，后来事情就成了这样：有七个音乐家聚在一起，在清晨的寂静中演奏音乐，一只小狗迷路跑到那里，一个不受欢迎的听众，他们想用特别可怕或特别庄严的音乐把他轰走，可惜没有成功。他以提问题的方式搅扰他们。有生狗在场就够受干扰了，难道他们还得接受这种干扰，还得通过回答问题来扩大这种干扰？虽然法律规定必须答复每一只狗，但一只乱跑的小狗到底算不算应予重视的某狗？或许是他们压根就没闹清他的话，他提问题的汪汪叫声大概相当不清楚。他们也许听懂了他的话并克制着自己做了回答，可他这只不习惯听音乐的小狗从音乐中却分辨不出回答。至于后腿的问题，可能他们确实破例只用后腿走路，这是一种罪过，是的！然而他们是单独呆在一起，七个呆在朋友中的朋友，在亲密的聚会中，从某种程度上说就是在自家的四堵墙中，从某种程度上说根本没有外人，因为朋友不算公众，那里不是公众场合，即使一只好奇的街头小狗在场也不算公众场合，鉴于这种情况，这不就等于什么事都没有发生吗？也不完全是这样，但差不多就是这样，父母应该教育子女少到处乱跑，对此类事情最好保持沉默，要尊重老者。

    到了这一步，这桩事情也就了结了。当然，对于大狗来说已经了结的事，对小狗来说还不算了结。我四处奔跑，我逢狗便讲，逢狗便问，我控告，我研究，我真想将每只狗都拉到事发现场，给他们指一指，我当时在哪里，那七个家伙在哪里，他们在哪里以及如何跳舞并演奏音乐。可大家都不理我，讥笑我，如果有谁能和我一起去，我也许会牺牲我的清白，也试着用后脚站立起来，以便把一切都说得清清楚楚。而现在呢，大家对一只小狗所做的一切都感到生气，但最终还是原谅了他。但我一直保持着这种天真无邪的本性，就这样成了一只老狗。我对这件事的评价今天就更低了，不过依然和那时一样，对它我还在大声地谈论，还在将它还原成原来的样子，还在和那些在场的狗较量而且毫不顾及我身处其中的社会，总是干着既令我又令其他所有狗感到厌烦的事，然而也恰恰因为如此--这就是区别--我想通过调查研究彻底搞清这件事，以便最终再腾出眼睛去观察平凡、安静、幸福的日常生活。在后来的日子里，我工作起来完全和当时一样，直到今天也没罢手，虽说少了许多孩子的方法，但区别并不大。

    起因也就是那场演奏。对此我并无怨言，在这里起作用的是我的天性，即使没有这场演奏，我的天性也一定会另找机会显露自己。只是事情来得那么快，这让我以前时常感到遗憾，它耗去了我的大部分童年，小狗那种无忧无虑的生活在有些狗那里能持续好几年，可对我来说只有短短的几个月。没有关系。世上有些事比童年更为重要。可能要到上了年纪，通过一种艰辛的生活，我才能得到超出一个真正的孩子的承受力的童年幸福，不过我以后会得到这种承受力。

    当时我从最简单的事情开始我的调查，材料并不缺乏，真遗憾，它非常丰富，丰富得令我在混沌中感到绝望。我开始调查狗以什么为生。可以说，这当然不是个简单的问题，自古以来它就费尽了我们的脑筋，就是我们思考的主要对象，在这一领域里，各种观察、尝试、观点数不胜数，它已成为一门科学，这门科学规模巨大，它不仅超出个别学者的理解力，而且也超出了所有学者的理解力，除了整个狗类，谁也无力承担这门科学，而即使整个狗类还未承担起全部，已被压得气喘吁吁，它在早已占有的旧财富中不停地剥落，因此必须花费千辛万苦去填补它，何况我的研究困难重重，各种条件几乎无法满足。对这一切大家和我没有分歧，这一切我都知道，我无意涉足这门真正的科学，我对它怀着它应得到的一切敬意，但要增强这种敬意我还缺乏知识，缺乏勤奋，缺乏冷静，特别是近年还缺乏胃口。我将食品吞下肚子，可它根本就不值得我从农业角度事先有步骤地观察一番。在这一方面，一切科学的那句提要就足够我用了，即母亲让孩子离开自己的怀抱投入生活时告诉他们的那个小小的准则："尽自己的所能弄湿一切。"这里不是的确几乎包容了一切吗？对我们的祖先开始的这项研究到底还该添补什么重要东西？各种细节，各种细节，而一切都是那样不可靠。然而只要有我们狗在，这条准则就将存在。它关系到我们的主要食物。毫无疑问，我们还有其它辅助食物，但在非常情况下，只要没到特别悲惨的年龄，我们是能靠主要食物生活的。我们在地上得到主要食物，而土地则需要我们体内的水分，以这水分为生，仅以这种条件向我们提供食物。不应忘记的是，狗可以通过各种咒语、歌唱和动作使食物加速出现。按照我的观点，这就是一切，此事从这个角度基本上再没什么可谈了。在这方面，我和绝大多数狗观点一致，我严密防止沾惹任何这方面的异端邪说。的确，我既无特殊之处，也没有固执己见，若能和同类意见一致我总会感到高兴，而在这件事情上就是如此。不过我的活动是在另一个方向进行的。表面现象告诉我，只要按照科学原则喷洒耕作土地，它就会提供食物，也就是说以什么样的质量和数量，以什么样的方式，在什么地方和时间，都要符合完全或部分地由科学规定的法律的要求。这些我都接受，但是我的问题是："土地从哪里获取这些食物？"一个大家通常总托辞不理解的问题，对此他们顶多回答我："如果你吃的不够，我们会把我们的给你一些。"大家都看重这种回答。我知道，我们将我们获得的食物拿来分发不是狗类的优点。生活是艰难的，土地是皱裂的，科学在认识方面显得那么丰富，但在实际成果方面却那么贫乏。谁有食物，谁就将它保存起来。这不是自私，而是恰恰相反，这是狗的法律，是一致通过的全民决议，是在战胜自私自利中产生的，因为占有者总是少数。"如果你吃的不够，我们会把我们的给你一些。"这种回答是一种常用的客套话，是一种俏皮话，是在逗乐。这我从未忘记。但对我更有意义的是，当时我带着我的问题满世界乱跑时，谁也没有这样取笑过我。虽然我一直都没得到过奉送的食物--叫人家从哪里能立刻拿出来呢，即使赶巧人家手里有，可饥肠饿肚在大发脾气时当然不会想起顾及别的狗--但大家对提供食物还是满认真的，如果我能快得足以抢到手，有时我还真能得到点儿吃的。我怎么会被另眼相看，我怎么会受到照顾优待？就因为我是一条瘦弱的狗，营养不良，对吃的关心得太少？然而有许多营养不良的狗在到处流浪，如果有可能，甚至连他们嘴边粗劣到极点的食物也会被夺走，这常常不是出于贪婪，而是出于原则。不，我没受过优待，其实对此我仅有个清晰的印象，因此不可能详细地描绘。大家不为我的问题感到高兴吗，不认为它们特别聪明吗？不，他们并没感到高兴，他们以为这些问题全都非常愚蠢。它们也只能是些使我引人注目的问题。似乎他们宁愿做出那件难以置信的事，即用吃的塞住我的嘴--他们没有这样做，但他们想做--也不愿容忍我的问题。然后他们就能更容易地赶走我，更容易地禁止我的问题。不，他们没有这种想法，他们虽然不愿听我的问题，但正是由于我的这些问题，他们不想赶我走。我受到百般嘲笑时，我被看作愚昧的小动物时，我被推来推去时，其实正是我名声大振的时期，后来再也没有出现什么类似的情形，那时我什么地方都可以去，什么事都可以做，从表面上看是受到粗暴的对待，其实是在受恭维。这一切仅仅是由于我的那些问题，是由于我的无辜，是由于我的研究欲望。他们是想以此来麻痹我，他们不愿采用强制的方法，而是想用近乎慈爱的方式引导我离开一条错误的路，一条其错误性还未明确到可以采取强制手段的路，不就是这样吗？--某种敬意和畏惧也是采用强制手段的障碍。当时我就有类似的预感，而如今我已一清二楚，比当时这样做的那些狗要清楚得多。毫无疑问，他们想诱使我离开我的路。目的并未达到，他们起的作用刚好相反，我更加专心致志。我甚至发现，事实上我才是那个存心诱哄人家的狗，而且我的诱哄实际上也获得了一定的成功。全赖众狗的帮助，我才开始明白我自己的问题。例如当我追问"土地从哪里获取这些食物"时，如果仅从表面现象看，土地到底用不用我去操心？土地的忧愁与我有无关系？丝毫没有，正像我很快就认识到的，这与我毫不相干，要我费心的只有狗，除此别无他物。除狗之外到底还有什么？在这辽阔空旷的世界上，除狗之外还能呼唤谁？一切知识，一切问题，一切答复，都存在于狗中。但愿这知识能发挥作用，但愿这知识能公之于世，但愿他们别明明知道十筐却对外对自己只承认一碗。还有那最健谈的狗，一旦离开摆着上乘佳肴的地方，就更加沉默寡言。狗们轻手轻脚围着同伴绕圈子，狗们浑身散发着贪欲，狗们用各自的尾巴相互抽打，狗们问着，请求着，号叫着，撕咬着，这才做到了即使不费任何劲也能做到的事：充满深情的倾听，亲切的触摸，恭恭敬敬的嗅闻，真挚的拥抱，你我的号叫融为一体，一切都是为了陶醉，遗忘，得到。但有一样，狗们首先想做到的却依旧没做到：承认自己的知识。对于这种请求，无论是默默地还是大声地请求，即使你使出浑身本事去诱呀哄呀，回答你的顶多是麻木的表情，斜视的目光，混浊模糊的眼睛。当年做孩子时我呼唤那几个狗乐师，可他们却一言不发，与当时的情形相比，现在没有多大变化。

    某些狗也许会说："你对你周围的狗不满，对他们在这些重大事情上一言不发不满，你认为，他们知道许多，但却不愿全都承认，不愿让它们在生活中全都发挥作用，这种沉默，其原因和隐秘他们自然也一起藏在了沉默之中，毒害了生活，使你觉得难以容忍，你必须改变它，或者抛弃它，也许是这样吧。但你自己也是一只狗，也有狗的知识，现在就请你把它说出来，只是别用提问的形式，而是得用回答的形式。如果你将它说出来，谁会和你作对呢？狗类大合唱将会开始，好像它正翘首以待。随后你就会得到实情，你就会一清二楚，你就会听到承认，只要你愿意。这种低等生活的顶盖，你在背地里如此诋毁的顶盖将会敞开，我们大家将狗挨狗升往高处的自由王国。假使达不到最后这一步，那情况将比现在更糟，毫不搀假的真实比半实半虚更难以忍受，那些沉默不语的生活维护者将被证实是对的，我们现在还怀抱着的微弱希望将变成完全绝望，这些话是有品味价值的，因为你不愿意按照为你限定的方式生活。这么说吧，为何你指责人家沉默不语而自己也沉默不语？"

    很容易回答：因为我是一只狗。完全和其他狗一样，我严严实实地将自己封闭起来，厌恶自己的问题，出于畏惧而冷酷无情。难道我向众狗提出问题，准确地说，至迟自我成为成年狗之后，我提出问题难道为的就是让他们回答吗？我竟抱着这样愚蠢的希望？难道我看不到我们这生活的基础，预感不到它的深渊，看不到建筑工地和昏暗厂房中的工人？我还在期待，按照我提出的问题这一切将会结束，将会毁灭，将会被抛弃？不，对这些我的确不抱任何期望。我理解他们，我们身上流淌着共同的血，那可怜、永远年轻、总是充满渴求的血。然而我们共有的不仅是血，而且还有知识，不仅是知道，而且还有通往这些知识的大门的钥匙。没有其他狗我也占有不了这些，没有他们的帮助我不可能拥有这些。那些包着最珍贵的骨髓的骨头硬如钢铁，只有所有的狗用所有的牙来一起咬，才能对付得了。当然这只是一个比喻，一种夸张。只要所有的牙齿都拉好架势，根本就用不着咬，那骨头就会自己裂开，骨髓将无遮无挡地摆在那里，连最虚弱的小狗也能取到手。如果我还要再接着比喻下去，那就是我的意图，我的问题，我的研究均针对着什么令人恐惧的事情。我想迫使所有的狗聚在一起，我想让那根骨头在他们已摆好架势的压力下自行裂开，随后放他们去过自己喜爱的生活，然后我想独自，远远近近就我一个，吸下那骨髓。这听起来真可怕，似乎我不仅仅想以一根骨头的骨髓为生，而是要以众狗的骨髓为生。可这无非是个比喻而已。这里所说的骨髓不是食物，而是相反的东西，是毒药。

    为我这些问题忙得不亦乐乎的也仅仅是我自己，我想用四下里回答我的沉默鼓励我。正如你通过自己的研究越来越清楚地意识到的，众狗沉默不语，并将永远沉默，这你能忍受多久？这你能忍受多久，这就是我真正的终身课题，它超出所有其它个别问题，它只是提给我的，不会打扰任何其他狗。遗憾的是，我能够回答这个问题，比回答任何问题都容易：估计我将忍受到我的自然终点，老年人的镇定越来越能抗住这些急躁的问题。我可能将默默地死去，在一片沉默中死去，近乎宁静地死去，我将泰然自若地面对沉默。好像是出于恶意，赋予我们狗的心脏强健得令人赞叹，肺绝不会提前用坏，我们抗拒所有的问题，甚至连我们自己的也不例外，这沉默的保垒就是我们。

    最近我对自己的生活思考得越来越多，我在寻找我也许曾犯下的大错，应对一切负责的大错，但却没能找到。可我肯定犯过这错误，如果我没犯过，又勤勤恳恳地干了漫长的一生却仍未达到我想达到的目的，那就说明，我所想达到的目的是不可能的，而且由此将产生彻底的绝望。看看你这项毕生的事业吧！起初调查的问题是：土地从何处获取我们的食物？一只小狗本来自然会渴望生活的乐趣，而我放弃了所有的享受，绕路躲避一切娱乐，将头夹在双腿间躲避各种诱惑，就这样开始了这项工作。这不是学者的工作，既不涉及博学，又不涉及方法，也不涉及目的。这些大概算是错误，但却不可能是决定性的。我学的东西不多，因为我很早就离开了母亲，不久就习惯了自立，过着自由的生活，而过早自立却是系统学习的大敌。然而我耳闻目睹颇多，和各种各样从事各种职业的狗谈过话，而且我自以为对一切都理解得不赖，将各个单项观察也联系得不错，这稍稍弥补了博学方面的不足。另外对我进行研究来说，自立也是某种优点，虽然对于学习是个缺点。像我这种情况，自立比我不能遵循真正的科学方法，即不能利用前辈的工作、不能与同代研究者建立联系更为重要。我完全依靠自己的力量开始了最初的工作，我认为我将来偶然画上的句号必将是最终的句号，这种意识令年轻的狗感到欢欣，但却特别令老年狗沮丧。如今果真只有我一只狗从事我这种研究，而且一向如此吗？既是，又不是。无论过去还是现在，无论在什么地方，个别的狗不可能总是处在我这种境地。我的处境大概还没那么糟糕。我丝毫没有脱离狗的本性。任何一只狗都和我一样有提问的欲望，而我和每只狗一样有沉默的欲望。谁都有提问的欲望。若非如此我通过我的问题也只能引起最低限度的震动，我常常有幸欣喜地，当然是极其欣喜地看到这种震动，如果我面临的情况不是这样，我能做到的肯定要少得多。我有沉默的欲望，真遗憾，这一点不需任何特别的论证。我和所有的狗基本上没有差异，因此尽管存在着许多意见分歧和反感，所有的狗总的来说还是肯定我的，而我对每只狗也是如此。有区别的仅仅是基本特点的混合体，这种区别对个别狗来说十分巨大，但对全民却毫无意义。无论过去还是现在，那些一直存在的基本的混合体类似于我的情况并不罕见，若说我的混合体不幸，那个混合体则不是更加不幸吗？这有悖于一切其它经验。我们狗从事着各种最美妙的职业。有些职业若不是你手里有最可靠的消息，你简直就无法相信。关于这方面我最乐意回想的就是那些天狗的例子。当我第一次听说一只天狗时，我笑了，任凭怎么说也不能叫我相信。为什么？难道会有一只极小的小种狗，个头没我的头大，到老也长不大，这只狗自然十分虚弱，外表不自然，未发育成熟，毛发收拾得过于精细，不会正正经经地跳一下，就像大家说的，这只狗恐怕大都在高空中移动，但看到什么事都不干，只知休息。想让我相信这种事，这样利用一只小狗的没有主见未免太过分了吧，我就是这样想的。然而事隔不久，我又从另一渠道听说了另一只天狗的事。难道他们串通好了愚弄我？接着我就看到了那几个狗乐师，也就从那时起，我认为无论什么都是可能的，我的接受能力不受任何成见限制，我追踪着那些最为荒唐的谣传，尽我所能密切注视着它们，我觉得，在这荒唐的生活中，最荒唐的事比合理的事更有可能，对我的研究特别有用。这些天狗也是如此。对他们我已了解了许多，虽然至今还没能见到一只，但对他们的存在我早已坚信不疑。在我的宇宙观里，他们有他们的重要位置，和在大多数情况下一样，在这里也不存在要求我开动脑筋的技巧。这真奇妙，谁能否认这种狗会在空中飞翔，我与众狗的一致之处在于对此感到惊异。不过对我的感觉来说，这种存在物的荒唐性，无声无息的荒唐性则要奇妙得多。总的来说，这种荒唐性没得到任何解释，他们在空中飞翔，事情就是这样，生活依旧在继续，大家时而谈谈艺术，谈谈艺术家，这就是一切。可是为什么，心地善良的众狗，为什么这种狗只是飞翔？他们这种职业有何意义？为何他们在那高处飞翔而让狗引以为自豪的腿萎缩，离开赖以生存的大地，不播种却收获？据说他们靠狗类负担生活得特别安逸。我可以自夸地说，正是我对这些事提出了疑问，才起了一点儿促进作用。大家开始解释，开始拼凑一种解释。开始是开始了，但开了头也再迈不出第二步了。不过毕竟还是做了点什么。虽然解释中不会看到真实情况的影子--狗们永远走不到这一步，但却可以稍稍见到谎言乱成一团糟的情况。因此我们生活中的所有荒唐现象，特别是最荒唐的现象都可以解释。当然这还不够--真是天大的笑话，但为了回避那些令人难堪的问题这也足够了。天狗重又被当作例子：他们并不像我们当初想的那么傲慢，不如说，他们特别需要同伴，只要试着设身处地地为他们想一想，就能理解这一点。他们必须使别的狗谅解自己的生存方式，至少也得让别的狗别注意它，忘掉它，如果不能公开做这些--这违背沉默的义务，那就设法换一种方式。正像我听说的，他们正在这样做，采用的方式是令人几乎难以忍受的夸夸其谈。他们能不停地讲，一半是讲他们彻底放弃体力劳动之后还能继续进行的哲学思考，一半是讲他们在高处进行的观察。他们在智力方面并不特别出众--过这种游手好闲的生活自然是这样，他们的哲学和他们的观察一样毫无价值，科学几乎用不上它们，也无法依靠如此糟糕的原始资料。尽管如此，如若有谁问起这些天狗到底想要什么，他得到的回答总是这样的：他们会为科学做出许多贡献。"这一点不错，"他接着说，"但他们的贡献没有价值，令人讨厌。"另外的回答就是耸耸肩膀，岔开话题，生气或大笑。如果过上一阵儿他再问，他又被告知，他们在为科学做贡献。即使是被问得有些不耐烦了，最后得到的回答依然如此。也许最好还是不要过于固执，顺顺从从，这些天狗业已存在，不可能不承认他们的生存权力，那就容忍他们吧。不过别再提出更多的要求，那样就过分了，可要求还是提了出来。他们要求容忍不断涌现的新天狗。简直搞不清他们从何而来。他们是通过繁殖增加了数量？他们哪里有这种能力呢？他们也就是一张漂亮的毛皮，那里面能繁殖出什么？就算这种不可能的事是可能的，那该于何时进行呢？他们在空中总是独来独往，从不合群，即使肯屈尊下来跑一跑，也只是一小会儿，他们矫揉造作地跑上几步，总是独往独来，沉浸在无论怎么努力也摆脱不了的所谓思想中，至少他们声称是这样的。如若他们并未繁殖，那是否可以想象，有那么一些狗，他们自愿放弃地面上的生活，自愿变成天狗，为了舒适和某种技能选择了这种软垫上的无聊生活，是否会这样呢？这是不可能的。繁殖不可能，自愿加入也不可能。然而现实表明，不断有新的天狗出现。由此可以推断出（尽管我们的智力似乎无法克服种种障碍），一个曾经存在的狗种--尽管他们是那样特别--不会灭绝，至少不会轻易灭绝，至少各个种不能进行有效的自卫时不会灭绝。

    如果一个如此怪僻、荒唐、特别之极、无力生存的狗种真是这样，比如说天狗，那我不是也得为我的种这样设想一下吗？我毫无特别之处，属于至少在这个地区极为常见的普通中产阶层，既不因什么特别之处而出类拔萃，也不因什么特别之处而遭受鄙视，在我的少年时期和部分成年时期，只要我不忽视自己并大量活动，我甚至还是一只相当漂亮的狗。我的正面像倍受赞扬，修长的腿，头的漂亮姿势，还有我那灰、白、黄、毛尖卷曲的毛皮，都特别讨人喜欢，这一切都无特别之处，特别的只是我的性格，但即使是这种性格--我从不许自己掉以轻心--大概也是由一般的狗性造成的。

    如果说连天狗也不是独苗，在这狗的大世界里总能时不时见到一个，他们甚至不断地凭空弄来新的后裔，那我也可以坚信我并非没有希望。当然我的同类必定有一种特殊的命运，他们的存在对我永远不会有明显的帮助，单单因为我几乎辨认不出他们，他们对我就不会有用。我们是受沉默压迫的狗，由于渴望新鲜空气真想打破这沉默的狗，而其他狗却觉得沉默很惬意。这虽然只是一种假象，就像那几个狗乐师，表面上在镇静自若地演奏音乐，实际上却非常激动，但这种假象十分强大，我们试图征服它，它却对任何进攻都嗤之以鼻。我的同类当如何自救？他们的生存尝试该是什么样子？这可能是多种多样的。年少时我曾用我的问题，进行了尝试。也许我可以找也提出许多问题的狗来往，这样我也就有了自己的同类。我也曾在一段时间内用自我克制的方法进行过尝试，之所以采用这种方法，是因为与我有关的主要是那些应该回答问题的狗，而老是用我大都回答不了的问题来搅扰我的那些狗则令我讨厌。谁年少时不喜欢问这问那，而我该如何从这众多的问题中找出真正的问题？哪个问题听上去都类同于其它问题目的才是关键所在，但却不知它藏于何处，常常连提出问题的狗也摸不着头脑。总之，提问题是狗类的一个特点，大家乱哄哄地东问西问，好像这样就能抹去真正的问题的痕迹。不行，在提问题的小狗中我找不到自己的同类，在沉默者中，即我现在也属此列的老狗中，同样也难以找到。但这些问题到底有何用处，我因它们遭受了失败，大概我的同类要比我聪明得多，为了忍受这种生活，他们采用了完全不同的、优秀的方法，当然这些方法--正如我按自己的观点所要补充的--或许在危急中能帮助他们，安慰他们，麻痹他们，起到改种换宗的作用，但从总体上看，他们的方法和我的一样软弱无力，因为就我所看到的，还没有一个成功的例子。和成功相比，恐怕在所有其它方面我更易辨认出自己的同类。可我的同类到底在哪里？是的，这就是哀怨，这就是它。他们在哪里？无处不有而又处处不见。也许就是我的邻居，跳三下就到，我们常常互相呼唤，他来过我这里，我却没去过他那边，他是我的同类？我不知道。虽然在他身上我没看出任何迹象，但这有可能。若这有可能，那可就没有不可能的事了。当他处在远处时，我凭借所有的想象力，像做游戏一样在他身上还能找出一些让我似乎感到亲切的东西，可他一旦站在我面前，我臆造出的一切简直就成了笑话。一只年迈的狗，比刚够中等个儿的我还矮一截，褐色的短毛，走路抬不起脚，由于患病左后腿还有点儿拖。除了他，我已好久没和谁如此亲密地交往了。我勉强还能忍受他，我挺高兴的。当他离去时，我总要冲他的背影喊几句顶顶亲切的话，当然不是出于爱，而是对他感到气愤，因为一看到他的背影，看到他拖着腿、扭着过于低矮的屁股悄悄走开的样子，我就又觉得他极其讨厌。有时我觉得，若无意间将他称作我的同类真是在自我讥讽。即使在我们交往时，我在他身上也找不出任何同类的痕迹。虽然他聪明，其学识对我们此时的关系来说也足够了，我大概能跟他学不少东西，但我要找的是聪明和学识吗？我们谈的一般都是当地的问题，当时我真吃惊--我的孤独生活使我的目光在这方面更加尖锐，对一只普普通通的狗来说，为了勉强维持自己的生活，为了免遭常常出现的最大的危险，即使情况并非十分不利，他得要多少智慧啊。科学虽然定出各种准则，但即使在远处粗线条地理解它们也极为不易，当理解了它们之后，真正的难题才会出现，即按照当地的情况运用它们，在这方面几乎谁也帮不了你，几乎每个小时都会给你提出新难题，每一小块新土地都会给你提出它特有的难题。谁也不能断言，连需求一天少似一天的我也不能断言，自己已经定型，自己的生活从某种程度上说是在自行流逝。这一切无穷无尽的艰辛--为了什么目的？不就为了永远将自己掩埋在沉默里，不就为了永远也别让谁再拖出来。

    常常听到赞誉狗类经历各个时期后已普遍进步，大概这主要指的是科学的进步。毫无疑问，科学在阔步前进，势不可挡，它甚至在加速阔步前进，越来越快，可这又有什么可赞誉的？这就好比有只狗随着岁月流逝越来越老，因此也越来越快地走近死亡，可大家却在赞誉他。这是一个自然过程，也是一个可恶的过程，我觉得没什么可赞誉的。我看到的只是衰退，不过我并不认为前几代本质较好，他们只是比较年轻，这是他们的巨大优势，他们的记忆力不像今天的这样负担过重，让他们开口说话还比较容易，虽然谁也没有成功，但这种可能性是比较大的，这种较大的可能性也就是在听那些古老而单纯的故事时让我们激动不已的东西。有时听到一句暗示性的话，我们几乎想跳起来，我们似乎感觉不到几百年岁月压在我们身上的重量。不，无论我能如何指责我的时代，前几代也不如后几代，从某种意义上说，他们要糟糕得多，软弱得多。当然那时奇迹也不是在小巷里随手就能抓到，不过那时的狗不像今天这样奴性十足--我无法用别的措辞来表达，狗类的组织还比较松散，那句真实的话当时还能施展影响，还能决定、改变、按照各种愿望修改那项建筑，甚至能将它改得面目全非，那句话确实存在，至少离得很近，就悬在舌尖上，谁都能听到它。今天它到哪里去了，就算今天能摸遍五脏六腑也找不到它。我们这一代大概没希望了，但这一代比那一代更加无辜。我能理解我这一代的犹豫不决，根本已不再是犹豫不决，是忘却了一千夜前曾梦过的而且已忘过千次的那个梦，谁愿意为了这第一千次忘却生我们的气？我认为我也理解先辈的犹豫不决，我们可能也只能这样做。我简直想说：我们可真幸运，非得把这罪孽压在我们头上的不正是我们自己，在一个已被其他狗遮得昏天黑地的世界里，我们只能保持几乎是无罪的沉默，快步走向死亡。我们的先辈迷了路时，他们大概不会认为这是一个没有尽头的迷误，他们还真看到了那个十字路口，这就简单了，随便什么时候都能返回，要是他们犹豫着不肯返回，那只是因为他们还想再过上一会儿这种愉快的狗生活，这种狗生活本没有独特之处，而他们已觉得美得令人陶醉，好像再往后将更不一样，至少再过上一会儿就会不一样，于是他们继续迷着路。他们不知道我们在观察历史进程中能预感到什么，不知道心灵的变化要早于生活的变化，当这种狗的生活开始让他们感到欢欣时，他们那颗狗心肯定已相当老了，而且他们离出发点根本不像他们感觉的那么近，或者说不像他们那沉醉在一切狗的欢乐中的眼睛告诉他们的那么近。今天谁还能谈青年。当年他们是些真正的青年狗，可惜他们唯一的抱负就是变成老狗，这件事他们当然不会失败，所有的后代都在证实，而我们这一代，即最末一代，则证实得最好。

    这一切我当然没和我这位邻居谈起过，但只要我坐在他这位典型的老狗对面，或是将嘴拱进他那已有一丝剥下皮后才有的气味的毛里时，我常常不由自主地想起它们。和他谈这些事毫无意义，和任何一只狗谈都没有意义。我知道若谈起来将会怎样。大概他有时会提出几点小小的异议，最后却会表示赞同--赞同是最好的武器，此事也就入土埋葬了，为何还要再烦劳它走出坟墓呢？尽管如此，我与这位邻居大概还是有某种一致之处，一种超脱空话、更深一层的一致之处。我不能放弃这种看法，尽管我不能证明，尽管我可能完全弄错了，因为他是我长久以来唯一与之有交往的狗，我必须和他保持交往。"你大概就是以你的方式出现的我的同类吧？你会因事事失败而羞愧吗？我和你的情况完全一样。如果是我一个，我将为此哀号，来吧，两个狗在一起会甜蜜些。"有时我一边这样想，一边紧紧盯着他。他并没有垂下他的目光，但从那里面却什么也看不出来。他呆呆地望着我，搞不清我为何沉默，为何中断我们的谈话。不过这种目光也许正是他提问的方式，我使他失望了，就像他使我失望一样。要是放在我年轻时，如果我觉得没有比这更重要的问题，如果我不自满自足，我也许会大声问他，我可能会得到一个有气无力的赞同，那还不如他今天的沉默。然而不是所有的狗都如此沉默吧？我真想把所有的狗都当作我的同类；我真想不仅仅是偶尔才有一个同类研究者，哪怕他已随着他那些微不足道的成果沉没在遗忘的汪洋之中，无论怎样我也穿不透各时代的昏暗或当代的拥挤找到他；我真想还不如一直将所有的狗都当作同类，尽管他们全都按照自己的方式在努力，全都按照自己的方式一事无成，全都按照自己的方式沉默不语或狡诈地喋喋不休，就像这毫无希望的研究本身的结果一样；是什么在阻止我这样想呢？要是这样我也就根本不必离群索居了，我可以安安静静地和其他狗呆在一起，不必像个淘气的孩子非得从成年狗的队列中挤过去，他们和我一样也想出来，他们身上使我迷惑不解的只是他们的理智，这理智告诉他们，谁也出不去，无论怎么挤都是愚蠢的。

    不过这样的想法显然是受了我邻居的影响，是他搞得我思绪纷乱，抑郁忧伤，这可够他开心了，至少我听到他回到自己的地盘后又吼又唱，真令我讨厌。也许最好连这最后一个交往也舍而不要，不再糊里糊涂地异想天开，将我仅有的那点时间全部用于我的研究。凡是狗之间的交往总免不了诱发你去异想天开，那怕你认为自己已久经磨练也无济于事。如果他下次再来，我就躲进窝里装睡觉，来一次躲一次，一直到他不来为止。

    我的研究也陷入了混乱，我松懈了，疲倦了，原先能欢欣鼓舞大步奔跑的地方，如今只能慢慢腾腾地挪着机械的步子。我在回想着刚开始调查"土地从哪里获取我们的食物"这一问题的时候，当然我那时生活在民众之中，哪里狗最多便往哪里挤，我想让所有的狗都成为我这项工作的见证，我甚至觉得这种见证比我的工作还要重要。因为我还期待着能产生某种普遍的影响，我自然会受到很大的激励，如今孤苦零丁的我再也找不回这种激励了。那时候我是那样强壮，因而所做所为总要违背我们的所有原则，皆属闻所未闻，所有当时的目击者今天肯定都把它们当作一种可怕的回忆。在正趋于无限分门别类的科学中，我在某一方面却发现了一种奇怪的简化。它说，它们的食物主要出自于土地。做出这一假定后，它又介绍了如何做出各种优质丰盛的食品的方法。食物产于土地，这当然正确，毫无疑问，但却不是简单到只需一般地描述而不用做任何进一步研究的地步。就拿那些天天都在重复的最简单的事情来说吧。如果我们什么都不做--我现在几乎就是这个样子，如果我们草草处理一下土地就蜷成一团等着什么到来，假如最后能有什么结果，那我们当然能得到地里的食物。但这可不是常例。面对科学只须稍稍放开一点胆子--这类狗当然为数不多，因为科学画出的圈圈越来越大--即使根本不是为了特殊的观察也能轻易看出，后来在地上的食物大部分来自空中，我们可以各自施展自己的技巧，依照各自的贪婪程度，在它们落地之前将其大部分截住。我这并不是说科学的坏话，土地当然也产这些食物。土地大概从自己体内掏出一部分，又从空中唤下另一部分，无论到底是怎么回事也许并没有本质的区别。在这两种情况下，土地的耕作都必不可少，科学既然已经这样明确指出来，大概也就不必再研究区别了，也就是说："你嘴里若有食，那这一次你就解决了所有的问题。"不过我觉得，科学以隐蔽的形式至少对这些事情进行过一部分研究，因为获取食物的两种主要方法它都了解，即真正的土地耕作和以念咒、舞蹈、歌唱为其形式的补充性高雅活动。我在这里面发现了一种二等分，它虽不完善，但已够清晰，而且与我的分法完全相符。按照我的看法，土地耕作是为了获得这两种食物，总是必不可少的，而咒语、舞蹈和歌唱却与狭义的地产食物没什么关系，它们主要用于从空中拽下食物。传说更加坚定了我的这一见解。民众似乎在这里修正了科学，他们并没有意识到这一点，而科学也不敢反抗。按照科学的意愿，这些仪式只应为土地服务，大概就是为了赋予它从空中获取食物的力量。既然是这样，那这些仪式按照逻辑就得完全在地面上进行，一切都得说给土地听，跳给土地瞧，舞给土地看。据我所知，科学大概也没有别的要求。可奇怪的是，民众在进行他们所有的仪式时全对着空中。这样做无损于科学，科学并不禁止，它将这方面的自由给了农民，它在自己的学说里考虑的只是土地，而农民也在实行它针对土地的理论，它感到满意，但根据我的看法，要理清它的思路其实得费更大的劲。从未深入了解过科学的我根本无法想象，那些学者怎能容忍我们的民众以少有的狂热冲上呼喊那些咒语，对着空中似悲似怨地唱着我们古老的民歌，跳起蹦蹦舞时就好像忘了土地，想永远向上升腾。我就从观察这些矛盾做起，按照科学的理论收获季节随时都可能临近，我将自己完全限制在地面上，跳舞时我哒哒地踩着它，为了尽量接近它我使劲扭过头来。后来我给自己的嘴掏了个坑，或唱或诵，只有土地能听见，其他谁也听不见，无论在上面还是在旁边。

    研究成果微乎其微。有时我得不到食物，我正想为这一发现欢呼，食物却又来了，就好像它们起初被我那古怪的举止搞糊涂了，不过现在我看出了它们带来的好处，很乐意放弃我的吼叫和跳跃。食物常常来得比以前丰盛，但后来却又是什么都没有。我详细制定了我的一切实验计划，我那股勤奋劲在年轻狗身上还从未见过，有时我觉得已找到一条能引导我更进一步的线索，可随后却又消失在混沌之中。毫无疑问，我在科学方面准备得不够充分也妨碍了我。假如说造成我没有食物的原因并不是我的实验，而是不科学的土地耕作，可我到哪里去寻求保证呢，如果这合乎实际，那我的一切结论就都站不住脚了。我想做成这样一种实验：根本就不耕作土地，单凭冲上进行的仪式就能让吃的落下来，而靠对土地进行的仪式则得不到吃的。如果获得成功，那我也就能在某些条件下做成一项几乎完全准确的实验。我也做过这样的实验，但信念不坚，实验条件也不完善，因为按照我的不可动摇的观点，至少土地得进行一定的耕作，就算不相信这些的异教徒是对的，那也没有得到证明，因为喷洒土地是迫于某种需要，而且在某些范围内根本无法避免。另一个实验有些古怪，但我做得比较成功，而且引起了一些轰动。刚刚习惯在空中截取食物我就决定，虽然还让食物落下来，但不去截取。出于这种目的，每当食物落下来时，我就轻轻一跳，不过这一跳总被计算得够不着食物。那些食物大都满不在乎地落向地面，我愤怒地扑向它们，这愤怒不仅出自饥饿，而且也出自失望。然而偶然也发生一些不同的事，那才真叫不可思议，那些食物不往下落，而是在空中跟着我，它们在追踪饥肠辘辘的狗。没过多久，也就跟了我短短一截，它们就往下落了，或是消失得无影无踪。最常见的是我的贪欲使实验提前结束，那些东西被我吃个精光。我当时挺高兴，至少我周围到处都是议论声，狗们变得急躁、专心了，我发现我所熟悉的狗更加理解我的问题，在他们眼中我看到某种求助的光亮，也可能那只是我自己目光的反光，我别无所求，我心满意足。后来我当然了解到--其他狗也随我得知，这种实验在科学中早已有过描述，早已取得的成功比我的要伟大得多，由于很难做到它所要求的自制，因此已经很久无法再做，不过据说它在科学上毫无意义，所以也没有必要再去重复。它证实的仅仅是已经知道的事，即土地从空中不仅直着往下取食物，而且也斜着取，甚至还旋转着取。我站在那里，但不气馁，要气馁我还太年轻，正相反，我因此而被激励着去争取我此生也许还能取得的最大成就。我不相信我这项实验没有科学意义，但在这里起作用的不是相信与否，而只是证据。我想证明，想以此使这项本有些古怪的实验真相大白，我想将它作为研究的中心。我想证明，当我躲避那些食物时，土地并没有将它们斜着往下拽，而是我引诱它们跟在我身后。然而我无法继续这项实验，看着面前的食物却得进行科学实验，叫谁也挺不了多久。不过我想采用别的办法，我想在能忍受的期限内彻底绝食，当然我也要避免看一眼食物，避免一切诱惑。于是我隐居起来，不分昼夜合眼而卧，既不操心捡食物，也不操心截取食物。我不敢断言，不过却怀着些许希望，希望不采取任何措施，单凭不可避免且不经济的喷洒土地和默背那些咒语及歌曲（舞蹈我想放弃，以免跳虚身子），食物就会自己从空而降，它们不理睬土地，径直来敲打我的牙齿要求放它们进去。如果出现这种情形，就算科学没被驳倒，因为它有足够的灵活性应付例外和特殊情况，但民众将会说什么，幸亏不如此灵活的民众将会说什么？因为这不可能是历史上曾有过的那种例外。史有记载，有只狗因身患疾病或悲观沮丧拒绝准备食物，寻找食物，吃下食物，于是狗类联合起来共同念咒，因而使食物偏离正常路线，径直进入病狗口中。但我精力充沛，身健体康，我的食欲之旺能让我除它之外什么都不想。不管大家是否相信，反正我绝食完全出于自愿，我自己有能力让食物下来，也想这样做，但我不需要狗类帮助，甚至坚决而又坚决地禁止自己得到帮助。

    我在一个偏僻的灌木丛中为自己寻找合适的地方，在那里我听不到吃饭的谈话，听不到吧嗒嘴的声音，听不到骨头的碎裂声。我又饱餐了一顿，然后卧了下来。我想尽可能合上双眼度过所有的时光。只要吃的不到，管它是几天还是几星期，我就只当是黑夜。不过在这期间我得少睡或者干脆不睡--这是非常困难的，因为我不仅得念咒让食物下来，还得提防别睡过了食物到来的时间。不过话说回来，睡觉是令人非常高兴的事，因为睡着了比醒着更能耐饿。出于这些理由，我决定慎重地将时间进行划分，多多地睡觉，但每次只睡一小会儿。我做到这一点的方法是，睡觉时我总将头拄在一根软枝条上，它一会儿就断了，我也就给叫醒了。我就这么躺着，或睡或醒，或梦或默默地唱，最初的一段时间过去了，什么也没发生，食物来的那个方向依然没有一点儿动静，好像是我在阻挠事情的正常进程，一切都寂静无声。我担心众狗会发现我的失踪，会很快找到我，会采取什么措施对付我，这种担心对我的努力有些影响。我的另一种担心是，单靠喷洒土地--尽管这是科学所说的贫脊之地--就能得到的所谓意外之食的气味会引诱我。不过暂时还没有发生任何此类事情，我还能继续绝食。除了这些担心之外，我暂时还是镇静自若，我还从未发现我能如此镇静。虽然我在这里干的其实是扬弃科学的事，但我心中充满了科学工作者的愉快和几乎是众口皆碑的镇静。在我的幻想中，我得到了科学的谅解，在科学中我的研究也有了一席之地，我耳边传来了令我欣慰的声音，既然我的研究将会如此成果辉煌，那么我这狗的一生就绝不是没有希望，科学将对我十分友好，它将亲自解释我的成果，许下这一诺言就等于已经实践了它，从前我内心深处一直有一种被逐出感，一直发疯似地想再回到我的人民之中，而他们就要恭恭敬敬地接受我了，我四周翻涌着一股股相聚在一起的狗身子发出的暖流，朝思夜想的暖流，我将被高高抬起，在我的人民的肩膀上被颠来颠去。最初的饥饿的奇特反应，我觉得自己的成就如此之大，由于感动和自怜自惜，我在那寂静的灌木丛中哭了起来，当然这不大好理解，因为既然可望得到那应得的回报，我干嘛还要哭？大概仅仅是由于心情舒畅。每当舒心时--可够少见的--我总要哭。当然这很快就过去了。随着饥饿程度的加重，那些美妙的幻象渐渐隐去，没过多久，当所有的幻觉和激动都匆匆辞别之后，陪伴我的只剩下刺得我五脏六腑阵阵发疼的饥饿。"这就叫饥饿。"当时我对自己不知说了多少遍，好像我想让自己相信，饥饿是饥饿，我还是我，对它就像对一个讨厌的情人，我可以丢而弃之，但实际上我们已痛苦之极地结为一体，当我向自己解释"这就叫饥饿"时，其实就是它在说话，是它在拿我开心。一段可恶又可恶的时间！只要我一想起它就毛骨悚然，当然不仅仅是由于我当时已经历的痛苦，而主要是因为我当时还没熬到头，如果我想干出点名堂，就必须重品一遍这痛苦，因为我至今还把绝食当作我的研究的最后一个强有力的方法。这条路在饥饿中盘旋，要到达最高处--如果它是可以到达的话--只能付出最高的代价，而这最高的代价在我们这里就是自愿绝食。当我仔细研究那些日子时--为了我的生活我愿意重忆它们--我仔细研究的也就是威胁我的日子。若要从一次这种实验恢复过来，好像得花费几乎整整一生，我在整个壮年期从没有像那样挨过饿，但我还未恢复。若下次我再开始绝食，也许会比以前更加果断，因为我已有了更多的经验，因为对这项实验的必要性我认识得更加清楚，但我的体力从那时起每况愈下，至少在单单等候那熟悉的恐怖中我将精疲力尽。我愈来愈差的食欲也帮不了我，它只能稍稍降低实验的价值，可能还会迫使我毫无必要地再多饿些日子。我相信对这些和其它先决条件我已一清二楚，在这漫长的间隔中并不缺少预备性实验，我曾多次开始绝食，但都没饿到极点，当然年轻时那种毫无顾忌的好斗性已一去不复返了。它已在当年绝食期间消失殆尽。好些思索折磨着我。我们的先辈似乎对我是种威胁。虽然我不敢公开说，但我认为他们对一切负有责任，对这种悲惨的生活负有责任，我轻易就能以反威胁对付他们的威胁，不过我佩服他们那些我们已不知其来源的知识，因此虽然现实迫使我反抗他们，但我永远也不能违背他们的法律，只能从法律的空隙钻过去，对这种空隙我有着特别的嗅觉。关于绝食我依据的是那次著名的谈话。在这次谈话中，我们的一位智者说出了禁止绝食的观点，另一位马上就提出一个问题进行劝阻："到底谁将会绝食呢？"第一位被说服了，再也不提这条禁令，但现在又产生了这样的问题："其实并不禁止绝食吧？"对这一问题绝大多数注释者都持否定态度，认为绝食是允许的，他们偏爱第二位智者，因此也就不担忧某种错误的注释会引起糟糕的后果。开始绝食前，我已查证清了这个问题。但现在，当我饿得蜷起身子，在神思迷乱中不住地在自己的后腿上寻找救助，绝望地舔着它们，啃着它们，吸吮它们的血，一直到肛门，到这时我才觉得对那个谈话的一般注释完全是错误的，我诅咒这种注释科学，诅咒听任它将我诱入歧途的我。连孩子肯定也看得出来，那次谈话里并非只有一个对绝食的禁令，第一位智者想禁止绝食，一位智者的愿望已经实现了，也就是说绝食是禁止的，第二位智者不仅赞同他，而且还认为绝食是不可能的，也就是在第一个禁令上又加上了第二个，即对狗性本身的禁令，第一位智者接受了，再也不提那个明确的禁令，也就是说，在阐述了这一切之后他要求狗类锻炼一下判断能力，自己禁止自己绝食。那是一个三重禁令，而不是通常所说的一个，我违反了它。至少现在我还能过晚地遵守它，还能停止绝食，但在这痛苦中还有一种继续绝食的诱惑，我贪婪地跟随着它，就像跟随着一只陌生的狗。我无法停止绝食，大概我已虚弱得站不起来，无法逃离这荒僻的地方。我在林中落叶上辗转反侧，无法成眠，我听见四下里响起阵阵嘈杂声，我活到现在一直见其沉睡的世界似乎被我的绝食唤醒了。我获得了这样一个印象，我永远不会被吃掉，因为要是那样的话我势必要使这自由自在地喧闹的世界再度沉默，这我做不到。然而我听到的最大的喧闹声在我的肚子里。我常将耳朵贴在肚子上，不由地瞪起惊恐的眼睛，因为我简直不敢相信我听到的声音。情况已极为严重，我的本性似乎也已晕眩，它在进行着毫无意义的救援尝试。我开始闻到了食物的味，精美食物的味，那食物我已很久没吃过了，那是我童年时代的欢乐。是的，我闻到了我母亲的乳香。我忘掉了要抵御各种气味的决心，不过还不如说，我并没忘记它。我带着这似乎还算个决心的决心往四下里爬，总是只能爬出几步，我嗅着，好像仅仅是为了防范我才想嗅到食物的味。我什么也没找到，我并未因此而失望，食物就在那里，只是总远了那么几步，我的腿先前已折断了。然而同时我也知道，那里什么也没有，我稍稍挪一挪仅仅是害怕彻底垮在一个我再也不能离开的地方。最后的希望破灭了，最后的诱惑消失了，我会惨死在这里，我的研究意欲何为，天真的幸福时代的天真试验，此时此地还在坚持，研究本能在这里证实它的价值，然而它在哪里。这里只有一只无可奈何地爬向虚无的狗，他虽在不知不觉中一直拼命地匆匆喷洒着土地，但那些咒语已乱得一团糟，他在记忆中一点儿也搜不出来，甚至连小狗崽都能念着缩进母亲身下的那一小行也搜不出来。我觉得我在这里并非与众兄弟相隔一小段路，而是与狗类远隔千山万水。我觉得我其实根本不会因绝食而死，而是将死于孤独。很清楚，谁也不关心我，地下的不关心我，地上的不关心我，空中的不关心我，我在他们的冷漠无情中走向毁灭，他们的冷漠无情说：他就要死了，可能就是这样。我不赞同吗？难道我不也说着同样的话吗？我不是想要这种孤独吗？再见了，你们这些狗，但不是就这样在这里收场，而是到真理那边去，离开这谎言世界，在这世界里找不出一个能从他嘴里听到真话的狗，从我这天生的谎言公民嘴里也听不到。也许真理并不极其遥远，而我也不像我所想的那样孤独，抛弃我的并不是其他的狗，而是我自己，一事无成行将就木的我自己。

    不过死起来也并不像一只神经质的狗想的那么快。我只是昏了过去，当我苏醒过来抬眼看时，有只陌生的狗站在我面前。我没有感到饥饿，我十分健壮，根据我的判断，我的各个关节均还灵活，尽管我没有尝试通过站立起来证实它。我本没看到什么非同寻常之物，一只俊俏、可也并不特别出众的狗站在我面前，我看到就是这些，没有别的，不过我认为，在他身上我看到了不同一般的东西。我身下有血，起初我以为那是吃的，但我立刻察觉到，那是我吐的血。我掉转目光看着那只陌生狗。他清瘦，长腿，一身棕毛上点缀着几处白色斑点，有一种动人、有力、审视的目光。

    "你在这里干什么？"他说，"你必须离开这里。"

    "我现在无法离开。"我说，再没做其它解释，因为无论我怎么向他解释一切，他好像都很着急。

    "请离开。"他说，他焦躁地刚放下一只脚又抬起了另一只。

    "别管我，"我说，"走吧，别为我操心，其他狗也都不为我操心。"

    "我是为你着想才请求你。"

    "你为何请求我随你的便，"我说，"就算我想走也走不成。"

    "没有任何问题，"他微笑着说，"你能走。恰恰因为你看上去虚弱，我才请求你现在慢慢离开，你若犹豫不定，呆会儿你就得跑。"

    "这是我的事。"我说。

    "这也是我的事。"他说，他因我的固执感到伤心，但他显然已经想让我暂且留在这里，利用这个机会和我套近乎。若换个时间，这条俊狗这么做，我会很喜欢，可当时，也搞不清是怎么回事，对此我有一种恐惧感。

    "走开！"我提高声音喊到，好像非得这样才能保护自己。

    "我就让你留在这里吧。"他慢慢向后退着说，"你真是不可思议。难道你不喜欢我？"

    "只要你走开，只要让我安静安静，我就会喜欢你。"我说，虽然我想让他相信，但能否做到我对自己并没有把握。我的感官因绝食变得无比敏锐，我在他身上看出或听出了某种东西，它才刚刚形成，它在增长，它越来越清晰，我已经明白了，如果你现在还不能想象出你将如何才能站立起来，这条狗将有赶走你的力量。对我粗暴的回答他只是温和地摇了摇头，我更加好奇地注视着他。

    "你是谁？"我问。

    "我是个猎手。"他说。

    "为什么你不愿让我呆在这里？"我问。

    "你打搅了我。"他说，"你在这里我就打不成猎了。"

    "试试看吧，"我说，"也许你还能打猎。"

    "不能，"他说，"很抱歉，你必须离开。"

    "今天你就放弃打猎吧！"我恳求说。

    "不行，"他说，"我必须打猎。"

    "我必须离开，你必须打猎，"我说，"毫不搀假的必须。

    你理解我们为何要必须吗？"

    "不理解，"他说，"不过此事也没什么可理解的，这是显而易见、自然而然的事情。"

    "不尽然，"我说，"必须赶走我让你觉得抱歉，可你还是要这样做。"

    "是这样。"他说。

    "是这样。"我气呼呼地重复道，"这不算是回答。你觉得放弃哪个容易些，放弃打猎还是放弃赶我走？"

    "放弃打猎。"他毫不犹豫地说。

    "那么，"我说，"这里可就有了一个矛盾。"

    "什么矛盾？"他说，"你这可爱的小狗，难道你真不理解我必须如此？难道你不理解这理所当然的事？"

    我不再回答什么，因为我发现--此时我突然感受到新的生命，惊吓带来的生命--我从难以置信、除我之外大概没人会注意到的细节中发现，他开始由胸腔深处唱出一首歌。

    "你要唱歌了。"我说。

    "是的。"他一本正经地说，"我要唱歌了，很快就唱，但还没开始。"

    "你已经开始了。"我说。

    "没有，"他说，"还没开始，不过你就准备好听吧。"

    "尽管你否认，但我已经听见了。"我颤抖着说。他沉默不语。当时我以为自己看出了在我之前哪条狗也不曾经历过的东西，至少在传说中找不到丝毫这方面的痕迹。我无比恐惧和羞愧地连忙将脸埋在我面前的那滩血中。因为我以为自己已看出那只狗在唱歌他自己却不知道，另外还有，那已与他分离的旋律按照自己的法则在空中飘荡，它似乎与他无关，它越过他全都朝我而来。--今天我当然不会承认一切这样的发现，我把它们归为自己当时的过度兴奋，然而尽管这是一个错误，可它却有着某种辉煌，是唯一的真实，尽管只是虚假的真实，是我从绝食期挽救出来带到这个世界的真实，它至少显示出，我们在完全超脱自我方面能够达到何种程度。我的确完全超脱了自我。要是在一般情况下我会得重病，无力动弹，但那时我却无法抵制那旋律，似乎就要被他据为己有的旋律。它越来越强烈，它也许会无限地强烈下去，它此刻几乎震聋了我的耳朵。最糟糕的是，好像仅仅由于是有我才有它，仅仅是由于有我才有了这个森林在其庄严伟大面前突然沉寂无声的声音。还敢一直留在这里的我是谁？满身污垢一身血迹地在它面前炫耀自己的我是谁？我颤颤悠悠地站立起来，顺着身子往下看，成了这样还跑什么，我正这么想着，却已被那旋律驱赶着在精彩的跳跃中飞似地跑开了。对朋友们我只字未提，可能本该刚一到达就把一切都讲出来，但当时我太虚弱了，到后来我又觉得那是无法讲的。我无法迫使自己克制住略略讲述一下的愿望，可到了讲的时候却一个字也讲不出来。另外，没过几小时我的身体就复原了，但精神上的后果我一直背到今天。

    我将我的研究扩展到了狗类音乐上，科学在这方面肯定不是无所作为的，如果我了解的不错，关于音乐的科学大概要比关于食物的科学内容更为丰富，至少能比较确定地得到证实。对此可以这样来解释，在前者的领域里能够比在后者的领域里更冷静地工作，前者涉及的多为纯粹的观察和系统化，而后者涉及的主要是符合实际的结论。与此有关的还有，敬重音乐科学更甚于敬重食物科学，但前者从未能像后者那样深入民众之中。在听到森林里的那种声音之前，我比任何一只狗都更不了解音乐科学，虽说与那几个狗乐师相遇的经历已经向我提示了它，但我当时还太小了。仅仅接近一下这门科学也并不是件易事，它在大家眼里难度极大，而且对大多数狗都傲然相拒。虽说那几只狗身上引人注目的是音乐，但我觉得他们隐藏起来的狗性比音乐更为重要，在别处我大概绝不会把什么类似的东西认作他们那可怕的音乐，因此我可以不去管它，但从那之后在所有的狗身上我处处都能遇到他们那种本性。要研究狗的本性，我觉得研究食物是再合适不过了，可以不走一点弯路到达目的地。然而这两门科学的边缘学科当时已引起了我的疑心，它就是关于唤下食物的歌唱的理论。在这里我又有很大的障碍，因为我从未真正钻研过音乐科学，在这方面我还远远算不上总是倍受科学歧视的半瓶子醋。我觉得如今依然是这样。在一个学者面前，恐怕连那最简单的考试也会让我考得焦头烂额，遗憾的是我有这方面的证据，除了已经提到的生活环境外，之所以这样的原因当然主要在于我在科学方面的无能，思维能力太弱，记忆力太差，特别是没有能力牢牢盯住科学目标。这些我都公开承认，甚至还带着某种愉悦感。我觉得，我在科学方面无能的更深的原因是天性，而且确实不是恶劣的天性。如果想说大话我就可以说，恰恰是这种天性毁了我在科学方面的能力，因为这难道不是种至少是非常奇怪的现象：我在一般的日常事物中--它们肯定不是最简单的--显示出的智力还算过得去，就算我理解不了科学，但对那些学者的认识却是入木三分，这在我的成果中可以得到检验，可同样是这个我，一开始就连将爪子伸向科学的第一级台阶的能力都没有。也许恰恰是由于这科学的缘故--不过那是一种不同于今天所从事的科学的科学，是一种最新的科学--这种天性使我将自由看得高于一切。自由啊！当然，就像它今天已成为可能，自由是个可怜的东西。不过毕竟还是自由，毕竟还是一种财产……

（周新建　译）


夫　妇

    生意总的来说十分糟糕，因此只要在办公室能抽得开身，我时常自己拿着样品袋上门拜访顾客本人。另外，我早就打算去看一看N，以前我和他常有业务联系，但不知出于何因去年这种联系几乎中断了。出现这种障碍肯定没有什么真正的原因，在如今这动荡不定的情况下，在这方面起决定作用的常常是一件微不足道的事或一种情绪，同样，一件微不足道的事，一句话，也能使整体复归正常。不过要见到N稍稍有点儿麻烦。他是位老人，最近一段时间身子很虚，尽管他依然将生意上的事都揽在自己手里，但他几乎不再亲自洽谈生意，要想和他谈事，就得到他家去，而这种业务程序大家都想推迟。

    不过我昨天傍晚六点过后还是动身上路了。那时当然已不是拜客的时间，但这件事不应从社交角度，而应从生意人的角度进行评判。我运气不错，N在家里。在前厅有人告诉我，他和妻子刚刚散步归来，此时在他那卧病在床的儿子的房间里。他们要我也过去。开始我还犹豫，但后来还是尽快结束这令人厌恶的拜访的欲望占了上风。和进屋时一样，我穿着大衣，手里拿着帽子和样品包，被人领着穿过一个黑乎乎的房间，走进一间灯光暗淡的房间，那里面已聚集着几个人。

    大概是出于本能，我的目光首先落在一个我再熟悉不过的商务代理人身上，他基本上算是我的竞争对手。这么说他是在我前面悄悄上来的。他无拘无束地紧挨着病人的床边，好像他就是医生。他穿着他那件漂亮的、敞开的、涨鼓鼓的大衣趾高气扬地坐在那里。他的狂妄真可谓登峰造极。病人可能也这么想，他躺在那里，脸颊因发烧略微发红，有时朝他望一望。另外，老N的儿子已不屑年轻人之列，与我同龄，短短的络腮胡子因生病有些零乱。老N肩宽个高，但由于渐渐恶化的疾病，消瘦得令我吃惊，他腰弯背弓，缺乏信心。他回来还没脱他的毛皮大衣，正站在那里对着儿子嘟囔着什么。他妻子个头不高，体质虚弱，但特别活跃，尽管仅限于涉及到他的范围--她几乎不看我们其他人，她正忙着给他脱毛皮大衣，由于他俩个头上的差别，这还真有些困难，但最终还是成功了。另外，真正的困难也许是在于N特别心急，老是急着伸出双手去摸那把扶手椅，等大衣脱下来后，他妻子赶快把它推到他跟前。她自己拿起毛皮大衣，几乎被埋在里面，她抱着它出去了。

    我觉得我的时间终于来到了，其实还不如说，它并没有来到，也许在这里永远也不会来到。如果我还想试一试，那就得赶快试，因为根据我的直觉，在这里谈业务的条件只会越来越糟。那个代理人显然成心要时刻守在这里，那可不是我的方式。另外，我丝毫不想顾忌他的身体。于是我毫不犹豫地开始陈述我的事情，尽管我已觉察到N正想和他儿子聊一会儿。遗憾的是我有个习惯，只要说得稍有些激动--这种情形一般都出现得很快，而在这病房里出现得比往常还早--我就会站起来，边说边来回踱步。在自己的办公室这倒是种相当不错的调节，可在别人家就有点讨人嫌了。但我却控制不住自己，特别是当我没有抽惯了的香烟时。是啊，每个人都有自己的坏习惯，与那位代理人的相比，我还是赞美我的。比如说，他把帽子放在膝上慢慢地推过来推过去，有时突然大大出人意外地戴上，虽说他马上又摘了下来，好像是出了个差错，但毕竟还是在头上戴了一会儿，他就这样不停地重复着这些动作，对此人们该怎么说呢。像这种举止的确应该说是不允许的。这些干扰不了我，我来回走着，心思全在我那些事情上，对他视而不见，不过可能有那么一些人，看到这种帽子杂技就会极其心烦意乱。当然情绪激动的我不但没有理会这种干扰，而且根本就没注意任何人。虽然我看到了眼前发生的事，但只要我还没说完，只要我没直接听到异议，我就不怎么去管它。比如我已清楚地觉察N的感受能力很差。他双手搁在扶手上，身子不适地扭来扭去，没抬眼看我一下，茫然瞪着似寻似觅的眼睛，他的面部显得那样无动于衷，好像我说的话他一个字都没听进去，我在这里没引起他的一丝注意。这些使我感到希望渺茫的非正常举止虽然我全看到了，但我还是照讲不误，就好像我还有希望，就好像我的言辞、我的好建议最终将会使一切再恢复平衡，对自己的这种宽容我甚至感到吃惊，谁也没希望我宽容。我在匆匆投去的一瞥中发现，那位代理人终于让他的帽子歇下了，把双臂抱在胸前，这让我感到某种满足。我的所述所论有一半是冲他去的，它好像对他的企图是一个明显的打击。老N那一直被我当作次要人物而忽视的儿子突然之间在床上欠起身子，挥舞着恐吓性的拳头让我闭上了嘴，否则在由此而产生的快感中我大概还要讲很长时间。显然儿子还想说什么，还想让人看什么，但力气却不够用。一开始我以为这都是烧糊涂了所致，但当我不由自主地随即向老N望去时，我就更加明白了。

    N坐在那里，瞪着呆滞、肿胀、再只能用几分钟的眼睛，身子颤抖着向前倾着，就像有人压着或击打着他的脖颈，下嘴唇和裸出好大一部分牙龈的下颌软弱无力地搭拉下来，整个面部都失去了常形。尽管很艰难，他还在喘气，但随后就像得到解脱似的仰面倒在靠背上闭上了眼睛，他脸上又掠过某种非常吃力的表情，可随即就不见了。我急步奔向他，抓起他那只无力垂下的、冰凉的手，它让我浑身发颤，已经摸不着脉搏了。瞧瞧，就这么完了。当然，是个老人。但愿这死亡别给我们添太多的麻烦。然而现在有多少事得做呀！首先得赶快做什么？我环顾四周寻求帮助，但他儿子已用被子蒙住了头，只能听见他在不住地抽噎，那个代理人神情冷漠，四平八稳地坐在N对面的两步远的沙发椅上，显然他决心除了坐等时间流逝什么也不干。那干事的就是我了，也就仅剩下我了，那现在马上就做最难办的，即用怎样一种尚可承受的方式，就是说以一种世上还没有的方式，将这消息告诉他妻子。我已听见隔壁房间传来了踢踢踏踏的急匆匆的脚步声。

    她取来一件已在炉子上烘热的长睡衣，准备给丈夫穿上，她还没来得及换衣服，依旧穿着外出穿的便服。"他已经睡着了。"她看到我们如此安静，便微微笑着摇了摇头说。她怀着一个纯洁的人才具有的无限信赖，拿起刚才我又惊又怕勉强握住的那只手，就像在爱情小剧里那样吻着它--我们其他三个人简直都看呆了！……N动了起来，大声打着呵欠，让她给换上睡衣，听任妻子面带嘲怪的表情柔情地责备他在长时间的散步中过于劳累，然后反驳说，他那是换了个方式向人们宣布他睡着了，还稀奇古怪地说了些有关无聊的话。随后他暂且躺到了儿子床上，以免在去另外房间的路上着凉。他妻子连忙拿来两个垫子放在儿子脚边，让他把头枕在上面。待事情过后我再看不出任何特别之处。这时他要来晚报，将客人丢在一边开始看报。不过他并没认真看，只是东看一眼西看一眼，同时一边以一种锐利得令人惊讶的商业眼光就我们的建议进行着让我们颇觉不适的评论，一边用空着的手不停地打着蔑视的手势，还咂着舌头表示他觉着嘴里味道不好，这动作来自于我们的商人派头。那位代理人忍耐不住做了些不合适的解释，大概他在他那粗浅的意识里感觉到，在出了这种事后必须进行某种补救，但用他那种方法当然行不通。我赶紧告辞了，我几乎还得要感谢那位代理人，若没有他在恐怕我就没力量决心离开。

    在前厅我又遇到了N夫人。看到她那可怜的外形，我不由地脱口说出，她使我略微想起了我的母亲。因为她始终一言不发，我补充道："无论人们对此怎么说，她有创造奇迹的能力。凡是叫我们毁掉的东西，总是又被她补救过来。我在童年时代就失去了她。"我故意说得特别慢，特别清楚，因为我猜测这老夫人重听。不过她大概已经聋了，因为她径直接着问道："我丈夫看上去怎么样？"另外，我从几句辞别的话中发现，她把我和那位代理人搞混了。我很乐意相信，她从前还要温顺一些。

    随后我走下台阶。下台阶比先前上台阶更加困难，而上台阶本来也不那么容易。咳，不管世上的生意之路多么坎坷，也得继续挑着这副担子。

（周新建　译）


算了吧

    那是一大早，街道上空空荡荡，我往火车站赶去。当我和塔钟对表时，我发现时间比我想得要晚得多，我必须赶紧走。这一发现让我吃惊不小，因而对路也没有把握了。我对这个城市还不十分熟悉，幸好附近有个警察，我便朝他跑过去，上气不接下气地向他问路。他微微一笑说："你想找我打听那条路？""是的，"我说，"因为我自己找不到它。""算了吧，算了吧。"说完他猛地转过身去，就像那些想自己偷笑的人一样。

（周新建　译）


比　喻

    许多人抱怨说，哲人的话过来过去尽是比喻，但在日常生活中却无法使用，而我们拥有的只是这种日常生活。如果哲人说："你过去。"那他的意思并不是到另一边去，这大家毕竟还能做到--如果此路的结果是值得的话--而是指的某种难以捉摸的对面，是我们谁也不知道、他也不会进一步描述的东西，对我们毫无帮助的东西。所有这些比喻其实仅仅想告诉人们，不可理解的东西就是不可理解，这我们已经知道了，不过我们每天费尽心力做的都是另外的事。

    有个人接着说："你们为何反抗？你们若遵从这些比喻，你们自己也就成了比喻，由此也就摆脱了日复一日的辛劳。"

    另一个人说："我敢打赌，即使这也是个比喻。"

    第一个人说："你赢了。"

    第二个人说："不过可惜只是在比喻里。"

    第一个人说："不对，是真的，要在比喻里你就输了。"

（周新建　译）


地　洞

    我把洞修成了，看样子还挺成功。从外面只能看到一个大洞口，但实际上它不通向任何地方，进去几步就会碰上坚硬的自然岩石。我无意炫耀自己故意玩了这么个花招，从前有过许多徒劳无功的造洞尝试，倒不如说这就是这些尝试之一的残余，然而我毕竟觉得留下一个洞口不掩埋有其长处。当然有些花招是弄巧成拙，这我比其他谁都清楚。留下这个洞口提醒人家注意此处可能有什么名堂，这肯定是冒险。谁若是以为我胆子小，谁若以为我大概只是由于胆怯才修了我这洞，那就把我看扁了。离此洞口约一千步远的地方才是地洞的真正入口，由一层可以揭起的地衣遮蔽着，这世上无论什么能有多安全，它就有多安全。毫无疑问，可能有谁会踩到这块地衣上或是把它碰下来，那我的地洞就无遮无挡了，谁若有兴趣，谁就能够闯进来永远毁掉一切，不过应当注意必须具备某些并不多见的才干才能这样。这我非常清楚，我的生命如今正处于其颠峰，可即使如此也几乎没有完全宁静的时刻，我会死在深色地衣下面的那个地方，在我的梦中，常常有一只贪婪的鼻子不停地在那里嗅来嗅去。

    大家会想，我本可以堵上这个入口，上面用薄薄一层坚硬的土，再往下用松软的土，这样无论何时我费不了多少劲就能重新打通这条出路。然而这是不可能的，恰恰是谨慎要求我能够立刻跑出去，正是谨慎要求--遗憾的是次数那么多--拿生命冒险。这一切都靠相当艰难的计算，而机敏的头脑的自我欣赏常常是能继续算下去的唯一原因。我必须具备立刻跑出去的条件，不论我如何警觉，也会受到由完全意想不到的方向来的攻击，不是这样吗？我住在我这洞府的最里头过着宁静的生活，而那个对头在此期间正不声不响地掏着洞从某个方向慢慢向我靠近。我不想说他嗅觉比我灵。也许他对我的了解和我对他的了解一样少。但有些食肉动物劲头十足，他们在地里到处乱拱，我的地洞规模宏大，他们希望能在什么地方撞上一条我的通道。当然，我有呆在家里、熟悉一切通道和知道方向的优势。闯入者可能很易成为我的牺牲品，一个味道甜美的牺牲品。但我会老，比我强壮的家伙比比皆是，我的对头不计其数，也许会发生这种情况，我逃脱了一个敌人，却又落进另一个敌人的魔掌。咳，什么事都会发生！不过无论如何我应当坚信，会有个十分便利畅通无阻的出口就在某个地方，我用不着费一点儿事就能从那里出去，这样我才不会正在那里在绝望地刨土时（尽管把土刨起来很容易），突然--苍天保佑我！--感觉到追捕者的牙齿咬住了我的大腿。不仅外面有敌人威胁着我，地下也有这样的敌人。我还从未见过他们，但那些传说讲的就是他们，我对它们坚信不疑。那些生活在地下的家伙，就连传说也无法描述他们。即便已经成了他们的牺牲品也几乎看不到他们。他们来了，地底下是他们大显身手的地方，若是听到身下土里有他们的利爪抓土的声音，那你已经没指望了。这种时候就是呆在自己家里也没用，或者不如说是呆在他们家里。若碰上他们，即使那种出口也救不了我，可能它根本不是在救我，而是在毁我，但它是一种希望，没有它我无法生活。除这条宽敞的通道外，将我和外部世界联系起来的还有一些窄而又不那么危险的通道，它们给我提供着新鲜空气。它们是那些森林鼠修的，我巧妙地把它们恰当地安排在我的地洞里。它们还能让我嗅到远处的气味，给我提供了保护。各种各样的小动物也通过它们来我这里，他们是我的食物，因此我根本不用离开我的地洞，就能猎到足以维持我那简朴生活的小动物，这当然很有价值。

    我这地洞最大的优点是它的寂静。当然，这种寂静是虚假的，它可能会突然中止，一切也就结束了，不过这种寂静暂时还在。我可以在我的通道里悄无声息地转上几个小时，偶尔某个小动物会发出阵窸窣声，我立即就让他在我的利齿间安静下来，有时会响起土簌簌落下的声音，这向我表明必须进行某种修补，除此之外，我什么也听不见，洞里一片寂静。林间的微风吹了进来，既温暖又凉爽。有时我伸展四肢，在通道里高兴得四下旋转。有了这样一个地洞，当秋天来临时就有了栖身之处，这对渐渐临近的老年来说还真不错。在这些通道里，我每隔一百米扩出一个小小的圆窝，我可以在这些地方舒舒服服地蜷起身子，用自己的体温取暖，休息，睡个安安稳稳的美觉，睡个要求得到满足的美觉，睡个洞主达到目的后的美觉。我不知道，这是否属于过去的习惯，或者说这洞所面临的危险是否已大得足以将我唤醒：我常常从沉睡中惊醒，竖起耳朵听着，听到的依旧是昼夜笼罩着这里的寂静，我放心地微微一笑，放松四肢又沉入更深的梦乡。那些可怜的浪游者无家可归，只能呆在大路上和森林里，他们顶多是钻进一个落叶堆中，或是钻进伙伴堆里，听凭苍天大地随意摧残！我躺在这里，躺在一个四面八方都有安全保障的地方--在我的地洞里有五十多个这样的地方--随意挑选出一些时间，在似睡似醒和昏然而睡之间任其流逝。

    我的主窝并不在地洞的正中间，它主要用来应付最危险的情况，这种情况不完全指被追踪，而是指被包围。在其它所有的地方大概都是费尽了心机而不是耗尽了体力，而这个堡垒则是动用了我身体各个部分的最繁重的体力劳动的结果。有好几次在累得走投无路时我已准备放弃一切，我仰面倒在地上，诅咒着这个地洞，我拖着身子走了出去，扔下地洞敞在那里。我倒是可以这样做，因为我不准备再回那里去。过了几小时或几天我又后悔地回来时，我差点儿唱起一首颂歌赞美地洞完好无损，我带着由衷的喜悦又重新干了起来。偏偏计划修建堡垒的地方是沙质土，相当松软，必须把土砸结实，才能修出漂亮的拱形大圆窝，由于这个原因，堡垒的修建毫无必要地更加艰难，不必要的意思是，地洞从这无用劳动中并没得到真正的益处。干这样的活我只能用额头，也就是说，我不分昼夜，成千上万次地用额头撞击着土，如果我的血染红了它，那我可就高兴了，因为这是洞壁开始坚固的证明，谁都会承认，我就是用这种方法挣来了我的堡垒。

    在这个堡垒里，我收藏着我的储备，凡是在地洞里捕获到的东西，凡是我外出打猎带回来的东西，除了平时的必需品，我全都堆放在这里。这块场地是那么大，即使半年的储备也占不满。因此我可以把它们摊开来放，在它们之间穿来穿去，和它们逗着玩，欣赏着它们的数量和各种各样的气味，随时都能一眼览尽现有的存货。以后我随时都能重新调整，根据季节搞一些必要的预算，制定一些狩猎计划。有些时候我的食物十分充足，由于我对吃的已经无所谓，因此对那些在这里四处乱窜的小家伙碰都不碰。不过从另外一些理由来看，这样做恐怕有欠考虑。常常进行防御准备造成的结果是，我对如何利用地洞进行防御的看法变了，或者说发展了，不过范围很小。有时候我觉得，完全依靠堡垒进行防御是危险的，地洞的千姿百态给我提供了各种各样的可能性，我觉得把储备稍微分散一下，放到一些小窝里更符合谨慎的原则，于是我决定，把每第三个窝作为预备储藏地，或者把每第四个窝作为主要储藏地，每第二个窝作为辅助储藏地等等。或者为了进行迷惑，另外也为了堆放储备，我堵上某些通道，或者完全采用跳跃式的方法，根据它们各自与主要出口的位置关系，只选上几个小窝。然而每项这样的新计划都要花费繁重的搬运劳动，我必须重新计算，然后再把存货搬过来倒过去。当然我可以不慌不忙慢慢地干，况且哪里叼着好东西，想在哪儿休息就休息，碰上可口的东西就偷偷吃下去，这也不是那么糟糕的事。有时候，一般都是从梦中惊醒时，我又觉得眼下这种分法根本不合适，会招来巨大的危险，因而也就不顾瞌睡和疲倦，非得立刻以最快的速度纠正过来，要是这样就糟糕了。于是我奔呀跑呀，于是我疾步如飞，于是我没有时间计算。一心要实施一项完全精确的新计划的我随便叼起刚好在嘴边的东西，拖呀，扛呀，叹着气，呻吟着，踉踉跄跄，只要随便改变一下目前这种让我觉得十分危险的状况，我就会心满意足。随着睡意完全退去，我渐渐冷静下来，我几乎理解不了这种仓促，我将被我破坏的洞中的宁静深深吸入体中，回到我的睡处，由于重又感到疲倦，马上就睡着了，醒来时牙还叼着只老鼠，此时那场夜间劳动已恍惚如梦，这只老鼠大概可算一件不容辩驳的证据。随后我又觉得将所有储备统一放在一个地方是上上策。小窝里的储备对我有什么用，那里究竟能存放多少，要是总往那里放，就会堵住那条路，也许有一天将会妨碍我进行防御，更会妨碍我奔跑。另一方面，如果看不到所有的储备都堆在一起，不能一眼就看清自己眼下拥有的东西，那自信心就会受到伤害，这虽然愚蠢，但的确就是这么回事。如果太分散了不也会丢失许多东西吗？我不可能老在纵横交错的通道里东奔西跑，查看是否一切正常。分散储备的基本思想是正确的，但得等我多有几处像堡垒这样的窝之后再说。多有几个这样的窝！当然啦！可谁能办到呢？现在也不可能把它们添进我的地洞的总体规划。不过我愿意承认，这项工程的一个失误就在于此，这就像无论什么若只有一份总是个失误。我也承认，在整个修建过程中，在我心里，在我的意识里，多修几个堡垒的需要模模糊糊，但我若有坚强的意念它就会清清楚楚，我对它没有让步，我觉着自己干这么重的活太虚弱了。是的，我觉得自己太虚弱了，想象不出这一工作的必要性，也不知怎么搞的我从一些已不太模糊的感觉中得到了安慰，我觉得，往常不可能的事这回放在我身上似乎将特受恩宠地破例成为可能，我得到这样一个额头，即夯土锤，是天意的特殊安排。我就只有一个堡垒，不过那种这次只修一个将不够用的隐隐约约的感觉已经消失了。不管怎么说，我得为拥有这一个感到满足，那些小窝不可能替代它，当这种看法在我心中成熟时，我又开始将所有的东西从各个小窝拖回堡垒。所有的小窝和通道都腾了出来，但见堡垒里堆放着大量的肉食，众多的气味混在一起一直能远远飘到最靠外的通道，每种气味都以自己的方式让我如醉如痴，隔得老远我也能准确地将它们分辨开来，这些能让我在一段时间里得到某种安慰。随后到来的总是特别宁静的日子，这时我就将睡觉的地方逐渐从最外圈慢慢往里挪，越来越深地陷入那些气味的包围之中，到最后我再忍耐不住，一天夜里终于冲进堡垒，在那些储备中拼命翻腾，在无限的自我陶醉中用我爱吃的最可口的东西填满了肚皮，幸福但却充满危险的日子。谁若善于利用它们，谁就能轻而易举地消灭我而自己却不会受任何损伤。没有第二或第三个堡垒在这方面也起着危害的作用，诱惑着我的就是这个唯一的堆放地。我多次试图避免这种诱惑，分散到小窝里储存就是一种这样的措施，可惜它和其它类似的措施一样，由于惦念又导致了更大的贪婪，这种贪婪为了自己的目的冲脱理智随意更改着防御计划。

    这种日子一过，为了定下神来，我总要审视一下地洞，待必要的整修结束后，我经常离开它一段时间，尽管总是只有很短一段时间。我觉得长期没有它的惩罚过于严厉，但我却看到了短期外出的必要性。当我接近出口时，总有某种庄严的感觉。住在洞里时我老是躲开它，即使在离它最近的岔道上也要避免走通往出口的通道。在那里转悠可不大容易，因为我把那里的通道修成了一个小迷宫。我的工程就是从那里开头的，当时我还不能指望能按它在我规划中的样子干完它，我是半玩似的在这个小角落里开了头，在那里，我最初的劳动乐趣在修建迷宫中爆发出来，当时我觉得它是一切建筑之冠，然而今天我大概只能把它当作与整个地洞不大相称的小玩意儿，这小玩意儿从理论上讲虽然也许是珍贵的--当时我用嘲笑的口气对那些看不见的敌人说，这里就是我家的入口，我看见他们全都憋死在入口的迷宫中--但实际上却是个洞壁极薄的小玩意儿，它几乎抗不住一次真正的进攻或一个为求活命拼命战斗的敌人。如今我该为此而改建这一部分吗？我迟迟做不出决断，也许它将永远保持现在这个样子。除了我将面临的巨大的劳动量外，这也是所能想象到的最危险的劳动。当年开始修这洞时，我在那里还能比较从容地干活，风险也不比别处大多少，但今天这差不多就等于存心要让这世界都注意整个地洞，今天这再也不可能了。也会为第一件作品感到某种伤感，我几乎为此感到高兴。若真遇到强大的进攻，把入口设计成什么样子才能救我的命？这个入口能迷惑、引开、折磨进攻者，在紧急情况下它就能起到这些作用。不过要对付一次真正强大的进攻，我得尽力使用整个地洞的所有手段，动用所有的体力和智力，这是不言而喻的。这个入口就让它这样吧。这个地洞有那么多大自然强加给它的缺陷，那由我的双手造成的这一缺陷也可以保留，虽然这缺陷要到事后才看得出来，但却能看得非常清楚。当然这一切并不等于说，我有时或也许总是不为这一缺陷担心。如果说我平时散步时总要避开地洞的这一部分，那主要是因为一看到它我就觉着不舒服，因为如果我已非常强烈地意识到地洞的一个缺陷，我就不愿总是看到它。就让这个缺陷牢牢留在上面的入口吧，但只要能够避开，我就不想看到它。只要我往出口方向走，尽管我与它之间还隔着一些通道和小窝，我就觉得已陷入一种极大危险的氛围中，有时我觉得自己的毛似乎在变稀，我似乎很快就会变成光秃秃的一块肉站在那里，似乎此时敌人正大喊大叫地欢迎我。毫无疑问这种感觉是外出本身造成的，也就是说家的庇护终止了，但特别让我揪心的入口也是个原因。有时我梦见自己改建了它，让它彻底变了个样儿，非常快，靠神力就花了一夜功夫，谁也没有觉察到，这下它是无法攻克了。在我所睡过的觉中，我做此梦的那一觉最甜最美，当我醒来时，喜悦和得到解脱的泪还在我的胡须上闪闪发亮。

    若要外出，我也得在肉体上战胜迷宫的刁难。在我自己的这件作品中，有时我也要迷上一阵子路，它似乎还总在努力向我证明--对它的评价早已有定论--它存在的资格，每当这时我既十分恼火，同时又很激动，随后我就到了地衣盖子下面。我时常把时间留给它，也就是我不出家门的那段时间，好让它与森林的其余地面长到一块。现在只需用头猛撞一下，我就到另一个天地里了。我好长时间都不敢做这小小的动作，如果我又是无法战胜入口的迷宫，那我今天肯定要放弃，肯定要再溜达回去。怎么啦？你的家是安全的，是封闭起来的。你生活在一片安宁之中，温暖，吃得好，是主人，支配着无数通道和小窝的唯一主人，但愿你不想牺牲这一切，但却想在一定的程度上放弃，你虽然有信心重新得到它，但你是否要参与一场高额赌博，一场极高额的赌博吗？为此能找出理智的理由吗？不能，为这种事不可能找出任何理智的理由。然而后来我还是小心翼翼地顶开活门来到外面，小心翼翼地放下它，用最快的速度急速离开了这暴露秘密的地方。

    虽然我已不用在那些通道里硬挤过去，但也不是在露天地里，而是疾奔在敞亮的森林里。我在体内感觉到了新的力量，在地洞里几乎就没有使用它的地方，就连在堡垒里也没有，哪怕堡垒再大十倍。外面的食物也是一种比较好的食物，虽然狩猎比较困难，成功的次数较少，但这种结果应从各方面进行更高的评估，这一切我都不否认，我善于利用和享受这些，至少不逊色于谁，可能还要强许多，因为我打猎不像流浪汉那样鲁莽或绝望，而是目的明确从容不迫。这种自由的生活不是给我安排的，我知道，我的时间是有限的，我不会在这里没完没了地打猎，只要我愿意以及厌烦了这里的生活，就会来个谁叫我去他那里，我将无法抗拒他的邀请。既然如此我就可能尽情享受在这里的这段时间，无忧无虑地度过这段时间，还不如说，我本可以这样，但却不能这样。地洞太让我操心了。我飞快地离开了入口，但很快又回来了。我为自己找了个有利的隐蔽处，一连几天几夜监视着自己家的入口--这次是从外面。能说这是愚蠢的吗，这样做使我快乐得无法形容，这样做使我感到放心。后来在我睡着时，我觉得似乎不是站在自家门前，而是站在我自己面前，但愿我能一边沉睡，一边保护着自己。我差不多够得上是优秀的，我不仅能在睡着后的束手无策和轻信状态中看到夜间的鬼怪，而且在醒后浑身充满力量并具有冷静的判断能力时实际上也对付得了它们。我觉得，如果我现在下洞回家，我的处境显然不像我以前常常想像的那么糟，不像我以后可能又会想象得那么糟。从这方面来看，大概也可以从其它方面看，但尤其是从这方面来看，像这种出游的确不可缺少。当然啦，我是如此谨慎地把入口造在一个偏僻的地方，不过若是将一个星期的观察总结一下，那里的来来往往还是非常频繁的，大概在所有适合居住的地区都是这样。与听任第一个慢慢搜寻的入侵者的摆布相比，好像处在比较频繁、由于其频繁因而从不间断的来来往往中要更好一些。这里有许多敌人，而敌人的帮凶则更多，不过他们之间也在相互争斗。争斗中急急匆匆地从我的洞口旁经过。在整个这段时间内，我还没看到谁在入口搜寻过，这是我的运气，也是他的运气，因为出于对地洞的担忧我肯定要莽撞地扑过去咬住他的脖子。当然，也有成群来的，我可没有留在他们附近的胆子，只要预感到他们从远处过来了，我就得溜之大吉。无论他们如何对待地洞，都绝不容我表示自己的意见，但我很快又赶了回来，他们已不见踪影，洞口安然无恙，这就足以让我感到欣慰了。在那些幸运的日子里，我几乎要对自己说，这世界对我的敌视大概已经停止，或是已经平息，或是地洞的威力使我至今还未经历过一场毁灭性的战斗。地洞起到的保护作用也许已超出了我以前的想象，或者说超出了在洞内最大胆的想象。结果到后来我时不时产生一种可笑的想法，再也不回地洞，就在入口附近住下来，以观察入口了此一生，时刻想着我若呆在洞里它能向我提供多么可靠的保障，并以此得到幸福，很快这种可笑的梦就被惊醒了。我在这里观察的到底是怎样一种安全？难道我能完全根据外面的经验去评估我在地洞里面临的危险？若我不在洞里，我的敌人难道还能嗅到真正的气味吗？他们肯定能嗅到我的一些气味，但不会是浓烈的气味。通常不是有了浓烈的气味才会有真正的危险吗？因此说我在这里进行的极不充分的试验只适合于安慰我，通过虚假的安慰极为严重地危害我。不对，我以为我能观察我睡眠时的情况，其实就观察不到，更确切地说，睡着了的是我，而那个破坏者却醒着。也许他就在那些漫不经心地从洞口旁边溜达过去的家伙中间。完全和我一样，他们总是只确认一下洞门还完好无损，正等着他们进攻。他们也就是打那里过一过，因为他们知道主人不在里面，或因为他们可能清楚地知道，洞主人正若无其事地潜伏在旁边的灌木丛中。我离开了我的观察点，我已厌倦露天下的生活。我觉得我似乎不能再在这里学习，现在不能，以后也不能。我想告别这里的一切，我想下到洞里再不上来了，听凭事情自行发展，我已没有兴致通过毫无用处的观察来阻止它们。然而由于长时间能看到洞口上面发生的一切，我已养成了怪毛病，现在我若下洞势必要引起注意，要是我在这一过程中不知道背后发生的事情，那对我简直是一种折磨。我暂时在狂风怒吼的夜里试着迅速将猎物扔进去，这好像是成功了，但是否真的成功要到我自己下去之后才能见分晓，这会得到证实的，但不再是向我，即使是向我也太晚了。我放弃了这种方法，我没有下去。我挖了一条沟进行试验，当然离真正的洞口有一段足够的距离，它没有我长，也用一个地衣盖子盖着。我钻进这条沟，随手盖上盖子，小心翼翼地等待着，算出一天中各段时间的长短，然后掀开地衣爬出来，把我的观察记下来。我积累了各种各样好方法和坏方法的经验，但却没有找到一个普遍的规律或一种万无一失的下洞方法。因此我还是没下真正的洞口，而且对是否得马上这样做这件事有些三心二意。我也差点儿决定走得远远的，再去过那老一套的没有希望的生活，没有任何保障的生活，唯一富有的就是各种危险的生活，因此也就看不清个别的危险，也就不会怕它，我那安全的地洞和其它生活之间的对比经常教给我的就是这些。毫无疑问，这样的决定愚蠢至极，只有在毫无意义的自由中生活得太久才会干出这种蠢事。地洞依然属于我，只需跨出一步我就有了保障。我丢开一切疑虑，在大白天直接向洞门跑去，以便能准确无误地揭开它。但我还不能这样做，我跑过了它，故意扑进一个荆棘丛中惩罚我自己，为一个我不明不白的过错惩罚我自己。当然最后我不得不对自己说，我是对的，若现在下洞必然要暴露我最宝贵的东西，至少会向周围的一切生灵，地上的，树上的，空中的，公开暴露上一小会儿。这不是一种凭空想象的危险，而是一种非常真实的危险。不一定就是一个真正的敌人被我激起兴趣追踪着我，极有可能是某个毫无责任的小家伙，某个令人讨厌的小生物，他出于好奇尾随着我，因而成了所有的生物来我这里的向导，可他自己并不知道。也不一定会这样，也许会这样，这样和其它情形同样糟糕，从某些方面看，这样可能还是最糟糕的。也许是我的一个同类，也许是一个建筑行家和评价者，也许是一个林中伙伴，也许是一个和平爱好者，但也许是一个想不劳而居的粗野的流浪汉。如果他现在来了，如果他带着肮脏的欲念发现了洞口，如果他开始动手揭那块地衣，如果他居然成功了，如果他硬要挤进去找我，而且已经挤得还要将屁股在外面露上一会儿，如果发生了这一切，那就是为了让我终于能够毫不犹豫地飞也似地从他身后扑向他，咬他，撕他，扯碎他，喝光他的血，马上把他的尸体充作另一件战利品塞到其它猎物的堆里去，然而首先是我终于又回到我的洞里，这是最主要的，这回我甚至会乐意赞赏那个迷宫，不过我想先拉上头顶的地衣盖休息休息，我觉得，我此生所剩下的全部时间我都想用来休息。然而谁也没来，我只能靠我自己。我虽然还老是只想着这件事的难处，但我的恐惧感已消失了许多，我也不再极力避开洞口，围着它徘徊成了我的乐事，这样一来似乎我就成了那个敌人，正在暗暗寻找成功地闯进去的良机。如果我有个可以信赖的谁能放到我的观察点上，那我就能放心地下洞了。我会与我信赖的他约好，他将在我下洞时及随后的一段时间内仔细观察那里的动静，如有危险迹象就敲地衣盖子，否则就不敲。这样我的上面就万无一失，干干净净，顶多只有我信任的他。--他若不要报酬，那他至少还不想看看地洞？自愿放谁进我的洞，这一定会让我特别为难。我修这洞是为自己住，不是为叫谁来参观，我想，我不会放他进洞，即便是亏了他我才有可能回到洞里，我也不会放他进来。不过我也根本不可能放他进来。因为要么我得让他单独下洞，这根本无法想象，要么我们就得同时下去，这样一来他带给我的好处，即在我身后进行观察，也就随之而去了。那信任又怎么解释呢？面对面我可以信任他，如果我看不见他，如果我们隔着地衣盖，我还能照样信任他吗？如果同时也在监视着他或至少能够监视他，那信任他还是比较容易的，信任远方的谁甚至也是可能的，但若呆在洞里，即在另一个天地里完全信赖外面的谁，我认为，这是不可能的。然而这种疑虑根本没有必要，试想，当我下洞期间以及下洞之后，无数生活中的偶然事件都可能阻碍这位信得过的他履行自己的职责，他碰到的最小的障碍也会给我带来无法估量的后果，仅仅考虑到这一点就足够了。不，总而言之，我根本就不必抱怨我独自一个，没有谁可以信赖。我不会因此失去任何优点。可能还会避免一些损失。我只能信任自己和地洞。如果我以前就考虑到这一点，那就应该为现在叫我犯愁的事采取预防措施，这在修建地洞之初至少还有一半可能性。我一定会给最外面的通道修两个距离适当的洞口，这样的话当我遇到任何难以避免的麻烦从这个洞里下去后，就飞快穿过通道跑向另一个洞口，那里的地衣盖修得应符合这一目的的需要，应有少许缝隙，我才能设法从那里全面观察几天几夜外面的动静。只要能这样就行了。虽然两个洞口会使危险加倍，但也不必多虑，因为有个洞口仅仅作为观察点，因此可以很狭窄。我沉迷在技术问题的思考之中，我又开始做起了拥有一个完美无缺的洞府的梦，它使我得到少许的安慰，我闭上双眼美滋滋地看着眼前浮现的或清或不太清的修洞方法，能造出进出时谁也发现不了的洞口的方法。

    当我躺在那里思考这些时，我对这种种可能性评价极高，不过仅仅是作为技术方面的成就，而不是作为真正的优越之处，因为畅行无阻地钻进钻出，这该意味着什么？它意味着不安的意识，没有把握的自我评价，不正当的欲望，不良的素质，由于有了这地洞，由于只要向它完全敞开心扉它就能为你注入安宁，这些素质将会变得更加不良。当然我现在不在洞里，正在寻找回洞的机会，因此像这种必要的技术设施该是非常理想的。不过也许并不那么理想。如果将这地洞只看作一个准备尽可能安全地躲进去的巢穴，那不就等于在一时感到神经质的恐惧时在贬低它吗？当然，它倒是这种有安全保障的巢穴，或者说本该是，假如我处在危险之中，我也会咬牙切齿使出全身力气希望这地洞仅仅是专门救我的性命的窟窿，希望它尽可能圆满地完成这项明确的任务，而且我情愿免除它的其它一切任务。然后现在的情况却是这样，事实上--大家在遇到大难题时根本看不到这个事实，即使在受到危害时也是不得已才看到它--地洞虽然提供了许多的保障，但还远远不够，什么时候一进洞就能无忧无虑？洞里还有其它数目更多、内容更广、常常被深深压了回去的忧虑，但它们煎心揪肠的程度恐怕并不亚于洞外的生活所引起的忧虑。如果我修这个地洞仅仅是为了我的生命安全，那我虽然不会失望，但起码就我能够感觉到的安全保障以及能从它那里得到的好处来看，巨量的劳动和实际得到的保障之间的比例是一种对我不利的比例。向自己承认这一点是十分痛苦的，但必须要承认，而正对着如今将我这建造者和所有者拒之门外的洞口承认这一点简直叫我局促不安。然而这个地洞并不仅仅是个救命的窟窿。当我站在堡垒里，四周高高堆放着肉类储备，面对着十条以那里为起点的通道，它们完全依照主窝的需要或升或降，或直或弯，或宽或窄，它们一律空空荡荡，寂静无声，各条通道都准备以各自的方式引导我前往众多的小窝，而它们也全都寂静无声，空空荡荡--这时我很难再考虑什么安全不安全，这时我清楚地知道这里就是我在难以驯服的土里用手刨、用牙啃、用脚跺、用头撞出来的堡垒，无论如何也不可能另有所属的堡垒，它是我的，因而最终在这里我可以泰然自若地接受我的敌人加在我头上的死亡，因为我的血在这里渗入了我自己的土地，我的血不会遗失。那些美好时光的感受则与此完全不同了，我或宁静地睡着，或愉快地醒着，通常都是在通道里度过这些时光，这些通道都为我自己经过极为精确的计算，既能舒舒服服地伸直四肢，也能像孩子似地打滚，又能恍恍惚惚地躺在那里，还能长卧而眠。每一处小窝我都了如指掌，虽然它们一模一样，但闭上眼睛我也能根据洞壁的弧度一清二楚地分辨出它们，它们罩住了我，宁静而温暖，任何鸟巢也不会像这样笼住巢里的鸟。一切，一切都寂静无声，空空荡荡。

    既然如此，我为何还犹豫不决，为何我担心入侵者更甚于担心可能再见不到自己的地洞。是呵，幸亏后者是不可能的，根本用不着动脑筋我就明白地洞对我意味着什么。我和地洞属于一个整体，我可以泰然自若地，不管我多么恐惧也可以泰然自若地住在这里，因此我根本没有必要竭力强制自己毫不犹豫地打开洞口，我什么也不用干，光等着就完全够了，因为什么也不能将我们长期分开，毫无疑问我最终将以某种方式下到洞里。不过，到那时还要过多长时间？在此期间这上面和那下面还会发生多少事？而缩短这段时间以及马上就做这件紧迫的事，那就全看我了。

    现在，我已困得无力思考，搭拉着脑袋，腿脚不稳，昏昏欲睡，说是走还不如说是摸索着挨近了洞口，慢慢掀开地衣，慢慢下去，由于神思恍惚让洞口多敞了好长时间，后来我想起了这被疏忽的事，又再上去补做。但我为何要上来？盖上地衣盖子就行了，那好吧，那我就再下去，现在我终于盖好了地衣盖子。只有在这种状况下，唯有在这种状况下我才能干这件事。--随后我就躺在地衣下面，身下是带进来的猎物，四周淌着鲜血和肉汁，这下我该能开始睡那渴望之极的觉了。什么也不会来打扰我，谁也没有跟踪我，地衣上面好像，至少直到现在好像是寂静无声，即使不是寂静无声，我想我现在也不会花费时间去观察。我已经调换了地点，已从外面的世界来到自己洞里，我马上就感觉到了它的作用。这是一个新的世界，能获取新的力量的世界，上面的疲倦到了这里就不是疲倦了。我旅行归来，各种辛劳累得我已无知无觉，然而与这故居重逢，正等着我去干的安置工作，至少走马观花地赶快各处走走的必要性，尤其是尽快去一趟堡垒，这一切都将我的疲倦化作了焦急和热情，好像在我进洞的那一刻，我已睡了一个深深的长觉。第一件要干的活非常辛苦，我得全力以赴，这就是把猎物运过迷宫的那些狭窄的薄壁通道。我使出全身力气往前推，也倒还可以，但我觉得太慢了。为了加快速度，我把那堆肉的一部分扯到身后，从它们上面挤过去，又从它们中间挤过去，现在我前面只有一部分，这下把它们往前送就容易多了，但我呆在这么多的肉中间，而这里的通道又这么狭窄，即使我独自一个也不总能轻而易举地穿过去，这样我也许会闷死在自己的储备物中，有时我只好用连吃带喝来对付它们的拥挤。但这次搬运成功了，我在并不太长的时间内完成了它，迷宫被战胜了，我在一个正规的通道里松了口气，通过一个连结通道把猎物搬进一个专门为这种情况设置的主要通道，此通道是个陡坡，通往下面的堡垒。现在不用动手，所有的猎物几乎是自己往下滚，往下滑。终于到了我的堡垒！我终于可以休息了。一切都没变，好像也没发生什么较大的意外，我第一眼就发现了的那些小小的损伤很快就能修好，只是先得到各个通道转上一大圈，不过，这不费什么劲，是和朋友们闲聊，完全和我很久很久以前做的一样，或者是像我以前所做的或像我以前听说的，我还没有那么老，但对于好多事情我的记忆已经完全模糊了。现在我故意慢慢从第二个通道开始，见过堡垒之后，我有无穷无尽的时间--在地洞中我总是有无穷无尽的时间--因为我在那里做的一切都很重要，都令人喜欢，都在一定程度上使我感到满足。我开始查看第二个通道，走到中间我停止了检查，又转向第三个通道，让它把我领回堡垒，而我又得重新开始查看第二个通道，就这样干着玩着，加大着工作量，我暗暗笑着，我感到高兴，我被这么多的工作弄得头昏脑胀，但我没有丢下它们。为了你们，你们这些通道和小窝，首先是为了你，堡垒，我才来了，我才认为我的生命毫无价值，可在这之前我却犯了那么长时间的傻，为了我的生命的缘故而瑟瑟发抖，迟迟没回到你们身边。如今我和你们在一起，那危险又与我何干。你们是我的一部分，我是你们的一部分，我们紧紧连在一起，什么能奈何得了我们。那怕上面的那帮家伙挤成一团，那怕那些将要捅透地衣的嘴已做好准备。地洞以其沉默和空荡欢迎着我，使我所说的话更有力量。--可我此时感到一种倦意，在我最喜欢的一个小窝里稍稍蜷起身子，再查很长时间我也查不完，但我还想查下去，一直查完，我不是想在这里睡觉，我只是经不住诱惑想在这里适应一下，也就是说一想睡觉我就想检验一下，在这里是否还总像以前那样能成功地入睡。成功倒是成功了，但我却没能成功地挣脱出来，我在这里一直深睡下去。

    大概我睡了很长时间，直到睡得足足的，在要醒还未醒时我才被吵醒了，此时我睡得一定很轻，因为吵醒我的是一种几乎听不见的嘶嘶声。我立刻就明白了，在我外出期间，我平时看管不够而爱惜有余的那帮小家伙在什么地方打了一个新的通道，它与一条老通道相遇，流动空气在那里搅成一团，因此产生了这种嘶嘶声。多么勤劳的一窝，多么令人讨厌的勤劳！我贴在通道壁上仔细听着，我得先通过挖掘确定干扰的地点，然后才能消除这种声音。另外，这新通路若符合地洞的实际情况，那我也欢迎它作为新的通风道。但我要比以前更加注意这帮小家伙，不能再给予任何保护。

    搞这种调查我非常熟练，大概用不了多长时间我就可以马上开始。虽然还有其它事情摆在面前，但这是最紧急的事，我的通道里应该寂静无声。不过这种声音也不大要紧。我回来时它肯定就已存在，可我根本没听见。我得先完全熟悉了这里的情况才能听见它，几乎只有洞主人的耳朵才能听到它。它不像这种声音在一般情况下那样总是持续不断，而是有很长的间歇，显然是因为气流受阻。我开始调查，但却没有找到关键地方，我虽然挖了一些地方，但只是瞎碰运气。这样下来当然什么结果也没有，挖掘付出了大量劳动，回填和平整付出的劳动更多，但统统是徒劳一场。我根本就没有接近那个声源，它总是那么微弱，间歇很有规律，时而如嘶嘶声，时而像呼哨声。是啊，我暂时也可以对它置之不理，虽然它干扰性很大，但我所设想的声源几乎不会有什么疑问，也就是说它几乎不会增强，相反地，也可能会这样--当然在此之前我从未等过这么长时间--由于那帮小家伙继续掘下去，过段时间这种声音将会自行消失，除此之外，一个偶然的机会常常能轻而易举地让我发现这种干扰的蛛丝马迹，而系统的寻找却可能在很长时间内一无所获。我这样安慰着自己，我更想继续在通道里漫步，看看那些小窝，它们中有好多我还没去看过，这段时间我总想在堡垒里嬉戏一会儿，但那声音却没放过我，我必须继续寻找。那么多时间，那么多时间，本来可以更好地利用它们，可全都耗在那窝小东西身上了。在这种情况下吸引我的一般都是技术问题，例如我根据我的耳朵能辨出的其所有细微之处和我能准确记录下来的声音想象着起因，并且急于核实这与事实是否相符。只要这里还有什么确定不下来，我就可以有充分的理由感到不安全，即使仅仅是要搞清楚洞壁上落下的一颗沙粒将滚向何处。而这样一种声音在这一方面绝非一件无足轻重的事。然而无论重要与否，无论我怎样寻找，我什么也找不到，或者还不如说，我找到的太多了。这肯定就发生在我最喜欢的窝里，我想，我走得离那里相当远，几乎再走一半就到下一个窝了，这本来只是个玩笑，似乎我想证实绝对不仅仅是我最心爱的窝给了我这种干扰，而是其它地方也有。我微笑着开始仔细听起来，但很快就收回了微笑，因为千真万确，这里也有同样的嘶嘶声。有时我想，什么也没有，除了我谁也听不到，当然，我用练得更加灵敏的耳朵现在听得越来越清楚，尽管通过对比我可以确信，实际上到处都有这种声音。用不着贴着洞壁仔细听，只要在通道中间集中注意力听就听得出来，它也没有增强。只有使很大的劲，即专心致志，我才能听出，或者更应该说是猜出偶尔声音大了一点点儿。然而恰恰是到处都一样对我的干扰最厉害，因为这与我当初的推测不一致。我本该正确地猜出这种声音的原因，它本该极其强烈地从某个地方发出，然后越来越弱，这个地方本该能找到。如果我的解释不符合事实，那还会是什么？还有一种可能，这种声音有两个中心，直到现在我只是在离中心很远的地方听着，当我接近一个中心时，虽然它的声音增强了，但由于另一个中心的声音减弱了，因此总体效果对耳朵来说总是基本不变。我几乎认为，只要仔细地听，我已能辨出声音的区别，尽管十分模糊，但它符合新的推测。无论如何我的试验区不能像今天这么小，得大大扩展一下。因此我顺着那条通道往下走，一直走到堡垒，开始在那里听起来。--奇怪，这里也有同样的声音。那么，这是某些微不足道的动物掏土时发出的一种声音，他们用不光彩的方式利用了我不在的那段时间，至少他们没有针对我的意图，他们只是在干自己的活，只要路上碰不到什么障碍，他们就一直保持着选定的方向，这一切我都知道，尽管如此我还是不理解，我还是不安，他们竟然敢接近我的堡垒，这把在这项工作中必不可少的判断力给搅得乱七八糟。在这方面我就不想去分辨了：这是否起码已是堡垒所在的深度，是否是它巨大的规模以及与之相应的强气流吓退了那帮掏洞的家伙，或者干脆就是此处是堡垒的事实通过某些信息已穿入他们那迟钝的感官？至少到现在为止我在堡垒的洞壁里还没观察到挖过的痕迹。虽然大批的动物是被强烈气味诱惑来的，这儿是我的固定猎场，但他们在上面的什么地方打洞进了我的通道，然后才下到这些通道里来，虽然忐忑不安，但却受着强烈的诱惑。这么说他们也在通道里打过洞。至少我本该完成我青年及中年时代早期那些最重要的计划，更确切地说，我本该有完成它们的力量，因为并非没有过这种意愿。当年我最喜爱的计划之一就是将堡垒与其周围的土隔开，也就是说，给它的洞壁只留下相当于我的身高的厚度，然后在堡垒的上下左右前后，除留下一个可惜不能与土分离的小基座外，造一个与堡垒的洞壁那么大的空穴。我总是把这个空穴--大概差一点儿就没有道理了--想象为我所能拥有的最漂亮的居留地。悬在这拱形物上，爬上去，滑下来，翻几个跟头，又踏在实地上，所有这些游戏全都是在堡垒身上玩的，那可不是它本来的空间。如果堡垒只有一个普普通通的敞开式的入口，就不可能避开它，就不可能让眼睛休息不看它，就不可能将看到它的喜悦推迟到以后的某个时刻，就不可能把它紧紧地握在爪子之间，而是必须得离开它。但主要是能够看护它，能弥补因看不见它而产生的不足，因此若能在堡垒和空穴之间选择居留地的话，那我肯定为我的一生选择空穴，永远在那里来回溜达守卫堡垒。要是这样洞壁中就不会有这种声音，就不会有谁胆大包天地挖到窝边来，那里的安宁也就有了保障，而我就是它的保卫者，我听那些小东西掏洞时就不会反感，而是陶醉着迷，我现在丝毫没有注意到的是：堡垒的宁静中也发出沙沙的响声。

    但所有这些美事现在都不存在，我必须去干自己的活，我几乎不由地感到高兴，我干的活现在直接涉及到堡垒，因为这激励着我。情况越来越清楚，我显然要把我的全部力量都用在这起初好像是微不足道的活上。现在我在听着堡垒的洞壁。无论在什么地方，无论在高处还是在低处，无论是贴着洞壁还是贴着地面，无论是在洞口还是在洞内，无论在哪里，我到处都能听到相同的声音。长久地倾听这种间隙性的声音要耗费多少时间和多少精力。如果愿意的话，我也可以找到一种小小的安慰来欺骗自己，也就是说，在堡垒里耳朵若离开地面就什么也听不见了，因为堡垒里面积大，和在通道里不一样。仅仅是为了休息，为了思考，我才时不时地这样试一试，我使劲听呀听，什么都听不到，我挺高兴的。另外，到底发生的是什么事呢？面对这种现象我的头几个解释毫无用处。但我面前出现的其它解释我又不得不否定。我可以认为自己听到的就是那帮小家伙干活的声音。但这好像违背所有的经验。有的声音尽管一直存在我却从未听到过，我不可能突然间开始就能听见它。随着年龄的增长，我在地洞里对各种干扰可能会更加敏感，但我的听觉绝不会越变越灵。听不到他们的声音，这正是那帮小东西的特点。难道我以前容忍过他们？我本该冒着饿死的危险根除掉他们。不过也许是这样，有种想法悄悄在我脑中冒了出来，闹出这种声音的是一只我还一无所知的动物。可能就是这样。我对地下的生活虽然观察了很久，而且也很认真，但这世界丰富多彩，什么意想不到的坏事都有。但那不会只是一只动物，必定有一大群，他们突然闯入我的领地，那是一大群小动物，虽然他们强于那窝小家伙，因为可以听见他们的声音，但也只是稍稍突出一点儿，因为他们干活的声音很小。有可能就是我不了解的动物，一群正在浪游的动物，他们只是途经这里，就是他们在打扰我，不过他们的队伍就要过完了。若是这样我完全可以等着，不必干任何多余的事。但如果是陌生的动物，我为何看不见他们？我已挖了许多沟，为的就是能抓住他们当中的一个，可我一个都没找到。我突然想到，也许是非常非常小的动物，比我知道的还要小许多，只是他们弄出的响动比较大。因此我在挖出的土中搜寻起来，我将土块抛到空中，掉下来后摔得粉碎，但制造噪音的家伙并不在下面。我慢慢认识到像这样随便乱挖小沟我什么目的也达不到，只是把我的洞壁挖得乱七八糟，急急忙忙在这里掏一掏，又在那里刨一刨，来不及把洞再填起来，有许多地方已堆起了土堆，既挡住了路又挡住了视线。当然这一切对我也是干扰，现在我既不能到处走走，也不能环顾四周，也不能休息，我常常在一个洞里挖着挖着就睡着了，不过也就是一会儿，一只爪子还挖进上方的土中，我临睡着前正想从那里扒下一块。现在我要改变一下我的方法。我要对着声音的方向挖一个真正的大洞，不停地挖，不依赖任何理论，直挖到找出这种声音的真正原因为止。如果我有能力我将清除它们，如果能力不够，至少我有了明确的答案。这种答案或给我带来安慰，或给我带来绝望，但无论怎么样，无论是前者还是后者，都是毫无疑问的，都是有根有据的。这个决定使我感到心畅体舒。我觉得在此之前所做的一切都过于仓促。我还处在归来的激动之中，还没丢掉洞外世界的忧虑，还没完全适应洞里的宁静，因不得已长期离开它而变得过于敏感，因而被一个自认是奇怪的现象搞得不知所措。到底是什么？隔上很长一段时间才能听到的一种轻轻的嘶嘶声，一种或许能适应的微不足道的东西，我真不想这么说。不，这是不可能适应的，但可以暂不采取什么措施地观察它-段时间，这就是说，隔几个小时听上一下，耐心地记下结果，可我在此之前却沿着洞壁将耳朵蹭来蹭去，几乎只要一听到那声音就掘开泥土，不是为了能真正找到什么，而是为了做点儿与内心不安相应的事。我希望现在能变变样。我又不希望变个样，我闭上双眼憋着对自己的一肚子火这样告诉我自己，因为这种不安几个小时以来在我心中颤抖，如果不是理智制止着我，可能我就会随便在某个地方麻木固执地挖起来，仅仅就是为了挖，能否在那里听到什么根本无所谓，差不多和那帮小家伙一样，他们或者是毫无意识地挖着，或者仅仅是为了啃泥土。这个理智的新计划对我既有诱惑力又没有诱惑力。什么也不可能成为反对它的理由，起码我找不出反对的理由，就我的理解，它肯定通向目标。尽管如此我还是根本不相信，我是那样不相信它，以致于我丝毫也不担心它的结果可能造成什么灾祸，我连可怕的结果也不相信。是的，我觉得，这种声音刚刚出现我就想到了这种坚持不懈的挖法，仅仅因为我不相信它，所以直到现在还未开始。即使这样，我当然将会开始这样挖的，我再没有别的选择，但不会立即开始，我将把这个活儿稍稍往后推一推。如果理智应当受到尊重，那这就完全会顺理成章地发生，我不用全力投入这项工作。无论如何我将事先评估一下我的挖掘给地洞造成的损失，这将会花费不少时间，但却是必要的。如果这新的挖掘的确通向某个目的地，好像也要挖很长时间，如果根本就不通往任何目的地，那就将挖个没完没了，干这种活至少意味着要离开地洞一段较长的时间，但不会像在洞外世界那么糟糕，我可以随时停下手里的活回家看一看，即使我不这样做，堡垒的空气也会向我飘过来，笼罩住正在干活的我，但这依然意味着离开地洞，将自己交给一个毫无把握的命运，因此我想让地洞在我身后一切都保持正常，要是为它的宁静而奋战的我扰乱了它却没立即恢复它，那可不行。于是我开始把土往一个个坑里填，这种活我非常熟悉，我曾无数次干着它却几乎没意识到它是活，我能把它干得非常出色，尤其是最后的压实和平整，这绝不是赤裸裸的自夸，事实就是如此。然而这次我却觉得很艰难，我的注意力过于分散，干活时我一再把耳朵贴在洞壁上仔细听着，漠然听任刚刚推上去的土又在我身上溜到坡下去。至于最后的装饰活我几乎干不了，因为它需要更加集中注意力。丑陋的隆起部分和很不顺眼的裂缝依旧还在，更谈不上让这样修补出来的洞壁在整体上恢复原先的弧线了。我尽量这样来安慰自己，这只是一个暂时这么干的活。等我将来回来，如果重新获得了宁静，我将彻底改善这一切，到那时这一切都将做得飞快。是的，童话里的一切都是飞快的，而这种安慰就属于童话。最好现在马上就干出完美无缺的活，这要比一再中断它、跑到通道里转来转去确定新的声源更有益，那些事的确非常容易，因为除了随便站在什么地方竖起耳朵听，再也不用干什么。我还有另外一些毫无用处的发现。有时我觉得那声音似乎停止了，其实那是长时间的间歇，有时那种嘶嘶声响起时我没听见，自己的血液在耳中发出的咚咚声太大了，于是两个间歇便合而为一，有那么一会儿我还以为嘶嘶声永远停止了。我不再听了，我跳了起来，整个生活正在发生彻底的变化，好像那个泉眼开开了，地洞的寂静从中喷涌而出。我避免马上去核实这一发现，我要寻找一个能信得过的谁，先委托他去核实，因此我飞快地跑向堡垒，因为我身上的一切都已苏醒过来迎接新的生活，我才想起已经好长时间没吃东西，我从已快埋进土里的储备中随手扯出一些东西，狼吞虎咽地吃起来，同时又快速地返回发现这难以置信的事情的地方，我想先在吃东西期间顺便再证实一下此事，只是大概证实一下，我听着，可粗粗一听我马上就明白过来，我犯了个该诅咒的错误，远处依然传来不可否认的嘶嘶声。我吐出了食物，恨不得把它踩到地里去，我得再去干自己的活，却根本不知道该干什么。在某个似乎急需要干的地方--这种地方有的是，我开始机械地找了点活干，就好像是监工来了，我必须给他耍个花招。但我刚刚这样干了一会儿，我就可能又有了新的发现。那声音似乎变大了，当然也大不了多少，这里所说的总是最细微的差别，但即便是大一丁点儿，我这耳朵也能清楚地分辨出来。这种变大的声音好像意味着距离近了，比听见声音增强要清楚得多，我真的看见了它越走越近的脚步。我从墙边跳开，想一眼就能看到引起这种发现的一切可能。我意识到，好像我从未在洞中真正设置过什么来抵御一次进攻，我有过这种意图，但我觉得进攻的危险违背一切生活经验，因此没有防御设施--或者说并非没有。（这怎么可能！）但在等级上远远不如用于和平生活的设施，因此和平生活设施在洞中处处优先。本来在防御方面能修建许多设施而不影响基本规划，而这一点却令人费解地给忽视了。在所有这些年中我有许许多多的运气，这些运气惯坏了我，我也曾不安过，但幸运时的不安不会有任何结果。

    现在首先要做的就是从防御以及能想象出来的一切防御的可能性的角度查看一下地洞，制定一个防御计划和一个相应的修建计划，然后马上像小伙子一样精力充沛地干起来。这是迫在眉睫的工作，顺便说一下，现在才干当然为时太晚，但这是迫在眉睫的工作，绝不是挖一个大研究沟，挖这种沟其实只是一个用处，即让我在毫无防御能力的情况下尽全力去寻找那个危险，还愚蠢地担心若让危险自己来可能还不够快。突然间我无法理解我以前的规划。在以前的明智的规划中，我找不到一丁点儿明智，我又停下了手里的活，我也不再去听，现在我再也不想发现新的声音的增强，我已厌倦发现，我放弃了一切，如果我能平息内心的矛盾我就满足了。我又顺着通道漫无目的地走下去，越来越远，来到自我归来还未见过、我刨土的爪子一下还未碰过的通道里，它们的寂静在我到来时苏醒了，从我的上方漫下来。我没有流连，我快步穿了过去，我压根不知道我在寻找什么，也许只是在打发时间。我稀里糊涂地走着，最后竟到了迷宫，到地衣盖边听一听的想法诱惑着我，那样遥远的东西，此刻是那样遥远，我对它们产生了兴趣。我挤到上面听着。深沉的寂静。这里可真美，外面谁也不来管我的地洞，大家都忙着自己的事，与我无关的事，我是如何取得了这样的成功。地衣盖旁边现在大概是地洞中唯一一个我听上几小时也听不到那声音的地方。和洞内的情况完全相反，以前危机四伏之地成了一个安宁的地方，而堡垒却成了嘈杂和危险的世界。更糟糕的是，这里实际上也不太平，这里什么都没改变，无论是宁静还是喧闹，危险和以前一样就潜伏在地衣上面，但我对这种危险已经不敏感了，洞壁中的嘶嘶声把我累坏了。我被它累坏了？它越来越强，它越来越近，而我却绕来拐去穿过迷宫，躺在上面的地衣下休息，这几乎就等于我已把家让给了那发出嘶嘶声的家伙，只要在这上面能安静片刻我就感到满足。大概对这种声音的起因我又有了某种新看法？也许这声音出自那帮小家伙挖的水沟？这不就是我明确的看法？我好像还没有放弃它。如果它不是直接出自那些水沟，也是以某种方式间接出自那里。如果它与水沟毫不相干，那可能当下就没什么可假设了，那就只好等待，直到或许是找出了原因，或者等那原因自己显露出来。当然现在还能玩玩假设的游戏，比如可以说，远处某个地方渗进了水，我以为是呼哨声或嘶嘶声的其实是一种哗哗声。如果不考虑我在这方面毫无经验--当初一发现地下水我就立刻将其引走了，再也没出现在这沙质土中--它还是一种嘶嘶声，不可能把它解释成一种哗哗声。无论怎样提醒自己静下心来又管什么用，这想象力就是不肯歇下来，事实上我依旧在猜想--对自己否认这一点毫无意义，这种嘶嘶声是出自一个动物，也就是说，不是出自许多小动物，而是出自一个大动物。也有一些地方不对头，比如到处都能听到这种声音，大小总是一样，而且无论昼夜都很有规律。当然啦，首先应该更加倾向许多小动物的假设，但由于我在挖掘中本该找到他们却什么也没找到，于是就只剩下有个大动物的假设了，更为重要的原因是，似乎不符合这种假设的情况并没有排除这个动物存在的可能性，而是使他具有了超出一切想象的危险性。仅仅由于此因我才抗拒着这种假设。我要抛开这种自我欺骗。我已经想了很久，即使隔得很远也能听到那声音的原因是他在拼命地干着活，在地下打洞就和在畅通无阻的通道里散步一样快，泥土在他打洞时瑟瑟颤抖，当他过去之后，余震和干活发出的响声在远处汇合在一起，我听到的只是这种响声即将消失时的余音，所以到处听到的都一样。起着相同作用的还有，这只动物不是朝我而来，因此声音没有变化，确切地说已经有了一个我看不透其用意的计划，我只在推想--在这方面我极不愿意断言--这个动物了解我，他在封锁我，也许自我观察以来他已围着我的地洞转了好几圈。--大量的思考的结果是我确定了这种声音的种类，嘶嘶声或呼哨声。如果我用我的方式刮土刨土，那听起来就完全是另外的声音。我只能这样给自己解释这种嘶嘶声，这只动物的主要工具不是他那也许只起辅助作用的爪子，而是他的嘴或长鼻子，当然除了力大无比之外，它们大概也较锋利。可能只需猛刺一下，他的长鼻子就能钻进土里挖出一大块土，在此期间我什么都听不见，这就是那间歇，随后他又吸气准备再刺。这种吸气必然是一种震撼泥土的噪声，这不仅是因为这只动物力大无比，而且也因为他的焦急和工作热情，这种噪声就被我听成了嘶嘶声。然而我依然丝毫理解不了他能不停地干的能力，也许短暂的间歇中也含有小歇片刻的时间，不过显然他还没有真正的长休，他昼夜不停地挖着，一直保持着同样的体力和精力，心里装着应该尽快实施的计划，他具有实现这个计划的一切能力。我不可能料到会有这样一个对手。然而除了他这些特点之外，现在正在发生的可正是我本该一直担心的事，我本该时刻为其采取防范措施的事：有谁靠近了！以前怎么会有那么长一切都寂静平安的时间？敌人耀武扬威地围着我的财产转着圈子，是谁在控制他们的路线？为什么我受到这样的惊吓？和这一危险相比，我过去花费许多时间认真考虑的所有小危险又算什么！我是否是作为这地洞的所有者希望能胜过所有可能进来的家伙？恰恰是作为这个敏感的大洞系的所有者，我无力抵抗一切较猛的进攻。地洞所有者的幸运宠坏了我，地洞的敏感也将我变得敏感了，它若受到伤害我会痛苦万分，就好像伤害的是我。我本该预料到的正是这一点，我不仅应考虑自身的防卫--这件事我干得是那样敷衍了事毫无结果--而且应考虑地洞的防卫。首先必须对此采取预防措施，地洞的个别部分，很可能是许多个别部分，一旦受到谁的攻击，就应能通过用大量的土来填堵将它们与那些受损较少的部分有效地分隔开，填堵必须在最短的时间内完成，这样进攻者就无法知道那后面才是真正的地洞。还有，这种填堵应不仅适合用来隐蔽地洞，而且能用来埋葬进攻者。这类事我压根就没开头，什么也没做，在这方面什么也没发生，以前我就像个孩子无忧无愁，我做着孩子的游戏度过了壮年，就连考虑那些危险也只是在做游戏，而认认真真地考虑真正的危险却让我忽略了。

    以前也并非没有警告。

    然而从前发生的事从未严重到现在这种地步，不过在修筑地洞最初的日子里，倒是常常发生类似的事。主要区别恰恰就在于，那是修筑地洞最初的日子……那时我真还是个小学徒，正在修第一个通道，迷宫才刚有个大体上的设计，我已打出了一个小窝，但在规模上和洞壁的处理上它却完全失败了。简单地说，开始时的一切都只能作为尝试，只能作为一旦失去耐心就能不太惋惜地突然弃之不管的东西。当时发生了这么件事：有一次，在干活休息时--我这一辈子干活时总是休息过多--我躺在土堆之间，突然听到远处有一种声音。像我当时那么年轻，它让我感到害怕，更让我感到好奇，我停下手里的活仔细地听了起来，我无论如何也要听，也不上到地衣下面伸展一下身子，还非得听。至少我在仔细地听。我能相当清楚地辨别出那是打洞的声音，就和我也在打洞一样，也许声音要弱一些，不过距离有多远就不得而知了。我心情紧张，另外也沉着冷静。大概我到了人家的洞里，我想，洞主人此时正打着洞奔我而来。如果这种假设的正确性得到证实，那我就会离开此地到别处去修洞，因为我从来就没有占领欲，或者说我从不好斗。不过当然啦，我那时还年轻，还没有洞，还能保持沉着冷静。即使那件事后来的过程也没使我特别不安，只是不太容易说清它。如果在那边打洞的家伙的确是奔我这边而来，那就是因为他听见了我打洞的声音，如果他改变了方向--现在实际情况正是如此--那就是因为我干活时一休息他就失掉了目标，或者还不如说，是因为他改变了自己的意图，不过还不能确定他是否改变了方向。但也许是我完全弄错了，他的方向从未正对着我，不管怎么说那声音在一段时间内还增强了，好像是越来越近。当时我还年轻，如果我看见那个打洞的家伙突然从土里冒出来，大概绝不会不满，不过没有发生这种事。也不知从哪一刻起，打洞的声音开始弱下来，越来越低，好像他渐渐改变了当初的方向，随后那声音戛然而止，似乎此时他选定了完全相反的方向，直接离开我这里到远处去了。我在寂静中还听了他好长时间，这才又开始干活。是呀，这次警告可是够清楚的，可我很快就把它忘在了脑后，它对我的修洞规划几乎毫无影响。

    从那时到现在是我的中年时代。不过是否这期间什么也不是呢？干活时我还总要休息很长时间，我在洞壁边听着，打洞的那个家伙最近改变了自己的意图，又掉过了头，他逛了一圈又回来了，他准会认为，他留给我的这段时间足够我做迎接他的准备。可我这方面的一切准备还不如那时，偌大的地洞摆在那里毫无防御能力，我已不是小学徒，而是个老匠师了，我现有的力量一到需要做出决定时就不听我的使唤，但无论岁数有多大我都觉得，我真希望我比实际岁数还大，大得我再也无力从地衣下这栖息地站起身来。事实上我在这里再也忍受不下去了，我站起身飞快地跑下去回到家里，仿佛我在这里找到的不是清静，而是一肚子新的忧虑。--那些事最后怎么样了？那嘶嘶声已经减弱了吧？不对，它更大了。我随便找了十个地方听了听，发现这明显是个错觉，那嘶嘶声一如即往，毫无变化。那边没有发生任何变化，那边的家伙沉着冷静，不在乎时间，但这里的每一刻都震撼着倾听的我。我又要走好长一段路回堡垒，我觉得四周的一切都显得不安，似乎一切都盯着我看，但随即又将目光移向别处，以免打扰了我，但又拼命想从我的神态中看出救生的决定。我摇着头，我什么决定也没有。我去堡垒也不是实施什么计划。我从本想在那里打研究洞的地方经过，我又将它审视了一遍，这本是个好地点，就该沿着这个方向挖，即大部分小通风道所在的方向，这些通风道将在很大程度上减轻我的劳动，也许我根本不用挖很远，也许我根本不用挖到那声音的源地，也许贴在通风道上仔细听一听就足够了。然而这些想法并未强烈到足以鼓励我去打这个洞的地步。打这个洞会给我带来信心吗？我已经到了根本不愿有信心的地步。我在堡垒里挑出一大块剥了皮的红肉，带着它躲进一个土堆，如果说这里还有寂静的话，那寂静绝对在那里。我在那块肉上舔着吃着，一会儿想象着那个陌生的动物正在远处给自己开着路，一会儿又想，只要还有可能我就该尽情享用我的储备。后者可能是我已制定出来的唯一能够实施的计划。另外，我还想猜测一下那个动物的计划。他是在漫游还是在修自己的洞？如果是在漫游，那与他达成谅解也许还有可能。如果他真把洞一路打到我这里，那我就把我的储备给他一些，他也就走了。是的，他会走的。在我这土堆里，我当然什么梦都可以做，也可以做做谅解的梦，尽管我清楚地知道不会有这样的事，只要我们看到对方，甚至只要预感到对方就在附近，我们马上就会失去理智，马上就会感到另一种新的饥饿，尽管我们先前已吃得饱饱的，我们谁也不会提前，谁也不会拉后，同时朝对方咧开牙齿，亮出利爪。即使这样也完全是合情合理的，因为面对这个地洞，谁能不改变自己的旅行计划--即使他正在漫游--和未来的规划呢？但也许这只动物是在他自己的洞中打洞，那我就连谅解的梦都不用做了。即使它是个特殊的动物，即使他的洞能容忍一个邻居，我的洞也不能容忍，至少不会容忍一个听得见的邻居。当然现在那只动物好像离得还很远，只要他再往回退一点点儿，这声音大概就消失了，随后可能一切都将和往昔一样美好，那这就只是一次凶险的经历，但也是一次大有收益的经历，它将促使我进行各种各样的改造。我若沉着冷静，那危险若没有直接的威胁，那我绝对能干出各种漂亮的活。那只动物劳动能力那么强似乎应有众多的可能性，也许他会因此放弃朝我家的方向扩建他的地洞，并在另一个方向得到补偿。当然这不可能通过谈判来实现，只能通过那只动物自己的理智，或是通过我这一方施加的压力。在这两种情况下起决定作用的都是，这只动物是否知道我的情况以及知道些什么。我在这方面考虑得越多，我就越是觉得这只动物不可能听到我的声音。可能是这样，他曾听到过关于我的什么消息，但他大概没听到我的声音，尽管这对我来说是无法想象的。只要我对他一无所知，他就根本不可能听到我的声音，因为我一直保持着寂静，有什么会比重见地洞更加寂静。那就是在我试探着打洞时，他也许能听见我的声音，尽管我打洞的方式发出的噪声很少。不过他若听到了我的声音，我肯定会有所察觉，他至少得放下活仔细地听。--然而一切如故。……

（周新建　译）


卡夫卡作品集——目 录

卡夫卡，F.：（Franz Kafka 1883～1924）

    奥地利小说家。出生犹太商人家庭，18岁入布拉格大学学习文学和法律，1904年开始写作，主要作品为4部短篇小说集和3部长篇小说。可惜生前大多未发表，3部长篇也均未写完。卡夫卡是欧洲著名的表现主义作家。他生活在奥匈帝国行将崩溃的时代，又深受尼采、柏格森哲学影响，对政治事件也一直抱旁观态度，故其作品大都用变形荒诞的形象和象征直觉的手法，表现被充满敌意的社会环境所包围的孤立、绝望的个人。成为席卷欧洲的"现代人的困惑"的集中体现，并在欧洲掀起了一阵又一阵的"卡夫卡热"。其最著名的作品有借小动物防备敌害的胆战心理，表现资本主义社会小人物时刻难以自保的精神状态和在充满敌意的环境中的孤立绝望情绪的短篇小说《地洞》（1923）；通过小职员萨姆沙突然变成一只使家人都厌恶的大甲虫的荒诞情节，表现现代社会把人变成奴隶乃至"非人"的"异化"现象的短篇小说《变形记》1912）；写土地丈量员K在象征神秘权力或无形枷锁统治的城堡面前欲进不能，欲退不得，只能坐以待毙的长篇小说《城 堡》；借银行职员约瑟夫·K莫明其妙被"捕"，又莫明其妙被杀害的荒诞事件，揭露资本主义社会司法制度腐败及其反人民本质的长篇小说《审判》等。

目　录

译序 | 大路上的小孩
欺骗农民的人 | 忽然散步
决定 | 到山里去旅行
单身汉的不幸 | 商人
心不在焉的眺望 | 回家的路上
跑着的过路人 | 乘客
衣服 | 拒绝
骑手的沉思 | 临街的窗
不幸 | 判决
伙夫 | 变形记
流放岛上一幕 | 新来的律师
乡村医生 | 马戏团顶层楼座上
往事一页 | 法律门前
亚洲胡狼与阿拉伯人 | 视察矿井的先生们
钦差 | 家父之忧
十一个儿子 | 兄弟谋杀案
梦 | 致某科学院的报告
苦难的开始 | 小女人
饥饿艺术家 | 女歌手约瑟菲妮
同醉汉的对话 | 大噪音
煤桶骑士 | 一场斗争的描述
乡村婚礼的筹备 | 乡村教师
老光棍布鲁姆·费德 | 桥
猎人格拉库斯 | 修建中国长城的时候
敲门 | 隔壁
一只杂种 | 日常困惑
关于桑霍·潘萨的真相 | 塞壬的沉默
普罗米修斯 | 城徽
波塞冬 | 集体
夜 | 拒绝
召募军队 | 舵手
鸢 | 考试
陀螺 | 小寓言
归乡 | 启程
律师 | 一只狗的研究
夫妇 | 算了吧
比喻 | 地洞