A:从这里到那时

A辑：从这里到那时
《率》

可能这样
也可能那样

可能这样和那样
是一样的
也可能
可能和不可能
是一样的

《矛盾》

上午天晴
下午天晴

黄昏过后
天黑了

《有一刻》

有一刻，我都快死了
          那一刻
才慢慢回去

《骰子之内》

最大的点儿有四种情况
一种是我
一种是你
一种看不清楚
第四种，也就是这一次
骰子落下来
最大的点儿是它自己

《答案与谜面》

1 狼

为什么不是狗
不是羊
也不是一种
外星人
凑在一起
才更象标准答案

2 人

为什么不是狼
不是鱼
也不是一个鬼
凑在一起
才更象一个谜面

《镇江香醋》

镇江 <正宗> 香醋
注册商标：北固山
产品标准号：Q/321121HQ001-1998
优质 ZHEN JIANG XIANG CU
佐餐调料 常温储藏 愈存愈香
配料：水、糯米、麦麸、糖、食盐
保质期：24个月 中国
净含量：550mL 特产
瓶纸上的"镇江香醋"

和镇江香醋
基本吻合，只有一点点不同
而那一点点不同
正是它们的根本不同

《愿望》

每个月我都会干几件事
干A干烦了，就去干B
干B干无聊了，就去干C
C干到头了，再去干D
把D干得不是D了，再重去干A
或者再去干C，也可能去干没有干过的Q
我想我会这样一直干下去
只是希望有一个A或B或者别的什么
能让我干它干到死，并且让我到死也会感觉
干它与干别的东西是多么地不同

《从A开始》

从A开始的B
象A一样
变成了C

《从这里到那时》

和　从这时到那里
一样遥远
但不是一种远
甚至是两种
相反的远

《火车向东开着》

一列火车向东开着
一列火车向西开着
我坐在向东开着的火车里
向西开着的火车奔驰而过
向西的火车不断向西消失着
向东的火车还是一直向东开去
我和向东的火车还是一直向东前进着
向东的火车还是那样快地让世界不断向西消失着
直到我无法看见 无法感觉 也无法想象
竟有一列火车一直向西开着
在我和向东开着的火车一直向东前进时
一列火车竟然使我们不断向东消失着

《四盏灯》

这吊灯共有四盏子灯
已经坏掉的两盏
还都象灯一样摆着
你按一下开关儿
就会发现其中
只有两盏还是灯

《麻辣泥鳅》

"麻辣泥鳅"吃到嘴里
麻辣的味道更多些
就象布宜诺斯艾利斯的大茅坑
布宜诺斯艾利斯的味道更多些一样

《敲了很久的门》

敲门很久，依然没有动静
我只好推门直接进去
里面三个房间， 确实没有一个人
看看窗外，天快黑了
我还没发现灯绳在哪里
这时，突然传来一阵敲门声
我只好走过去开门
那个人看了我一眼说
我以为没有人呢
已经敲了很久
正想直接推门进去
我没见过这个人，但还是告诉他
如果你真的推门进去
你会发现里面确实没有一个人
因为刚才我就是这样进去的

《鸟》

飞了

《2和5》

把2和5
飞快地
念过10遍的人
甚至比他的发音
更可爱

《屁屁》

她叫我宝宝
我叫她屁屁

屁屁真好听
每一回叫她屁屁
都忍不住要继续叫下去
屁屁、屁屁屁屁、屁屁、屁屁
屁屁屁屁屁屁屁屁屁屁
忍不住要叫到老

而至少在现在
她也觉得
屁屁这两个音节
真好听

《卡拉屯》

在"卡拉屯"
我对竖说
天安门
现在看不见
我不知道
它还在不在
虽然我刚从那里
坐车经过
在卡拉屯，天安门如果在
也一定是我看不见时的样子
正如此刻，竖在卡拉屯
正是我看不见时
他的样子

《我爱摇滚乐》

的杂志编辑李胶想
是我一个朋友
她画画、上网、编脚香诗刊
在大房间里做白日梦
去年年底还在中学教书
今年就从北京去了石家庄
申奥成功那天，她在路边做怪态
然后说自己永远成不了美好女性了
还告诉我，她曾对一个男的喊
操也得找一个配操我的人
这句话这句话，如果用京剧唱出来会怎样啊
我真想把这个想法告诉她
同时提醒她，什么时候回北京
顺便把我的《西方音乐史》带回来

《张稀稀的火车》

张稀稀告诉我
24号，他坐火车
从黑龙江过来
25号上午到达北京
如果25号这一天
不比他的火车到得更慢
可能就在25号
我给他电话，叫他来月坛

《彼此的楼》

一栋灰楼，一栋红楼
两栋楼相距1000米
在灰楼某个窗口
我望着红楼，但望不清
窗口里的人，如果红楼里
也有一个人，正在望着灰楼
这个人同样望不见我
如果真是这样，那么我和这个人
会不会因为彼此望不见
而喜欢上彼此的楼

《水池里的壁虎》

下午5点10分，水池里有一只壁虎
整个厨房里，只有我和壁虎
我看见它在那里，它看见我在这里
最后直到这只壁虎消失
我在这里这个事实
才不复存在

《另一只蟑螂》

23点多，我突然看到
茶杯内壁上，有一只蟑螂
我盯着它，它一直不动
结果，我拿起杯子才发现
原来那是一小撮茶叶
贴在杯壁上，象一只蟑螂
杯子放回桌面后，大约7分钟
无意中又扫了杯子一眼
我看见了另一只蟑螂

《而》

天上飘着云
而我在北京

我在北京
而那栋楼的灯亮了

那栋楼的灯亮了
而天上飘着云

Q
而B

天上飘着云
而Q+B

《吃饱了》

撑的

《看不到的镜面》

你不在时
镜子也照着
照着能照到的东西
在任何一个随意的位置
它都照着一些东西
除非反扣在地上
镜子就仅仅能照着黑暗
但是你不能看到任何一个
仅仅照着黑暗的镜面

《静静的歌》

她还在唱

我越走越远

直到她的歌和

一切没唱出来的歌一样

静静地不存在着

《离秋山》

黄叶落满了山林
没有一只鸟、一头鹿
在暮林中鸣叫
仿佛去年的流水
想不到的那一座山
在秋风中枯败了

《秋蟑螂》

从木柜缝到地板，地板到墙
和没死的时候一样
看不见落叶、高天、远去的雁阵
暮气中的行人、旧煤厂
秋天的蟑螂，只感到了凉

《往秋雁》

那群大雁飞往更遥远的南方
遥远的山河、森林、湖泊
飞过无数屋顶和烟囱，田野中的火车
一年年过去了，雁阵在天空
一会儿排成一字，一会儿排成人字
一会儿消失在人们看不见的地方

《虎觉秋》

三百里落日，照耀从前的山林
天上正落下黄叶，涧水越流越远
逝去那只虎，草木衰败中的金黄肉身
寂静的毛皮里，渺茫的马鹿、一春的尘土
浑然不动，清冷的秋山浑然不动
从石崖走到溪谷，从溪谷望向暮云
树枝折断的扑簌声里，隐约的虎啸没有
从群山外的秋风中突然传来

《鹿过马》

月亮照耀时
鹿更远
隔着许多力
无法成为一道光
当鹿跑起来
跑到自己之外
鹿和月亮
还有一匹马那么远

《神》

可以念
可以写
也可以做

《麻将》

正在哭的人里
一定有假的
不过去掉他们
就不会如此感人

《22路车》

他是他时
22路车才来
半世界的22路车
越开越快

《大红罗厂》

从另一条路去大红罗厂
在报子胡同下车，回走50米
然后左拐，一条很远的斜街
我来时，天已经快黑了
两旁的茶社和住房都陌生
那条路越走越不象
后来大红罗厂还是到了

《周启生》

很多人不知道他
他写了很多歌
十年前我天天听歌
那时读高中，听歌专找陌生名字
经常进出的音像店叫“新艺”
现在，周启生的《天长地久》
还缠着透明胶，扔在床下的纸箱子里
里面有《蜜蜂王子》、《背井离乡》、《浅草妖姬》
《又是下雨天》等等
那首《天长地久》开始是这样唱的：
“孤单的手紧抱着你的腰
象昨日正相爱的时候”

《灯绳远》

灯还没有亮
顺着灯绳一直爬
你爬得多远
也不会看见一点光

《剧终》

半夜，一个人在
屋子漆黑一片
来回地开门，关门
直到感觉恐怖

返回目录》》》下一页

这里生产社 制作.版权所有


B:药世界

B辑：药世界

《凡是我的敌人，我都要灭掉》

凡是我的敌人，我都要灭掉
无论强大的敌人，还是神圣的敌人
伤我皮肉、伤我头脑、伤我心
伤我神、伤我亲人、伤我兄弟的人
都是我的敌人，我要灭他们
在这块人闪人灭的土地上
我要让伤口永远开放在头顶
成为照耀我的太阳
谁看见这个太阳、谁感到那种光亮
谁就应该知道在它底下
那一个空空荡荡的人
有着一种不属于人间的狠
凡是我的敌人，我都要灭掉
用一切可能的东西，我去灭他们
是人灭人、是兽灭兽、是鬼灭鬼、是神灭神
对于人兽，就用这一辈子，我要把他们灭进土
对于鬼，我要一念间灭他在我的恐怖里
对于神，我将用尽一万个一辈子直到把他灭成鬼
多少条大河流去了，高山还在天下竖着
凡是我的敌人，我都要一一灭掉
那些强大的敌人、那些神圣的敌人、那些残酷的敌人
在你们把我灭了无数次之后最后我还是要把你们灭掉

《我要在世界的腰上捅出来》

黑皮带一样的人群扎着世界
黑压压一片，没有光
松松垮垮的皮带里
那只羸弱的烂腰
我发着狠都不能贴紧

这只腰和这条皮带
我知道我们之间
总有一方会成为另一方的厄梦
可是等着吧，妈的，你这老破腰
等裤子滑到地上
露出你的丑时
你就会懂得
在这条黑皮带上
有多少眼儿已经没用了
有多少眼儿必须出现了
而我就是你还没打出的
那个眼儿

《在寂寞的房间里虐猫》

寂寞的房间里
我踩上猫背的脚
每一次都随着猫叫
移开了
我无法狠得彻底
我心理的忍耐力和
它身体一样脆弱
寂寞的房间里
我还是狠不起来
最后一次也是如此
我的狠半途而废
当猫回过头来
炼狱般望着我叫
我身体恍若突然触电
那一刻我感觉，这只猫
就是一只老虎
而即使我是武松
也一样会被吃掉

《"万豪大厦"最高层的跳楼者》

从"万豪大厦"最顶层望下去
黑米一样的人群，甲虫一样的车辆，移动着
你发现这世界，不过深到一眼远的距离
只是没有谁知道，你正在俯视着他们
最后你纵身一跃，摔出一滩你那样的血迹
人群才突然转过神来，逐渐向你围出一个人圈
很暖的阳光底下，你的尸体比你更具魅力
在这个圈里，人们猜测着你和你的尸体
你怎样变成了一滩血迹
你是摔下来还是跳下来的
但没有人知道，你是从多高处死下来的
更没有人能够了解，你俯视着他们的时候
竟然望着望着，就突然向他们纵身一跃

《小时侯在胡同里奔跑》

小时侯一个傍晚，天色阴沉
我在胡同里奔跑
长长的胡同里，只有我一个人
大人们还没下班，车铃遥远
周围是灰灰的房子
我跑得飞快，风灌进了衣领
黄书包斜挎在背后，文具盒是铁的
格尺和铅笔刀在里面来回作响
卷边的语文书下面是卷边的数学书
演算本第六页有一个红五分，下面的
方格本有两页的什麽字和画在背面的小人
我只顾跑，房墙上的砖粉字不用看
左边别人骂我小王八，右边我骂别人小王八
房砖旧得整齐，胡同太长，天色阴沉
我怎麽也跑不到头，冬天快来了
突然我感觉那一刻似乎发生在从前
突然胡同静得怕人，我越跑越静
直到耳朵里全然无声，只有跑
天色阴沉，我决定记住那个傍晚
我一边奇怪地想着一边飞快地跑着
胡同越来越长，我象做梦一样
我一边奇怪地想着一边飞快地跑着
我一边奇怪地想着一边飞快地跑着
我一边飞快地跑着一边奇怪地想着
我一边奇怪地想着一边飞快地跑着
我一边飞快地跑着一边奇怪地想着
我一边奇怪地想着一边飞快地想着
我一边奇怪地想着一边飞快地跑着
冬天又快来了，眼前似乎是从前的暮蔼
我一边奇怪地想着一边飞快地跑着
我一边飞快地跑着一边奇怪地想着
我一边奇怪地想着一边飞快地想着
我一边奇怪地想着一边奇怪地走着
我一边奇怪地走着一边奇怪地想着
黄书包没了 大人老了 胡同拆了
我一边奇怪地想着一边奇怪地走着
两边的楼宇不用看　以前就是两道灰墙
左边别人骂我小王八，右边我骂别人小王八

《死得象个活宝》

老前进帽、黑中山装，一个老头
舌头吐没吐出来，已经忘记
象赵本山歪着脑袋装瞎子一样
静静地悬在那棵矮树上
我今生看见的第一个吊死鬼
死得象一个活宝

那是高二的一个早自习前
在清晨，我和一个同学
在十几个人之后
目睹了这一幕

当时在一阵恶心后，出现了莫名的感伤
一个少年，他的幽默感还远远不够
直到今天，那片校外荒废的树林
才因为一个吊死鬼的再次出现
而变得那样萧瑟、那样滑稽

一个老头，一个穿中山装的苦老头
不知原因地吊在一棵矮树上
向旁观者翻着永远的白眼
你会发现，无论他的舌头
吐没吐出来
他都象一个活宝

再他妈地想想，其实很多很多人
无论他的舌头
现在吐不吐出来
他都将死得象一个活宝

《蟑螂的悲剧》

这些天，我每夜都要灭蟑螂
一到半夜，突然打开厨房的灯
我就看到四处逃命的蟑螂们
用"雷达"和手纸，连喷带捏，连碾带踩
每回我都让几十只蟑螂死进垃圾筒
它们个个死得很惨，断成两段的、毒液遍身的
绿血迸溅的，全身扁裂的，看着他们那些死样子
有时我会想到，那里一定也有英俊的蟑螂、善良的蟑螂
本份的蟑螂、孤独的蟑螂、为集体所驱逐的落魄蟑螂
作为忠贞妻子的蟑螂、作为模范丈夫的蟑螂、肢体困苦的老迈蟑螂
爬过几道板缝追求另一只少女蟑螂的少男蟑螂
会有一些如果我也是蟑螂我会喜欢上它们的蟑螂
但我放不下手中的"雷达"，似乎想到的和所杀的不是一回事
这回事并非我是人、它们是蟑螂，而是蟑螂遇见了人
一只蟑螂之于一个人的全部意义也许只是被杀

《醉尸》

除了喝酒还是喝酒
终日我都在酒里醉着
我不停地喝、我不停地吐
喝进来的是酒，吐出去的还是酒
每喝进一滴酒，我都更加虚无
每吐出一滴酒，我都更加虚弱
我没有选择，我只能喝了吐吐了喝
用我的全身喝、用我的全力吐
我的眼里皮里骨头里毛孔里统统酒气熏人
我望着窗外，窗外的世界盛宴缤纷
而我只有酒、只有酒、只有酒、酒酒酒酒酒
永远是那些酒，带走我肤色和神经的酒
和我浸满酒精的身体
在我狭小的房间里互相醉着
不知是我喝着酒，还是酒喝着我
有时我感觉我的房间开始剧烈摇晃
然后我的酒就四处流溢，带着我的能量流溢
我不知道是感伤还是滑稽
我习惯了这恍恍惚惚时而突然丧失的生活
我只有醉只有醉只有把我身体彻底丧失的醉
我曾经生机勃勃地向世界跃跃欲试
用我红得发紫的血液、用我鲜活挺拔的身体
可不等我到达那迷人世界的入口
我高昂的头就已经被折断
从此就这样被酒精活埋就这样
用想象在那个迷人世界进进出出不知痛楚
从此我的血是酒我的泪是酒我的汗是酒
我的尿是酒我的空气我的幻觉也都是酒
无论我醒着睡着哭着笑着疼痛着回忆着
我都是在醉着醉着醉着醉着醉着醉着醉着
从此我的身体越来越苍白虚弱
围困我的酒越来越醇重浓烈
直到我褪尽自己的血色
直到我干枯成自己的墓碑被世界彻底遗弃

隔着玻璃我望着外面日复一日
外面气氛温馨，酒杯精美，酒柜芳香
晚上会有温柔的灯光照在餐桌上
我知道，这一切与我无关
我知道直到醉死我也一样凄凉
我连流一滴泪的水份也没有了
没有人懂得我的绝望
我是泡在老酒里无法再坚强的
那根鞭

《9》

是1加8
是2加7
是3乘2加3
是3乘6再除2
是只差1就到了10
是减去9就什么都没有了
是几加几、几减几、几乘几、几除几
是几和几正在加减乘除几个几
是几和几被加减废了便乘在一起去除几
怎么算都他妈与我无关
但我算着它
我就恨这无关

《熟男》

黄昏，暴雨刚停
老樊说成熟男人
一要好色，二长痔疮
大家听后一阵哄笑
我在床上假寐

转眼已经五年
我还年轻，一事无成
姑娘们都不知道
我是一个忧郁的色鬼

从故乡到异乡
我脸色铁青地憋住了
几十列火车的嚎叫

此刻，窗外下着雪
痔疮没有长出来

《秋天来了》

秋天来了
天凉了
草木就要凋零
白日梦恍恍惚惚
诗篇藏在枕下
便缸上人面桃花
器官敏感，丹田遥远
窗外人群萧瑟
秋风吹动桥边落日
老人枯坐向晚
秃顶里埋着故乡
朋友三三两两
酒杯一举
黄色笑话比黄昏更黄
秋风秋雨愁煞人啊
古道西风瘦马
流窜犯在天涯

天凉了
秋天来了
圣徒在路上惆怅
君子在内心调情
异乡人紧紧叉住双手
滋阴壮阳，内视印堂
十字路口依然车来人往
马走日、象走田，小卒一去不回还
我放下屠刀，暗自思量
穿上毛裤，不能着凉

《病房中》

A
来来往往无非病
进进出出都是药

B
一吊瓶的水
都要流进血管

带着一点一滴的微痛
我的血被稀释着

整个下午
那根长管儿钉在我身上

刚刚熟悉的痛楚
随着水滴减弱了

这些年来已经无法测量
血里掺入了多少这样的水

只知道每一个吊瓶打干
我都会变得更加幽默

C
开始是阿司匹林复方扑尔敏复方氨基比林注射液回苏灵氯酯醒洛贝林颠茄胃疡平
肾上腺素麻黄碱呀呀接着是多巴胺酚苄明苏菲咳异丙肾上腺素氨茶碱色甘酸二钠
然后是皮质激素多酶片大黄苏打片胃蛋白酶合剂甲氰咪胍硫糖铝三醋酚汀开塞露
鞣酸蛋白毒毛旋花子甙K接着还有奎尼丁普鲁卡因酰胺美加明甲基多巴硝酸甘油
冠心苏合丸亚油酸安妥明双氢克尿塞强地松胰岛素降糖灵安宫黄体酮丙酸睾丸酮
肝泰乐左旋多巴麻风片伯氨喹最后直到银翘解毒片麦味地黄丸黄精丸朱砂安神丸

翻完最后一页《医药大全》
我发现
我已经病入膏肓

D
病房的下午特别漫长
大家都在病痛里打发时光
开始有人看报，有人闲聊
有人望着吊瓶点滴喃喃自语
也有人坐起又躺下躺下又坐起
但最后都沉沉地睡着了

只有墙角那个肺气肿没睡
他还象没病时那样病态地观察着
谁比自己更有病

E
病房里最重的病号
是那个孤单的流感患者

只要有人拿着水果和鲜花
来到他的临床

他的病情就不可遏制地
恶化

可是他从来不呻吟
那样会使他觉得自己更痛

在这里已经躺了三年
流感一直在他身上流行

每当从他满是针眼的胳膊上
拔下吊瓶针管儿

护士小姐都会狠狠地想
要不要再给他加大剂量

《药世界》
吞药、做梦、呻吟、血管推进针头
偷偷流泪，大汗淋漓地忍受
从病房里望向窗外、恶狠狠回忆

药组成了这个世界！
病痛中，这个激动的患者
一遍遍看见自己的真理

而更多的患者结队而来
更多的患者病死在身体里
更多的病、更多的药、更多的针头
更多的呻吟、更激动的患者也
让他一遍遍看见
组成这个世界的药
不过组成了自身的影子

让他一遍遍以苦去痛
一遍遍旧病复发
最后死去
比自己更多地死去

《太平间之梦》

一具尸体
两具尸体
三具尸体
……
一共三十八具尸体

一个表情比尸体们更古怪的老头儿
正在三十八具尸体的隔壁做着梦
他就是神圣的打更老头儿

他每夜都要做梦
他每个梦都与尸体有关
他是这里的王

今夜他的梦美得灿烂
因为今夜的尸体阵容强大
除了一具具群众甲乙丙丁外
还有三具局长、五具董事长
三具警监、两具教授、一具作家、
以及一具军官一具演员一具出了名的流氓

从小就梦想当领袖的老头儿
今夜无比自豪
在这个童叟无欺的地方
这里所有的大人物
都在他眼皮底下服服贴贴
一下不敢乱动
他在梦中也忍不住骄傲呀

啊 温柔的月夜多沉静
老头儿很专心地梦着
尸体们很严肃地死着

《馅世饼》

嚼着馅饼翻史书，天已过午
天已过午，真是越嚼越香
桌子上这些馅饼啊
我真想让他们都知道
那是多么的香，而且多么地越嚼越香
我要让每个人都拿起来尝尝
分一张给秦始皇和他的兵马俑
分一张给荷马、分一张给圣保罗
给穆罕默德、给马克思、给爱因斯坦
给十字军的敌人们、给拜占廷的嫖客们
给罗马斗兽场的奴隶和狮子、给索马里难民
最后一张，半张给李莲英、半张给麦当娜

这个寂静的下午，我耳朵充满了
几千年里，整个世界嚼馅饼的声音
在这声音里，这个下午多么寂静
躲在世界里吃馅饼是多么地香

《狂爹》

啊哈嘿--呀，小杂种们呐，你们他妈的看看谁来了
都他妈给我直起头，杂种们，别他妈成天斜梗着脖子装大狼狗，杂种们
我是爹，我是你们的爹，我依然是你们的爹，我过去现在将来都是你们伟大的爹
曾经孙子难为爹，除却孙子全是爹，全是爹全是爹，我是爹中爹，我是你们群爹
别以为你们和爹一样大了你们就爹气十足，别以为你们和爹一样当爹了就气势爹爹
他妈的，小杂种们，告诉你们吧，就是你们他妈的都爹起来了也跟你爹差得太爹了
你们以为在奔驰里捆起钞票当炸药包投向人民人民牺牲一片你们就出人头爹了吗
你们以为满大街印满文字的手纸上印满你们的骷髅外壳你们就红得发爹了吗
你们以为在猪圈羊圈驴圈骡子圈还是什么圈里臭名能刻在权威粪蛋上你们就功成爹就了吗
你们以为穿得象一具活动棺材到处视察前呼后拍一屁千金两屁联播你们就爹震四方了吗
你们以为左牵黄右搂妞朋友如云东南西北四处红颜你振臂一呼娇喘一片你们就人生爹意了吗
你们以为揣着便缸躲在书山里夜夜自慰山前山后一江春水向东流你们就阳春白爹不同凡爹了吗
你们以为把衣服和心脏割几个破口子拎一把调不准音的破吉他四处装乞丐你们就流浪艺术爹了吗
你们以为把节育环插到鼻孔里用长发驴尾巴一样钩出屁眼里的白粉儿你们就前卫艺术爹了吗
你们以为每天泡在网络这个大猪圈里跟不知道是牛鬼蛇神的另一些活尸互慰你们就是时尚一爹了吗
你们以为张嘴牛逼闭嘴牛逼没见过牛逼什么样也敢天天把牛逼当牙套套在嘴里你们就酷爹了吗
他妈的，小杂种们，不要以为你们爹起来就可以不把爹当爹了，他爹的，爹大娘深永远是至理名爹
小杂种们，杂种们，你们的时代虽然已经开始，你们爹的时代却还没有结束，你们不要太得意忘爹了
你们才喝了几缸洗脚水就敢他妈的满脸沧桑啊，看看你们爹的老皮你们就会知道什么叫天生爹质
我他妈从千百次的激流中把你们救到人世，让你们象猪毛一样结结实实地扎到不知深浅的大地上
让你们从大梦中醒转过来携带着莫测的兽欲在人群里冒充战士，让你们他妈把一身人皮越穿越松
你们现在倒在我面前爹三娘四起来了，你们倒他妈过河拆爹走上一条条铺满狗屎的金光大道了
看看你们这些精液充足精力他妈过度放屁又臭又响的跳梁小杂种们，我真他爹想放几声悲壮的屁啊
他妈的，你们这些小杂种，风光万千的小杂种们啊，你们再他妈爹气十足再他妈才华横爹目空一爹
你们再他妈爹扬天下名满四爹力拔山爹气盖爹再他妈学富五爹成为什么狗屁走红名爹某某权威爹
也都他妈的，也都他妈的，也都他妈的，也都他妈的，也都他妈的是我操你妈的伟大成就！

《回答》

一个人在叫疼
一个人问谁想废掉
一个人举起脚趾
划得后背吱吱作响
一个人念唵嘛哩叭咪吽
一个人大喊是我是我还是我
一个人指着一块伤疤
告诉我这是道德
一个人来到广场吹牛
一个人带着一群人高呼
人民万岁、人民万岁
一个人操着手术刀
挨个问着谁不需要麻药
一个人在深夜干嚎着你为什么死啊
一个人摇着裤衩大呼谁知道这是什么旗
一个人躲躲闪闪地说那袋理想不是我偷的
一个人对大家说请向我的活体默哀吧
一个人指着笑出来的两个鼻涕泡儿
问大家知不知道哪一个是假的
一个人说你的梦是假的
一个人追着一辆救护车歇斯底里地嘶吼该拐弯啦
一个人穿过一个人高声嚷嚷鬼来了鬼来了鬼来了
一个人问另一个人问另一个人问另一个人问另一个人问
另一个人问另一个人问另一个人问另一个人问
另一个人问另一个人问另一个人问
另一个人问另一个人
另一个人问我：你是谁
象他妈一具干尸
面熟却想不起在哪儿见过

微笑着，听完他们鼓噪
我的回答
只有一个字

呸！

                            上一页》》》返回目录》》》下一页
这里生产社 制作.版权所有


Ｃ：欢惧夜

C辑：欢惧夜
《欢惧夜》

看不见的血、想不到的人、梦不着的鬼
匆匆聚在一夜

划拳、喝血
看一江春水向东流

《谜2000》

她写王小佛 我读诗
谁 唱着什么

大房间里面
唱机转着

窗外的人不过是
这只唱机尚未
转到的人

《活卡》

一个人死了
一个人正在死
一个人继续装死
一个人梦着死

一个人吹着口哨
东张西望地找死

一个人一边吃馄饨，冒汗
一边望着窗外，回忆死

这六人脸孔模糊
他们死得很不整齐
我卡在中间
浑身上下痒得要命

《黑屋子》

一间屋子可以装很多人
也可以只装一个人
如果它黑下来
一个人会感到恐怖
他会想到很多可怕的东西
想到鬼、僵尸、没有五官的脸
想到，另一间黑屋子
最可怕的也许是
他突然想到
一间黑屋子可能并不比
一间屋子更恐怖

《门关着》

门关着
我很用力
一点点用力
楼上有人走来走去
我看不见他们
我继续用力
他们走来走去
楼房没有动
门关着
我几乎一无所有
我还在用力
他们看不见我
他们在我头顶走来走去
我用力
他们走来走去
我用力
他们走来走去
我用力
他们走来走去
门突然
开了
一群幽灵，在门外
走来走去
我几乎一无所有
看着他们
我继续用力

《鬼臀》

世界拐角处，一个影子弯曲着，方向不明
人死了也不会知道，尘世的虎口有多深
多少影子合在一起依然是一个影子
这让人恐惧、让人悲伤、让人摘不下自己的心脏
哦，拐不过去的另一面墙，望不见头的背影
那是往生途中的一个鬼，一边遥望宿命里的通天大路
一边正撅起光辉的屁股，将热气腾腾的屎和尿
静悄悄地播散在世界拐角处的路标上

《等老王》

一切意外都备好了
不知道是个什么时候
他们在等老王
老王是个守时的人
从来不会耽搁在路上
就算来路堵塞
他也会准时过来
他们都知道
老王是个不寻常的人
但不能错过一个人
老王是老王家六代单传
而且是其中
唯一还未
死过的

《红色手套》

寒冬的街道上
一个人在走
天已黄昏
他戴着一双红色手套

许多年了
这条街每到冬天
雪仍在飘
深一脚、浅一脚
黄昏已到

一个酒鬼
就死在公厕的拐角
那时黄昏已到
雪还在飘

那个姑娘
就死在这条街道
所有人都忘记
只有他记得

许多年前
在寒冬的街道上
天已黄昏
她戴着一双红色手套

《河流中挤满了人》

河流中挤满了人
脚下没有船板的人群

他们密密麻麻地呆立着
寂静得象一群等待送葬的僵尸

河水那么远地从头顶流过
没有一颗头能升上水面朝天哭泣

他们曾在大地上埋过的尸体
没有一个能醒在他们的队伍里

他们经历的落日、鲜血、无数年的房屋
都随着江河顺流而去了，顺流而去了

也许有一天，一个岸上的人
会从一排排旧身躯的缝隙里望见

锈迹斑斑的大海
已经静静映遍他们的脸

《宁静的人》

宁静的宁静的宁静的宁静的宁静的
宁静的宁静的宁静的宁静的
宁静的宁静的宁静的
宁静的宁静的
宁静的人

全然无声的人

你望着我

我望着　　　　　　　　　　　　　他们

他们那么宁静地
在天空
                飘着

飘着
     飘着
                                      飘着

一边永远互不相知地

相互望着

《开关》

按进下一半，那盏灯亮了
按进上一半，那盏灯灭了
露出来的永远是一半
一面墙镶着白色的开关儿

另一面墙被另一个开关儿藏着
按进上一半，一个人出生
按进下一半，一个人死去
露出来的永远是一道光

被活着的人日夜遥望着，
并用尽一生去猜测
那个开关儿
是白色的，还是黑色的

《我梦见李课死了》

刚刚的下午，我梦见李课死了
李课是一个木讷孤僻的人
同我去小西天买一种什么药
路上遇见一个皇帝，穿着黑衣
命令我俩为他造一架飞机
我们就开始磨石头，李课还哼着歌
磨着磨着，我发现自己正在翻着字典
查一个字，翻到那页，里面出现一枚书签
仔细看仔细看，原来是李课的遗照
这时，飞机起飞了，我听见远处
有人在喊：皇帝驾崩了，皇帝驾崩了
怎么也看不清那些人，李课死得太远了
一个木讷的人，现在我连他的模样也记不清了

上一页》》》返回目录》》》下一页
这里生产社 制作.版权所有


D:数星星的人

D辑：数星星的人
《刀与头》

1
头刀两端
活来死去

2
手起
刀落
头歪过去
唱歌
听到的
都不回来

3
从刀到头
只一寸
用完了世界

4
刀是一
头是一
一加一有
死趣

5
铁和肉
都要磨出刃
才能杀人
和被杀

6
头不见血
钝刀或
假头

7
头斩刀
不需要
用力
只在深处
斜着想一下
就了断

8
流血无辜
砍头要紧

9
刀过头
念出来
还是三个字

10
刀杀人
快刀砍死
钝刀痒死

11
有一颗头就有一把刀
头在刃边磨来擦去
直到它锋利得
足够把自己
斩下

12
一刀一头
平分秋色

13
即使从不相遇
这种威胁
也可以
天长地久

《盲月断章》

一
猪！猪！猪猪猪
从三月到九月
盲女在天堂尖叫
一共五头猪

二
还有什么
还有什么
鼻涕流出九月
蚊蝇死亡
手成熟

一排车轮、一条道路
相互抛弃

三
走过去，行礼
有人或无人
手脚都要规矩
去行礼！去行礼！

走过去
行礼

四
眼球左右转动
风景拘谨
大蜘蛛慢慢爬上
枕头、书籍、棉被
他转过身，又转过去
未到的梦已被惊扰
他一无所知
他转过去，又转过身
慢慢地脱掉了外套

五
她不敢照镜子
她是哑女、她太美丽
她说不出
自己的美丽
她不敢照镜子

六
暖气片在黑暗里
冒着热气。人要过冬。
一昼夜，书籍整整齐齐
拒绝烘烤。我惊恐地
翻动纸张，从十年前到如今
未缺一字，几十本书，一个冬天
没有一个字消失。只是标点已经错乱
我耗尽所有回忆，依然无法诵读
这个冬天，我一直在面对
那些无法成句的字迹。那些暖气片
我要把它们从身体里拆除，拆除
我要把那些字读得跟从前一样
冬天来了，我要回去

七
饭桌和床 隔着墙
十二月不开窗，也隔着
一个人的病，终生不愈
化脓、花眼，而且幻想无常
从毛衣缝里，抽出一只只小手
亲吻。这个人是我，也是我
梦过的那三人。那三人脸皮倒挂

他们在墙外吃饭
我在做梦
饭桌和床，隔着墙
我和他们，隔着饥饿

八
卧室的电视喊
射门，呕，打偏了！

我猛然惊醒
想不起做着的梦

这时，屏幕已经开裂
裂缝里，流出了
我的冷汗

九
手伸进黑暗，抓，什么都有
先是盲刺，一根根，痛而无血
然后有呼吸、字迹、汗渍、表针上被抓住
的"哒哒"声。抓反对说教，只是抓
黑暗顺着手去抓。脸无表情，它面对着
被抓去的黑暗，磨牙眨眼，没有做出怪态
抓得五指伸直，弯曲，伸直弯曲，伸直弯曲
一个气泡反复破碎，鼓起。两颗睾丸
在手掌，叮当撞响，回声在脸上荡漾。
手继续黑暗，抓，抓寂静，一直抓到
我双手，我握紧双手，顺着黑暗看，那张脸
无法看清，那张脸紧闭。而这只手抽离
我双手，还在抓，抓，顺着黑暗抓……

《数星星的人》

无数扇窗户开了又关
可能有一个人，望着星空
望见从前望不见的地方
许多白天停在了1上
他从0开始，在星空下站着
星空下，数不清的数来了又去
可能有一个数，从他开始
一直到他数不到的一颗星星
不知道终点，他要数一数星星
他数着，1，2，3，4……，远得数不着
他重来，重来，他重来也不会停住那些数
心里的数来了又去，他不用整个星空
他重来，0，1、0，1、0，1、0，1，他重来
0，2、0，10、0，100、0,100000000000000
他站在星空下，不过要数一数星星
当他在星空下站着，无数星星在头顶闪烁
他要数一数那些星星、那些夜晚，一个人和那些来了又去的数

《暗楼》

楼洞漆黑
墙离得很远
沿着隐约的楼梯向上走
没有动静，越来越高
揣着钥匙向上走
看不见灰尘也看不见脚
转过许多墙，全部是左拐
左拐左拐左拐，一直拐到最顶层
四周漆黑无人，你一个人看
看满天的星光都是假的

《他嚼着泡泡糖》

他嚼着泡泡糖 孤单 盲目的
牙齿粘合 白色的日子 一块又一块
他嚼着 虚汗直流 眼球由黑变黄
看房间也遥远 伸出手 同病相怜地
捂住嘴 他舔着小白象 从一数到二十一
最后一个泡泡吹破 他开始绝望
他嚼进三块泡泡糖 吐出一管避孕套

门铃就要响了 十点钟 他看见
自己 赤身裸体 站在
一堆衣服上

《望不见的果园》

怀着悬崖一样的紧张
我站在悬崖上遥望
大地上，一片片灰白的屋顶
镀着夕阳的门窗，一群群
咬着大白梨的孩子也在望着我
他们叫着、笑着、举着白梨向我招手
手上那些咔哧咔哧的嚼梨声
让我差一点就滑进了深渊
哦，假如他们能听到我呼喊
我多想告诉他们，有世界的大地
是甜得危险的，你们竖起的这些手掌
是我正在望不见的果园

《年》

十二月里
最象一年的

就是这一天
这一天

有几朵云
在天上飘远

没有一个人
在天上望见

天上天下离
这一天多么远

这一天真象
未来的一天

《唐朝上空的拖拉机》

一台拖拉机在云端突突行驶
拖拉机上没有人

几个唐朝的农民
在地里遥望，喃喃自语

秋天太快了，故人背井离乡
后来都不知去向

在云端行驶的那台拖拉机
甩掉了数代后人，回到这里

唐朝的农民们不知道
它要到周朝，去耕作故乡的良田

此刻，当初的铁，它正以未来的机械
在唐朝的云端翻滚着周朝的土地

《去罗马的路》

前记

去罗马的路很远
远到只有一条
通往这条路的路
却近得可以是
每一条路

A

去罗马的路很远
乘飞机，也可以坐轮船去
如果乘飞机，可能在巴黎停一下
也许是阿姆斯特丹、维也纳、
或者法兰克福，但都是一会儿
做不完一个梦，飞机就再次升上天空
要是坐船去，停留的地方会更多
从上海或广州出发，可能要经过马尼拉
然后到科伦坡、吉布提、一些不知名的岛屿
再到开罗、贝鲁特、雅典，一路都是海
港口上有很多你没见过的人和事儿
如果你爱上一个非洲姑娘，碰巧她也爱你
你可以带她一起去罗马，沿途还能听她唱唱歌
到了罗马后，你们一起去看看克洛西姆大斗兽场
万神殿、那佛纳广场，城西北是梵蒂冈
那里有很多教堂，黄昏时的教堂应该很美
广场上要出现吉卜赛女人，就让她看看手相
如果对这些都没兴趣，你可以在小旅馆里想想亲人
也可以收拾行囊立刻回来，那个非洲姑娘
把她带回中国，或者沿途将她送回家乡

B
去罗马的路很远
去罗马的人越走越远
想不到他们的时候
你不知道罗马会远到哪里
当他们到达或死在途中
你的罗马还来不及想得更远

C
去罗马的路很远
很多人死在了途中
罗马人和罗马日夜在一起
很多罗马人死在了罗马

D
去罗马的路很远
路上你要经过
很多地方，遇见很多人
你不会想到经过什么
地方，遇见什么人
也许走到某个地方
或遇见某个人
你就决定不去罗马了
永远不去罗马了
那时罗马还远不远
就只是罗马还远不远的事儿了

《后来天就全黑了》

下午　静静的大房间
一个人躺在床上
三道门都锁着　窗外是天
水不流　山也不在
没有别的声音　别的尘土　别的爱
直到黄昏　无数次翻身　做了两个梦
秋天的寒气若隐若现　凉得遥远
没有别的洞　一个人醒过来
看天一点点黑下去　后来天就全黑了

上一页》》》返回目录》》》下一页
这里生产社 制作.版权所有


E：空

E辑：空
 | 返回目录