［夜行人］目录

作者：恶鸟.本名贾冬阳.1977年生于吉林前郭.现在四平
【我现在对诗的理解】
【作品Ａ】

《夜行人》

《如果有一天大雪纷飞》

《豹子的方式》

《在站台》

《二笨和小黑》

《树叶》

《温暖》

《杯子》

《寒冬夜行人》

《烟囱》

《垂头丧气》

《天很冷》
【作品Ｂ】

《死缓》

《毕业照》

《草莓，草莓》

《虚荣》

《晒成鱼干就好储藏了》

《男女》

《残骸》

《童年》

《燕子》

《把一种寂静表达清楚》

《当真》

《在冬天到来之前》

《有一个姑娘在站台》

《一听我就乐了》

《可以像一个瘸腿的人那样》

《姑娘》

《2001年，8月》

《夜半枪声》

《好好学习》

《爱情》
【作品Ｃ】

《三张北京市出租车专用发票》

《我们不得不面对一些突如其来的骚扰》

《有租房同学，请到商校找骆红军》

《到圆明园东门下车》

《5月4日》

《飞机》

《生活锻炼了你的肌肉》

《雷电大作》

《熟悉的都将陌生》

《瞬间现实》

《花开》

《转过街角我看见》

《斯德哥尔摩》

《屋顶》

《人猿贾二》

《与一个人有关的素描》

《我为什么要写一首诗》

《乡下》

《仰望星空的多种方式》

《麦加、哥本哈根与耶路撒冷》
【作品Ｄ】

《烟花》

《桃花盛开》

《如果风一直吹下去》

《向我开炮》

《我们到草原上骑马去》

《三根钉子》

《明亮的竟让我产生幸福的错觉》

《晚饭之后的光线是昏黄的》

《大街上可真热闹》
【作品E】

《当飞机飞过大海》

《大风》

《除非》

《窗户》

《迷失》

《明天星期一》

《篝火》

《那一切是怎样一去不返的》

《谁比谁更无奈》

《写一首像月亮一样的诗》
©这里生产社 制作.版权所有
2001年12月9日


[夜行人]作品A

●《夜行人》

夜行人在屋顶上飞

后来遇到很高的高楼

他就从屋顶上跳了下来

然后象个过路的

一路走了回去

●《如果有一天大雪纷飞》

正如你所看到的

我在假设

但不是无中生有

我曾多次经历天寒地冻

这个题目我想了好几天了

不过一共九个字

一天早晨我睁开眼睛

天光混沌

就以为下雪了

躺在床上我想

如果有一天大雪纷飞

其实，即使我不说

你也清楚（那些敏感且试图快乐的人）

就算有一天

大雪从天而降

关于这个假设

我想说的就这么多

正如你所看到的

对于一个大雪纷飞的日子

我实在没什么好说的

我曾经经历过的那么多次

都没像现在

这么喋喋不休

●《豹子的方式》

有一头豹子

在深夜

穿过茫茫草原

即使没被我们看见

它也独自穿行

就像在天涯的那棵树

你从未到过天涯

就算你到过天涯

它也一直以树的方式

自己竖着

●《在站台》

十月二号中午十二点半

我在四平站接到木桦，他从沈阳来

铁轨从沈阳铺到四平，我从没

沿着它走过去，看一看

还是十月二号，午夜十二点差七分

张稀稀，在车站被我和木桦捉弄

他左耳上有个小小的铁环 在露天出站口的灯光下，闪了闪

转眼就是十月三号午夜十二点差七分

刚刚下过雨，花枪和小蕾（这两个海南夜行人）

第一次深入东北的秋天

芳宁问我：这几天，是不是最高兴的？

我知道她说的是从八月五号回来一直到今天（甚至

从很久以前一直到今天）

喘一口气，接着是这样的

我们走在大街上，穿过声音和影象

热闹的，纷纷的

我们坐在椅子上，喝酒聊天

连续两天在凌晨三点出门撒尿然后睡觉

在篮球场，张稀稀扮大猩猩

六个人看上去，很兴奋

早上。十月五号早上，小蕾对我说

昨天晚上，你激动的不得了，喝了那么多酒 在去厕所的路上抱着我和花枪哭

现在让我回忆，穿过流逝的

时间。我能想起来的

是许多白酒、啤酒以及烟雾缭绕

还有花枪一句话：这么远跑来

只为这一杯酒

(其他的，都不再记得，全是光)

现在已经是十月八号了

陈旧的和熟悉的，早又重新生长和纠缠

五号晚上，6：03分，花枪和小蕾走

天色早已黯淡，我们在站台上跑

六号早上，7：24分，木桦和张稀稀走

天光大亮

关于这些事，我写过一首诗

叫《站台》

在站台，我和张稀稀

都说对站台特别有感觉

这个感觉，这是个什么样的感觉啊 已经来不及说

我们各自沿着铁轨

一个朝南，一个朝北

●《二笨和小黑》

冬天已经开始

雪还没有落下来

昨天

黄昏时刻

我把从北京带回来的芦苇

帘子，挂到了墙上

二笨和小黑

正在渐渐长大

等竖和张三

来过年的时候

他们就已经

和两条大狗一样了

●《树叶》

树叶，很多很多黄色的

树叶落满长春街头

夕阳照在树上

很好看

在出租车里

杨黎用手机向一个人描述

黄昏时刻

在最后一场秋雨之前

四平树上的叶子

要比最后一场秋雨之后 多很多

●《温暖》

炉火会渐渐冷却

心也会

但这不是我想说的

一列火车正穿过夜晚的田野

不用冲窗玻璃呵气

就能看见外面

一片漆黑

季节还没冷到让玻璃上霜

等冬天来了

屋子里炉火正旺

玻璃上就会结厚厚的霜

那么如果想看看外面

又不想出门

就要在玻璃上

用力呵气

看看雪已经下到多大

看看一只或很多只麻雀

在屋檐和树枝上跳来跳去

当然，很可能

外面也是一片漆黑

●《杯子》

一只透明的玻璃杯从我的手里掉下来掉到地上

摔碎了

碎片在阳光下 会闪闪发亮

我曾看到过一个溺水而亡的人

在被火化之前

很完整

甚至比得上一只杯子

●《寒冬夜行人》

天色暗下来

气温骤降（更北的地方

已经下起了雪）

让我们赶快回到家

关紧门

在火炉旁烤火取暖

会有人在雪停之后伐木

斧头砍在树干上

笃笃的响

仿佛我们连夜赶路时的心跳

你感觉到那个温度了么

由冷到热又转冷

你听到那个声音了么

由远及近又走远

●《烟囱》

烟囱竖在屋顶

午夜

看不到炊烟

偶尔有汽车停下又开走

偶尔有人咳嗽

风吹在树叶上 哗啦哗啦的

我点灯看一册诗集

没看到关于烟囱的描述

却看到更多的

比如我看见

一只老虎

正轻快地奔跑在

雪地上

●《垂头丧气》

我奶死了很多年了

那天阳光明亮

我妈突然来到学校告诉我

你奶奶死了

我爷比我奶死的更早

甚至我母亲也没见过他

我就更没见过

2001年暑假我回家

我爸说农村你二姑家的嫂子死了

死于车祸

现在还在打官司

●《天很冷》

一个人死了

很多人从四面八方赶来

有的哭

有的不哭

也有的握手

握着握着

就笑了

____________________
_______________________________________________________________
              【返回目录】【下一页】
            ©这里生产社 制作.版权所有


[夜行人]作品Ｂ

●《死缓》

晚上睡去

早晨醒

其间吃喝拉撒

胡思乱想

●《毕业照》

让我想起了一首诗

《永失我爱》

还想起了一首诗

《在天涯》

这两首都是乌青写的

一共102个人

90个学生

我是上一排左数第七个

●《草莓，草莓》

我其实可以不是现在这个样子的

现在我很穷

我穷得不能给我女朋友买一把太阳伞

所以我们被太阳晒得红起来

象两只熟了的虾米

虾米在市场上买了1斤半西红柿

又买了四五根儿黄瓜

女虾米对男虾米说

等我们有钱了

就买点草莓

我说，好

多买点

她说你看

很多人都被晒红了

杭州天堂伞

有点贵了

我说，嗯

然后我问她

你看过死孩子么

她说

没

我说死孩子就是死掉了的孩子

那时侯我们家离医院不远

在医院后面的小山上

我经常能看到

死孩子

在草丛里

很小很小的

她叹了口气

我知道

她总为很早就死掉了的

难过

好了，不说这个啦

我对她说

我们去买袋儿蒜蓉辣酱吧

●《虚荣》

就像一朵好看的花

开在我的无耻里

啤酒沫儿缓缓上升

一饮而尽的灌溉渴望花团锦簇

酒瓶儿像老虎跑向远方

在声色犬马中枯萎

●《晒成鱼干就好储藏了》

如果没有冰箱

这么热的天

新鲜的鱼很快就会臭掉

被一根粗铁丝串着

我在半空中说

"老张，晒成鱼干就好储藏了"

●《男女》

同植物一样

无处躲藏

被收割，以及

贩卖

●《残骸》

码头上停着一艘废旧的驳船

这具残骸延续了很多年

（残骸和死亡是可以延续很多年的）

我9岁那年，它的报废

看上去还很新鲜，上面落很多鸟

我曾在它的眼皮底下

不只一次脱光衣服，赤裸裸

进入它废旧的修长

大汗淋漓

我甚至清晰记得 长满铁锈的驾驶舱

有一只左脚的拖鞋

别信我

这一切都是很多年以前的

无法还原

如果没记错的话

我们见面

最近的一次是去年冬天

它停在冰雪里

看上去很孤单

●《童年》

一把鼻涕一把泪

或者，一大把鼻涕一大把泪

有个孩子仰面朝天

行人纷纷侧目

象他这样的肆无忌惮

曾经我也会

●《燕子》

一只燕子在我眼前一掠而过

我以为是谁突然扔了一块石头呢

紧接着我看见更多的燕子

飞过去,和第一只飞的一模一样

但这次它们没让我想到更多的石头

●《把一种寂静表达清楚》

猫趴在窗台上

喵呜喵呜的叫

鸽子在对面的屋顶上飞

或者不飞

现在是下午

秋天

差15分16点

同昨天一样

阳光明亮

天很蓝

我光着上身

穿拖鞋

在房前屋后走了一遍

●《当真》

有一个村子

在很远的地方

没人去过

也没人出来过

因此，它究竟什么样

谁都不知道

邓晴问赵凯

那你怎么知道

这个村子的

赵凯说

我瞎编的

●《在冬天到来之前》

蚂蚁会找到安身之所

今天中午许多蚂蚁还出现过

在我的窗台上

搬东西

整个下午我都在回忆

去年冬天下第一场大雪的时候

天空是什么颜色，以及

我在那些寒冷的日子

都做了些什么

●《有一个姑娘在站台》

火车

是下午2点的

上午8点的长途汽车

我上了

又下来

那时候

天气还不象现在这么萧索

●《一听我就乐了》

他也呵呵笑了两声

我在门口喂猫

他经过

说

"你是我黑夜中的手电筒"

他不是说给我听的

但一听我就乐了

他没看见我

可能也没看见猫

黑咕隆咚的

天已经黑透了

我听见

猫吃鱼的时候

喵呜喵呜的

●《可以像一个瘸腿的人那样》

是的，我是说

我们都可以像一个瘸腿的人那样

●《姑娘》

想象一下

一个年轻人

二十五岁

穿着拖鞋

走在阳光下

去买菜

但他还不知道该买些什么

只是低着头

走在路上

是穿着拖鞋的脚

走在路上

鞋底儿擦着地面

哧啦哧啦的响

声音不大

只有他自己听得见

那时候是下午

4点半左右

立秋过后

阳光就不再那么强烈了

特别是现在

光线看上去很柔和

他左脚的拖鞋上有个口子

这样他走起路来

就不像一个穿没有口子的拖鞋的人那样

●《2001年，8月》

天气闷热

多雨

空中未见异常

别的地方

可能发生过一些大事

我不知道

我知道的，是另外

一些琐碎的

去过一次榆树

又去过一次长春

喝了不少酒

同一个人生离

其实，更多的时候

不是去别处

而是在我租的房子那儿

出出进进

●《夜半枪声》

夜里

有枪声

很响

很清脆

吓人一大跳

这声音是危险的

不用划着火柴我也知道

外面一片漆黑

苞米已经熟了

蹲在茅房里

我试图想象一颗子弹

以及一种

很响

很清脆的声音

●《好好学习》

现在，让我们试着

揪住自己的头发

向上拔

●《爱情》

你握着鱼杆

坐在岸边

把我从臃肿的水面钓了起来

我在空中

甩了甩尾巴

就像你甩头发那样甩了甩尾巴

然后进入你的空白

当然也可能

是我握着鱼杆

坐在岸边

手杆一扬

你就在空中甩了甩头

然后跌进我的

不实在

如果想一想还可以

是这样的

你坐在对岸

我坐在对岸的对岸

我们同时甩出了

钩

我们在空中或者水面

同时甩了甩

然后捆绑

像两段距离那样

纠缠不清
____________________
_______________________________________________________________
              【上一页】【返回目录】【下一页】
                ©这里生产社 制作.版权所有


[夜行人]作品C

●《三张北京市出租汽车专用发票》

单位：0491

电话：63403123

车号：京 B-E0326

证号：000000

日期：2001-04-22

上车：02：46

下车：02：54

单价：1.92

里程：4.7

等候：00：00：59

状态：1

金额：￥15.00

先是在绿叶餐厅吃饭，然后大家

去"开心乐园"听现场，一共5支乐队

入场时手背上被扣了个红戳

散场时 红还在

许多啤酒被消费掉

许多声音被消费掉

凌晨2：54分，我得到第一张

北京市出租汽车专用发票

第二张其实是两张

（两张连在了一起）

我和小弟打车去温泉医院

拿片子（他在那里住过两次急诊

照了三张片子）

回去打的是同一辆车

单位：0357

电话：63569588

车号：京 B-83837

证号：（空缺）

日期：2001-04-25

上车：15：35（16：09）

下车：16：01（16：34）

单价：1.80

里程：15.3（16.6）

等候：00：04：40（00：01：25）

状态：0

金额：￥25.00（￥27.00）

沿途看到很多树

还聊到朱文和李红旗什么的

医生下班早

我们没有拿到片子

第三张的油墨有些暗

单位：似乎是0096

电话：63741888

车号：京 B-79304

证号：（空缺）

日期：2001-04-25

上车：22：14

下车：22：25

单价：（看不清）

里程：4.7

等候：00：04：11

状态：1

金额：￥12.00

在当代商城6楼吃火锅的时候

我女朋友的女朋友的湖北男朋友

吃了有生以来的第一瓣生蒜

●《我们不得不面对一些突如其来的骚扰》

对于一泼屎

你简直拿它没办法

它粗暴的打断你正在继续的和即将开始的

让人沮丧或烦躁

如果我们没有勇气把屎拉在床上或者

像牛一样倒回来吃掉

就只能面对并匆忙应付

早上，我是被一泼屎弄醒的

他们还在各自的睡眠里

我不得不从床上爬起来小跑300多步去厕所

啊，天儿已经大亮了

我趿拉着鞋一路小跑

只有我自己知道

这不是在锻炼身体

●《有租房同学，请到商校找骆洪军》

这两行粉笔字

写在师院和商校之间的大墙上

离远了

你根本看不见

但你完全可以看到

这些字下面有一个大豁口

这能让你钻过来

钻过去

无论你以什么方式进入四平商校

或者四平师院

我说，无论以什么方式

步行、自行车、汽车、火车（你需要现铺铁轨）

直升飞机或者 炮弹

变成耗子麻雀或其他别的什么

当然，如果你能

你也可以钻地底下去等待 火山喷发

把你象精子一样射出来

总之，我说，只要你进入

并想租房住下来

请到商校找骆洪军

他是个老电工

一打听就能打听着

●《到圆明园东门下车》

你从哪儿开始坐车都行

但要记住了

到圆明园东门下车

然后再向前走

第一个胡同拐进去

走60多米

你喊 贾冬阳

我就听得见

如果我睡着了或者不在房子里

你就找不着我了

●《5月4日》

上午10：30分

我从床上爬起来

马骥和王宏已经醒了

芳宁也醒了

凌晨两点的困倦已经彻底醒了

我们就这样醒过来

同昨天、前天以及大前天一样

我从床上爬下来

拉开窗帘，打开窗户

今天是五月四号

今天的风里面有点凉

洗完脸

我又把窗户关上了

●《飞机》

现在那架飞机也依然在我的脑海里飞

就像早晨它低低的飞过我的头顶那样在我的脑海里飞

早上我在商校打篮球

它就从我的头顶

（当然也包括芳宁的头顶和其他人的头顶）

飞过去，低低的

芳宁说：飞机、飞机

然后我蹲在厕所里

看见有一架飞机飞进我的脑海

我低低的说：飞机

飞机

●《生活锻炼了你的肌肉》

我刚蹲下，你的大红盆

以及：半盆水，半盆泥鳅

忽然飞起来

你端起来就跑，看上去

很轻松。收费的过去了，不安的

半盆水，半盆泥鳅

重新飞回来，你微微喘着气

问我："大兄弟

你买几斤？"

●《雷电大作》

雷电大作的时候

我相信一种值得敬畏和信服的力量在空中

同街上绝大多数忧心憧憧的人一样

我试图快速穿过一种凭空而来的重量

我的目的地是红旗照相馆旁边的达达音像店

货架上有我喜欢的一个声音

我习惯一个人在屋子里听东西

开大音量

象一只柔软的老鼠

不声不响

●《熟悉的都将陌生》

我一个人

在屋子里听歌

突然跳起来

在电脑上敲出几个字

"熟悉的都将陌生"

我自己也不知道

这是为什么

●《瞬间现实》

我爸和我妈在客厅里看电视

我在小屋子里捅咕电脑

我随便瞥了两眼

电视里在张罗着一个什么80岁的诞辰

只瞥了两眼

我就继续捅咕我的电脑了

●《花开》

我和朋友说

就像开水和开花

是不一样的

一朵花 在开

被我看见

当然，它会枯萎

它枯萎

和它开着 是一样的

花开了

和水开了

一定有不同的地方

我在等一壶水开

按理说应该先是

咕噜咕噜的，然后

哗哗的

这些都会被听见

不过现在

没什么动静

我看见一朵花

开着 同时

在等一壶水开

没什么其他的搀杂其中

如此简单

●《转过街角我看见》

鬼魂

密布城市

我和刘刚说

他没信

我又和孟娇妍说

她也没信

之后我就没再

告诉过别人

●《斯德哥尔摩》

斯德哥尔摩

北欧第二大城市

瑞典首都

这些我在上小学的时候

就知道

但每次看到

斯德哥尔摩这个名字

我都会奇怪的想到

爱斯基摩人，尽管

有一点我很清楚

斯德哥尔摩

与爱斯基摩人

完全不相干

他们的不相干

就像斯德哥尔摩与

爱斯基摩人的不相干

是一样的

●《屋顶》

我顺着梯子爬上屋顶

是翘着屁股爬上去的

同小时侯惯用的方式

没什么两样

小时侯我经常爬上屋顶

捉迷藏

或者

和小弟在电工老姚头

的材料筐里

偷点铜线和铁

破烂换钱

然后

去打魂斗罗

在屋顶上

我感到很高兴

以前偷到铜线或者铁的时候

我也很高兴

我向四处看了看

看见很多楼

他们都比这个屋顶高

他们挡在四外

这样我就看不到

远方了

但我还是感到高兴

我翘着屁股

顺着梯子爬上屋顶

本来就不是欲穷千里目

在屋顶上的时候我想画一幅画

画上鸟

树

铜线和

铁

以及梯子

当然应该画上我

我还想画上鬼

就照我的样子画

画的名字我也想好了

就叫

《鸟+树+铜线+铁+梯子+我与鬼》

我看见小比

拎着空瓶子

去打酱油

就想

应该画上酱油

哈尔滨酱油

事情是这样的

芳宁问我

怎么跑屋顶上去了

我说

我从屋子里出来 看到梯子

竖在那

就爬了上去

●《人猿贾二》

有时候我想变回一只猴子

以动物的方式捕获一种粗野而简单的快乐

[说明]：

你看见的

开头那两句话

是1分钟以前写下的

现在我去吃饭

这首诗，两句之后的部分

就此空缺

●《与一个人有关的素描》

他一米七三（其实1米72.9，穿运动服的时候显得更高一些）

戴眼镜（树脂镜片，打篮球的时候掉在地上好几次，都没碎）

头发黑色（从没是过其他颜色）

消瘦（但同练百米的时候比，腹肌不那么明显了）

现在他（光着上身穿大短裤）坐在电脑前 听kurt cobain的歌（《Where Did You Sleep Last Night》）

●《我为什么要写一首诗》

在黑屋子里一个人抽烟

你干过这件事儿么

如果你仔细听

会听见烟草

以及燃烧

但一个人

在那么黑的寂静里

很少会仔细听

反正我不会

席地而坐

或者深陷沙发

都会感到一种下落和孤单

就像烟草的热情

只那么一小点

仿佛一颗痣

偶尔红光一闪

就会坠入深处

●《乡下》

开始是打出租车：天津夏利

然后，开往乡下的中巴

挤满了人，以及烟雾

一辆四轮拖拉机

没带挂斗

我们一高一低

奔驰在乡间的土路上

水稻田、苞米地、猪圈

大片的蜻蜓盘旋

在黄瓜架和豆角秧上

芳宁追着它们跑

睡醒觉

就从土炕上爬下来

到院子里洗凉水澡

我记得：1997年

元旦，这里大雪

●《仰望星空的多种方式》

我们一边拉屎一边

仰望星空

蛐蛐就在身边叫

四周没有灯光

关于神秘、无限

以及渺小和死亡我们

实在说了不少

后来就不再说话

一边拉屎

一边仰望星空

●《麦加、哥本哈根与耶路撒冷》

耶路撒冷

巴勒斯坦首都

在地中海东岸，迄今大约有5000年的历史

是犹太教、基督教与

伊斯兰教共同的"圣城"，那里还有一道

城墙，被称为"哭墙"

关于耶路撒冷我还知道

在它南部17公里伯利恒镇附近

有一个叫马赫德的山洞

据说耶稣就降生在这个洞里

现在那里有一座教堂叫

马赫德教堂

麦加，这个名字很好听

它在阿拉伯语里有"吮吸"的意思

表明当地饮水困难

公元570年

穆罕默德诞生在这儿

于是这里成了伊斯兰教第一圣城

很多人从遥远的地方跋涉而来

是为了一种我们没有的

神圣与敬畏

最后要说的是哥本哈根

与它有关的是丹麦 是青铜美人鱼，当然

还有安徒生与一个神奇的世界

那是一种天真

无法描述

_________________
_______________
_______________________________________________________
【上一页】【返回目录】【下一页】
©这里生产社 制作.版权所有


[夜行人]作品D

●《烟花》

晚上

突然有

轻盈的烟花

在窗外

喧哗或者

跳跃

妈妈兴奋的

叫我看

我看见了

美丽

那时候

我坐在电脑前

想一些

被取消了的

生活

妈妈

那悲伤

是美丽

无法化解的

●《桃花盛开》

你看见了吗

那一大片粉红的桃花

还没有开

甚至开的意思也没有

三月马上就过去了

再不开

就来不及了

●《如果风一直吹下去》

这个城市一年刮两次风

一次半年

一半从南吹向北

一半从北吹向南

吹来吹去

越吹越薄

如果风一直吹下去

我们就会免费下降到 阿根廷

然后步行去

布宜诺斯艾利斯

当然，现在最要紧的

如果风一直吹下去

这个城市就不会

偏头疼了

我们也就不会疼了

●《向我开炮》

黄昏一到

疯女人就站在街口

张开瘦长的双臂

向人群呼喊

"向我开炮"

"向我开炮"

炮声隆隆

从不间断

有人说：她或她的亲人

一定干过革命

有人说：她不过是个

人老珠黄的婊子

黄昏一过

炮声就回去了

我试图跟着她

看看她是否还能找到

军火充足的大部队

●《我们到草原上骑马去》

人们一听说

我来自内蒙

就兴奋的问

你家住在辽阔的大草原吧

是不是养了许多牛和羊

我一遍遍重复

草原早已经喂马了

我从小就没见过

于是遭到一次次质疑

怎么会

那么大一片草原

仿佛他们曾经奔驰在

辽阔的草原上

像牛羊一样

我只有热情的说

那好吧

以后你到了我家

我们到草原上骑马去

●《三根钉子》

我在雪白的墙上

钉了一根钉子

然后把吉他挂上去

老三也在墙上

钉了一根钉子

他把六七只布兔子

捆在一起 吊在上面

那是以前追他女朋友的人

送给她的

最后一根钉子在桌子里 王老四拿起锤子

两下就把它敲进去了

●《明亮的竟让我产生幸福的错觉》

我感觉到阳光正穿过玻璃来到屋子里

真的，它就停在书桌上

那么安静

这让我感到不安

而我并没有说什么

我知道，它很快就会离开

像兔子一样

现在我养了两只兔子

一个一团黑，一个一团白

扭过头我看了看窗外

外面很明亮，是春天的那种明亮

北方，现在已经是春天

●《晚饭之后的光线是昏黄的》

我们刚刚在她的屋子里吃完两张肉夹馍和三张韭菜合子

现在这里到处都飘着青草一样的韭菜味儿

韭菜应该就是一种能被吃掉的青草

不用从窗户望出去你就知道外面刮着很大的风

她曾担心一些瘦弱的人会被吹到树上去

我在台灯下看小说

屋子里没点日光灯因此光线是昏黄的

亲爱的我们吃个橙子吧

很快房子里就充满了橙子的味儿

●《大街上可真热闹》

隔着车窗和朋友招手，火车走了

转过身，我们来到大街上

一整条马路都被小贩们占领

筐、篮子、盆儿还有手推车

一个挨着一个，那么紧凑

此起彼伏的叫卖声让人烦透了

而他们却异常兴奋还嫌声音不够响亮

丰富的人群，丰富的声音

在阳光下细菌一样发酵并且感染 我和芳宁买了九只香蕉

摊主边称边告诉我们这是澳大利亚蕉

澳大利亚产不产香蕉，我不知道

但我知道那里生产袋鼠和绵羊

胡乱盘着头的女人瞪着秤杆大声说

看好啊，四斤高高的

芳宁回手把香蕉放在旁边儿小摊的电子称上

没等摊主拒绝

我们已经看清楚，三斤三两还不到

香蕉还给气定神闲的女人

（她看上去并没有什么沮丧）

两分钟后

芳宁蹦蹦跳跳买了两块五毛钱的青杏

我俩一人揣一把边走边吃

走在阳光里，直冒虚汗

整条街忽然骚动起来

一个年轻人骑着山地车从街头喊到街尾

鬼子来了鬼子来了

不少小摊儿忽然就消失了

像水一样蒸发掉

真让人莫名其妙

虚惊一场虚惊一场

他们只是开摩托路过道口

大街上很快恢复原样儿

路变精品店依旧各自放着流行的歌

新衣服旧衣服仍然虚飘飘在大街上飘

我们还看见一个穷人和另一个穷人

因为一双布鞋吵得热气腾腾

四周一大群穷人叽叽喳喳笑观其变

（小卖B，不买你摸你妈了个B？"

臭婊子，你卖还他妈不让人摸啊？"

在下面，有一点我们都清楚

语言更多的是承担诅咒）

中午已经开始了

我们像两只兔子咬着青杏开始往回走

能把许多景象重复一遍

躺在地上打滚的孩子终于让他妈给她买了一只小笨狗 那个突然跪在你面前磕头的老头也累了

正坐在马路牙子上用破茶缸一口一口吃着东西

围观的人群散掉了

一切在阳光下看起来那么安详

两只疲惫的兔子窜上9路公共汽车

车厢里充满死亡的气息

一个老太太向另外四个老太太讲述她

老头子的死因

四个老太太对抹眼泪的老太太唠叨着人生无常

我的心也沉下来

售票员趴在窗口用尖锐的声音麻利的喊

"上上上快上快上，走啦走啦走啦"

车动了，我看见一个中年妇女呼哧呼哧跑过来

袋鼠一样勇猛的跳进已经开出三米多远的公交车
_________________
_______________
_______________________________________________________
【上一页】【返回目录】【下一页】
©这里生产社 制作.版权所有


[夜行人]作品E

____________________________________________________________
●《当飞机飞过大海》

把一张报纸对折再左折然后右折

反正左折一下右折一下就

有可能折成一架飞机

飞机在空中飞

和一架真正的飞机一样

是不可能的

看完副刊

我把报纸扔在桌子上

小杨会不会把它对折再左折然后右折

反正折着折着后来就

折成一架飞机

我不知道

昨天中午和小杨一起吃饭的时候小杨说

一架飞机为什么会飞进这家小酒馆儿

把我们都炸成灰

回过头来想

如果当时真的有一架飞机飞进来

把我们都炸成灰

那么现在和你说话的

就是一个鬼

晚上我会给小杨打一个电话

告诉她

如果她把报纸折成飞机

并把它从窗口射出去

那么飞机

一定会从一个叫瓮瓮的人的头顶

飞过

然后飞机在天空中飞

当飞机飞到大海的时候

就在一个不知道名字的小岛降落了

以后再也没回来

小杨会不会因此而难过

我打过电话才知道

●《大风》

大风吹过沙漠

天就暗下来

隐约可见一副白骨

风已止

月亮升起来

大漠一片沉静

忽然有歌声

如果没有月光

不知会怎样

如果没有歌声

也不知会怎样

那时候

风已止

月亮升起来

大漠一片沉静

忽然有歌声

飘过

白骨呼啸而起 一匹马

转眼

就不见了

●《除非》

昨天晚上

有一个神仙

从天上飞了下来

很快又飞上去了

那时候

我正仰头

找北斗七星

即使我对你说了

这件大事

你也不会相信

你的不信是有理由的

我实在没办法

让她再飞一次给你看

●《窗户》

早晨

拉开窗帘

发现玻璃上

结满了霜

很好看

在这寒冷的季节

窗户上很容易

就结满霜

隔着霜向外面看

白蒙蒙的

什么也看不见

打开窗户

就能看见

这个城市的郊区

看见红砖墙

黑漆铁门

黏土屋顶以及烟囱 纵横交错的电线

把所有房子织在一块儿

电就顺着电线

流进夜晚

的每一扇窗户

夜晚

能看见窗户里的灯光

会感到温暖

天空在上面

很蓝（有时候能看见鸽子飞过）

远处有一座灰色的楼房

它所有的窗玻璃

也是蓝的

风一吹

能听见哗哗的响声

夜深人静的时候

听的就更清楚

地里残留的不少苞米叶子

至今没人捡回去

生火取暖

等很大很大的雪落下来

会盖住所有的叶子

也会盖住嘈杂的声响

夜晚

听不见陌生的动静

会感到安全

这扇窗户的前面

是一条小道儿 经常能看见有人走动

有的认识

有的不认识

认识的人里有我的朋友

但大多不是

下大雪的时候

当天黑下来

天地一片苍茫

我喜欢

有朋友从小道儿上走过

裹一身寒气进门

然后火锅里冒出的水汽

盖满玻璃

灯光透过玻璃照在雪地上

有模模糊糊的光

反射到天上

和四周，这样

回来晚的人

能看见路边零散的砖头

我曾经一个人

在很深的夜里赶回家

出租车拒绝往更深处开

走在寂静里

在拐弯儿的地方

看见灯光透过蓝窗帘

我就跑起来

那列载我回来的火车

此刻，也该在铁轨上

跑起来

●《迷失》

我看见一个人流着眼泪穿过整节10号车厢

那时候10号车厢正随着整列火车奔驰在凌晨的旷野上

●《明天星期一》

今天是星期一

这个星期一和上一个星期一

没有什么不同

和下一个星期一

也不会有什么不同，当然

这是在我看来

即使今天是一个人的生日

就算是我的生日吧

星期一和这一切又有什么关系呢

它们仅仅是三个字

星期一

我又默默想了一遍

还是星期一

星期一的昨天是星期日

星期日有个人打电话告诉我

明天你生日

那时候 星期一还没到

我也没去想今天这个星期一

和上一个星期的星期一以及下一个星期

的星期一有什么不同

那时候

星期一还只是明天

●《篝火》

有人在河对岸点起了一堆篝火

在这寒冷的冬夜

我们都想到对岸去

烤火取暖

河面很宽

没有桥

也没有行船

我们就只好从河面上

走了过去

●《那一切是怎样一去不返的》

她从很远的地方打来电话

说

过得蛮好的

那真是个很远的地方

这边大雪的时候

那边大雨

我躺在地板上

看天花板

想一些人

和一些事

还想起2001年一个大雨天 我冒雨回家

●《谁比谁更无奈》

在夜里听见一个年轻姑娘的心跳

这不该成为人们悲哀的理由

即使外面在下雪

寒气逼人

其实外面阳光明亮

已经很久没有下雪了

在街上走的时候

我莫名其妙的想到"时代"

这个词儿

还想到了"电影"

觉得自己就那么拎着一袋儿菜

走在屏幕里

四周充满心跳的声音

●《写一首像月亮一样的诗》

这是我的一个愿望

太阳出来的时候是我的愿望

黑漆妈乌的时候也是我的愿望

躺在床上睡不着的时候还是我的愿望

我的愿望就是写

一首像月亮一样的诗

我是这样想的

在你走夜路的时候

透过头上密密麻麻的叶子

你看见月亮

在高处（圆着还是不圆不重要）

发着光

就是这样的

当然

你不一定会说

啊，月亮

然后加快脚步

关于这个愿望

以后我会告诉别人

我写过一首诗

叫《写一首像月亮一样的诗》

我在那首诗里说

写一首像月亮一样的诗

是我的愿望

直到现在

我还在向月亮努力

不过它实在太高

又太远

__________________________________________________________________________
【上一页】【返回目录】【作品完】
©这里生产社 制作.版权所有


[夜行人]观点

____________________________________________________________
                  《我现在对诗的理解》

1．诗不等于诗歌。存在不等于存在者。所以，诗不在。

2．世界是我的世界。它是由事实构成的而非事物构成的。我看到的只是我的视界，我所说的只是我能说的。这意味着界限。意味着不可说的存在。对不可说的，我赞同维特根斯坦的话，就是必须保持沉默。所以，诗不可说。重要的事情不在于去说那些能够说的东西，而在于去认识那些只能显示的东西。

3．生活中的许多东西是只能显示而无法说出的。诗不可说，它通过显示自身被我们发现。所以有天真的诗人在无限接近诗。

4．简单是难的。比如小李他妈的飞刀。对于一个脑袋，装满易，腾空难。

5．诗即形式。就像"我"给小王子画的那个箱子。至于箱子里是什么，跟你有关，跟"我"无关。天真的人能看到一切。看到有中生无。所以，诗与文化无关。与表达、交流无关。

6．诗首先应被身体接受（不等于被身体消费）。诗首先是不可思议的。真正的诗都能还原为卓越的生活直观。

7．诗……
__________________________________________________________________________
【返回目录】
©这里生产社 制作.版权所有