koopee

等待软骨病的来临

吴又

（中短篇小说集）

> 目录 <

koopee


梦

吴又小说《梦》

其实我们可以这么假设：我们现在，或者是一直以来，就活在一种梦境中。我们现在实际上不是一个具体的人，因为我们在梦境中嘛。我们可以抛开一切责任--谁有必要限制自己的梦该怎么做呢？我们可以抛开一切束缚--如果梦中都不自由，那我们真的就没什么活头了。吴四对小丫是这么说的。

可是我们根本就不是在梦中啊。小丫望着吴四，并且心里想：实际上，每个男人都是一个德行。

可是小丫，我说，你怎么知道我们现在不是在梦境中呢？我们现在在自己做梦的过程中，或者在对方做梦的过程中，或者在别人的梦中，我们在梦中--正因为我们在梦中，所以我们觉得自己不在梦中--而等我们回到现实生活中的时候--这一切就只是一个梦境了。并且这个梦境，可能是我做的梦，也可能是你做的梦，说不定还是别人做的梦呢？总之我们在这个梦境中相遇了，这么巧，这简直比在现实生活中相遇还要巧--并且，小丫，你要注意了：在现实生活中，我们甚至是从来不认识的。而现在，我们不仅认识，还有着这么深的了解。

这是小丫和吴四一个晚上争论的话题：他们究竟是不是在梦中。争论的结果是：他们很有可能是在梦中。

关于他们为什么很可能是在梦中，他们还是找到了一些理由的。

其实即使做梦，也有可能做的是很平常很平常的梦--所以即使很平常很平常的生活，也可能是发生在梦中的。

另外一点，生活中发生的事，可以说没有一件是不可以在梦中发生的。比如自杀：你可以在梦中自杀。可是你在梦中自杀其实并没有死，即使你发现自己从100层的楼顶摔下来，摔出了很多很多的脑浆，或者摔的一塌糊涂，什么东西都不是了，可是你还是不是真正的死了--你只是死在了梦中--在现实的生活中，你依然只是一觉醒来这么简单。也就是说，小丫，吴四说到：就是我们现在去自杀，实际上也不会产生什么严重的后果--只是我们会醒过来，这时我们的梦就结束了--你可能是睡在东京的一个妓院，而我可能是睡在北京的一个四合院里。当然我们现在可不会自杀，我们现在认识到了这么一点，这简直可以成为我们梦中的转折点。我们发现我们处在梦中了，所以我们几乎就可以任意的绝对自由的操纵这个梦了，我们在现实生活中不敢做的事，我们现在终于可以随心所欲的做了。我们现实生活中不能实现的愿望，终于可以随心所欲的实现了。我们不要顾虑别人的看法，那是完全没有必要的--我说了，这只是在梦境中，而在现实生活中--你几乎很可能根本就不认识他们--即使认识，我们在梦中惹了他们--他们也没有办法知道，他们现在可能就在现实生活中打麻将呢。

这的确是个有趣的问题：关于我们任何一个人的生活是不是在梦中。真的，可能就是在梦中。谁也没有足够的理由来否认。

吴四和小丫做爱了，吴四是小丫的男朋友张三的朋友，可是吴四和小丫还是做爱了。吴四认为他和小丫可能是做爱了，也可能是没做爱，这可能就和一个性梦这么简单，而小丫觉得他的男朋友张三不一定就是她的男朋友，她的男朋友只是她梦中的男朋友。

在讨论这么一个问题的时候，吴四是这样对张三说的：我们很可能是不认识的两个人。小丫是这样对张三说的：我们可能谁也不认识谁。

张三永远也不可能理解这突如其来的变故，觉得友情和爱情简直比猪水还不如。小丫说张三你别承认自己没做梦，即使在梦中，现在，我们还做梦，更何况我们的现实生活中。吴四说：我敢肯定，这一定是一个，梦。

张三按照自己的想法很顺利的自杀了，他从100层的楼顶上摔了下来，脑浆四溅。这并不会使吴四和小丫感到伤心：对于梦中的事情，是没有必要伤心的。张三其实并没有死，他首先从梦境中脱离出去了，而且这说明这个梦不是张三做的--所以这个梦很可能是吴四和小丫中的一个做的。

所以小丫和吴四决定绝对不自杀，他们还商量着在这个梦境中在发生其他的一些事，以免醒来的时候觉得这个梦没什么意思。

一定要做一个离奇的好梦，这是一个机会--下一次在梦中我们不一定能遇见，也不一定能意识到自己在梦境中。吴四和小丫觉得这次的机会是最好的了。他们有必要让做梦的那个人睡得久一些，为此甚至减少了坐车的次数。
┩返回┡


电梯

吴又小说《电梯》

电梯是在7楼停下的，电梯在7楼停下，并不说明什么。但是如果我按的是13楼，电梯却在7楼停下了，这能说明什么呢？这说明电梯坏了。

电梯的确坏了。

我操，电梯坏了，我想。

电梯坏啦，我操他妈的个B！！！他妈个B的电梯坏啦！！！

和我一起上来的是另一个人，他从7楼出去，他从7楼出去后，电梯就关上了，我要上的是13楼，所以我必须继续呆在电梯里面，但是电梯在他出去之后，却呆在了7楼，不向上，也不向下，电梯门也紧紧的关闭着，这个电梯像和我有什么事情要谈一样。它就那么傻逼式的呆在那里。我最怕的就是这么一种谈话的方式，把我拉到面前，一句话也不说，又好象准备对我说很多话。

我累坏了，今天。我没力气去理这个臭电梯，因为我实在是累坏了。我蹲下来，一屁股坐在电梯里。实在不行了，于是我顺便把身子稍微弯了一个不大的幅度，以确保我能比较舒服的躺在这个不大的电梯里面。躺下之后，我开始隐隐约约感到自己的确已经不行了。我从屁股后面摸出一根香烟，我想的是这么一个动作，包括点烟，然后将眼睛闭上，或者把目光放到电梯的顶部，再深吸一口，双手舒展，平放在地上，右手的食指和中指夹着静静燃烧着的香烟，因为没有电，电梯里一片黑暗，烟头在黑暗中比一个人更加具体，随便怎么都可以忽略掉我这么一个人。我把手伸到屁股后面，并没有摸到任何一根可能成为香烟的东西，我隐隐约约感到我的屁股后面的口袋里应该是几张公共汽车车票以及一张类似于信用卡的鸟玩意，但我心里知道这不是一张信用卡，这是我们公司的职工食堂饭卡。我想我必须去买一包烟。我站了起来，电梯里的黑让我不知道哪边是电梯门，这时候我才再一次想到我现在是一个被困在电梯里的人。当我意识到这一点时，我已经跳起来用我的牛皮鞋狂踢了三四下我认为是电梯门的一面。如果你可以看到，一定会觉得我就是一个疯牛病患者。是的，我把自己的脚都踢痛了。也许已经踢骨折了。我踢的目的并不是很明确，我从来没有想过我可以三脚五脚把一个电梯门轰开，那是不可能的，如果你那么想，不如趁早绝望。我也没想过我一定要把我的脚踢成骨折，那绝对不是一件我想要的事情，即使从最理性的分析，在黑暗里我也知道我的口袋里的钞票应该在8块左右的样子，在这个时候把脚搞成骨折是很不合理的。我只是在我站起来之后无事可做，而我不能平白无故的站起来，在站起来之后，我必须要有所表示，我的表示就是对着一面我认为可能是门的方向，狂踢上三四脚，然后说：我操你妈的B。

后来因为我实在无聊，又转过身体朝相反的一面补上几脚，这几脚仍然用的是我那只可能已经骨折的脚，我想既然已经骨折了，我就没必要再怎么着了，而在这个时候用另外一只脚，也将显得十分不合理。我并没有感到意料之外的疼痛，一切疼痛都在我的想象范围之内。所以我呆了一会，再次坐了下来，抬头看了一眼电梯的指示灯，发现所有的指示灯仍然没有一个是红色发亮的。也就是说电梯还在7楼。

我突然想起了我大学时期发生的电梯坠毁事故。

那是我读大四的时候，我学的是机电专业，我们专业的一个主要课题就是研究电梯的维修保养以及设计原理。我们小组一共有四个人，负责维护第四教学楼的一座建于85年的老电梯。后来就是这座电梯发生了坠毁事故，里面有7个学生死于这种非自杀性的自由落体事故之中。当时我们四个人马上就在第一时间被班主任以及专业负责老师带到了院长办公室，在院长办公室里我们的老院长脸色发紫，犹如酱色，我们四个人不知道是出了什么事情。后来才知道出事情了。那三个人马上开始在院长办公室写忏悔书，以表示自己改过自新的决心。但是我坚决不写，我对院长解释的原因有以下几点：

一、我对电梯的知识了解有限。

二、我对电梯的责任只是维护，而维护的怎么样，与我无关。

三、我对电梯的维护是无偿的，我不需要承担任何责任。

四、我对维护电梯已经尽了自己最大的努力，可以说我用尽了一切我所了解的关于电梯的专业知识。

当然这次抗争的结果是我在即将毕业之前获得了勒令退学的下场，这倒是没什么大不了的，从一个鸟大学提前解放并不是一件特别坏的事情。事情坏的地方在于那7个运气不怎么样的同学里面（当然我也觉得不存在什么运气不运气，难道他们继续活下去，就能活出更多的意义么），有一个是我在大学里的一个女同学。这个女同学，我们并不熟，几乎毫无关系，但是两个没有关系的人，总是可能产生关系的，人不都是从没有关系到有关系么？在我知道这7个人里面有她之后，这种可能性就绝对不可能了，对一个死人，我不能产生更多的幻想了，那样就显得比较过分啦。据说那个女生的尸体已经成了一滩浓血，他们是从18层电梯里垂直落下来的，一个身材很好，外貌性感的姑娘，从18层落下来仍然毫不例外的成为一滩浓血，这让很多看到尸体的人感到万分失望。

电梯里面有一个男生是我们专业邻近班的，叫江威。一个来自广东的鹰钩鼻。他看上去是一个很有钱的执胯公子。江威和我非常熟悉，每个学期的开始他总要和我以及其他几个人打牌，江威的牌打的非常之差，在我的整个打牌历史里，他是属于那种牌技最差但口气最大的一类人。但对于我来说，和一个口气很大的人在一起打牌，每次我都可以不断的赢钱。所以，我讨厌一个口气很大的人，但不讨厌和一个口气很大的人打牌。这和你讨厌猪的脏，但并不讨厌吃猪肉是一个道理。就这样，每个学期刚开始的两个星期里，江威一般要把他这个学期到手的生活费输给我一半左右的样子，剩下的日子里，江威便过着在武汉三镇东游西荡的日子。对于江威颓废糜烂不可自拔的大学四年生活，我在后来发现我应该负有不可推卸的责任。江威虽说在每个学期的第三周开始成为一个近似于穷人的富人，但他花钱的速度仍然保持在一个别人只能参考的水准。他借了很多钱，这在最后已经得到了大多数人的验证。在他从电梯里摔下去的当天，大家的第一反应是感到不可相信，第二反应是江威借的自己的那笔钱已经随着电梯的自由落体运动坠入无底深渊了。可以这么说，大家的第一反应也是基于第二反应而导致的一种潜在本能。据我的不完全统计，江威的欠帐如下：

丘小华：400

许圣民：750

周 青：280

赵自宏：1250

张崇峰：350

候献波：350

张毅军：550

李 强：400

梁 艳：200

许小但：200

张毛竹：300

张 喁：500

刘 冰：300

杨 溢：700

胡延新：500

合计：7030元

当然这里面的帐目可能是有水分的，根据我对全班同学大学四年的了解，我觉得在这种时刻他们一般都具备夸大事实的品质，所以我在心里估算了一下江威的最终欠帐，方法是将以上数目乘于一个加强系数0.7，虽说我最开始是准备乘于0.8的，但后来我觉得我们班级的这帮人的信用度还不足以让我对0.8保持十分的把握，所以我最终改为0.7，我想这应该是比较接近大部分人的平均信用度的。也就是说江威在整个班级的总体债务在5000块钱左右。其实江威也欠我50块，我没算在里面。就在电梯完蛋的前一天，江威说要找我借100块钱，我说我只有50。江威在大学四年里总共大概输给了我8000元的样子，也就是说他输掉的钱几乎全部转移到了我的腰包里。但在漫长的大学四年里，江威也找我总共大概借走了800元的样子，并且他借我的钱从来都是不还的，而我借给他的时候也从来没准备叫他还给我。这样一来，大家一致认为在大学的四年岁月里，我是对江威最好的一个人，江威对这个结论也持肯定态度。赵自宏借给江威的钱最多，这笔钱几乎让这个小子丧失了人性，他在电梯出事的当天就把江威在有限的人生里残留下的所有遗物一扫而光，这让其他借过钱给江威的人普遍感到措手不及，纷纷对其进行强烈的谴责，大家一致要求赵自宏交出变卖遗物的全部款项，然后大家按比例划分所得。但赵自宏死活也不肯，在一片强烈的争执冲突中他和许圣民（债主之一）发生了恶性斗欧事件，赵自宏用一把寝室里用来削苹果皮的公用水果刀将许圣民的左耳像削苹果皮一样削掉了。这件事情的发生让学校非常震惊，并且当即召开了大会讨论这件事情，尊敬的校领导认为这件事情发生的根本原因在于那把水果刀，如果寝室里没有水果刀，那么赵自宏就不可能像削苹果皮一样把许圣民的耳朵削下来，后来有一个女老师认为关键原因还不在于水果刀，而在于我们学校周围的大道上卖水果的摊位过多，如果学生买不到水果，怎么可能会想到去买水果刀。随后我们的校长马上和当地的派出所，街道办事处和工商部门取得了广泛的联系，表示我们大学校园的周边环境必须迅速得到整治，否则对整个湖北的高等教育都会产生恶劣的影响。于是第二天，所有的水果摊全部销声匿迹，像被蒸发了一样。后来的日子里大家想吃水果，必须坐5站地以上的公共汽车。同时到女生楼给姑娘送水果吃也成了全校荷尔蒙分泌正常的男同学根据环境变化随之作出的相应变化之一。睡在我上铺的张毛竹对此事感到绝望之极，因为他刚看准了学校正对面卖"红富士"的小姑娘。

"操他妈的，以后怎么还可能操到她。"因为这个原因，张毛竹暂时对于他借给江威的300块已经全然忘了。

"你去附近的水果摊转转吧，应该不会马上改行�"我在下铺有气无力的回应着他。

后来他在方圆10公里的水果摊转了一个星期，一无所获。再后来他没转了，他偷偷的告诉我实在是找不到那个小姑娘了，他只好在半夜吃烧烤的时候和烤烧烤的大妈干了4次。4次，都闭经了还这么要，操她妈的"骚烤"。张毛竹说的时候嘴角荡漾着满足的笑意。我也为他的性生活得到解决松了很大一口气。毕竟他是"睡在我上铺的兄弟"。

许圣民的耳朵掉了之后并没有对赵自宏采取相应的法律措施，而是后来采取了私了的方式。我们的班主任是这么对许圣民说的：你的耳朵反正是掉了，你就是要赵自宏偿你耳朵的命，你的耳朵也是掉了。很显然，我们的班主任是一个异常聪明的家伙。当然目前仅存一只耳朵的许圣民和我们的班主任有着不相上下的聪明，其实他早料到了这么回事，并且可能从耳朵掉下的那一瞬间（可能还未落地），他就知道他该怎么把握这件大事。班主任怕班上的人把事情闹大了影响不好，同时作为班主任肯定是最直接的在工作上的受害者（这是个关键）。但许圣民故意不听班主任的建议，坚持要采取法律的措施，这样的结果让班主任和赵自宏两个人都担心不已，纷纷开出相当诱惑的条件。班主任的条件是以后所有的考试许圣民都可以得优，毕业设计不用做，奖学金至少可以得2等，分配的时候还首先把他推荐到最好的国营企业里去。赵自宏的条件则非常直接，将赔偿的额度由10万元上升到20万元，赵自宏的爸爸是市税务局的局长，他还专门跑到学校请许圣民吃了无数次饭，在饭桌上赵局长对许圣民的态度就像一个小商人对税务人员的态度那么热脸贴冷屁股。后来在他在饭桌上当场邀请许圣民这位目前有12科不及格正在这所乱鸡吧大学的最差的爆破专业混日子的同学毕业后到市税务局坐办公室时，许圣民才勉强同意了赵自宏对他左耳朵意外下岗的追加补偿：给他赔偿20万，并且马上和市税务局签约10年工作协议。

后来许圣民在学校的日子过的非常不错，他甚至和赵自宏逐渐的成为了朋友，因为他要到市税务局工作，和赵自宏搞好关系是有相当的必要性的。而赵自宏必须封住许圣民的嘴巴，和他搞好关系也同样合情合理。这两个人在后来的日子里经常一起出去喝酒，搞女人，因为许圣民在左耳朵的帮助下同时也几乎成了一个和赵自宏一样富有的人。当然我们觉得这件事情的确只有许圣民一个人是受益者，因为以许圣民惨不忍睹的形象多一只耳朵和少一只耳朵并不影响大家的视觉定位，相反在他失去一只耳朵之后，让整个人显得更加有想象力，至少看到他的人可以想一下他有耳朵的时候是不是就好看一些，以及关于他丢失掉的那只耳朵的相关经历，当然我们这些每天看到他的人都知道：他有两只耳朵的时候和现在一样丑到常人的经验之外。

我还是想说说江威，因为毕竟他是一个死掉了的人，我可以一下子就把他说完，说到我们都觉得没什么好说的了，那样大家心里都舒服点，畅通点，就像拉屎一样，一下子不拉完那是多么的难受啊。

江威长的很小白脸，一般的小白脸都是非常自我认同的那一类人，如果一个人不自我认同，整天并不是很满意，或者烦恼或者非常无聊，脸上怎么可能光光溜溜呢。江威自我号称是我们班最富最帅最阔最有魅力的人（同时我内定他为本班最笨猪的一名性别不详的动物）。他的确很笨，我无法想象一个人怎么可能这么笨，而这么笨的一个人，怎么可能考进一所大学（这也促使我对我国教育制度产生的更加彻底的怀疑态度）。他在每次打牌输钱之后表现出的沮丧近似与一只在搏斗中被对手一招搞掂的公鸡，坐在一旁双眼无神，似乎在对自己刚才牌局里出现的大量错误进行逐一的反思。不过一般在我们把牌整理收好了，把桌子搬到寝室的一角，把烟给每个人发一只后他马上就从失败的阴影中回光返照出来了。他开始唾沫四射的夸夸其谈其辉煌的恋爱史，赌博史，家族史，化学竞赛史等等，在这些乱七八糟的这史那史中他自己从来都是扮演着一个风流、机智、富有、天才的东方不败式的角色。

我早就已经厌倦了江威自我陶醉式的重复，因为每次打完牌之后我要么想快点像一头猪那样钻进被窝，要么想马上出去搞两斤酒热一下因为长久保持单一姿势坐立而浑身麻木的躯体，但江威没完没了的唾沫四射让我处于一种几乎想把钱退还给他的境地。江威为了表明自己不是吹牛的，终于有一次在和别人的斗狠中说要亲手搞一个女生给我们看看，这个女生就是后来和他一起摔死在电梯里，并且在此之前已经被我纳入我的视觉范围之内的一个姑娘。这个姑娘的名字我叫她A，因为我也不知道她的名字，如果我知道，我估计早抓住机会干了她一炮，而她也肯定不会在那天去上什么鸡吧自习了，因为我是从来不上自习的。我也不会跟一个姑娘去上自习，一个姑娘也不会在和我好了之后还去上自习，这些都是 我所肯定的。江威要搞的就是这么一个姑娘，但事情的发展在我们的意料之中，江威在无数次的被拒绝之后仍然想在情人节的前夕给自己最后一次机会。这也是他要找我借100块钱的原因。

"你有钱么，借我100，我要泡那个女的，你要救我一把。"江威找我借钱非常干脆，因为我每次也非常干脆。但他找别人借钱就非常不干脆了，当然主要原因也是因为别人也非常不干脆。而这些，都反过来促使了他找我借钱是异常的心安理得以及干脆。可以这么说，我唯一欣赏他的地方就是他找我借钱时的不卑不亢了，非常好。

"100没有，只有50，在我的抽屉里。"当时我正在洗手间里刷牙，我的牙齿根部每次在这个时候总是像水龙头被扭开一样，血顺着10几根牙齿往外直冒，这种现象有时候让我很烦，有时候却让我很爽，但别人在这个时候一般都不和我讲话，因为任何人看见我满嘴的鲜血都可能会让自己的早餐质量大打折扣。当然在借钱的时候除外，每个人在借钱的时候都是奋不顾身的，江威不仅和我讲话了，还凑过来让我把嘴巴张开，他说他一个什么什么亲戚是个牙医，他也懂一点。我想也是，如果我的鼻子流血他肯定会说一说关于他那个在某医院鼻炎专科坐诊的什么舅舅叔叔婶婶阿姨。

江威死的时候手握11只玫瑰，那天是情人节，玫瑰卖的很贵，但仍然很抢手，到下午的时候玫瑰卖到了5块钱一支，我本来是准备买一只送给我当时在任的女朋友的，但考虑到太贵，就放弃了，代替玫瑰的是把她叫到我在外面租的民房里干了5次，一块钱一次，我想这总值吧，她听到就哭了，然后就走了，说我没劲。我躺在床上，的确已经没劲了。

我一看就知道江威借我的钱是为了买这11只玫瑰，并且显而易见他还成功的还了5元钱的价。

11支玫瑰代表一心一意。当时江威迅速的在我们学校成为了一个以悲剧、痴情、浪漫著称的人物，在他以最快的速度从18楼到达1楼后他成了这个学校的处女或者不小心成为了非处女的各位女同学的梦中情人，我后来的女友就向我说起过江威这个模范情人，仿佛只有我从更高的楼上摔死才能证明我是一个真正喜欢她的人。

但是她们肯定不知道江威也只是为了想搞A，才这样要给她11支玫瑰的，至于拿着11支玫瑰摔死，那肯定不在江威同学的计划范围之内。

事情应该是这样的，江威要送给A同学11支玫瑰，A同学非常厌恶江威的长期纠缠，非常明确的说不要。江威一边尾随着A同学，一边坚持表示一定要把这11只玫瑰送给她。这时候A同学突然决定不往前走了，临时决定去自习室上自习，以此同时江威立即对A同学宣布就是跟到自习室也一定要这11只玫瑰送给她。就这样他们一起上了电梯。这些是当时和A同学走在一起的B同学说出来的，我们一致觉得这是经得起推敲的。因为：

一、A同学厌恶江威早已成为除了江威一个人不知道的秘密。

二、A同学虽说厌恶江威但如果江威把11朵玫瑰花当着自习室里100多个人的面送给她，她肯定也比较满意。

三、江威在前一天晚上就发表了大胆言爱的唾沫演说，说一个女的不可能在那么多人面前拒绝一个男人。

基于这三点，我们得出的推断和B同学描述的事实基本完全吻合。

后来大家开始讨论这么一个假设：如果江威和A同学一起到了自习室，然后江威将11朵玫瑰如数交给A同学，A同学究竟会不会拒绝？讨论的结论是：A同学很可能不会拒绝，因为都大四了一个姑娘的恋爱期都快完蛋了，这种时候A同学一般不敢冒这么大的风险去把这么一个追求者一棍子打死，她应该意识到这种辉煌的末日已经不远了。反正我们的大多数女性朋友的确是在这么一个特殊的时期像摸奖一样随便摸了一个男朋友，这至少可以表明自己宁可被校园强奸，也不可被社会强奸的决心。再后来一群经常打击江威的恋爱专家（事实证明里面有2个当时还是处男，这是给他们开包的姑娘告诉我的）得出这样一个结论：只要江威和A同学顺利的不从电梯上落下来，江威必成功无疑。他们认为既然A同学没把江威从电梯里推出去，实际上就已经默许了江威。这种分析让我很不是滋味，我想A同学怎么可能看得上江威这种鸟毛都不全的小白脸呢？但是以我现在的经验来看，这是完全有可能的。

事情已经到了这个地步，也就是说他们差点就好了，但是电梯掉下去了，电梯并不会替他们想到什么。

说这些问题以及讨论出这么一个结果出来的时候我正在寝室里收东西，准备自由解放，搬到我在外面租的平房里去，我还是不打算马上离开这里，因为反正还有这么几天，我没必要对家里说我开除了或者退学了，我想只要过几天，我就可以对家里说我顺利毕业了，非常顺利的就毕业了。

我在收东西的时候江威的父母也准备过来收东西，但他们来的时候江威的东西早就被收的一干二净了，并且许圣民都已经为此丢掉了一只耳朵，这肯定是他们所没料到的。但我们也没料到的事情是江威的父母是两个地地道道的农民兄弟，他们像两个苦难恋人一样坐在江威的空床上痛苦流涕。我摸出500元钱，说这是我在你儿子那里打牌赢的钱，还给你们。

"啪！"我莫名其妙的挨了一个嘴巴，是那个干瘪的老头给我的，他用广东话骂了些什么，我很难听清楚，我很后悔我在前一分钟采取的无谓的义举，我收回手，把钱掸了掸，小心了装进了我的钱包，然后背起我那略微显大的军绿色旅行包，稳稳的走出了寝室的大门。背后留下一片哄堂大笑和两个哼哼啊啊的哭声。

这时候我的手机响了，我吓了一跳，是我女朋友打来的，她说你在哪里？我说我在电梯里。她说你总不会老在电梯里，我说我一直在电梯里，电梯出故障了，我在7楼。

"你骗我，操"

"操你妈，我骗你干吗，我累死了"我把电话扔到电梯的地毯上，想睡一会。然后就睡着了。


无声电影或马莉小姐

吴又小说《无声电影或马莉小姐》

马莉小姐目前唯一的乐趣就在于做一碗虎皮青椒了。

在她结婚之前，她就不知道怎么去讨好一个男人，所以在她结婚之后，她就更不知道怎么去讨好一个男人了。因为她觉得已经失去了这个必要。

但她后来学会了做虎皮青椒，而她的丈夫是一个虎皮青椒的狂热爱好者，他的丈夫叫张东升，这看上去是一个气势磅礴的名字，但实际上他的丈夫只是在一个中学的财务部当着一名小会计。哎，即使当一名教师也好。张东升的父亲经常这样叹息，因为张东升这个名字出自他手，正确的反映了他对儿子伟大的期望,但现在这个名字依然用在他儿子身上显然已经有些名不副实了,这让他感到万分的羞愧。而且，张东升的工作是通过顶替他而获得的，他看到自己的生命在张东升身上得到延续，更加感到无聊。有谁比他更清楚他的一生是多么的无聊呢？

张东升并不这么想。当然他可能也没想过。他呀，他能想什么呢？这是他母亲的一贯口吻。

张东升和马莉是这么认识的。噢，错了。他们本来就认识，因为他们是同事。同事和同事之间，一句话不说，也得算认识了。

张东升和马莉在一个办公室里工作，平时很少搭话，几乎是一句话没说过。办公室的光线很暗，阳光射进来，形成一屡屡光柱。有时候其中某一屡光柱照到张东升脸上，马莉就看清楚了张东升。有时候其中某一屡照到马莉脸上，张东升就看清楚了马莉。久而久之，他们总算相互看清了对方。

张东升认为马莉的眼睛近视的很厉害，像一个白痴，一个女人的眼睛近视的这么厉害，那还搞个屁。

张东升甚至开始感到气愤，感到学校在整他，和马莉这么一个女的坐在一个办公室里，这简直是要命，操。

一年下来都没讲过5句话，真没什么好讲的。

马莉则毫无理由的认为张东升很坏，肯定是一个坏人。她时刻提防着像张东升这样的坏人。虽说张东升肯定不知道马莉可能这么看待自己，谁也不知道，就是她的妈也不知道，但她自己知道，她在晚上睡觉想到这些的时候，甚至还在自己的被窝里偷偷的笑了。

她想：张东升，你别想占我的便宜。想完就裹在温暖的被窝里睡着了。

张东升从来没有想过占马莉的便宜，他对他的哥们说我连看都没看清她，怎么可能去想着占她的便宜呢？

我知道她是一个近视眼，我怎么可能去搞一个近视眼呢？

张东升也是一个近视眼，他比马莉近视的还要厉害。

所以的确也很难看清马莉。

他不知道是怎么近视的，他不爱看书也不爱学习，不爱看电视也不爱从事一切对视力有害的活动，可是随着他年龄的增大，视力却逐渐下降，一年前他就曾经在10几米开外把我看成了他的姐夫，并且在一群人面前对着我大叫姐夫这两个字，令我丢尽了脸。现在不知道他的视力下降到什么地步，我看他现在估计把我和一条狗都可能分不清了。张东升的父亲说起他儿子的视力状况总能娓娓道来。而且在别人看来也看不出多大的痛苦或者难堪，他像是在讥讽自己的儿子，甚至在把自己的儿子和自己进行对比，从而得出自己比自己的儿子强的结论。借此向大家表明：张东升这样质量的儿子的诞生并不是因为先天的遗传因素，而是因为他的运气不好。

张东升你难道不想搞马莉？

李强问张东升。

不想，张东升说。

到底想不想？

不想，张东升还这么说。

真的不想么？到底想不想？

不想。张东升还这么说。

结果一群人都泄气了，觉得张东升真他妈的令人失望。

这一群人都是这个中学周围一片的年轻人，有的在税务局上班，有的在交通局上班，有的在邮局上班，有的在街上混，他们共同的特点是一致认为马莉是一个美女，是这所中学的第一美女。这是他们和张东升首要的区别。但是他们也有相同的地方，那就是马莉认为他们和张东升一样，是一堆坏人，比张东升还坏。他们听到这个消息感到非常有意思，他们觉得有意思的是张东升怎么是一个坏人。他们觉得张东升是一个白痴。操，这个妞有问题，妈的。

而他们的确是一群坏人。

学校周围的男人都是坏人。这是这所中学的常识。自从这所学校成立以来，几乎所有的年轻女老师都不明不白的怀上了孕，然后找到孩子可能的爸爸，结婚嫁人，继续生儿育女。做着与教师形象不符的工作。

这是多么扯淡的一件事情啊，校长在新来的女老师见面会上总是重复的提着这样一个实际情况，显得非常绝望。让人觉得这所中学的职责并不在于教师教给孩子知识，而在于学校的女老师应该被谁搞才合理，这里面的分配问题仿佛让老校长大伤脑筋。这个问题说了几十年了，但依然如故。新来的老师在会议上接受了老校长的谆谆教诲，死心塌地的认为学校周围的男人都是坏人，但时日不长，却总是在老校长的眼皮底下被坏人搞大了自己的肚子，这的确是一件绝望的事情。

这的确是一件绝望的事情，这所学校的老校长现在已经快60了，30多年来一直发生这样的事情，直接导致了他自己成为率先成为了一个光棍。老校长还一直是一个处男，在他几十年的任职期间，他曾经计划过各种各样的勾引和诱惑女教师的计划，但没有一个凑效。别人甚至根本都没意识到自己的校长在试图勾引自己。老校长在计划屡屡失败之后，也有过企图到邻近城市嫖妓的想法，但他每次步行到校门口的时候，都马上得到了反省。回去的路上遇到其他的老师他总是微笑着说自己"到附近散步了一圈，东南面的那个公园里空气很好"。他走在回去的路上，给自己弄出了一句警言：欲望到校门口为止。他为这句话感到兴奋不已，这显然是一手诗歌里才可能有的句子，他想。

但是回到家里，他便孤独不已，疲惫不堪，感到自己的一生都没意思。

他有一架望远镜。

他小心翼翼的扶起他的高倍望远镜，调整了一下视角，迅速进入了他熟悉的一片领域。

马莉这几天一直在找房子。她厌倦了住集体宿舍，她和那些人没有一句话好说的。生物组的杨玲住在她的隔壁，最近刚找了一个黄头发男朋友，每个晚上她都顺着暖气管道听到杨铃气喘吁吁的呻吟声，虽说杨玲的呻吟声极其微弱，但依然被马莉听的清清楚楚。马莉认为，并不能因为声音的微弱而掩盖事实的真相，所以她听的异常认真。有时候她趴在墙上听，有时候她趴在暖气管道上听。有一天她忘记了刚来暖气，差点被暖气管道烫破了自己的脸蛋。杨玲和他的黄头发男朋友每天晚上都回来的特别迟，因为异性是不能随便进入女教师大院的。而马莉为了每天晚上能如愿以尝的听到杨玲微弱的呻吟声，即使累的眼皮往下直掉，也努力睁大自己的双眼只到呻吟声如期而至。这么一来，她觉得自己的睡眠质量因此而受到了严重的影响。她听到了那样的声音，就像紧紧的抓住了一样东西似的让自己兴奋。杨玲和她的黄头发男朋友每天晚上都是等别人熟睡之后从一扇小门里翻墙进来的。

谁知道这么一个女老师竟然是一个翻墙越壁的高手呢？马莉在内心嘲笑着对方。但同时她想既然她发现了这个秘密，未必别人就没发现，也许除了杨玲自己认为这还是一个秘密呢。马莉想到这里的时候充满了愉快。但紧接着又感到了阵阵失望，因为从来没有一个人对她揭发过杨玲的丑恶行径。想到这时，她有一种想给校长写一封匿名信揭发杨玲的冲动。但她马上就否定了这个想法，因为天下没有不透风的墙，任何事情不可能不大白于天下。比如她去揭发杨玲这件事,肯定不出几天就可能被别人看出来,所以她觉得没必要去做这件愚蠢的事情，然后落上一个打小报告的骂名。但是她同时又坚信：如果她不去揭发杨玲，那么杨玲这件事情可能永远也不会被更多的人知道，这让她感到异常苦恼。为了避免自己整天为这件事情愁眉不展，马莉决定离开这座筒子楼，去外面租一个房间。

为了租房子这件事情，她也费了不少劲。她起初找了一个离学校很远的一居室，但老校长坚决反对，认为一个年轻女老师搬到外面住不安全，万一出了问题学校无法向社会和她的家人交代。过了好久，在校长的帮助下，她搬到了学校旁边交通局的一栋家属楼的4楼。这正好处于老校长房子的正对面，老校长住在5楼，从他那里，可以俯视整个校园以及周边地区。那种感觉对他来说,就像一个国王在俯视自己的国家。但他架起了高倍望远镜在空旷的四周到处搜索时，感觉则是另外一回事。

这时候正好到了夏天，天气很热。搬东西是一件十分令人棘手的问题。在这个学校，马莉能找到帮他搬东西的人，在她看来，只存在一个，那就是张东升。虽说她和张东升没有讲过5句以上的话，但在这个学校里，她和张东升的话，仍然是讲的比较多的。讲的更多的是几个女老师，她们不具备搬东西上四楼的生理条件。其次是老校长，他都快60了，怎么可能去帮我搬东西呢？况且，他还是我的校长。马莉于是决定请张东升帮这个忙。张东升既没答应也没反对，总之听到了马莉的话之后他并没有表现出听到的样子。但在下班之后他紧紧的跟在马莉的后面，马莉说你跟着我干什么，张东升说搬东西啊，你不是要搬东西么？东西在哪里？是什么东西？

马莉说是一张床，在西门的旧货市场，她已经付了钱，可以随时去搬。她一直没有去搬，是因为她自己搬不动，而同时她也找不到一个可以让她感到信任并且能帮她搬床的人。卖旧货的男人曾经说帮她把床搬上去，这反而差点导致马莉不买他的床。后来卖旧货的男人建议她找个搬家公司的人帮马莉把床搬上去，但那个搬家公司的人来了之后，马莉看到他衣服肮脏无比，胡子拉茬并且满身横肉，她马上拒绝了这个友好的建议。搬家公司的人只好一声不吭的把一条用来搽汗的白色毛巾搭在自己被太阳晒的漆黑的肩膀上，沮丧的离开了这里。就这样，马莉的床在旧货市场已经放了整整一个星期了，卖旧货的男人说这严重浪费了旧货店里本来就狭窄的货物存放空间，他要求马莉马上找人把这张床搬出去，否则每天加收5元钱的空间占用费。马莉这个时候才想到了张东升。她觉得除了找张东升还能找谁呢？至少是一个认识的人。

他也不能把我怎么样，马莉想。她这样想显然是多余的，张东升只想把这个东西赶快搬上去，然后回家吃晚饭。他甚至想拒绝马莉这个请求，但马上觉得这样不太好。于是只好去了。

从旧货市场到租下来的房子之间有2公里的距离。

必须找一个三轮车才行，张东升说。

把床横放在三轮车上，然后在上面垫上几张马莉在办公室里拿的晚报，两个人就这么坐在床上，三轮车夫在前面踏，三个人和一张床在大马路上水平前进，十分平稳。这时候有一些晚风吹过来，吹到每个人的脸上，马莉感到从来不曾有过的舒服，张东升也一样，他第一次觉得夏天也有舒服的时候。他甚至因为这一阵风的舒服，看了马莉两眼。马莉这个时候正在对踏三轮车的车夫说10块钱实在是太贵了，上次她运过一个东西到那里只花了5块钱。实际上，马莉根本就不曾有过向那里运东西的经历，因为马莉从来就没有在那里住过。张东升懒得看马莉第二眼了，他继续享受一下晚风，觉得无聊极了。三轮车夫也没有说一句话，继续踏车，马莉只好低下眼，把屁股下面的报纸往里面挪了挪，她感觉它们快从自己的屁股下面滑出去了。她看到张东升一副无所事事的样子，感到这些东西都太没意思了。于是她想自己根本就没有必要从学校的筒子楼搬出来，真累。而杨玲的呻吟声和自己又有什么关系呢，我也可以呻吟，但想到这里的时候马莉马上打住了。她抬头看看两边的小店，有一个美容店刚开张，许多女人从里面走了出来，同时许多女人从外面走了进去。这时候马上就要到自己的住宿楼下了。

床太重了，横在第二三层楼梯的中间，怎么也搬不动了。张东升夹在床和两面墙壁形成的三角形中间，马莉在上面。马莉说我实在搬不动了。张东升说他也是。于是张东升坐在这个三角形里面，毫无想法。马莉跑到屋子里想给张东升倒一杯水，但发现没有。张东升说不用了，休息一下我们咬牙一次性把它搬上去。马莉点点头，觉得张东升帮了她的大忙，她没想到把床抬到四楼是这么麻烦，她觉得原因取决于她从小到大从来没有把一张床从一楼抬到过四楼的经历，这是一个教训，她想。

两个人休息片刻，都使出了比最大的力气还大的力气，马莉在前面，张东升在后面，他们把床牢牢的抓在自己的手里，一个劲的往楼梯上冲。太快了，太快了。马莉在前面叫，说自己不行了，张东升没说话，还一个劲的往上冲。

"轰"的一声，床从垂直于地面的位置倒了下来，这时候正好已经到了马莉的屋里，整个楼板震动了。床散成了7、8块，马莉躺在了地上，浑身大汗淋漓，汗水浸透了衣服，两个乳房贴着一件很薄的短袖一颤一颤，她大口大口的喘着粗气。张东升趴在床的另一头，他迅速的爬了起来，扑到马莉的身上，扒掉了她的衣服，一边往里插一边叫着：操死你！操死你！ 老校长在他们都没想到的地方目睹了这些零碎的场景，这就像一部无声电影，让他感到无比的悲凉。前天他看到马莉的T恤胸部上有几个非常奇特字母，他默默的记住了。他回到家之后反复的思考，后来发现这几个字母有可能是法语或者德语，于是他找了一本法英词典，查到那个单词，英文解释为FUCK。


他们一言不发地坐在那里

吴又小说《他们一言不发地坐在那里》

游欢在我们都没有防备的时候，他推开了门，并且一声不吭的沿着一条和门几乎完全垂直的线路，走到了一把椅子面前，然后坐了下来。他坐下来的时候，并没有移动椅子（他的手我现在已经想不起来是放在哪里了，反正既不是插在口袋里，也不是和我们平时看到的那些人那样--把手作为两个单摆，为了保持身体的平衡，在步行的时候长期交叉摆动）。但他肯定是有手的，我们从认识他以来就已经确认了这个事实。

他的手目前正一丝不苟的分别放在他那两条并不怎么健壮的大腿上。应该说他的大腿不仅不健壮，而且近似于两只长错了地方的胳膊，非常的瘦弱。因为这一点，坐在游欢斜前方的张小但--非常健壮--看他的目光与他的脸面之间的夹角从来没有超出过15度，从这个角度看过去大约只能保证看到他整张脸的四分之三，如果再斜视一点，可能就只可以看到对方的侧面了。如果只能看到对方的侧面，那就缺乏了斜视应有的意义，因为那样对方就看不到你了--而你去斜视一个人，当然同时应该让他发现你正在斜视他。所以张小但可能认为：锐角15度是一个可以选择的视角角度。

他们一言不发的坐在那里，当然这里面还包括我和宋强。我们也同样一言不发的坐在那里。

我想如果坐久了，张小但肯定会不可避免的成为一个斜视眼。

那样的话对张小但就太不划算了。

于是我想用我的咳嗽来缓解一下当前紧张的局势，同时也是为了对我最好的朋友张小但的眼睛负责。但在我断断续续的制造了三种不同的咳嗽声之后，并没有取得任何立竿见影的效果。于是我只好放弃了这个一向都很实用的方法，准备心平气和的哑巴到底，同时对他们辅助于一定程度的观察。这时候游欢的目光似乎落在3、4米开外一个写字桌上，我顺着他的目光探测过去，得出了更加精确的结论：他的目光落在一个白色的方口杯子上面。这个白色的方口杯子现在就安安静静的呆在写字桌上，由于大家的关注，它暂时被迫加入到我们这个一言不发的集体当中来了。

很显然，它也无所谓。

我把目光稍微作出了适当的调整，以防止自己的目光和游欢的目光在同一个焦点上形成相遇，那样会让我觉得很不自在，因为那意味着我会和他产生少许的但客观存在的联系。很显然，我立刻就发现了这个杯子的周围不远处还存在6个一模一样的白色的方口杯子。也就是说，游欢现在目不转睛盯着的那只杯子，善乏可成，毫无特色，只不过是一个价值肯定在2元以下的劣质茶杯。但是他自从进屋之后就开始一言不发的盯着那个杯子,仿佛他进来的目的就是准备致力于这么一项意义非同寻常的工作.当然我必须在别人都不注意到我的情况下，非常隐蔽的用左眼的余光扫描了一下我的哥们宋强同志，他那副一脸不屑的表情纯属照扳照抄张小但。可见，在游欢面前，他们两个人目前的表情已经应用得相当熟练了。

这时候是夏天，因为我听到了知了的叫声。感谢知了，在我百无聊赖的时候赋予了我银铃般的叫声。

我必须承认我想走出去，并且在这个想法形成的那一刹我突然感到异常兴奋起来。

我说我想给你们出一个测试题。

他们三个人显然都没有完全反应过来。在我的话说出5秒钟之后，我的好朋友宋强和张小但把头机械般的但十分缓慢的转向了我，这让我感到十分窘迫。我两个最好的朋友以木桩般的眼神抵达到我的面部，这说明我肯定做了一件很不合适宜的事情。但是没办法，我话已出口，就必须按照要求讲述任何一个可能被别人觉得是测试题的东西。我是这样想的，既然他们两个人都把目光转向了我，显然对我接下来的表现还存在一定程度的期待。而游欢现在似乎已经确确凿凿的成了一块名副其实的固体，他像一名各方面完全合格的军人那样固执的保持着自己单一的姿势，对周围所发生的一切充耳不闻。我想在张小但还未成为斜视眼之前，他已经提前成为了一个直视眼。但这看上去更像一名白痴。

"操你妈，你他妈的到底想不想听这个测试题？"

张小但的突然对着游欢哇哇大叫起来。虽然他整个身体纹丝不动，但流露出随时准备扑过去的决心。

游欢并没有对张小但作出任何反应，而只是一言不发的转过身体，和宋强一样把目光长久的停留在我的身上。张小但在火气被游欢毫无遗漏的照单接收之后，也把目光再一次的放在了我的脸上。我感觉到他把目光放的非常轻，到底是朋友，在怒发冲冠的时候仍然让我感到一丝温暖。

现在这三个人都转向我来，目光非常集中的落到我并不英俊的脸上，安静的等待着我即将奉献给他们的一道测试题。当我注意到这一点时，感到我已经不想讲这个测试题了，我觉得自己就像一名罪人，正在被要求一五一十的对自己的犯罪记录作一个详尽的叙述。

但我必须讲，虽说我无限的后悔。

我有这么一种感觉：如果我不老老实实的把这个测试题讲出来，我和宋强、张小但的友谊就注定要完蛋了，并且在以后的若干年里，我将正式沦为一个自卑、胆小、扫兴的人。而游欢，则一定可以顺利的取得鄙视我的权利。

于是我只好像交出一个赃物一样把这个测试题交给他们去自由处理。我的语言充满了客观性，不带任何感情色彩，更不要说透露出一丝笑意。我唯一的目的就是让他们明白：我说要给他们出一道测试题，然后就按计划履行了自己的责任。而他们的表现，也好象的确是在对我进行耐心的监督。所以这个测试题的内容，已经完全变得不重要了。在一个人讲一个笑话或者说一个测试题时，有一点是很重要的，那就是要完全抛弃自己对所讲内容的感情色彩，而应该像一架机器一样发出自己应该发出的声音。我以前在这一点上做的并不是很好，我对别人讲述的大多数笑话都以我自己放荡的笑容而宣告失败。但这一次我完全成功了，我像政府官员念公务文件一样念完了我所要说的测试题。

"假设你进入了一个房间（原文是'童话般的房间'，但我现在认为以他们现在的状态很难做到进入童话这一情景），看到一张桌子（原文是'神奇的桌子'，但我坚信他们三个人此刻都已经成为了一个彻底的无神论者），桌子上面放着4样东西（原文是'5样东西'，但我现在觉得他们已经普遍丧失了记忆力，所以只说了4样）：

A：电饭锅

B：电热器

C：电热杯

D：电炉子

请问你在A、B、C、D中选择哪一样？讲完了。"

我如释重负的长叹一口气，但叹的相当隐蔽，他们肯定都没发现。我把他们依次看了一眼，进一步叹了更隐蔽的一小口气，随后正襟危坐在那里等待他们的发落。当然同时里面包含着一种劳动任务完成后的愉悦，让我觉得自己的身体轻盈了不少，几乎就要飘出窗外。他们三个人在我讲完之后都各自若有所思的把目光安置在不同的物体之上，宋强把目光投向窗外，许小但把目光放到一把椅子的右前腿上，而游欢则把在我的意料之中把他的目光原封不动的还给了那只白色的方口杯子。

剩下来的一段空余时间我终于可以快乐的沉静在我一直以来最厌恶的知了声中了，现在这对我来说就是这个世界上最美好的音乐。我在想如果所有的知了都突然停止了叫声，那该是怎么一个操蛋的夏天啊！我为我小时候时常对知了无故施加酷刑的愚蠢行为感到羞愧（我曾经把20个正在歌唱着的知了进行了集体火葬）。

在这样一个夏天，知了就是我最好的朋友，最温柔最无私的伴侣。

我在静静的等待他们的第一句话，我已经完全放弃了立刻出走的打算。

非常安静，静的让人觉得这个世界上只剩下知了了。

"操你妈的李强，老子今天和你拼了！"

在我还完全没有反应过来是谁发出的声音的时候，游欢已经从椅子上冲了起来，并且手里拿着一把刀。这把刀的长度实在让我觉得可怜，因为一把刀不够长去可怜一个人不知道是不是对一个人的侮辱，但当时我的确是因为这而开始更加可怜游欢的。当我想到在夏天里，一把短刀也可以刺进要害部位时，我居然为游欢感到阵阵欣慰。对于我的朋友宋强来说，我这样的想法是不是实在有些过分？为了求得心理上的平衡，我决定马上奋不顾身的制止游欢根本不可能去身体力行的暴力行为。但结果相反，很快我的身体就被他捅了一刀，之后是第二刀，然后当然是第三刀以及第四刀。

我站在那里，准备接受这个事实，就是一个因为捅你而捅到愉快起来的人，你就是变成一头牛也是档不住的。同时，一个因为被捅而感到爽的人，他是绝对不会逃走的。我就是。

而这个时候，宋强和张小但就逃走了，但他们后来说是去报警了。

写到这里的时候，我想告诉你们那个测试题的答案：

A． 说明你喜欢用电饭锅

B． 说明你喜欢用电热器

C． 说明你喜欢用电热杯

D． 说明你喜欢用电炉子

同时提醒你一句：一定不要在几个人一言不发的时候讲这个测试题。


杨小瞳？

吴又小说《杨小瞳？》

我进屋的时候，杨小瞳正躺在我的床上，她的的睡相我看不太清，为此我回到了另一间屋子（这间屋子里有一张大床，睡着张笔，张楚，候跃文和我），找到了我的眼镜，用身上的T恤擦了擦，戴上去，结果发现我的视力在一夜之间好象差了不少。我把眼镜取下来之后，才发现我的两块镜片都不见了，只剩下一副镜框，我刚才看上去是在小心翼翼的擦眼镜，实际上什么都没擦，这说明我在想问题，我不承认都不成。

我认为我在想杨小瞳。于是我把眼镜架扔在地上，重新走进杨小瞳所在的屋子。

这个屋子原本是我和我女朋友睡的。

我的女朋友和我谈了十年恋爱，每当别人问起我的恋爱史的时候，我都会告诉他：我曾经和一个姑娘谈了十年的恋爱。现在好了，不出意外这个记录将会被我继续突破，因为我和我的女朋友又好了。这是多么美好的一件事情啊，我上大学的时候，每一次失恋都会让我感觉暗无天日（在和她谈恋爱的过程中，我先后失恋了13次，次次惊心动魄），最长的一次应该是上一次，因为我和我的女朋友从此就再也没见过了，一晃就是两年。在这两年里我逐渐的忘记了她，这是多么让我难以做到的一件事情啊。我对她说过：山无棱，天地合，才敢与君绝。这是当时在和她看《还珠格格》时她强烈要求我对她说的，后来因为我很不喜欢看《还珠格格》，我喜欢看意大利足球甲级联赛，同时我身上还肩负着她要求我务必在我们结婚前猜中中国足球彩票一等奖的重任，如果我不对意大利足球甲级联赛进行周密细致的研究以及观摩，我怎么可能对还没进行的比赛有良好的把握能力呢？她完全忽略了这些客观条件，而是一味的要求我和她一起看《还珠格格》，并且每集看完后我必须和她一起唱那�"山无棱，天地合，才敢与君绝"的主题歌。最终因为我不堪重负，脾气愈来愈暴躁，就像月经来临的女人一样，她抓住我恶劣的表现，当机立断的和我分道扬镳，让我失了第十三次恋。不过我那时候已经不知道什么叫绝望了。这些年来，让我绝望的事情太多了，如果我对绝望不失去兴趣，那么我每天光绝望都会让我没空闲去做其他的事情了。我长期坚持买中国体育彩票，中国足球彩票以及楚天风采福利彩票，这些年来，我为此已经花掉了一大笔钱，但我中过的奖合计只有五块钱，还是在一年多前。那时候我刚和我女朋友分手不久，中奖之后我以为是她带走了我的晦气，自己会时来运转，于是顿时变的欣喜若狂，默默的骑着我自成人以来唯一的交通工具--一辆老凤凰牌28自行车，找到了一家火锅店，一口气吃了100多元的涮羊肉，喝了10多瓶啤酒，心满意足的扬长而去。事实证明我当晚就丢掉了我的交通工具。你们现在可能还不绝望，那么你们就去买中国足球彩票吧，买中国足球彩票是让你逐渐变的绝望的行之有效的方法之一。

我就快忘记了吴青，但是就在我快忘掉她的时候，她却又出现了，并且再一次和我好了。这是多么美好的事情啊！这又是多么让人绝望的一件事情啊！在我想重新投入生活的洪流的时候她又一次像观音菩萨一样从无限远处回到了我的身边，并且牢牢的控制住了我，这实在是我不能改变的命运。

那天我从一座大厦上下来，在天桥上看到一个人，很像我的女朋友，我有意的走过去（我的女朋友很好看，所以像她的这个人也很好看），等她把脸侧过来的时候，天啦，这就是我的女朋友，就是我两年都没见过了的女朋友！我用我的包遮住了我的脸，准备非常隐蔽的逃走。但在我动机刚好形成的时候，我的女朋友就说话了。

"不想看到我啊。"她基本上没有正视我。

"啊？吴青？天啦，My god！原来是你！FUCK！还好么？"我装出一种他乡遇故知而极度惊讶的夸张表情，同时运用中英文完美无缺的组合力图把气氛搞的轻松一点。

"别夸张了，见到我很紧张吧。"吴青果然不枉和我有十几年的交情，在我们都还没有发育完全的时候她就十分了解我了，现在她对我几乎还是了如指掌。

我感到非常痛苦，痛苦异常，我不知道吴青想干什么，但她却知道我的一切想法。如果一个人在某件事情上知道你的想法是很无所谓的，但如果一个人在任何事情上都知道你的想法的话那就很让你痛苦了。我对吴青说我们真是太巧了，我从来不相信天底下有让我感到意外的东 西，但今天我相信了。你来北京我不奇怪，但是你来北京刚好在这里遇到我就很让我奇怪了。太奇怪了！我们两年都没见过了！

我自己已经首先被我自己感染了，禁不住上前拥抱了她一把，由于当时正好是夏天，并且当天艳阳高照，热气腾腾，所以她穿的衣服十分有限，这让我在拥抱她的时候心里感到一阵激动，血气上涌，头脑发热，结果我马上就邀请她去我家里玩。

"太神奇了，实在没想到我们会在这里见到！"我再次进行感叹，因为我已经找不到该和她说什么好了。

吴青马上消除了我的奇怪。实际上她来这里就是来找我的，她通过以前的老同学打听到我的工作单位，然后从她那里坐了一天一夜的火车来到了北京，在北京火车站买到了一张新版的首都市区地图，通过耐心的寻找，终于弄清了我的具体位置，然后挡住了我回家的必由之路。

她就这么赶过来了。

我几乎晕了。吴青啊吴青，这么说你是专门在我快忘记你的时候来找我的了，这么说你是专门来提醒我别把你忘了的，这么说你是又要和我好的了，这么说你是一定要我继续失恋的了。

"对，我就是来和你好的。"

现在我要告诉你的事情是很具体的，我和吴青没做过。

"我们从来没做过，在我们认识的十年里，我们连吻都没接过。"我对张笔说，"这绝对不是和你们开玩笑的，我们手都很少碰。"

"这说明你是个变态。"张楚说："要么吴青是个变态。"

"总之你们之间必定有一个人是变态，"候跃文万分肯定的说："要么你们两个都是变态。"

吴青啊吴青，你来的可真不是时候啊。我工作刚丢，今天在我遇见吴青的时候我正好已经骄傲的向公司递交了辞职报告，因为我实在已经对公司彻底的厌倦了，同时公司也实在已经对我彻底厌倦了。但当我看见吴青并且得知她就是来找我的时候，我几乎想上楼死皮赖脸的找到销售部的经理然后要回我的刚刚扔给她的辞职报告。吴青一向对无业游民抱有强烈的偏见，坏感，并且对年轻的男性无业游民长期采取普遍的打击政策。

我现在住的地方有四个无业游民，我，张笔，张楚和候跃文。并且我们都是年轻的男性无业游民，全部正中吴青的下怀。我把吴青带到我的家，家里一片狼籍，有两个人在看电视，一个人在打电话，他们看到吴青，都没有说话。这是我们这里的共同习惯，不管谁的朋友来了，我们一般都不答腔，因为我们觉得这样可以让我们显得更加有个性。吴青果然很吃这一套，进屋子之后更加像一个淑女。她主动的打扫房屋的卫生，积极的询问我这两年的状况，当得知我目前还是单身一人的时候，情绪更加高昂，还一鼓作气为我们做了一顿丰盛的晚餐。

晚餐之后我们当然必须睡觉了，一顿晚餐不仅把桌上的菜公平合理的装进了我们每一个人的肚子里，同时也把我们肚子里的话拉的干干净净。如果在晚餐结束后，我们还继续坐在桌子旁边，那样看上去就显得有些痴呆的征兆了。吴青收拾了桌上的残局，并且非常负责的重新打扫了屋子，屋子打扫的太干净了，让我们每个人走在上面都感到羞愧万分。我想张楚，张笔和候跃文就是因为这个原因而主动进入另外一间屋子的。那间屋子里有一张大床，一般情况下，我们四个人就睡在这张大床上，另外的一间屋子（就是我们吃饭的这间屋子）里，也有一张床，不大，最多能睡两个人，我们默认为是我们的"炮房"。炮房一直并没有人在里面打炮，因为缺少打炮的对象，我们搬到这里住已经有四个月了，炮房逐渐演变成了餐厅，这样我们每次在吃饭的时候总是感慨万千，这里原本是打炮的地方啊。

现在我必须做出决定，我是跟着张笔他们三个人进那个屋子睡觉还是战胜自己狠下决心把我认识了十年没睡过的吴青给睡了。我是多么多么的没有把握啊，并且对于这种把握我说不清楚，我对我的决定没有把握，对吴青没有把握，对我们的床没有把握，对我们的默契程度没有把握，对我的性功能没有把握，对她的性需求没有把握。

如果我现在要把她睡了，我必须从现在开始追索到以上十年我和她交往的点点滴滴，我必须清楚以上十年我为什么没有和她睡而现在我为什么需要和她睡，我觉得任何事情都必须是要有理由的，没有理由的事情就不会发生。

上前追索10年，我们都是初中生。吴青的妈妈是我的班主任，非常喜欢我，而我非常喜欢她女儿吴青，我想吴青应该很喜欢她妈妈，而事实上也的确如此。反过来又应该是这样的，我非常讨厌吴青的妈妈，吴青的妈妈非常讨厌吴青，吴青非常讨厌我，这个关系，在当时也应当是成立的。吴青的妈妈如果不是非常讨厌吴青，那她为什么要喜欢我呢，所以吴青的妈妈应该是非常讨厌吴青。我的成绩比吴青好，好很多，吴青的成绩也很好，但由于我的成绩实在是太好了，所以仍然比吴青好出许多。老实说我还差点因此而成为一个人见人爱的好青年，但后来不知道怎么我就顿悟了，放弃了书本和习题，正式成为一个颓废青年，在我的父母和吴青的妈妈同时发现这一点的时候，实在是已经晚了，木已成舟。这就像一个烂掉的苹果，在你发现它已经烂掉的时候，你就一点办法都没有了。尤其是我这种坚持从内部开始腐烂的人，等他们看到我烂的迹象时，实际上我已经烂的非常彻底了。

显然吴青是一个喜欢吃烂苹果的人，我烂了之后，她对我的感觉已经大大非以前可比了。我必须说烂了就要遵守烂的原则，吴青没有烂，我不能喜欢没有烂的人，那样会让人觉得很不亲切，感觉不是同一条战线上的，很难找到共同语言。

吴青为了靠近我，也过的非常吃力辛苦，一方面她需要继续保持良好的成绩，一方面她还需要对学校的"黑势力"群体保持热忱的关注，因为我就是其中的一员。我们每打完一场架，她都耐心的询问我打的怎么样，是和谁打的，在哪里打的，哪些人受伤了，哪些人跑了，然后她……

啊，我不回忆了，回忆实在是一件麻烦的事情，而且在我的回忆中，我总是一个胜利者，被崇拜者，被追随者，是一个极富传奇色彩的天才人物。

但吴青说我什么也不是，至始至终都是我在喜欢吴青，无时不刻我不在讨好她，企图引起她的注意，包括我成绩好，成绩坏，打架，踢球，调戏女生，都不过是为了引起她的注意。吴青说，有一次我为了证明自己的胆量，在教室里吻了一下我们的女学习委员，并且在吻的时候我的眼睛是看向吴青的，这几乎让她感到呕吐了。那个学习委员哭哭啼啼的跑到了教室外面，我却笑嘻嘻的装出若无其事的流氓作风，周围的男生都使劲的为我的勇敢而鼓掌。吴青说人家当然要哭，人家的初吻就这么白白给你了。我终于想起来啦，我说吴青你知道么，那可也是我的初吻啊。我操，原来我的初吻就是这么来的！我原来是这么一个虚伪的人啊！这么说起来我那个时候一点也不烂啊，我是一个满怀希望的人，我渴望引起吴青的注意并且希望她能够重视我。哦，是吗？不回忆不知道哇，我居然不是烂，是下三烂哇。

吴青开始在房间里对我指正，她告诉我我们从来就没有谈过恋爱，不仅没谈过，连谈的动机都没形成过。

她说我那时候太矮，矮的让她经常都忽略了我的存在，而我的每一次存在，对她来说也都是无关紧要的。她那个时候喜欢的是我们的班长，我们的班长的名字我早就已经忘记了，我们都叫他李班长。他叫李有，吴青对我说。李有是谁？我完全已经不知道了，吴青居然记得这么一个名字，实在让我感到忍无可忍，我难道连李有都比不上么？吴青说你别来劲，首先你都不知道李有是谁，你瞎来劲干吗？有病啊！

我当然知道，他去年死了。我说，这个你不知道吧！

不会是真的吧，怎么可能就死了呢。吴青一边叠床单一边说。

真的死了，他后来上了技校，当了一名车工，被车床轧死了。我非常认真的对吴青说。

"什么时候死的？"

都一年多啦。我紧接着向她讲述了如何才能做一名合格的车工，以及做车工需要注意的事项，而李有就是一名不合格的车工，他因为在冬天进车间的时候没有把脖子上的围巾取下来而被车床卷进去的，在里面卷成了肉酱，场面十分惨烈。我在讲述完了李有的悲惨遭遇后也露出一副非常同情的样子，同时我也间接的向吴青表明：她喜欢的李有没有成什么大事，仅仅只是做了一名不合格的小车工，并且车工还没做到头，她喜欢的李有已经不存在于这个世界上了。

吴青几乎一点反应也没有，我想她一定是一个冷血动物。她继续在叠被子，关于这个被子，已经来回被她叠了5道了，每一道都叠得费劲心血。

我想你们也看出来了，我对吴青好象也不是很有企图，我甚至一点也不喜欢她，我感觉我当时是非常奇怪的站在那里，看着她叠被子，对她讲一些我毫不关心，她好象也不怎么关心的话。

你少说了，告诉你，我来这里就是通过李有知道你的地址的。昨天还是他送我上的火车。

真的有李有这个人啊，我怎么没听说过，真没听说过。好了，吴青，既然我都不知道有没有李有这个人，那我们就不谈李有了，我们谈谈今天晚上怎么睡觉。

"今天晚上怎么睡觉？这还不简单么？"吴青头都懒得抬一下，"你们四个人睡那边，我一个人睡这边，这还需要想么？"

继续回到杨小瞳这边来吧，吴青不应该是今天我在小说里的女主角，现在我在这里把吴青硬生生拉到小说之外，让我感到快感万分。

我走进屋里，杨小瞳就睡在床上。我把脸伸过去，仔细的观察她的脸，我突然觉得这样不好，我如果现在需要和杨小瞳睡觉的话，就应该大大方方的提出来。

昨天晚上，我接到了吴青的电话。

吴青目前已经是我的女朋友了，来了一趟北京，她就莫名其妙的成了我的女朋友。她本来有一个很好的男朋友，就是这个男朋友，是直接导致我失第十三次恋的真正元凶。

我想你应该和他做过。我对吴青说。

是的，我是和他做过。

虽说我和吴青谈了十年的恋爱，但毕竟没做过。

没做就不叫恋爱，所以我和你根本就没谈过恋爱。

我和吴青开始争执恋爱的真正定义，我认为我和她绝对是谈过恋爱的，并且可以这么说：我从小到大就谈过这么一次恋爱。

吴青则更加固执的认为她和我认识的十年里根本就没有和我谈过恋爱，她唯一谈过的恋爱就是她目前的男朋友。我非常气愤的说某年某月某日我和你在某电影院看了《甜蜜蜜》这场电影这不叫恋爱叫什么，某年某月某日晴我带着你去沙滩上烤螃蟹吃这不叫恋爱叫什么，某年某月某日我从武汉千里迢迢的赶到你那里去看你这不叫恋爱叫什么。

我越说越激动，事实确凿，我和吴青是谈过恋爱的，我们谈了十年恋爱，至少我是这么认为的。 吴青非常不屑的瞟了我两眼，觉得我有问题。

我真的和吴青谈过恋爱，同志们，读者们，你们一定要相信我。即使对于一篇可以随意虚构的小说，我也要让你们确信这一点。这一点非常重要，我在前面说了我和吴青分手两年了，如果是两年前，说到我和吴青分手这件事情，我就会鼻涕眼泪一大把的扔出去。但现在我不会了，我说了，我现在差点已经就快忘了她了，她却又准确无误的出现在我的身边。我非常喜欢吴青，她的一颦一笑，一举一动都曾经让我留恋往返，心神荡漾。我对我的朋友说起吴青的时候，总是说"我从小就喜欢她。"这是多么坚固的感情啊，即使对于我的妈妈，我也不敢这么说。

吴青每次要甩我的时候，总是打电话或者写信告诉我要和我做一个普通朋友。每次吴青和我和好时，总是无缘无故的，然后就那么好了。她和我好简直就没有难度，说好就好，全部由她说了算；她和我不好也简直没难度，说不好就不好，也全部由她说了算。通常在寒暑假前的一个月她叫我在火车站等她回家，然后到回家的前一两天告诉我她有了男朋友，希望和我做普通朋友，后来回到学校她又对我说她还是觉得我好，就这么一句话，感动得我泪雨磅礴，无法自已，我总是满怀激动的回答她说：吴青，我永远爱你。就这样，每年的寒暑假我们见不到，回到各自的大学就什么问题都好了，我们只要不见面，就很好，只要快见面，就很不好了。这样，我们总是连面也见不到。

大学快毕业的时候，眼看我们就要见面了，我满怀欣喜的等待着和吴青甜蜜生活的开始。这时候她告诉我她有男朋友了，她的男朋友是一名将军的儿子，吴青是一名军人，这是我忘了告诉你们的。我把吴青的情况如实的告诉了我的爸爸，他知道吴青现在的男朋友的爸爸是一名将军之后，显得比我更加伤心。当我把吴青的情况如实告诉了我的同学们时，她们都对吴青羡慕不已，也就是说任何一个人都觉得吴青的选择太对了，对极了，她们除了羡慕之外就是自己也要去争取这种机会。

我一个人来到北京，开始了我的漂泊生涯，我要用一个活生生的例子告诉人们一个青年是怎么被失恋给毁掉的。我爱上了写诗歌，当我看到一个瓶子，我首先想到的不是瓶子，而是围绕这个瓶子所产生的诗意，我坐在公共汽车上，我看到的不是汽车开到哪里，而是汽车身后的道路在不断的往后退，我看到什么，想到的就不是什么。我发呆，一发就是一天，中间不上厕所也不吃饭，我坐车老是过站，走路总是迷路，究其原因，因为我总在思考问题。我善于把一支香烟和自己的一生的遭遇联系起来，如果我现在勾着腰捡起一枚硬币，那么我认为我的一生也将完全发生改变。你想，我勾着腰捡起一枚硬币需要5秒钟的时间，也就是说从此以后我的一生都往后推迟了5秒钟，这是多么严重的一件事情啊，如果我往后推迟了5秒钟，那么我可能就坐不上我刚坐上的938路公共汽车，如果我坐不上这辆938，我就必须等下一辆，等下一辆的时间则可能是20分钟，20分钟，我的一生都往后推迟了20分钟，在这20分钟里我遇到的可能是完全不同的人，不同的事情，我的一生就此改变，这是多么严重的一件事情啊。因为这些原因，我生活得一直神经兮兮，惶惶不可终日。

我极力去维持我生活的本来面目，害怕发生意外，导致生活面目全非。我注意自己的一举一动，但我还是完全崩溃了，这是一项我完成不了的任务，我的生活已经因为种种小事而产生了必然的改变，比如有一次我起床迟了5分钟，紧接着路上塞车10分钟，我看一个姑娘看走了神，坐过了站，回来又堵车20分钟，去公司电梯坏了卡在电梯里面30分钟，我的生活彻底乱了套，它已经完全不属于我了，它是另一种与我无关的生活，它仅仅在时间上就滞后了我真正生活好几个小时，我全完了，除了放弃，我别无选择。我放弃了我的生活，这是完全站得住脚的，即使我不放弃，我的生活也和我存在几个小时的距离，我想抓也抓不着啊。

现在想起来，我的生活和目前的我估计有几个月的距离了，我不知道它进行的怎么样了，而我现在遇到吴青，这不是我的生活，这是和我的生活没有任何关系的一件事情。

我抓起吴青的乳房，我感觉自己抓的不是两个乳房，而是两块根雕，我曾经是如此的想抓起这两个梦寐以求的东西，但现在我完全失去了基本的感觉。基本的感觉本来应该是乳房，但我的感觉是根雕。紧接着我抓起了根雕的手，根雕的屁股和根雕的大腿，全部是根雕，根雕的吴青，我和根雕的吴青做起了运动，我的运动吃力并且毫无快感，不足称道，可以随时停下来我都无所谓。

现在我接到了吴青的电话，已经是凌晨2点了，我穿着内裤从另一个房间走进来，杨小瞳在床上假寐。她没有睡着，因为是她叫醒我接这个电话的，电话在她的床边。

杨小瞳是张楚带来的，张楚也不知道她叫什么。她说她叫杨小瞳，瞳孔的瞳。我吃饭的时候问她"你为什么不叫杨小捅"？杨小瞳准备暂时住在我们这里，这对于我们来说是一件绝对毫无理由的事情，我们四个人都没有工作，并且马上面临着交房租的问题，电卡里的点数已经快没了，煤气罐还要重新灌煤气，张笔还在考虑抽出400元嫖鸡的事宜，虽说上次在一个发廊谈的价格是1000元与我们的承受能力相去甚远，但我们还在作最后的努力，因为我们都是将近一年没有性生活的年轻人了。

从严格意义上来说，杨小瞳睡在这里，是必须和我们打炮的，她睡的是我们的炮房，这个房间就是专门用来打炮的，虽说它现在临时被迫承担着餐厅的责任，但它的本质在我们眼里是不变的，任何一个人睡在炮房里，就必须打炮，就必须接受我们渴望打炮的目光。况且杨小瞳在我们穷困潦倒的时刻还在这里得到了免费的食宿，即使出于无产阶级伟大的友谊她也应该义不容辞的配合我们。

张笔也起来了，他蹲在屋子门口，在那里抽烟。我还在打电话，吴青的电话没完没了，现在已经是凌晨3点了。凌晨3点张笔起来蹲在这个屋子的门口，这肯定不是为了看我打电话。

吴青现在在另一个城市。我已经两个星期没看到她了。

她要告诉我一件事情，今天有一个人非礼了她。

吴青这几天一直在准备房子的事情，她租了一套一居室的房子，等待着我离开北京到她那里去。她要求我7月1号之前到那儿，但现在已经是7月10号了，我还没有去，我对她说了这样或那样的理由，进行了这样或那样的解释，告诉她离开北京去她那里不是一件说来就来的事情，这中间的无数细节需要很多时间。我在7月5号的时候说7月7号到她那里，而在7月7号的时候我又说7月9号到，现在是7月10号，我对她说7月12号准时到达。

今天她绝口不提我去她那儿的事情，只是很平淡的对我说今天有一个人非礼了她。她曾经遭到过那名军官的一次非礼了，但上次没有得逞。今天她在路上遇到了那名军官，她异常关心那名军官的房子装修问题。吴青说我们的房子需要装修，因为很旧。我不知道我们的房子是什么样子，所以我相信她。她跟着那名军官进了他的房子，紧接着那名军官就要非礼她。我说你怎么能跟着一个曾经非礼过你的人进入他的房间呢？吴青说我不知道，因为我想的只是房子，没想到这些。我说你一看到他，首先就应该想到他是一个曾经非礼过你的人。吴青说谁叫你老不回来。我说我7月12号就回来，我非常想问那个军官是否成功的非礼了她，这是一件让我感到心急如焚的事情。但吴青迟迟不说，她说我们家的水管坏了，是厕所里的水管。我说水管怎么这么容易坏呢？她把电话拿到水管边，说你听你听，现在还流的哗哗直响。

对于水管的损坏原因是这样的，一个中年军官在上厕所的时候把我们的水管搞坏了。关于这个中年军官怎么跑到我们的一室一厅里上厕所的，这是个不解之迷。

1、 吴青被非礼的过程是怎样的？

2、 那个中年军官为什么在我们刚租的房子里上了厕所？

我怀着这两个问题筋疲力尽的挂掉了电话。

吴青在和我做的时候她说她没做过几次。我对候跃文说。

做一万次和做一次有什么区别呢？不过这又怪谁呢？你和她谈了十年的恋爱都不做，这只能说明你是变态的，吴青和别人做了，那说明吴青不是变态的。责任在你。

可是我也和别人做过啊。现在我和吴青这个样子，属不属于有情人终成眷属？

属于。

我在电话边发呆，张笔像一只青蛙一样蹲在门口。直到一个电话又响了，我飞快的把手伸过去，我认为应该是吴青的电话。可是对方是一个男的，我说找谁？他说找杨蓓。我说没有杨蓓这个人。

这时候杨小瞳从床上跳下来，对我说：这是我的电话。

我和张笔像两只青蛙一样蹲在门口，看着杨蓓（杨小瞳？）和那个男的打电话，她在电话边的样子让我和张笔坚定了自己的决心。

杨小瞳挂了电话之后重新上床，她穿着一件很薄的睡衣。

我和张笔像两只青蛙一样跳了上去，床小的不行，三个人在上面，我们非常拥挤，直到把杨小瞳挤得哭了起来。


等待软骨病的到来

吴又小说《等待软骨病的到来》

在一顿晚餐还没开始的时候，我从我家所在的四楼阳台旁边的一根水管上艰难的爬到了这栋楼的最顶端，我的女友正在阳台上炒菜，炒的油烟弥漫，就像刚放了一枚烟雾弹一样看不清人在哪锅在哪，但是我很信任我的女友，我相信她对锅铲的把握就像对我的把握一样的牢固，绝对不会让它脱手飞到半空中或者飞到我的脸上去。那些经常走在这个小区里的行人最开始总以为我们这里出现了火灾，在还没有搞清楚事情的真相的时候总是惊慌失措的在楼下的马路上奔相呼告起来，我的女友并不喜欢理会这样胆小的人，她总是在人越来越多并且都聚集在楼下的时候，便站在阳台的边上，把上身伸到空中，把手伸的更远，手里握着锅铲朝着大众热情的欢呼，告诉他们我们这里没有发生火灾，我们在炒菜，在炒菜！那些因为听说救火而聚集到一起的人，又因为没有火可以救而闷闷不乐的散开，感觉都很不爽，这个时候我的女友则成为一个最高兴的人，这从她手里的锅铲和锅之间撞击声音量的提高可以看出，而且撞击所产生的旋律也听上去更加欢快和活泼起来。

我告诉我的女友我上去看看，于是我就像一个笨重的猴子一样顺着水管往上爬，显然我快爬到水管的顶部的时候我的女友才反应过来，她在下面一声大叫，用锅铲在锅上砸出了一个巨大而愤怒的惊叹号。

你他妈的想干什么？我的女友把上身伸到空中，把手伸的更远，手里大幅度的挥舞着锅铲。

弄天线，电视不清晰。我低着头迅速的往上爬，刚才还差点被她刺耳的叫声给震掉下来了。我对我的女友说别鸡巴乱叫，再叫我就摔下去了。

你摔啊，你摔，你摔给我看。我的女友不依不饶的朝我挑恤，她甚至已经把握在手里的锅铲扔到了锅里面，锅里面有一大堆土豆，那是我们的午餐，但显然已经烧糊了，就像建筑工地上熬的沥青一样。

我对我女友的表现很失望，我想告诉她我真的会跳下去，但又觉得这没什么意思，我现在从四楼跳下去，摔死的可能性很大，即使我是有准备的摔下去，我也不能保证我落到地面的时候完好无损。我乐观的估计了一下我摔下去可能会发生的一些情况，不外乎是断一条腿，或者两条腿，应该不会摔成高位截瘫，因为我不会让我的脊梁先着地，我落地的时候一定要两只脚先落地，快到达地面的时候我需要一个曲腿的动作，之后是侧身翻滚，起到缓冲的效果。

我的女友还在阳台上望着我，她把两条上肢别成了一个蝴蝶结放在了胸前，这说明她是有把握我不敢跳下去的。她是在嘲笑我，我想是这样的。对相互嘲笑的共同热爱是我们之间感情保持到现在的一个最大的诀窍。

我继续像一个猴子那样蹲在那个上不着天下不着地的位置，警告我的女友不要再叫了，再叫"我下来把她给杀了"。

这下我的女友更来劲了，因为我说要把她给杀了。她马上退到炒菜的锅前把锅铲再一次的握在了手里，比以前更加用力的握着。她把自己的身子伸到了阳台外更多，开始骂我不是人，真他妈的不是人，竟然说出了这种话，看来今天你不用下来了。她用锅铲拼命击打我所爬上的水管的时候活像一头母狮子那样凶暴。

我下去了。我只是吐出了这么几个字，便像一个笨重的垃圾袋那样踏踏实实的落下去了。我的女友看到的肯定只是一道黑光从她面前一闪而下，她低头的时候已经看到我在地上安安静静的趴着了。对于我来说，这的确是一次奇妙的冒险经历，如果我现在还没死的话，我想我一定没有摔断任何一根骨头，这一切和我想象中的一样，除了这里的土地没有我想象中的那么硬。我趴在地上，就像一个死人那样把眼睛闭上了。我眯着眼睛看见我的女友一只手还抓着刚才的锅铲，一动不动地停留在空中，看得出来她还没有想好怎样应付现在发生的一切，这让我心里真高兴。

我静静的趴在地面上，我想这从四楼往下看怎么也会觉得我摔死了。我期待我的女友会惊慌失措的大叫，或者马上晕倒在一锅土豆下面，但唯一担心的是她也跟着跳下来，那样的话就很可能直接摔到我的身上，我的死因会让人感到琢磨不定，在摔死和砸死之间的选择会让法医们伤透脑筋。我的女友现在还是没有任何反应，我已经感到有一个蚂蚁在我的肚子和土地之间痛苦的挣扎，让我奇痒无比。我再一次偷偷的看了我的女友一眼，这太让我感到绝望了，她还是那样一如既往的矗立在阳台之上，手里握着锅铲，就像一个革命女英雄的雕像。我非常无奈的从地上爬了起来，拍了拍身上的灰，钻进了楼梯口。

我重新走到阳台上的时候我的女友不知道什么时候已经恢复正常了，我走过去的时候她看都没有看我一眼，我说喂，哥们，感觉怎么样？我的女友没有搭理我，她惶惶忽忽的低着头站立在那里，努力的炒那一锅土豆，那锅土豆眼看就要被她炒成一锅煤炭了。我把手伸了过去，平放在锅的上空，做出了一个要她停止的动作，于是她就停了下来，我递给她一个盘子，她胡乱的把这堆身份不明的东西快速的盛到了盘子里，跌跌撞撞的走进屋子里面。我跟着她走进屋子，说：喂，同学，我上去调节天线去了。

我又顺着水管爬上去了，这一次爬的很顺利，我的女友老老实实的坐在屋子里面等待我调试的结果，我在楼顶把那根只有两根铁丝做成的天线随便转了转，大声的喊我的女友，喂，吴青，电视画面出来了么？

里面没有声音。

喂，吴青同志！电视他妈的是不是可以看了？

里面还是没有声音。

喂，吴青！你他妈的能不能替我看看电视究竟能不能看了啊！

里面仍然没有声音。

我简直烦死了，这女的肯定没有死的，因为我出来的时候她还稳稳当当坐在饭桌边，虽说一直没有说话，但肯定他妈的不是不会说话了，她现在一个屁都不吭一声，究竟在屋子里搞什么鸡巴玩意呢。

我说吴青你她妈的死了最好告诉我一声，老子爬上爬下不是一件很容易的事情，你最好还是保持一点必要的同情心好不好。

我的话仍然是有去无回。

万般无奈之下我只好再一次的从楼顶顺着水管爬了下来。

哭什么？别哭啦。我回到屋子里的时候看到吴青坐在椅子上面正在抽抽搭搭的哽咽，两行泪争先恐后的往下往下窜，看上去是那么的委屈。我随手拿了一块湿抹布，试图把她的眼泪截住，但是眼看好象是截不住了，她的眼泪更加汹涌的奔流而出了，我心里急死了，今天有一场球赛，我上去调天线就是为了及时的看到这场球赛，眼看球赛就要开始了，我的天线不仅没有调好，而且事情也更加变的麻烦起来了，我希望吴青的眼泪能够在球赛开始的时候及时停下来，放到球赛中场休息的时候一起抽空流出来，如果能攒到球赛结束后统一流出来就更好了，那样我一定真心实意的感激她。我觉得现在她最需要的应该是我抱住她，紧紧的抱着，以证明我是那么舍不得离开她，即使离开她也仅仅只能打开门走了出去，绝对不能以跳搂的方式离开她，那太说不过去了，太简单了，太不把她放在心里了。我抱着吴青，她把脸贴在我的怀里，我衣服上的灰尘和她流不完的泪水融为一体，以她的脸为根据地四处蔓延，同时我刚才用湿抹布在她脸上抹眼泪时留下的油腻也全部弄到我的衣服上，我紧紧的抱着她，我的衣服被她的眼泪打湿了，后来裤子也打湿了，开始不断的滴水，我看到她的眼泪越来越汹涌磅礴，我说吴青你真的别哭了，有什么好哭的呢？我又没说你什么。我是抬着头望着天花板说出那些话的，我说的时候心里急着呢，球赛不过五分钟就要开始了，如果吴青还不停止痛苦的话，我下定决心要和她翻脸。这时候我发现自己好象已经泡在水里了一样，我的衣服湿的更厉害了，我把吴青的脑袋用双手从我的怀里扭足了劲扳了出来，天啦，我的妈妈呀，她一对眼睛就像两个大号的水龙头那样往外呼啦呼啦的冒水，就像地下泉一样，我看不到吴青的眼珠了，只能看到两股泉水从她的眼睛里往外冒，我也看不见她的眼睛了，她的眼睛是两股地下泉，是两个大号的水龙头，水从里面呼啦哗啦的喷薄而出，我想起这两天经常会停水，这是一个北方的城市，水资源严重的缺乏，节约用水是做一个良好市民的必要条件。我把厨房的一个大水桶提了过来，放在吴青的面前，叫她别乱动，流到桶外面不好，一会儿桶里的水就满了，我觉得这也太快了，我们用水的时候哪敢把水龙头开这么大啊，多浪费啊。我又急急忙忙的跑到阳台上拿了一个红色的脸盆，端端正正的放在吴青的面前，她的眼泪的力度一点没有比刚才减小，打在脸盆里哗啦哗啦的响，有些溅到了我的身上，我用手摸了一点放到嘴里，应该还是属于淡水系列，和海水的味道完全不同，这说明这些水全部都可以用来做饭，炒菜，炖火锅，加上它的确还带有一些咸味，因此使用起来还可以节省我们家里的不少盐，最近的盐都涨价了，并且市场上的假盐泛滥成灾，吴青的眼泪流的实在是及时，到位。我一边愉快的变换着各种容器盛装吴青的眼泪，一边想如果她能有所控制就好了，我们想用的时候就坐下来流出一桶来，不想用的时候就蓄住，任何一个干旱的地方都是这样合理利用水资源的。我对吴青说没地方装啦，你再流的话就真没地方装啦，我们今天吃饭都没碗了，全部都装得满满的啦。吴青还是固执的坚持着，泪水全部都流到地上，流的哗哗的响，顺着三个门分为三条支流，屋子里的水越来越深，我一会儿跑到这里，一会儿跑到那里，在膝盖深的水里淌过来淌过去真是一件费力的事情，我把我的电视一个劲的往上移，先是从地上移到一把椅子上，一会儿水就要漫过这把椅子了，我只好把它再由这把椅子移到另一把更高的椅子上，不过几分钟又不行了，我把我们吃饭的桌子上的菜一把抹到了水里，把我的电视放在了这个更高的地方，我想你哭，再怎么哭你也哭不出这么多了吧。我走进我们睡觉的地方，我们的床漂了起来，我们的衣服就在床上面随意的乱放着，看上去还很干，我想把电视放在那上面可能就没什么问题了，于是我马上淌着齐腰深的水艰难的回到我们吃饭的屋子里，我看电视马上就要被水淹住了，我一个猛子扎了过去，幸亏我会游泳，我双手高高的举着我的电视，就像人民的英雄董存瑞单手举着碉堡一样。我没看到吴青了，我想她跑了？可是水怎么却还在涨呢？我看到一团黑黑的东西，啊，原来是吴青的头发，她正安详的坐在水下，现在已经成了暗流了，我根本就不知道水有多大了。这时候楼下的人在踢门，说我们在搞什么，他们的天花板渗了不少水下来了，叫我们赶快开门交代清楚。我们没办法开门，我双手举着我心爱的电视机靠在墙边上，手错不开，吴青更不可能去开门，她现在是人是水鬼我还不能乱下结论。楼下的老头子已经为我们的不负责任的行为愤怒了，他开始粗鲁的用脚踢我们的门了，一直对我们怨恨在心的邻居也开门出来了，虽说水永远也不会渗到他家的天花板上，但由于我们一直制造火灾的假象让他感到惶惶不可终日，所以他对我们的意见比楼下的老头更大，他们两个人都在用力踢我们的门要求讨一个说法。

但我和吴青实在是没有办法去开门。终于，功夫不负有心人，两个老头齐心协力一大脚把门给踹开了，紧接是轰的一声，大水像洪峰决堤一般冲了出去，把那两个老头在一瞬间就冲的无影无踪了，屋子里的水一下子就干干净净了，我长长的舒了一口气，把电视小心翼翼的放在了以前的位置，转身迅速的把门紧紧的关上，对吴青说：你在这里看着，我上楼去调节天线。吴青耷拉着脑袋点了点头，她现在想哭也哭不出来啦，你知道吗，因为她的眼泪已经流完了，当然我也为之感到惋惜，我想我再也看不到吴青哭了，哭对吴青来说，是生活的一部分，而且是很大的一部分，现在这一部分凭空就这么抽出来了，那么用什么来填补呢？我简直无法想象不会哭的吴青将怎么面对自己的下半辈子，她将怎么寻找一种表情一种动作来代替以前的哭并且取到同等的效果，这种新的表情和动作是不是前无古人后无来者的？我想想就可怕，以后这种人类历史上从来不曾出现过的表情和动作会占据吴青下半辈子的大部分光阴，而我将成为一个直接面对者，这是多么不公平的一件事情啊！我甚至比吴青还不公平，她至少看不到这是一种什么样的表情，一种什么样的动作，不是哭也不是笑，不是痛苦也不是快乐，不沉默也不说话，这是虚的，就像我们所说的鬼一样，你看不见摸不照听不到，但它随时将以一种你现在不可知晓的传播方式通过你的神经传输到你的大脑，你的反应唯一的可能应该就是恐惧。我为每一个认识吴青的人感到悲哀，因为他们就要面对一种他们从来没有感受到过的新东西，像鬼一样的东西，就是替代吴青哭的那个东西，甚至比鬼还可怕，因为我们说也说不出来是什么，他们将感到浑身发麻，同时他们更加会为我感到远远超过他们的悲哀，因为他们只是偶尔面对，而我却是日复一日的呆在吴青的身边，仿佛我的任务就是要等到这种东西的出现。我现在唯一的办法就是避开一切可能导致吴青伤心的行为，事件和语言，因为一伤心她就要哭，一哭就哭不出，一哭不出那种未曾面世的用来替代哭的东西就要出现了。这还不是唯一，我还要尽一切可能避开导致吴青极度高兴的行为，事件和语言，因为我怕她喜极而泣，一泣就哭不出，一哭不出我又要完蛋了。我想好了，我现在要做的就是和吴青在以后漫长的岁月里无风无浪，不悲伤也不高兴，不大声说话也不保持沉默，就像两个得道修行的高僧那样隐居在这里，吃素食（怕上火，上火了容易让人浮躁，很难保持淡泊的心态），不看电视剧（防止感动，感动了她就想哭），不把家务都给她做（怕她委屈，委屈了也会哭），也不把家务都揽到我一个人头上（怕她为我感动得哭），我不能太努力的工作，更不能突然有一天对她说我买了一套很大的房子（防止她激动得哭），但是我也不能完全不努力的工作（防止她伤心的哭），不能不买一个不大不小的房子（让她觉得合情合理，刚好符合她的想象），我现在需要接受和适应的就是这样的生活，一种特别讲究尺度的生活。凡事不能过也不能没有，不能很坏也不能太好，这里面的尺度可以用螺旋测微器来把握，如果你不是一个伟大的人，永远也完成不了这样的任务。

我小心翼翼的爬上了楼顶（比前面任何一次都更加小心翼翼），正准备调节天线的时候，吴青又走到了阳台上，我心里一阵紧张，看着她我的手也跟着停下来了，她看了我一会儿，我想这是他妈的什么回事呢？我只是想看看中央台的一场足球赛。

吴青面无表情的对我说：你不用调了，电视可以看了。

说完她就进屋了。

我向她机械一样的点了点头，并且身态轻盈的顺着水管爬了下来，张着脑袋朝屋子里走进去。我的电视的确可以看了。

我的电视在我弄天线之前就好了？

电视里放的是一场女足的比赛，时间还剩下4分钟。怎么会是女足的比赛呢？我明明记得是一场意大利甲级联赛的转播，我觉得不能每一件事情都出乎我的意料，那怎么行呢，那世界不是乱套了，那我还怎么过呢。我的疑惑马上得到了电视里解说员的回答，他热情的告诉我这是一场中国女子超级足球联赛，穿黄色衣服的广东队是主场，穿白色衣服的北京队是客场，北京队的姑娘们在今年的联赛里取得了前半程赛事积分第一的好成绩，而广东队的姑娘们也表现不俗，她们的积分是联赛排名第二。这些姑娘们为了足球奉献了自己宝贵的青春，作为一名女足运动员，她们拿着工人一样的薪水（现在工人基本上都拿不到薪水），却付出了比常人更多的努力（谁叫她们喜欢踢足球，踢球还可以拿钱，有什么不好的），这实在令我们每一个人感动（解说员显然没把我算人，操）。

我急于知道的是现在电视里为什么是中华人民共和国女子足球超级联赛，为什么不是意大利人民共和国男子足球甲级联赛，为什么？为什么？我真想直接伸手伸到电视里揪起解说员的衣领请求他告诉我这是为什么。

解说员还在说，在这为数不多的时间里，目前还剩下2分钟，我想知道究竟是不是我记错了，还是单单我的电视里放的是中国女子足球超级联赛，其他人的电视放的是意大利男子足球甲级联赛。但是可恨可恶让人绝望的解说员告诉我的只是目前北京女子足球队客场以1：0暂时领先广东女子足球队，现在时间还剩下2分钟，看来这场比赛最终以北京女子足球队的胜利而告终了。解说员的语调似乎是在说最后一句话，我觉得他在有意避开我的问题，他最应该告诉我的应该是为什么意大利男子足球甲级联赛消失不见了，为什么呀，操。这个时候广州队获得了一个30多米的任意球。当时雨下的贼大，这个足球场地上完全可以种田，种什么都可以，这个足球场上的土地就像刚刚被一群农民用大水牛拉着犁仔细的耕过一样，种庄稼一定可以确保良好的收成。我对吴青说你看中国足协，一天到晚喊着要冲出亚洲走向世界，他妈的在庄稼地里怎么冲得出去啊，这个任意球要我去踢都踢不起来，前面都是土包，后面是稀巴烂，怎么发力啊，何况是这些女的，虽说这些女的长的像男的，但我相信她们毕竟不是男的，因为她们是女子足球队中的一员。我说你看看这个准备发任意球的4号，一把就可以拎起来，还想在这么大雨天里发这么远的任意球，简直就是被雨淋昏了，我保证对方那些女的全部退场她也把球踢不进去，不是说她踢不准，这是其次，关键是她踢这么远都不可能。2号就不说了，4号都可以把她拎起来，我实在不知道这么一个体质瘦弱的小姑娘怎么想到去踢球了，她的父母肯定是变态狂。她现在站在4号的不远处，完全就像在看她比赛一样，你为什么不能利用你体积瘦小在大雨天视力稍微有点问题的人都看不到你的优势跑到门那里去补射呢？显然由变态狂生出来的儿女不是天才就是白痴，2号属于后者，不是白痴的人都看的出来。除了瘦小的4号和更加瘦小的2号，广州队还有好几个人都站在球的后面，她们的角度各有不同，距离是有的远，有的近，分别在2号和4号之间，她们好象凑在一起议论什么，这搞的让我觉得时间过的很慢。有什么好议论的，她们本来就没有时间了，这一脚又毫无希望，她们不如坐在地上休息一会算了，如果我是她们中的任何一个人，一定会彻底的放弃这场比赛，因为它只剩下1分钟了，有句话是智理名言：要想得到的人必须学会放弃。这不仅是一个真理，而且还是一个聪明人为人处世的必要条件，这句话向我们证明了广东队的11名女队员全部是愚蠢的，而北京队的11名队员也在紧张的摆人墙，她们忧心忡忡的面部表情让人觉得输球的是她们，看来她们的愚蠢也不可限量。广东队的队员这时候严重抗议客队北京队的人墙摆的离球太近，没有超过9.15米的距离，要求重新摆，但裁判没有理会她们，北京队的排人墙的队员马上就松松垮垮的站在那里等待裁判的判决。我觉得这比赛真鸡巴没意思，我对吴青说，球场烂的问题不说，中国足协的钱都擦屁股拉屎了，我们都可以理解，可是你看这踢球的鸟样，就知道耍小聪明，一个任意球发了他妈的好几分钟，而且还是要输的一边，而且比赛就要结束了，她们究竟想干吗啊，操，你说这中国人就他妈的知道耍小聪明，最后吃亏的是自己。就像这广东队，站在这里发球半天不发，一会这不对一会那不对，现在人家就是罚下场10个人你也没辙啊，比赛还有10几秒就完了，就她们那速度这么大雨天胸前还挂那么大两个东西，就是跑也跑不到对方门前去了。我一边骂，一边觉得这个任意球会进。我问吴青这个任意球会不会进？吴青说肯定进不了。我越发觉得会进了。我觉得不是别的原因，是因为我骂她们骂的太多了，这可能导致她们进一个。另外吴青认为她们进不了，那么她们进的可能性就突然变大了，这是我的生活经验，但我不会告诉吴青。吴青说这怎么可能呢？你骂她们，她们又听不到。还有，我觉得她们除了会点小聪明之外什么都不会了。我说是，就是，真他妈的没意思。吴青说那我们关了算了，我说不，不，我还有两个问题没搞清楚，第一个就是广州队这个任意球是不是不准备发了，补时都要完了。第二个就是为什么今天没有放意大利男子足球甲级联赛。

我正在说话的时候，北京队的队员还在球场上面吵吵嚷嚷的，可能她们在期待裁判对她们人墙有什么意见，就在这个时候广东队的2号，站在最后面最瘦小的那个，从人群后面冲了过来拔腿就射，北京队的队员还没反应过来，球就已经吊进球门了，而北京队的守门员还在禁区里骂娘，认为她们的人墙没有任何距离问题。在北京队都没醒悟过来的时候广东队的2号已经在场上跑的飞起来了，我想她比赛前肯定吃了不少猪肉，不然不会这么有劲。广东队的每个人都在后面追2号，都想抓住她，就像2号偷了她们不少东西一样，但灵活小巧的2号就像一只小老鼠一样最终谁也没有能够抓到。这时候比赛结束了。北京队的队员还在那里摆人墙，看上去她们现在对比赛的结果已经没什么兴趣了，对继续比赛也没有兴趣了，她们的所有兴趣都集中在摆人墙上面。广东队的队员兴高采烈的往场外走，她们的小聪明虽说十分拙劣，但效果的确比得上北京队摆一百天人墙。过了一会儿是双方的点球大战，我和吴青都认为广州队会赢，北京队由于心理上受到沉重打击会紧张，结果这次和我们意料的一样，广东队三发三中，北京队全部射失，这样解说员告诉我本赛季前半程的冠军是广东队。解说员紧接着说本来以为这是一场平淡无奇的比赛，没想到比意大利男子足球甲级联赛还要惊险刺激，我们节目组之所以把节目进行调整也是因为考虑到这场比赛会是一场精彩的比赛，欢迎广大球迷在下周同一时间继续关注中国女子超级足球联赛。

看完比赛之后我们就这么坐着，双方都不说话，后来我低下头，说我们去音乐喷泉那里玩吧。

我们坐着104路公共汽车去音乐喷泉那里，这时候已经是晚上了，公共汽车在夜色中前进，让我感到十分惬意。但是无奈红灯太多，加上公共汽车的司机又是一个遵守交通规则的好人，所以汽车的行驶有条不紊，但过于缓慢。车行驶到一个三岔路口的时候，有点堵车，我坐在里面差点就睡着了。后来是汽车的突然加速让我顿时清醒过来了，我对吴青说我做了一个梦，梦到我们撞车了，我的头撞的满脸是血，虽说我在梦里梦见的是吴青被撞到了另一个世界，但我没有告诉她梦的真相。我们下车吧。我拍了拍吴青的大腿，她没有说一句话。我转过头一看，发现她已经在座位上睡的很沉了。我把她叫醒，说我们下车。还没等她反应过来是怎么回事，我就拉着她往车门那里走，她迷迷糊糊的站起来跟着我往外走。车门还没开，我对司机说你把车门开了，我们要下车。司机看了我一眼，说现在怎么能开门，警察就在前面。我说我要大便，马上就要大便了，你一定要开。司机说不行，绝对不行，警察抓到了就要扣分。我说你究竟开不开。司机说不开。说的非常干脆。我说那我就在车上大便了。司机说只要你愿意，随便拉。我没有说话，站到他的驾驶座位面前，对着他把裤子解开了往下扒，全车的人马上都捂住自己的鼻子，对司机喊叫，你就开一下嘛，人家都急成这样了。司机一句话都没有说就把车门打开了，我拉着吴青走了出去。

出去之后吴青说我们去人民商场吧，那里有厕所。

我不大便。我对吴青说，我只是想下车。

你有毛病啊，还有那么远。吴青有些生气，她最不喜欢走路。

我说那辆车会撞车，你等着看。

吴青说放屁。于是我和吴青站在那里看着那辆车，直到它缓缓的启动，平稳而安全的驶过三岔路口，慢慢消失。

我和吴青什么也没有说，并排向音乐喷泉的方向走过去。这一共需要走4站路，我现在心里想的是不去了，我们就坐在这里吹吹晚风也挺好。但我没有说出来，因为吴青没有停在这里的意思，这里的确也没什么好停的，往东走300米是人民商场，但是我们没有一件需要购买的商品，往西和往南是路况很不好的马路，往北则没有路。我们现在是往西走，音乐喷泉在这条路上。我在前面说了吴青是一个厌倦了走路的人，我呢？我不仅厌倦走路，我还厌倦坐车，乘船，搭飞机，总之一切让我移动的事情我都感到厌倦。现在我们两个对走路均表示反感的人共同走在路上，相反也不是那么不舒服，我们走的很慢，我想这么走下去，走到明天早晨才可以走到音乐喷泉那里。但是我们仍然不怎么着急，或许我们对音乐喷泉本来就缺乏应有的兴趣。

路好象是越走越长，看不到尽头。对面有几个卖花的小姑娘冲过来了，一个长着猫唇的小姑娘含糊不清的对我说了些什么，我想唯一的可能就是要我买一束花给吴青。我们没有理她，继续往前走，并且速度在无意之中有所提高。我觉得是吴青的速度提高之后我才跟着提高的，这说明吴青现在并不需要一朵说明不了任何问题的玫瑰花。我觉得也不需要，实在是不需要，我口袋里的钱也不多，不宜从事这种慈善活动。我和吴青认识已经十年了，她的妈是我初中的班主任，而她是我初中同学，在这十年里，我没有给吴青送过一朵玫瑰花，或者任何一种其他种类的花，我想我即使真的有必要给吴青送一朵玫瑰花，我也不能以这种方式送给她，那多不好。我看了看这个小女孩手里握着的玫瑰花，非常的小，就像一个一元硬币那么小，甚至还要小，花的颜色已经接近枯萎，我想一定是她最近几天都没有推销出去的玫瑰花，我第一次给吴青送玫瑰花，绝对不允许送这样的玫瑰花，这和送给吴青一把枯得发黄的稻草有什么区别呢？我对那个小女孩说不要。

吴青此时已经走到我的前面去了。我喊她等一等我，并且迈开脚步一路小跑着追了过去，但是我突然发现自己跑不动了，被什么东西绊了一下，我低头一看，原来是那个小女孩已经趴在地上抱住了我的左腿。我看着她的猫唇，觉得厌恶之极，她身上散发的臭气直接传染到我的身上，我本来患有严重的鼻窦炎，闻不到任何气味，但是我可以想象，我想象的气味有时候可能比真实的气味更加恶心，人的想象是没有上限的，但客观存在的臭气却是存在上限的。吴青在我的不远处站着，看着卖玫瑰花的小姑娘拖住我的左腿不许我走，好象我们之间似乎在很多年前就已经接下了深仇大恨。我觉得没意思透了，一个小孩子都可以这么没意思，这个世界就真的没什么意思了。我把手伸进口袋里，就在准备把手抽出来的时候吴青大叫一声：不许买！

我为吴青的想法感到特别感动，我的确是没准备买，我把手抽出来的时候我的中指和食指之间夹着的是一根石家庄牌香烟，两块三一包的那种，我把烟放进嘴里，风很大，我点了好多次火才点燃我的烟，我站在那里抽烟，眼睛看着来来往往的车辆，小姑娘抱着我的腿，吴青站在不远处。周围有很多行人都停下来看我们究竟在干什么，是不是在搞一项行为艺术，有个艺术青年可能刚好从这里路过，要求给我们拍一张照片，我点了点头答应了。后来他曝光不足，又没有多余的照片，只好请求我多坚持一会儿，他去附近那个商店买一卷胶卷马上回来，我答应了，然后指了指卖花的小女孩，说关键在她，我无所谓。艺术青年来的时候我已经抽了两根烟了，还那么站着，艺术青年兴奋的不行，从各个角度对我们进行了大量的拍摄，闪光灯在黑暗里像闪电一样刺向我，周围的人越围越多，他们可能普遍对真正的艺术有着比较强的好奇心。在我快抽完第三根烟的时候，那个小姑娘站起来了，推了我一把，嘴里骂骂咧咧的往人群外走，看上去对我相当不满，艺术青年跑过去要那个小姑娘再坚持一会，不知道为什么他一下子就和我一样被小姑娘抱住了腿，剩下的问题就是他开始哀求小姑娘松开手了，他完全忘记了应该马上把相机握在手里就近取景，多拍几张。我和吴青继续朝音乐喷泉走了过去。

那天我们最终还是坚持走到音乐喷泉那里了。在音乐喷泉那里站了一会儿就回去了，两个人什么也没看到，音乐喷泉在没有音乐和喷泉的时候，就是一块平地。我们在那块平地上站了一会儿，双方估计都感到有点莫名其妙，然后就回去了。

一个阳光灿烂的下午，我们的米没有了，这些零零碎碎的生活琐事几乎毁了我一生的大部分时光。我只好去买米，买了一大袋米，我扛着米，往楼上走。

这段时间我一直觉得自己得了软骨病，这种病的先期预兆就是你浑身乏力，我把这个病症告诉了吴青，我说我得了软骨病了，可能活不了太长的时间了。吴青坐在我的对面，虽说她一直在点头，但看的出来她一点也没有相信我的意思。当时我手里拿着一个玻璃杯子，杯子里面装满了开水，我右手扶着玻璃杯子，杯子的底部落在椅子的扶手上，扶手很窄，我说我扶不住杯子了，吴青看了我一眼，说你可以用左手扶住，我说左手也没有力气，真的，我不是和你开玩笑的，吴青说你用左手试试，我把左手和右手握在一起，但是我觉得仍然握不住，我有软骨病，所以我怎么也握不住，眼看杯子就要倒了，杯子眼看就会按照我的想象落到地上，开水汤到我的大腿，把我大腿上的肉一下子就煮熟，然后是杯子破碎，玻璃渣到处乱飞。我说吴青你真的帮帮我，把玻璃杯帮我放到桌子上好么。吴青看上去对我得了软骨病这一事实并不怀疑，我说的只是看上去，因为她如果真的不怀疑的话那为什么不站起来帮我把手里的杯子接过去呢？我实在已经扶不住我的杯子了。吴青说你把它放在桌子上。我当然知道我应该把它们放到桌子上，我肯定没准备继续把杯子握在手里，那样的话杯子迟早要摔到地面上，但是吴青要我把杯子放到桌子上，实际上证明她还是不相信我现在双手毫无理由的乏力，真正的乏力，并且她没有一丝准备站起来帮助我的意思。我咬紧牙，实际上我发现自己的牙齿也咬不紧了，我把双手无力的交叉在一起，夹住杯子，满怀不安的把我的杯子往桌面上送，没想到我居然把杯子送上去了。吴青显然对我能把杯子送到桌面上去没有任何惊讶，并且她对这一件事情漠不关心，我想她对于我说自己患有软骨病是嗤之以鼻的，是觉得很无聊的。我也觉得很无聊，我怎么才能证明自己的确患有软骨病呢？其实刚才发生的现象就是最好的证明，但我怎么能向吴青证明刚才发生的现象是一个真实的现象呢？无法证明。如果我把杯子再重新拿到手里，然后摔碎，抛开购买杯子所需要的人民币不管，我即使这么做了，也只能让吴青觉得这是一件多么无聊的事情啊。一个人先告诉别人自己得软骨病，然后平白无故的摔碎一个玻璃杯子加以证明，我都觉得这是有些无聊，并且毫无说服力。但是如果一个人真的得了软骨病呢？如果他真的拿不起一个杯子呢？如果他需要你去帮他接一下杯子的时候，你无论如何也没有什么理由不接一下吧。我想吴青是不相信我，她想在我说了自己得了软骨病之后，又稳稳当当的把杯子送到桌面上去，然后直接用我自己的行动推翻我所说的话，这说明她对我说自己得了软骨病这件事情是不屑的。这是不是也说明了她的冷酷，因为我好象真的是得了软骨病了。

紧接着我们的大米没有了，吴青叫我去买米，我就马上跑下楼去买米。我走到楼下的时候才想起来我不是得了软骨病了么，怎么能够把一袋大米弄上来？我一边想着这个问题，一边拎起一袋大米往回家的路上走。大米虽说重，但拎起来没有任何问题，我的软骨病看来还没有到晚期，只是间歇性的，我一边走一边告诉自己：虽说没到晚期，但危险仍然存在。

到楼下的时候，我感到有些费力了，于是我把大米扛到了肩上，往楼上走。这时候我发现有一位大妈走在我的前面，她也扛着一袋东西，由于她的东西比较重，或者也可能她的力量比我小，她扛的非常吃力，上楼的速度也慢的不行。我紧紧的抵着她的屁股，因为她行走的缓慢让我有时候不得不站在她后面停一停。我说大妈啊，您上几楼啊。我想她如果上3楼以下的话，我就帮她扛上去算了，作为一个年轻小伙子，为老年人干点力所能及的事情是应该的。她停下来，但是没有回头，因为那一大袋东西让她的头转不过来。她说她要上的是四楼，402。说完了她才又继续上前走。我也继续跟着她走，原来她也是上的四楼。终于走到四楼了，那个扛一大袋东西的大妈开始敲402的门，天啦，402不就是我住的地方么？！我连忙把米放下来，说大妈你是不是敲错了？大妈没有理我，也没有把那一大袋东西放下来，因为这个原因，我也不知道她究竟是谁，但是这个城市没有一个我们认识的老年人，这一点是肯定的。她还是继续在敲门。我过去对他说我就是住这里的，你找我吗？她一听就把袋子扔了下来，说什么？我找我的女儿！她转过头来的时候我大叫一声：啊！刘老师！

刘老师是我初中的班主任，但同时也是吴青的母亲。对于现在的我来说，我更希望刘老师仅仅只是我初中的班主任，或者仅仅只是吴青的母亲，否则我和她说起话来就十分别扭了，也许生活天生就是别扭的吧，她偏偏就是这样的一种身份。

我上初中的时候和吴青是同桌，我们的班主任就是吴青的母亲刘老师。那个时候我和吴青关系非常不好，作为一个男生，我经常和她在教室里大打出手并且丝毫不觉得半点羞愧，你可以想象我们相互仇恨的程度。但是很奇怪的是，我们的刘老师明明知道我和吴青有着不可调节的矛盾，却偏偏故意要我们坐在一起。后来我知道了，因为她怕吴青早恋，所以就必须找一个和她女儿势不两立的人跟她女儿坐在一起，这个人就是我。她觉得用相互仇恨来代替相互爱慕是一个最好不过的选择。我和吴青打了三年架，结果果然不出刘老师的意料她的女儿最后考上了重点高中，这说明我们的架打出了成绩，打出了一片光明的前途，为此刘老师一直都非常感激我。到了高中，正好我和吴青又在一个班上，刘老师知道这个消息后欣喜若狂，吧嗒吧嗒的找到我们的高中班主任，一定要把我和吴青搞成同桌。后来我和吴青终于成了同桌，我和吴青作为多年的老同学在高中阶段同桌的非常好，随着身体的不断发育和完善我们不再仇恨对方了，我们谈起了恋爱。这说明我们以前的仇恨是没有道理的，如果我们以前的仇恨有道理，那我们现在的爱情就没有道理。在这一点上，我们还是一致认为我们现在的爱情是有道理的。我和吴青的关系有了本质的突破之后，我们精明的高中班主任马上发现了苗头，火速的通知吴青的母亲和我的父亲。我和吴青就像两个罪犯一样遭到了一轮又一轮的审讯，虽说我们没有接过吻，更没有上过床，只是有一次走上坡路的时候我拉了她一把，但我们还是被迫承认我们的确是开始恋爱了。在我们招了这一事实之后我们的班主任和两位家长都长长的舒了一口气，但是老实说我们真正的恋爱好象就是在被迫承认了我们在恋爱之后才正式开始的。由于这件事我们才更加确信我们的确是在恋爱，于是双方迅速的就进入了恋爱状态。再后来实在是没有办法，班主任告诉吴青的母亲刘老师和我的父亲，爱情如洪水猛兽来了挡也挡不住，要么我转学，要么吴青转学，让我的父亲和刘老师商量定夺。刘老师认为我应该转学，因为肯定是我经常骚扰她的女儿。我的父亲觉得是无稽之谈，认为我的成绩一向很好，而吴青的成绩最近却一落千丈，显然是吴青自作多情。最后由于我父亲始终占领着争论的制高点，最后刘老师不得不含泪把她的女儿从重点中学转到一所普通中学。我的父亲在我上初中的时候，一直对我的班主任刘老师唯唯诺诺，生怕她对我不负责任，但现在我上高中之后他马上横刀利马，和刘老师成为不共戴天相互嘲讽的敌人。我到现在也很佩服我的父亲。

刘老师转过身来盯着我，眼睛睁的就像两个灯笼那么大，我们已经十年没见过面了，她的眼睛就是睁的有太阳那么大估计也认不出我是谁了。我说我是吴又，你不认识了么？

啊？！你？！刘老师的右手伸出的食指就快指到了我的鼻梁上，我想她的眼睛现在可能已经不太好了。

我拍了拍身上的灰，为了防止她认为我现在是一名搬运工，但我也发现我熟练的拍灰动作已经让她觉得我就是一名搬运工。

我说您还好吗？当我突然看到我初中的班主任，我心里的激动之情的确有点压抑不住。

还好！还好！你现在呢？刘老师看起来也和我一样，当她突然看到她十几年前的学生之后，心里的激动之情可能也和我一样压抑不住。

这个时候吴青开了门，跑过来和她的母亲友好的拥抱，然后把母亲拉进了屋子里，外面留下一大袋她母亲带来的不明物品，以及我和我的大米。

吴青的母亲最近一直想从遥远的湖北老家坐火车过来看望吴青，但吴青死活也不同意，她和她的母亲刘老师经常在电话里为这件事情发生激烈的争执，每次刘老师打来电话一开口就提出要马上要来这里，但话刚出口就遭到了吴青的严词拒绝。吴青以前的男朋友王凡却从来不给她打电话，他给吴青的妈打电话，一打就是好几个小时，而且是长途，这个道理我是不明白的。

我和吴青是在几个月前才久别重逢的，在此之前，我们已经许多年没见过面了，一共有多少年我也算不太清了，总之是她那次转学之后我们就再也没有见过了。看来她那次转学是成功的。

吴青转学之后我也曾经听说过她的消息，据说她在另一所高中还没有坐稳就开始了新的恋爱。我为此感到很苦恼，但事实又得不到有效的验证，我就更加苦恼了。我的很多同学都说吴青是一个烂货，当然这只能说明他们都没有搞到吴青，而且都非常想搞到吴青。这些都不重要，重要的是我无法和吴青取得联系，她就像消失了一样。后来我一边苦恼一边找了一个低我一届的小妹妹来排除我的苦恼，我一遍又一遍的把这个未成年的小妹妹拖到集体宿舍的小床上，学校后山的草地上，或者某一棵大树下面来排泄我的苦恼，这个方法很好，后来我就不苦恼了，学习起来轻松自如并且顺利的考上了大学。

在大学阶段我过着相对糜烂的生活，我把大部分上课的时间用来谈恋爱，大部分吃饭的时间用来性生活，大部分睡觉的时间用来打手枪，我的生活就像夏天在柳树上鸣叫的知了一样充满了无聊。后来我想起了吴青，当然我是在收到吴青给我的书信的时候才想起吴青的。我们已经几年没见过了。我告诉吴青我不想上大学了，后来吴青问我为什么，这么一去一来就需要两封信来解决，十分麻烦。但是我们都不怕麻烦，我又写了一封信告诉她我想组一个乐队，非常极端的音乐。同时我寄了两盘乐队的小样给了她，告诉她这不是庸俗的音乐，这是真正的艺术，希望她在音乐声中感受到我内心的焦炙。吴青后来回了信，劝我一定要先把大学读完，对于音乐，她觉得她懂的可能不多，因为老实说她觉得我寄给她的小样就像是在屠宰场现场录音制作的。我收到她的回信很高兴，我告诉她我就是要把我的音乐做成非常暴力的东西，就像杀一头猪那样充满暴力，那是我们乐队的目标，但显然现在我们还是不够的，需要继续努力，所以为了做出更好的音乐我必须放弃我的学业。吴青又回信劝我千万不要意气用事，她很严肃的告诉我我的音乐真的很不好，很不好听，几乎就是噪音。我看到她的这些话之后就更加高兴了，高兴的不得了，我告诉她我们的音乐就是要做的不好听，并且要不好听的很有特点，就是噪音，就是工业噪音。吴青告诉我我做的音乐是没有市场的。我马上回复她这不是更加说明了我的音乐太好了吗，我们要的是艺术，不是市场，艺术的东西总是没有市场的，就像天才总是被别人认为是白痴，爱因斯坦小时侯不就是被别人认为很弱智么。我们的目标就是当人们明白了什么是最好的音乐时，却发现我们在一百年前就搞出了这种音乐。吴青后来给我回了一封极长的信，告诉我她这么多年没和我见面了，并不是为了和我讨论艺术，她没有直接告诉我她究竟为什么费劲心力弄到我的地址和我联系，因为她说她觉得我是知道的。

后来我就辞掉了艺术，也辞掉了我当时的女朋友，专心一意的和吴青好了。

为了保持我在吴青心目中的良好形象，我没有把我糟糕的大学生活透露给她，我马上由一个思想极端行为颓废的艺术青年转变为一个多才多艺兴趣广泛的优秀学生。本来我已经有过两次受到学校处分的经历，但我告诉她的是我曾经拿过两次一等奖学金；本来我差点被留级，但我告诉她的是我有可能会提前毕业。我告诉她这里的学生实在都笨得像猪，这也是我不想继续在这里呆下去的原因，因为我实在觉得没有一点的竞争力可言。吴青非常羡慕我的卓尔不群的才华和高人一筹的智商，这也是她在高中的时候喜欢我的原因。到了大三的时候，吴青希望我和她一起考研，我说好，没有任何问题。

吴青说考上研究生的时候就是我们见面的时候。我的妈呀，我是多么想操一操吴青啊。可是一件很好的事情，为什么还要等那么久呢。我告诉吴青我要马上见到你，就在劳动节的时候，我到你们学校来看你。吴青在一个军校读书，那所军校在一个遥远的北方城市里。她很高兴的答应了，显然她为我这么急切的想见到她感到高兴。但是到了劳动节的时候，我打麻将不幸输光了所有的钱，每天我都没有钱吃饭，白天的时候我躲在寝室里睡觉，晚上的时候如果有人请我吃饭我就下床去吃饭，如果没有请我吃饭我就继续睡觉，当然很少有人请我吃饭，于是我在那一个学期里大部分时间都是在睡觉，睡觉可以减少能量的消耗，节省食物，抵抗饥饿。其实在大学里大部分时间里，饥饿是我最大的敌人，但是长期没有钱的我反而越来越讨厌金钱，厌恶世俗，成为一个毫无追求的家伙。看来人还是要多和钱见见面，如果见面的次数太少了，就会和我一样失去对钱的感情。我想写一封信告诉吴青我的情况，但很遗憾的是我已经没有多余的钱去购买一张邮票和一个信封了，在21世纪就快来临的时刻，我居然总是在为一张邮票或者一顿早餐而捉襟见肘，这真是一件与时代不符的事情。有一天早上醒来的时候我非常想喝一碗豆浆，但是我手里只有3毛钱，而豆浆是4毛钱一碗，于是我就顺着马路一直往前走，我的目的是想捡到1毛钱，经过学校附近的建设路的时候我手里还捏着我自己的三毛钱，之后经过和平路的时候离我们的学校就已经很远了，我还是没有捡到钱。我万分沮丧的坐在马路边，因为自己不仅没有捡到应该捡到的钱，而且还要面对这么大一段路需要步行回去。但是我不能不回去，我总不能继续坐在马路边，这样只会越呆越饿，饿到死在马路边。我握着自己的三毛钱坚持往回学校的路上走，同时想三毛钱究竟可以吃点什么，但没有想到。在我按原路返回到建设路的时候我出乎意料的捡到了一毛钱，我埋怨自己刚才来的时候为什么没往地上看仔细，我本来走到这里的时候就可以马上回去喝到豆浆的，但是我却白白的走了这么大一段冤枉路。我握着四毛钱兴高采烈的朝我熟悉的豆浆摊走过去，结果豆浆卖完了。我一下子就晕倒在了豆浆摊旁边。豆浆摊的老板也许一生也没有见过一个由于没买到豆浆而晕死过去的人，所以他惊慌失措的把我抬到屋子里，马上熬了一大锅豆浆，我就是被他用豆浆灌醒过来的。那天我喝了很多豆浆，并且和卖豆浆的人成为了很好的朋友。在多年之后的北京，我也曾经因为就差一毛钱而买不到豆浆，我按照我的经验沿着马路向前走，但是最终一毛钱都没捡到，所以什么事情也没有发生。我在北京的时候薪水是一个月三千多，但我却仍然发生了这样的事情，现在想起来，仍然觉得奇怪，我好象天生就是一个穷人，一个差钱的人。但是有一个道理我是明白的：一毛钱也可以搞死你。

之后我就很少和吴青联系了，吴青也没有给我写信。到了快放假的时候我家里给我汇了一笔钱，那个时候我已经几个月没和吴青联系了，我写信告诉她我没去看她是因为学习紧张，但她没有给我回信了，显然她生气了。我后来又写了一封信告诉她我不准备考研了，我在学画画，我需要重新找到自己的理想。吴青还没有给我回信。我有些失落，想给她画一副肖像画，但当我按照我对她的记忆进行勾画的时候，我怎么也觉得没画好，这副肖像画我画了好几十张A3纸，但每一张都不满意。我想吴青对于我来说，也许真的就仅仅只是一个记忆了。但是因为我对她记忆无穷无尽的追寻，我越来越想吴青了。我给她每天寄一封信，每天寄一张肖像画。过了一段时间她终于回信了，她说她已经和一个叫王凡的同学恋爱了，王凡的爸爸是她们军校的校长儿子，自从第一眼看到她的时候就开始追她，她现在已经下决心和王凡恋爱了。她在信的末尾写了这么一句：我决定这辈子就跟王凡了。就跟入党宣誓似的。这句话让我几天都吃不下去饭，即使当时我手里的钱绰绰有余。

于是我决定打听王凡这个人，我千辛万苦的找到了吴青上初中时最好的朋友李芊，李芊已经不知道多少年没和吴青联系过了，但看在我们的同学之情的上面，李芊又重新开始和她的昔日好友吴青取得了联系。她们彼此由于因为时间而不可避免的产生了相当程度的陌生，所以感情的修复进度非常的缓慢。每个星期我都坐车到李芊那里看她和吴青之间的通信，但基本上都非常失望，我说你们的进度怎么比谈恋爱还慢，过了几个月了到现在说话都还客客气气的，简直就一点也不像朋友嘛。李芊轻描淡写的瞟了我一眼，说你以为两个女人的友谊能深到什么程度。我只好继续等，我想等待她们的之间的感情恢复到初中的水平，我就可以间接的了解到吴青的一些动态和想法，并且我坚信这会比我直接去了解来的更加真实具体。由于几个月来李芊的积极努力，吴青的苦苦回忆，她们两个人终于重新找回了已经被岁月覆盖得看都看不到了的友情，重新成为了不可多得的朋友。但那个时候我得到的消息已经是吴青决定毕业之后就和那个王凡结婚算了，那个王凡已经给吴青弄到了一个去北京工作的名额。李芊很同情的看着我，问我下一步怎么办。我说能怎么办，于是我就和李芊好了。同时我马上就再一次的成为了一个颓废的艺术青年，因为找不到什么事情可以去做嘛。

大学毕业后我就是以一个艺术青年的派头来到北京的，诗歌是我的最爱。在苦难而无聊的人生面前，我仍然可以随手搞出一首接一首的诗歌来，这究竟是不是一件正确的事情，到现在我也说不清楚。有的人说诗歌是天上掉下来的，你只要去等，去等就可以了！我在北京就是在等一首接一首的诗歌从天上掉下来，的确，它们真的掉下来了，一首接一首的向我砸过来，可是我现在需要的是馅饼，是馅饼啊！天上需要掉馅饼才是正确的啊！我是在北京二环路的天桥上遇到吴青的，当时我正在天桥上和一个浑身肮脏的乞丐站在一起，看上去我就像是他的同伙，不是的，我站在那里是在等一首诗歌的到来，我看着茫茫无边的人海，匆匆而过的车辆，头顶灰白灰白的天空，林林立立的高楼大厦，我期待一首诗歌的降临，从我的天灵盖开始，穿过我浑浑噩噩的身体，直达我奇臭无比的脚底板。诗歌没有来临，我看见了吴青，她就站在我的面前。

两个人都没有一丝的欣喜，我们穿过一条马路，几个不知名的胡同，来到我租住的一座民房里，通过我们的身体，传达了这么多年来对对方的憎恨和爱。吴青没有在北京工作，她只在北京呆一段时间，过一段时间她就要回去了，她在以前读书的城市上班。后来她回去之后，告诉我她已经和她的男朋友分手了，这么快，让我措手不及。我懂她的意思，第二天我就坐火车来到了她这里。也就是我现在正要把大米搬进去的房间，402。

我把大米先搬了进去，放到了我们的厨房里。接下来的事情我想应该是做一顿午餐，这顿午餐显然得由我来做。我把米放进锅里的时候，刘老师走了进来，想说什么，但没有说出来，后来说出来了，但好象马上变了，她说的是叫我赶快把她放在门口的那一袋东西搬进来，那是一袋梨，我们湖北产的梨。我吃过那种梨，因为我家里就种植过这种梨，这种梨的颜色和身体虚弱的牛拉出的大便的颜色是一样的，看上去特别肮脏，并且表面总是附有有一层就快要掉下来的薄皮，梨的外形也很差，几乎就是奇形怪状的，而且很小，比一个小孩的拳头还要小，如果你没见过这种梨，你一定不会觉得这就是梨。但是这种梨有个最大的优点，就是特别好吃，比河北的鸭梨，山东的雪梨都要好吃，我最喜欢吃的就是这种梨，在上学的时候放了暑假，我在家里吃进去的大部分食物都是这种梨，米饭通常只占少量的一小部分。和其他的梨一样，吃多了，你就会拉，所以整个暑假我的大部分时间都是在厕所里度过的。但是我不知道刘老师从几千公里外扛着一袋梨过来究竟是为了什么，对于她们那一代的人，有很多行为看上去是比较变态的，这可能和那个变态的时代有关，他们在那个变态的时代里纷纷陶冶出了变态的情操。

我出门试图把梨拖了进来，却突然发现我的双手又变得软弱无力起来，该死的软骨病选择了这个时候发作了。我紧了紧身子，想一股劲的把这袋梨拽了进去，但始终不得要领，就是明明感觉身体里有很大的力量，但发不出来。我把头伸进去，叫吴青，我说我的软骨病又发作了，吴青没有理我，看来她还是不相信。刘老师看到我和吴青站在门口，便急匆匆的靠过来了，她说怎么了怎么了。我很尴尬的告诉她我弄不动这袋东西。刘老师瞪了我一眼，一脚跨了出来，一把拎住袋子的一角，"呼"的一声就把这袋来自远方的梨拽了进去。我和吴青还没有反应过来，刘老师就钻到我们睡觉的屋子里去了。她首先跑到了我们的写字桌前，看到了我和吴青前段时间在北京的一些照片，其中有一张是我和吴青在长城脚下照的，样子十分亲密，就快吻到了对方各自的嘴了，刘老师拿着这张照片看了好一会，一边看还一边朝我们身上瞅。后来她扒开了我们的挂衣柜，把脑袋伸了进去，在里面闷了好一会才出来，出来的时候揪出一件衣服，看着我说：是你的么？我说是的，是我的。她说长霉了，她指着一大块霉给我看。我说好久没洗了，天气好了就准备洗。她把衣服重新放进了挂衣柜里，转身四处瞧瞧，在我们的床上坐了坐，说好硬。她紧接着走到了窗台前，对着浅蓝色的窗帘站了一会儿，最后把窗帘拉开了，口里嘀咕着说大白天里怎么不把窗帘拉开呢。在窗台上她看到了一个东西，那是我们的避孕套，她拿起一个避孕套，问吴青这是什么东西，吴青说这是气球。刘老师脸马上沉了下来，说我来了你还骗我，这是避孕套，我结婚这么多年了还不知道，你以为我和你爸爸没用过么。

刘老师再一次坐到了床上，看着吴青说难怪你不让我来，原来你和这小子又好上了。吴青说没什么好不好的，他今天就回北京，他是路过的。刘老师一点也不相信吴青，她转过头来问我，问我现在在干什么。我说我在写小说，写一个长篇小说。小说？你在写小说？刘老师轻蔑的对我笑了一下，怎么，你是一个作家啊，我怎么不知道。吴青说他是在写小说，还没写完。刘老师没有理会吴青，接着问我：那就是说你没有工作了。我说是的，我辞掉了工作。刘老师嗯了一声，没说什么了，她走到了阳台上，又走了进来，问吴青：你和王凡现在怎么样了。吴青说没怎么样。刘老师说他天天给我打电话，你知道么？我就是为了你们的事情来的！吴青说我真的不喜欢王凡了，一点也不喜欢。刘老师没有说话了。沉默到我把一顿午餐做完。吃午餐的时候，我的筷子一直拿不稳，这段时间，因为我总是说自己有软骨病，吴青已经对我这一点非常厌恶了，我刚来这里的时候，本来计划写一篇长篇小说，但至今为止还没有写出一个字来，我为两个报社写的稿子虽说发了，但稿费杳无音信，我说再等等也许就来了，吴青说没必要了，反正就只有几百块钱，还不如她随便搞个发票去单位报销。我听了感到很难受。吴青这段时间的应酬特别多，因为她长的漂亮，在单位里女同志又少，这是部队上的单位，吴青在家里不允许我喝酒，但她每天在外面都要给领导敬酒，回来的时候躺在床上满嘴的酒气。我是一个喜欢喝酒的人，但看起来喜欢喝酒的人并不一定喜欢闻酒气，我非常讨厌吴青嘴里满嘴的酒气，我说你能不能不喝，吴青说能不喝吗，首长一发话，谁敢不听？我说他妈的什么鸡巴首长不首长的，这是部队，又不是妓院。你是一名军人，又不是陪酒女郎。吴青被我的话气急了，愤愤的告诉我：就是首长要求和我上床，我也只能答应不能拒绝。我说嗯，你是一个好军人。当然这样的时候也不是特别多，每次她喝酒了我还是特别能理解，她不过是一个女人嘛，如果你把她当作一个男人来看，喝点酒又算得了什么呢？我为自己想问题的时候总是有性别歧视而感到羞愧。

吴青问刘老师她的爸爸为什么没有一起过来，刘老师一听到她的父亲就更加沉默了。吴青说为什么不一起来嘛，你们是不是吵架啦。刘老师马上把筷子放在了桌上，说我要和你爸爸离婚，你知道么。吴青说你们有毛病啊，都奔60的人了。刘老师突然哭起来了，她抽抽搭搭的哭着，估计一时半会停不了。之后她告诉吴青他爸爸在外面搞女人了。吴青说你肯定是冤枉我爸爸了，因为你就喜欢瞎猜疑。刘老师哭的越发厉害了，说我什么时候冤枉他了，他现在还在派出所蹲着呢。他前天在发廊里嫖妓的时候被警察抓住了，现在街坊邻居看着我都是另一副眼神，更别说学校的老师了，我现在不教书了，学生我不管了，我要住在你这里！

吃完饭我就只好动身去北京了，我只收了少量的东西，走到门口的时候刘老师跑出来把挂衣柜里面的那件发霉的衣服扔给我，说你别把东西落在这里了。我接过衣服放在包里，这是一件冬天的衣服。

到北京的时候是我的朋友王刚接我的，我和他是多年的好朋友。我们见到之后的拥抱差点让我感到窒息身亡，这足以显示我们之间的友谊之深。

和多年没见的老朋友见面，竟然最多也就只能谈谈女人。我们各自谈到了自己的女人，都感到非常没有意思。当我说起吴青的时候，王刚说你怎么突然想起了那个骚货？我喝了一杯酒后告诉他：吴青就是我现在的女朋友。王刚马上哈哈大笑起来，还敬了我一杯酒，说很好很好，老同学生活在一起就是比较塌实可靠，感情深厚。我笑了笑，继续喝了两杯。说起来王刚居然有两个女朋友，虽说这在当今的社会里并不是一件特别奇怪的现象，但对于我的朋友王刚来说就十分不同了。我的朋友王刚和我一样是一个写诗的，他在北京啊，也就是在等待一首接一首的诗歌降临，所以呢，和我一样没有钱。王刚还有一个特点是五官不正，七歪八拐的让人看了别扭，当然看习惯了也许就好了，但是我看了几十年都好象还是没有看习惯。酒过三旬之后，王刚开始向我倾诉两个女人的苦恼，我想这该是一件多么奢侈的苦恼啊。但是经过王刚的倾诉，就像真正的苦恼一样，就像一个处女被强奸之后的那种苦恼一样。即使处女被强奸了，我想总也有爽的地方，而王刚的苦恼，就是和一品黄山那样纯，除了苦恼，还是苦恼。

我在北京呆了几天之后给吴青打了一个电话，问我能不能回来了，她说她的母亲还没走，还不能回来。我说好吧，那我干脆在北京过一段时间再回来吧。

在北京的生活，至少是自由的。王刚带着我和大量的诗友见面，我从来没有看到过这么多写诗的人，更没有想到这么多写诗的人还经常这么凑在一起，就像古人一样，举杯豪饮，爽气冲天。但是这样的时候多了，我就觉得特别无聊了，基本上这些人在一起不怎么谈诗歌，大多数是谈女人，但是一旦谈到一首诗歌的时候，每个人都斗志昂扬，激情万丈，好象正好谈到了自己的最爱。实际上谈一首诗歌能持续的时间远远比不上谈一个女诗人能持续的时间，只是谈女人的时候是大家悄悄的谈，一对一的谈，而谈到诗歌的时候则一拥而上，各抒己见。所以整个场面是时起时伏，节奏感极强。王刚最大的爱好在我看来已经不是诗歌了，而是诉苦，诉两个女人给他带来的苦恼，每一次酒喝到一定的程度，随便抓到一个人就诉，后来我发现每个人好象都在有意避开他，生怕被他抓到了自己，这么一来，我几乎就成了一个专门从外地赶过来听王刚诉苦的对象了。我有点想回去了，于是又给吴青打了一个电话，吴青告诉我她的妈还没有走。我说她究竟还走不走呢，她不走我该到哪里去。吴青说你没来这里的时候，不是也过了吗。我想也是的，的确是的，但是现在我不知道该往哪里去了。吴青说你是不是特别想回来，我想了想，说不是。但是我也没什么地方值得去的。她把电话挂了。我本来准备把脚下的一个易拉罐踢飞起来，但浑身疲惫。我究竟想干什么。

有一个晚上，王刚接到了他的女朋友A的电话，生气的不行，王刚说他喜欢的是女朋友B，并不是A，他的女朋友A是一个大学的学生，应该属于一个诗歌爱好者，而他的女朋友B，是一个鸡，一个发廊里接客的鸡。最开始他先搭上了女朋友B，女朋友B每个月都会给王刚一些钱，王刚就用这些钱，在一个酒吧里泡到了女朋友A，但现在他已经不喜欢女朋友A了，他喜欢女朋友B的原因也只是想用她给自己的钱去泡女孩C。王刚讲完之后，非常慷慨的对我说：你可以去搞我的女朋友里的任何一个人，不管是A还是B。我说这怎么能行呢？王刚说你去搞B，当然没什么，因为B反正已经被人操了成千上万道了，被你操一道又有什么关系；还有A吧，A我恨不得直接送给你算了，你已经看到了我现在有多烦她了。我听了王刚的话非常感动，但我还不想去搞A。这个时候我再一次的给吴青打了一个电话，吴青非常不耐烦的对我说她的母亲不走了。我挂掉电话后就和王刚去见他的女朋友A去了，因为他的女朋友A刚才打电话说写了几首诗歌要给他看。

我和王刚在一个破酒吧看到了他的女朋友A，我没有什么特别的印象，好象不是很丑，也不是很好看，就那个样子吧，不说你们也知道。A给我们念了几首刚写的诗歌后，看着王刚，好象在等王刚的审判。王刚说不好，非常的不好。A的眼睛睁的大大的，她觉得非常的沮丧，几乎就要哭了起来。王刚开始讲A的诗歌不好在什么地方，为什么不好，怎么样才能写出一首好诗歌，这需要什么样的条件，听上去A要写出一首好诗歌比怀上一个孩子还要艰难，里面的过程错综复杂，深不可测。王刚说了一会儿对我们说他要去洗手间了，他的女朋友A眼巴巴的看着他，几乎就要准备跟他一起去了。我拍了拍他的女朋友A，说其实你的诗歌真的不错，我甚至觉得你的诗歌比王刚的诗歌要好，而且还好很多。王刚的女朋友A显然很激动，马上开始和我进行了激烈的探讨，王刚上厕所的时间非常的长，他有便秘。所以我和他的女朋友A在这段时间里迅速的取得了突飞猛进的进展，我们聊的愉快的不行，并且在我的鼓励下，他的女朋友A几乎完全在心里推翻了王刚的那一套。后来王刚上厕所的时间实在是太长了，我都开始等得有点烦了，他的女朋友A就更烦了，她拉起我的手，说我们先走，别等他了。我站了起来，本来还想等等，但想起王刚昨天说过的话，他恨不得把女朋友A送给我，我就不准备等他从洗手间里走出来了。

我和他的女朋友A默默的穿过一条马路，几个不知名的胡同，来到她租住的一座民房里，通过我们的身体，传达了彼此的好感。过了不久王刚打电话过来了，我说我和她搞了，都搞了几波了。王刚"啪"的挂了电话。第二天我去找王刚，王刚理都没有理我，我说不是你他妈的要我去搞A的吗，他没有看我，把电视的遥控器换成了中央五台，正在放一场烂球赛，我见他不理我了，就只好回头去找他的女朋友A了。

在回去找女朋友A的路上，我在一个磁卡电话机那里给吴青打了一个电话，问她的妈走了没有，吴青说走了，我说那我回来，吴青说你不用回来了，现在王凡住在这里了。

我挂了电话，不知道吴青这段时间究竟发生了什么事情，吴青的妈究竟告诉了她什么，而王凡除了爸爸是校长，还有什么呢？当然我觉得我也没有什么，但这些我都不想去关心了，只是感到天气很热，太阳已经出来了，高高挂在无法正视的远处。我把磁卡电话的话筒从磁卡机上扯了下来，扔到了马路上，天气真的太热了，我不知道还可以做点什么。

太阳逐渐了大了起来，路上的行人大多数走的比较快，我也相应的快了起来，道路和天空亮的晃眼，弄得人昏昏沉沉的，但一想到王刚的女朋友A，我心里还是有一种说不出的高兴。我迈开了自己的步子，突然有一种预感从我奇臭无比的脚底板，穿过我浑浑噩噩的身体，直达我的天灵盖，我想在到达王刚的女朋友A那里之前，我的软骨病会不会突发。为此，我在那里站了一上午，一直都没有走，直到我的软骨病真正来临，我才像一根面条一样倒了下去。


自杀

吴又小说《自杀》

去扎云河的路有119公里，周小刚在火车上，他要去的就是扎云河。如果火车不晚点的话，那么他会在傍晚7点40到达扎云河。傍晚7点40，只要不下雨，那个时候正好可以在扎云河边看到夕阳和晚霞。可是这和我有什么关系，我希望这列火车可以开到扎云河就够了，其他的无所谓。周小刚想。

列车还在开，路边是小麦地，地里有一些农民，孩子，和稀稀历历的几头耕牛。铁轨往后的感觉，农民和孩子往后的感觉，耕牛往后的感觉，多多少少让他想起了自己的父亲。可是我的父亲和几头牛有什么关系，周小刚感到好笑，他觉得他变得有些情调了，因为他不该在这个时候想到这些东西，由几头耕牛想到自己的父亲，这样的伤感是毫无必要的。他力图让自己去想两头耕牛在河滩上交媾的情景，但迟迟难以进入这个想象的画面，他想的累了，就睡着了。醒来的时候，火车正好到达扎云河。

河边有很多女人。

这应该是个打手枪的日子，周小刚朝那些女人望去，因为是夏天，有些女人已经穿上了泳衣跳进了河里，岸上的女人，有的穿着泳衣，有的甚至什么也没穿。

扎云河是个不错的地方，周小刚想了想，觉得在傍晚泡在河里，一定是一件舒服的事情。即使没有女人，也一样的舒服。

他曾经疯狂的迷恋过河边，他迷恋河边的原因是因为河边的女人，他迷恋女人的原因是他迷恋打手枪。对于这个命题，周小刚显然怀疑过。他一度认为他迷恋打手枪的原因是因为他迷恋女人，如果这个世界上没有女人，他怎么可能去打手枪呢？后来他发现不是，他迷恋的不是女人，仅仅只是打手枪。

扒开窗户，他看到自己的母亲像死人一样躺在父亲的身下，而父亲在上面则像在做一件和母亲毫无关系的事情，即使动作幅度令他非常吃惊。他的母亲很漂亮，在他的记忆里，这是一件很不幸的事情。有一次他在夜色中按常规计划爬到了他父母的卧室窗口，轻轻的扒开窗户，他的父亲正用右手托着自己实际已经不举的阳具，充满羞愧的骑在母亲的身上，而母亲似乎毫无所谓，她推开了周小刚的父亲独自走到窗前，拉开窗帘，这时候她看到了一张脸，周小刚的脸，大概5秒钟，她说爬进来吧，慢点，别跳，很高。周小刚的家住在四楼，他从阳台上爬到他父母的卧室窗户前是一项难度极大的冒险，他需要一手握住一把高压电线，一只脚踏在从墙壁上伸出的一小片钢筋上，之后他还要转手抱住一根水管才可以抵达目的地。但这件事情他已经坚持两年了，在他15岁那年就开始从事这项高空作业，只要天气情况允许，月亮不是特别大，能见度较低，他就会按计划在父母就寝之后一个小时内爬过去。每次他父母做爱的时候，周小刚就像一个真正在四楼这个奇怪的位置乘凉的人，他悬空坐在窗台上，右手抱住墙壁上的自来水管道，左手握住自己的阴茎，默默的打着手枪。他的头有时候会转过去看看屋里的情景，大多数时候是看着天上的星星，他对着一个叫乌鸦座的星座打手枪，这个星座就是在他打手枪的过程中找到的，因此他对于这个星座怀着一定的好感。一般情况下，当他的父母完事之后，他基本上也会完事，如果他先完事，他就在窗台上坐一会，等他们完了再爬回去，放心的睡觉。

周小刚从窗户外面爬到屋子里面，迎接他的是他父亲的一记重拳。他的母亲回到床上安静的躺下，没有理睬他们两个，周小刚的父亲彻底忘掉了刚才的不举、沮丧和对老婆的愤怒，他一句话也不说的把自己的老拳送到周小刚身体上的各个位置，周小刚并不还手，平静的接受。其间他想告诉他的父亲他刚才对母亲的怀疑是正确的，他目睹了他的父亲刚才在房间里对母亲进行质疑的整个过程，认为这个房间在他离开的一个星期里肯定有其他的人进来过，原因在于他发现了他的拖鞋从床底下平白无故的移到了挂衣柜下。

周小刚想对他的父亲说：昨天晚上，他在窗户外面看到了母亲和另一个人非常剧烈的做了爱，做了很长的时间。周小刚也在外面看了很长的时间，后来是因为后半夜气温有所下降，他才冻回了屋子。

他不想说了，因为他的父亲对他的殴打在他看起来有些过分了。

他的父亲拳头飞舞了一阵之后，忿忿的甩门而出，周小刚在父亲走出去之后，呆在那里半个小时，一动不动。他的母亲把被子揭开，说上来吧，该睡觉了。他爬了上去。事后他想：这可能是他的父亲所想不到的。

周小刚从此把打手枪的地点进行了转移，他把这件事情安排在了教室里，公共汽车上，游泳池里，厕所里，大马路上，一切可能完成这件事情的地方。他成了一个真正肆无忌惮的职业打手枪者。有一次在公共汽车上，他掏出自己的阳具，一边和旁边的一个小姑娘说话，一边当着她的面打手枪，小姑娘弄的哇哇大哭，一群人围了过来，周小刚在众人的围观之下仍然完成了整个过程。当然也有例外，有一次他对着一个30多岁的女人打手枪，那个女人在他旁边大大方方的嗑起了正林瓜子，临走的时候还非常友好的对他说：你完了没有，我要下车了。周小刚没有理她，他也跟着她下车了，她一边向前走，周小刚一边跟着她后面打，整个过程持续了四百米左右的样子，那个女的转过身来，说：小伙子，阿姨要上楼了。周小刚没说话，跟着她上楼，在四楼的楼梯上，周小刚终于顺利的把东西射了出来，于是他停下来，坐在楼梯上，掏出一根烟。任凭那个女人怎么讽刺挖苦调戏，他都一句话也不回答。他觉得自己是一个职业枪手，虽说他没有明确的想到这个名词，但他的确是这么要求自己的。烟抽完了，就下去了。

如果不是李霞，周小刚的手枪还要持续的打下去，他已经习惯了这种状态，这种在任何情况下都随时掏出自己阳具打上一枪或者一枪以上的状态。最过分的一次是他趴到了一家游泳池更衣室的屋顶，从上面的玻璃亮窗上一边偷窥，一边打手枪。他的精液在阳光下迅速的被蒸发，留下一块块精斑对着太阳闪闪发光。这时候游泳池的保安已经把屋顶团团围住，一个中年男子在下面对着他叫：下来！你个小畜生给我下来！

游泳池边上聚满了那些从泳池里爬上来的人，有男的有女的，更多的是情侣，他们的身体都是湿漉漉的，统一抬起头。但有一个人还在水底，那是他的高中同学李霞。李霞还在水里一个人游过来游过去，对眼前的一切莫不关心。可以肯定的是李霞一定已经看到了他，任何人在这个时候都至少会抬头看看。更衣室的外面被围了两层，下面乱轰轰的，炸翻了天。有一个姑娘的男朋友在下面非常激动，他先是抓住一只拖鞋朝屋顶上砸过去，周小刚没躲，拖鞋飞行的轨迹与他存在好几米的距离，他想这个傻逼可能以为自己打了他女朋友的手枪。他非常不屑的看了他女朋友一眼，觉得毫无可取之处。那个男的因为没有砸到目标，变的更加愤怒，他不知道从哪里捡起一块砖头，又砸了过来。这次还有些准，但飞行的速度在到达屋顶的时候已经明显的减慢，周小刚让了一下，砖头飞过了屋顶，直接砸到了更衣室外面的一名保安肩膀上，血一下子就涌出了一大片。

周小刚看到那个家伙还在游泳池边继续骂骂咧咧，愤怒异常，仿佛觉得自己的女朋友受到了莫大的侮辱，蹂躏以及践踏，而自己同时也吃了大亏。这个时候外面的一群保安已经冲了进来。那个右手提着另一只拖鞋的还准备继续砸向周小刚的家伙还没来得及出手，已经被浑身是血意外受伤的保安一脚踹到了游泳池里,溅起了一大片和他刚才跳水时一样丑陋的水花。受伤的保安紧跟着也跳了下去，两个人在水里面扭打在一起，游泳池里的水局部被染成了深红色，并且逐步向外扩散,就像一朵正在开放的花朵。其他的保安也迅速的纷纷跳进了泳池，乱成一团。人们都把目光转向了游泳池里，而周小刚则像一个多余的人，他在屋顶上来回走了几步，然后顺着一根水管回到了地面。开了自行车锁，跨上车，在夏日的阳光下，马路显得有些刺眼，周小刚的汗顺着脖子流了下来,T恤已经完全打湿,紧贴在他瘦弱的身上,他骑着那两破旧的凤凰牌28自行车在人群和公共汽车之间飞驰而过,没有一个人追他,他经过了建设大道,解放路,南京路,博物馆,动物园,一些大学生正在街上游行,祖国的大使馆在南斯拉夫被美国炸掉了,出租车司机拎着喇叭,公共汽车上伸出呐喊的人头。周小刚经过了云林小区，中山公园，人民广场，老人门在树阴下打麻将，练太极拳，姑娘和小伙子们在炎热的天气里仍然没有放弃对约会的热爱。

在静安中学门口，周小刚停了下来，他坐在花坛的瓷砖边上，对每一个来人进行注视。

过了两个小时，他才看到一个熟悉的身影走了过来，是李霞。

"你知道的，我要找的是你。"周小刚说。

"不知道，我要去上课。"

"我在那里打的就是你，打手枪的打，手淫，你知道吧，我手了你。"

"那是你的事，和我没关系。"

"有关系，我喜欢你。"

"你是个流氓，真正的流氓，你知道吗？"

"我是流氓，但我喜欢你，我想和你睡觉。"

"你别乱说话，周小刚。"李霞扒开他快步的走进了校门。

周小刚低下头，觉得自己是不是说错了什么。但是他的确说的是真话啊，他打了李霞的手枪是因为喜欢她，他现在来这里是想告诉她喜欢她，同时他想和李霞睡觉这也是一个非常真实的想法。周小刚骑自行车按原路返回，感觉一无所获，回去的时候他骑的很慢，浑身乏力，他觉得自己后面带了一个人，他回过头，是李霞，他再回过头，是刚才在游泳池里气急败坏的傻逼，他又回过头，是他的母亲。他的母亲早就死了，死因不明。

"你这是打手枪过度引起的神经衰弱。"周小刚的哥们张笔非常肯定的对他说。

他们决定去嫖猖。

张笔，周小刚，大麻这三个人，在学校的操场上经过15分钟的讨论，他们决定在这个暑假去嫖猖。

"嫖猖？需要钱，没钱，我现在没钱。"青头对他们三个人说。

青头是他们比较好的朋友，他们需要在嫖猖的时候得到青头的赞助，但显然青头不情愿。

"你打手枪么？"周小刚问青头。

"我打。当然打。"

"你为什么要打手枪？"

"想搞嘛，想搞就要打手枪。"

"想搞你为什么不去嫖猖？"

"没钱，我刚才说了，我真的没钱。"青头近乎诚恳的说。

"不要打太多的手枪，我们现在需要的是去嫖猖，去嫖猖你知道吗？周小刚今天打手枪已经打晕了，你知道吗？"大麻对青头说完就和周小刚、张笔转身走了。

他们需要去抢钱。

如果你实在没有钱，而你实在又没有赚钱的能力，那么只好去抢了。

"我们不偷，那种事情我不干。"周小刚否定了大麻去偷学生宿舍的建议。

"那怎么办？"

"去抢，每个人带一把刀，去抢。"周小刚说："去抢。今天晚上我在操场等你们两个。"

晚上周小刚只等到了张笔，大麻迟迟没有出现。

"估计是嗝屁了，没种。"张笔说不等大麻了。

周小刚和张笔选定的地方是游戏机室周围的马路上，他们像两个职业杀手那样呆在暗处。这时候出现了第一个目标，是一个比他们小一点的初中生。

"操你妈，终于找到你丫了。"

"干什么？我不认识你呀！"

"你不认识我，我兄弟不是你打的么？"

"我真不认识你呀，我从来不打架的！"

"反正我兄弟说打他的人有你，这样，我兄弟现在在医院，我把你带过去，认出你了一千多的医疗费全部该你掏。"

"我真的没打啊！我真的从来不打架啊，我求求你们了！"

"你不想去也可以，我知道打我兄弟的人也不止你一个，这样，你出三百，你们是四个人一起打的。"

"我真的没打啊！我是西河中学的学生！"

"你他妈的到底想怎么样，不出你就和我们去医院啊，操，你去不去，现在就去，我们的兄弟就躺在那，认出你了医药费你包了！"

周小刚和张笔从他身上摸了两百多块钱，叫了一辆出租车，匆匆忙忙的向另一所中学附近赶过去。这个晚上他们十分的繁忙，他们从来没有掏出过刀，并且从来没有换过其他抢劫方法，不费吹灰之力就得到了一千多元的收入。除了一次他们没有得逞，那就是他们遇到的一个矮个子同学，临死也不给钱，也不同意和他们去医院，也不同意自己打过他们的兄弟，即使他们把刀抵到他的腰上，矮个子也毫不畏忌。

"实话告诉你，我们根本就没有兄弟在什么几吧医院。"张笔对矮个子说。

"那你们为什么还说我打了你的兄弟呢？我说了没打啊！"

"我们就是要你的钱，你没看出来么？"周小刚低声对矮个子说。

"要钱那你们干吗还说我打了你的兄弟？我都糊涂了。"

"你他妈的到底给你给钱，不给我废了你丫。"周小刚把刀抵在了他的腰上。

"我没打你们的兄弟啊，你们为什么找我要钱？"

"抢！我们是抢钱的！你知道吗？我们是抢钱的！抢的！操你妈个B的！拿钱出来！"

"抢钱的？抢钱啊！有人抢钱啊！"矮个子大声叫了起来。

张笔狠狠的踹了他一脚，马上和周小刚朝一个住宅小区飞奔而去。他们隐隐约约的感到后面的人越来越多，但显然速度上他们更快，在路线的选择上他们也具备主动性，所以他们逐渐摆脱了街上追赶他们的人群。当他们跑到一座凉亭边的时候，张笔实在跑不动了。

"他们来了就来了，我今天就是死了也不想跑了。"张笔对周小刚说。

周小刚看了看后面，远处一片漆黑，他也确定不可能有人能追上他们了，或者已经没有人在继续追赶他们了。他们开始分钱，一会儿就分好了，两个人坐在凉亭下边，开始抽烟。烟是刚才被抢的人们给他们的，抽起来感觉让他们十分愉快，虽说刚才跑的很累，并且心惊胆战，但两个人靠着凉亭抽烟时依然摆出一副劳动归来充满享受的样子。

他们坐了一会儿，又开始听到了一阵嘈杂声，一群人开始出现在了不远处。

"快跑！人来了，操他妈的！快跑！"周小刚推了张笔一把，爬起来就跑。

他跑了一段距离，回过头来，看到张笔不见了，突然消失了，人群还在继续向这边靠近，他来不及多想，继续往前跑。人群已经越过了凉亭，继续往周小刚这边追过来。周小刚越跑越快，两边有许多胡同，但他都没有钻进去，他一直向前奔跑。

他一直向前奔跑。

周小刚的家里没有人，周小刚的爸爸不在。他捶门，里面的确没有人，他用脚轰，怎么轰也轰不开。

他到大麻的家，大麻的家里也没有人。他呼了大麻，大麻说我现在刚好在嫖鸡，我偷了我家里的钱，我父母去出差了，我偷了他们的钱然后就出来嫖鸡了。操他妈的嫖鸡，我不行啊，我看到那只鸡把衣服脱光了我就不行了，我看着他打了五把手枪，我第一次啊，操。你操过没有？

"你快回来，我要去你的屋子睡觉！"

"我说你操过没有，你没操过你也过来操啊。"

"我操过，我操过我的妈。你快回来，我要去你的屋子睡觉。"

"你别开玩笑，你真操过你的妈？真的吗？你不是也只打手枪么？"

"你快回来，我要睡觉，回来再说。"

大麻说他过两个小时回来，马上就回来。周小刚坐在楼梯口等。他想重新数一数今天总共抢了多少钱，他把手放进了上衣口袋。

钱丢了！周小刚把手放的再深一点。

老子的钱丢了！周小刚顺着楼梯下去，楼梯很黑，他用打火机进行照明。大麻的家住在二楼，他搜索的过程很快，他想钱应该掉在路上了。

这时候从远处传来几声凄厉的鸡叫声，夜非常黑，让周小刚在楼梯里不寒而栗。他想回头去找自己丢掉的钱，但马上就放弃了这个打算，他继续等大麻。

天渐渐开始亮了，周小刚觉得两个小时应该过去了。大麻还没回来。

他跑到对面的电话厅继续打大麻的电话，大麻说你再等一会，我就要回来了，刚好做成了，射到里面了。

周小刚摸了摸裤子的口袋，还剩8元钱，昨天他和张笔出去的时候自己本来还有十三块钱的，也就是说昨天不仅把抢到的钱丢掉了，还丢了自己的五块钱。他在一个早餐店花了一块钱买了一根油条和一碗稀饭，一边吃一边等大麻。

太阳一开始就特别大，这个城市的夏天从来就是这个样子，周小刚坐在楼下的石凳上，一心一意的等待大麻的归来。他实在是困了。

他想找一个地方去睡觉，先睡一会。

没找到，一个可以睡觉的地方都没有，除了马路上有空地，其他的任何地方都没有。他得等大麻回家，大麻回家了，他可以在大麻家里睡觉。他想到这一点的时候，觉得自己已经因为睡眠不足显得有点弱智了，因为他来这里就是为了在大麻这里睡觉啊，操。

大麻还没回来。这个时候已经是中午十二点了。

"大麻，你什么时候可以到？我在等你。"周小刚对大麻说。

"啊，你还在等我？我这就走，这就走。"

"要多长时间？"

"估计两个小时吧！两个小时。"

"好，我在你家楼下等你。"

周小刚的口袋里还有6块钱，现在他决定去上两个小时的网，那样大麻就刚好可以到了。

"网吧关了，附近的网吧都关了。"路边卖书的女的说，"现在在整治黑网吧你不知道么？"

"什么是黑网吧？"

"这你就不知道了，现在的网吧里都有小姐。"那个女的低声对周小刚说。

"你怎么知道，你又不上网，你也不开网吧，你是卖书的。"周小刚看着她。

"小兄弟，我说的全是真的，你看看这些书，有你想要的吗？"

"我不买书，我只想问你这附近哪里有网吧？"

"你真不信啊，我儿子天天来这里上网，我还不知道这里网吧的情况。都关拉。"

"你儿子上网又不是去嫖鸡，你怎么知道网吧里有小姐。"

"你要什么书，你不信算了，你说你要什么书？"

"我要小说，黄色小说。"

"这里可没有黄色小说，小兄弟，你嘴里可别乱说。"

周小刚头也不回的走了，他找遍了附近的角角落落，果然所有的网吧都查封了。

"真的都查封了。"周小刚回来路过书摊的时候对那个女的说。那个女的没抬头。

"真的都被查封了。"周小刚重复了一遍，那个女的抬起头，似笑非笑了一下。周小刚从地上捡起一本《意大利黑手党内幕》，问多少钱。

"两块。"

周小刚付了两块钱，拿起书就走。另一个摊位的老头把周小刚叫住了，周小刚扭过头，说干什么？老头对周小刚一脸笑，指着周小刚手里的书问：什么书？

周小刚刚才在他的书摊边转了半天，他推荐的每一本书周小刚都没有表示出任何兴趣。

周小刚把封面扬了一下，那个老头笑了笑就低头看自己的书摊去了。

大麻还没有回来。周小刚在电话厅里试着给大麻的家里打电话，没人接，这说明大麻还没回来。

周小刚现在还剩4块钱，他觉得再给大麻打呼机太花钱了。他每隔半个小时给大麻家打一次电话，一直打到晚上7点多钟，大麻的家里电话还是没人接。

周小刚已经看完了那本《意大利黑手党内幕》，并且他和商店的老板已经就黑手党的历史进行了很深入的探讨，原来商店的老板也是黑手党爱好者。夜开始黑的时候，大嘛还没有回来，周小刚想把这本《意大利黑手党内幕》卖给商店的老板，但遭到了对方的严厉拒绝，即使周小刚把价格压到了1元钱，那个四十多岁的男人也毫不动心。周小刚最后以打一次传呼的代价把这本书交给了老板。

大麻没有回电话，周小刚等了十分钟大麻也没有回电话。

大麻可能在车上。周小刚决定去公共汽车站等他。这里是郊区的公共汽车站，来这里的车只有9 3 8 这一路。每隔半个小时才会开过来一辆。如果是平时，周小刚一定会聚精会神的站在公共汽车站下面的一大块草坪上面，专注的观察每一个在这里下车的女人，不放过任何一个打手枪的对象。但今天周小刚只想看到大麻，每一辆车上下来的人他都仔细的查看，看是不是大麻，每一个身材或者长相类似于大麻的人都让周小刚感到一阵兴奋，随后是更加坠入无望的深渊。这种感觉，和打手枪几乎没有太多的区别。

天越来越黑了，大麻还没有回来，9 3 8已经收班了。周小刚回到商店，准备给大麻打传呼，商店的老板正在看那本意大利黑手党内幕，他抬起头说你傍晚的传呼有人回了，说过一两个小时就到。周小刚点点头，重新回到了马路上。

草坪上种了一些花，不知道是玫瑰还是月季，周小刚今天一直在对着其中的一株花撒尿，现在这株花在夜色中的路灯下已经显得明显比周围的花更鲜艳夺目，更富有生机，周小刚禁不住笑了。他坐了下来，想摸出一只香烟，但已经没有了。他抬头看了看四周，一个人也没有，一辆车也没有，只有这朵花，对着周小刚迎面怒放，比血还红。周小刚突然感到异常恐怖，站起来冲到马路上拼命的向远处跑。

他跑到了自己家的楼底下，看到上面一片漆黑，他经常抱住的那个黑色的自来水管道象一根巨长的阴茎垂直向上。他跑到了他抢劫的地方，他突然想起了张笔，他跑到了那个凉亭里，一个人也没有。他坐在昨天坐过的地方，手在草地上碰到了一个东西，拿起来一看，是钱包，是张笔的钱包。

张笔的钱包怎么在这里？周小刚想，昨天那伙人已经跑过了凉亭，张笔怎么可能把自己的钱包丢在这里呢？他走到马路上，在路灯下翻看了一下钱包，里面一分钱也没有了。周小刚找到一个商店，打了张笔的传呼，张笔没回。

周小刚给大麻也打了传呼，大麻还是没有回。在此之前周小刚也给大麻的家里打了电话，当然也没人接。

必须等大麻回来，不然我就要死了。

周小刚重新回到了大麻的家门口，他坐在楼梯上面，非常黑，什么也看不见，有时候会上来两个人，一不小心踢到了他，双方都吓了一跳。一声尖叫。再后来这种情况的次数越来越多，上来的人或者下去的人都可能一不小心踢到周小刚，上来的人或者下去的人依然会吓一大跳，但周小刚基本上不会有什么反应了，如果不是蚊子特别多，那么周小刚一定可以睡着。

第二天，第三天大麻还是没有回来，周小刚的钱已经一分不剩了，他整天在书摊和卖书的女的聊天，说网吧以及小姐的问题，晚上快黑的时候他在商店门口和老板讨论黑手党的事情。有时候他会打一个电话，打到大麻的家里，但是总没人接。这说明大麻还没有回来。

他学会了去跟踪，跟踪各种各样的人。他看到一个身穿巴西队十号球衣的初中生朝一个胡同里走过去，于是他也紧紧的走在他的后面，他是一个球迷，现在他很想踢足球，虽说他已经几乎两天没吃过饭了，但他特别想把最后这点力气用来踢球。那个初中生步行的速度非常快，周小刚想他应该是一名前锋，并且是一名以速度见长的前锋，和他自己一样。周小刚跟踪了他大约一刻钟的时间，后来这位初中生来到了一块空地，两个小女生拿着一副羽毛球在等他，他们一边打招呼一边拉起了羽毛球网，周小刚在不远处悲哀的瘫倒在了地上。他最讨厌的一项运动就是打羽毛球。

周小刚感觉自己已经没有多余的力气回去了，肋骨之间空旷的回音时断时续，整个胃掉在空荡荡的肚子里晃来荡去。周小刚每走几步就坐一会，只到夜晚路上没有行人了他才走到大麻家门口的楼梯上靠着墙壁坐下来。

这时候有一个人不小心踢了他一下，周小刚没动，这里的人大多都不小心踢过他了。

"你是谁？操，坐在我家门口。"

大麻！操你妈的大麻！你个婊子养的，你个牛鸡巴日的！你终于回来 了!老子在这里等你等了三天了!三天啊!老子等了你三天!你三天才走回来!日你妈的逼!周小刚抽出刀就捅了过去，血顺着他的手流了下来，让他暖到了心里。他从大麻的口袋里掏出钥匙，打开门，把大麻拖了进去，放在地上，然后关好了门，自己爬到床上。

下面说说周小刚不知道的事情，张笔已经死了。

张笔趴在凉亭底下的草坪里，周小刚在拼命的朝前跑。后面有二十多个人在追他，已经跑过了凉亭。张笔看他们跑过了，正准备起来，那伙人突然在不远处停住了，并且掉头往这边走来，一个乘凉的老太太领着这伙充满正义的人。

"就在这里，我刚才看到两个人趴在这里呢"老太太的话对张笔来说如同从地狱里传来那样恐怖。

一束手电筒的光照在了张笔的脸上。

"是他！就是他！就是他要抢我的钱的！绝对就是他!!!"这是那个矮个子。

所有的人都变的异常兴奋起来，那些临时加入的青年小伙子，中年大叔，老年太太，都像老虎发现了猎物一样兴奋，他们用起了一辈子可能都没用过的左勾拳，右直拳，肘击，连环腿等一系列在电视里学到的武打动作直接消灭了人们的敌对分子，社会的败类，受西方颓废主义腐蚀的反面教材青年张笔同学。

当一个小伙子说好象已经断气了的时候所有的人都一哄而散，这些人都是无名英雄，我们的伟大的国家历来就盛产无名英雄。 周小刚躺在床上，他决定去自杀，这是确定的。他想起了河，他好久没见过河了，他想他应该死在河里，漂到足够远的地方。

这里最近的河，是扎云河，有1 1 9公里，他决定坐火车去扎云河。


徐天军，我好想你

吴又小说《徐天天，我好想你》

在一个下午，我从午觉中醒来，我从来不睡午觉的，但鬼使神差，我居然在一顿饭的中间睡着了。在醒来之后，我首先想到的不是去上厕所，也不是去喝水，更不是去劳动，我想到了徐天天，我的一个仇人，一个大学同学，曾经的朋友。我是那么想他，在剩下的几天里，我吃不好饭，睡不好觉，几乎快死掉了，如果我真的就这么死了，我敢肯定，我是想徐天天而死的。

我是多么的想念徐天天啊！我想起了我们刚进大学的时候，那个穿得花里胡骚的徐天天，他留着长发，左手戴着白色的银质手链，身上穿着花格的紧身衬衫，两块健壮的胸大肌把第二颗和第三颗扣子绷的快掉下来了，但是这是掉不了的，他告诉我，这件衬衫是名牌衬衫，扣子的质量非常的好。事实上的确是这样的，我始终没有看到他衬衫上的任何一颗扣子意外脱落。

徐天天和我并不是一个班的，我不知道我和他怎么好上的，一开始就不知道，后来仍然没有想起来，我们两个人都想过，怎么也想不起来，两个好起来的人一般都喜欢回忆是什么导致双方好了起来的，可是我和徐天天，谁都回忆不起来我们是怎么好起来的了，这好象是无缘无故的，无缘无故的我们就好起来了，我们谁也没有去关心这个问题。

有一天徐天天告诉我他知道了我们是怎么好起来的了，他完全知道了是怎么回事。

有一天上午，他在一条路上行走，在前面大约30米远的地方，他看到了我们专业的一个女生，那个女生叫莫绍娇，他忍不住自己的激动之情，对走在旁边的一个男生说，你看，你看，她的屁股好圆！他不认识那个男生，那个男生也只是意外的走到了他的旁边，但是他已经顾及不了这么多了。那个男生也非常友好的呼应了他，说是很圆，就像一个脸盆那么圆。那个男生就是你，徐天天告诉我。

这是不可能的，在30米开外，我看都看不清楚。我说。

怎么不可能，你戴了眼镜。

狗屁，我从来不戴眼镜。

其实这也是有可能的，我后来甚至觉得我就是这么认识徐天天的，可能当时我只是随便敷衍了一下他，但他却误以为找到了一个志趣相投的人，把我当成了一个可以发展为朋友的同学。当然还有一种可能，那就是我的的确确看清楚了莫绍娇的屁股，不是在那个时候看清的，而是在此之前就看清了，比他更早，当他和我说话的时候，我根本不需要再去看一眼，只要他说的是莫绍娇，那么我就可以非常肯定的对他说：是的，她的屁股是圆，就像一个脸盆那么圆。我想也可能是因为这样，我认为徐天天是一个不羁的人，在机械专业要找一个不羁的人，是一件困难的事，于是我就把他当成了一个可以发展为朋友的同学。

作为两个不羁的人，我们是从来不去上课的。我们也不知道为什么要来上大学，可能是看见别人都来了，我们也就跟着来了，这就像看热闹一样，但是，一看就要跟着看四年，这是不是太长了。幸好我们还可以找点其他的事情可以做。

赌博是徐天天最大的爱好，他爱好赌博胜过爱好一切，但不幸的是，他缺乏赌博的必要天赋，所以逢赌必输。每个学期刚来的时候，他就要找我去赌博，有时候我们是玩"斗地主"，有时候我们是玩打麻将。不管在玩什么的时候，徐天天都要在开始之前讲一大堆乱七八糟的规矩，这说明他是一个对赌博非常认真的人，而且他所讲的规矩全部是他的家乡湖北十堰的那一套，其他的人从来都没玩过，这说明他是一个对赌博非常在意的人，创造一切对自己有利的条件赢钱是他的唯一目的，但即便是这样，每场下来输钱的人里面总有他。每次我们在学校附近的"红星台球室"里面的一个小房间里打麻将，这个台球室里面有10几个小房间，每天晚上来这里玩的都是我们学校的大学生，生意非常兴隆，这里的老板可以做我们的爷爷了，但见到我们仍然以兄弟相称，让我们的感觉很不一般。我们打牌的时间一般是从前一天的下午六点到第二天的清晨六点，合计12个小时，到了点就付钱走人，即使你下手就要自摸一个足以让你翻盘的大胡，那也只怪你摸慢了。这样的事情在徐天天身上就发生过，他摸到一张九条的时候正好时间是6点零2秒，本来在此之前我们叫他不要摸了，免得摸到九条，但他还是想摸一摸，他一摸，恰恰就是一张九条，他把那张九条紧紧的握在手里，咬牙裂齿，痛苦万分，在回去的路上他一句话也不说。后来我请大家吃早餐，因为我赢的钱比较多一点，其他两家赢的钱要少一点，但总的来说输钱的只有一个人，那就是徐天天，如果刚才他把九条摸起来之后，我说的是在六点之前摸起来之后，那么他就会成为唯一的赢家。他显然为这个错误痛不欲生，同时也对我们耿耿于怀，所以他一个人吃的早餐比我们其他三个人的总和还要多，但光靠吃早餐，永远也把输掉的钱吃不回来，就是胀死自己也吃不回来，这些原因都让他感到绝望。

我最怕的就是徐天天过生日，太怕了。他过生日的时候，一定要请很多人，由于他长的很帅，很油（武汉话，就是很牛逼的样子，当然仅仅只是样子），所以每次过生日的时候都有很多女生到他这里来，我也不知道是慕名前来还是硬拽过来的。这些女生长的参次不齐，但性感是她们的共同特点。徐天天每次在这个日子里都必须把我叫过去，并且还要和我一起切生日蛋糕，让我心里很不是滋味。

为什么呢？

我忘了告诉你们我和徐天天能够成为朋友的另外一些原因。

上大学的时候，我们作为两个最不爱上课的人，最喜欢的事情莫过于留在寝室里值日，所谓值日，就是搬一张桌子和一条板凳到寝室的门口，然后整个上午和下午你坐在那里一动不动，我一般是坐在那里发呆，我喜欢发呆，一发呆就是一个上午，中午吃完了饭同学们去上课之后，我继续发一个下午。我发呆的时候什么也不想，完全不是因为思考问题才发呆的，我是因为什么事情都不思考而发呆的，由于我什么事情都不思考的时间往往比较多，所以我发呆的时间也往往比较多。那时侯我的寝室号码是308，徐天天的寝室号码是307，所以他和我之间只有一条走廊的距离，加上我们的桌子或多或少都从寝室里面向外伸出了一点点，毕竟我们在这里值日的任务是防止火灾，防止盗窃，防止一切意外事故，所以我和他之间的距离肯定还不到一条走廊的距离，我们两个人中的任何一个人一伸手，就完全可以摸到对方。是他先找我说话的，在此之前我们也许认识，但至少不熟悉，我认为还没有达到可以主动说话的地步。他可能是觉得我很奇怪，像一个白痴那样坐在那里，他很想知道我在干什么。

我也几乎完全忘记了他和我具体说了些什么，但肯定记得的是他问了我的生日，刚到大学的人可能都喜欢问别人的生日，如果对方的年龄很大，自己心里则感到格外高兴，同时就觉得自己比对方要聪明一些。当然喜欢问别人年龄的人共同的特点就是自己的年龄比较小，那些上大学的时候都已经超过了法定结婚年龄的人永远不会问别人这个问题，并且也普遍比较害怕别人问自己这个问题。徐天天问我的年龄，这说明他的年龄也是比较小的，但他看起来又高又壮，看上去比我大很多，幸好他皮肤很白，这样看上去又觉得他还是一个正在发育的孩子。我告诉他我的生日是1979年10月11日，他马上异常兴奋的握住我的手，说：操，你和我是同一天生的！

这么说起来，因为这个原因，我们顺利的成为了朋友。

并且从那之后，只要我和徐天天一起出去，遇到任何一个人需要他介绍我的时候，他都会告诉对方：我们两个人是同年同月同日生。

随着秋天的到来，我们的生日越来越近了，有一天徐天天过来找我（那时候我们已经换了寝室，我住在了一栋极其肮脏的宿舍楼，他还住以前的地方），他说要和我一起过生日，那是我们友谊的颠峰时期，加上那是我大学的第一个生日，而且还是18周岁的生日，所以我愉快的答应了。没几天，徐天天过来找我去餐馆吃饭，这家餐馆的名称叫"穷人餐馆"，我上大学第一次来了朋友就是在这里吃饭的，我以为很便宜，结果后来结帐的时候发现比我吃过的任何一个餐馆都要贵。我的一只脚一踏进餐馆的一个小包间的门槛，就有一大桌人唱起了生日快乐歌，他们共同祝福我和徐天天生日快乐。里面有一个很黑的女生，叫董萍，徐天天告诉我那是他的马子，但是酒过三旬之后我发现董萍对我的目光很不正常，不过我坚持认为自己是看错了，肯定是看错了。吃完饭之后，我和徐天天共同付了帐，然后去一个箭吧射箭，射完箭之后，我和徐天天又共同付了帐，再后来我们去江边吹吹冷风，清醒一下通宵狂欢之后的头脑，在江堤上，董萍问我的电话号码，我告诉了她。

就这样，我和徐天天在大学一共过了三次生日，每次生日都让我感到十分无聊。你们可能觉得我写的并不无聊，那是因为我还没有把我无聊的原因告诉你，我的生日是79年10月11日，我在前面已经说了，徐天天的生日也是1979年10月11日，这是显而易见的，但有一点是我必须强调的，我的生日是阴历10月11，他的生日是阳历10月11，我第一次被他带到"穷人餐馆"过生日的时候我发现了这个严重的问题，但当每个人都站起来祝福我的生日快乐的时候，我又有什么理由告诉他们这一天不是我的生日呢？而在我和徐天天已经共同度过了一个生日的前提下，我又怎么好意思告诉他这一天不是我的生日呢？当我和徐天天共同度过了一个愉快的生日之后，徐天天觉得两个人过生日不仅场面感人，而且在费用上也降低了他的支出，所以大学四年，他和我共同度过了他3个难忘的生日，我被迫在一个与我毫无关系的日子里接受别人对我生日的祝福，同时还要替徐天天承担一半的生日开销费用，这是一件极其痛苦的事情。那时候我经常悲哀的想，假设我一生都和徐天天是好朋友，那么我是不是一生都需要和他一起过生日。

在徐天天和我度过了第一个生日之后，他问我董萍怎么样，我说挺不错的，虽说黑了点。徐天天说这不重要，你看她那身材，在床上绝对爽。我说你搞过没有，他说没有，但是寒假就可以搞了。听上去这件事情就像过年一样，到了寒假就可以过年了，不需要任何的理由。

在大学的有一段时间，我突然产生了一种准备痛改前非的决心，我想去上晚自习，早上起来读英语，白天去图书馆或者认认真真的和同学们一起去上课。我一开始就感到很不习惯，寝室的值日突然被我推辞了，每天早上六点钟就去学校的小树林背诵外语单词，这些除了让我自己不习惯，更让其他的人受不了，怎么能让我这么一个人学习得比自己还认真呢？所以之后我们班的同学越起越早，统统严格要求自己绝对不能让自己起得比我还晚，看上去他们没有准备给我一丝的机会让我觉得自己是一个进步青年，等他们都学的如此认真的时候，我马上又决定放弃，我觉得这样下去还是没什么意思，这些东西学了干什么呢？

在我认真学习的那一段时间里，我特别不想遇到徐天天，我认为徐天天会影响到我重新做人的计划，让我不断的堕落下去。有一次在小树林背单词的时候，我遇到了徐天天，我非常紧张的站了起来，他问我这么早在这里干什么，我说你呢？他说他去看了通宵录象，准备回去睡觉。我说我在看书，看外语书。他看了我一眼，让我觉得很不好意思，不知道该对他说什么，他把我的外语书拿了起来，放下之后就走了。我站在那里看着他逐渐远去，觉得我和他之间的友谊可能就这么完了。当然如果真的完了，我也还是很高兴了，至少那样的话我就可以货真价实的过上属于自己的生日了。结果在晚上的时候，他找到了我，我很冷淡的问他找我干什么，因为我觉得他肯定是想拉我下水，比如去喝酒，去赌博，去街上看女人什么的，总之他肯定要找一件让我在精神上迅速崩溃的事情，达到他在精神上奴役我的目的。当然我是不会屈服的，我对自己改过的决心是不可动摇的。他说他要和我去上晚自习。

那天是我们有史以来最推心置腹的一次谈话，我们共同揭露了自己对生活本来还是充满希望和幻想的，虽说我们都一直的挥霍时间，但我们其实都感到很自责，虽说我们都一直很挥霍金钱，但我们其实都没有什么钱。那天他告诉我他的父亲是一名司机，工作很辛苦，并且很可能已经下岗了，因为他已经有一个月没和家里联系了。他家里对他的希望很大，希望他能出人头地起来，绝对不能继续和他父亲那样做一个司机，因为司机这一行现在已经不吃香了，会开车的人已经和会骑自行车的人一样多了。我告诉他我的情况和他差不多，我的父亲急切的盼望着我能迅速的赚到大钱并且让他也跟着富裕起来。没想到，我和徐天天始终还是一条路上的人啊。

我们开始了好好的学习，复习，每天感到充实而紧张，他的目标是拿到二等奖学金，我的目标是英语过四级，我们怀着各自的目标在自习室、阶梯教室、图书馆、小树林之间穿梭不停。我们像两个胸怀大志的人那样对未来充满了信心。在寝室里我们经常因为某个学习问题而争论不休，搞得那些已经脱了衣服躺在床上正准备睡觉的同学再一次的从床上爬了起来继续学习，因为他们都为自己没有我们学习努力而感到不安。有一天我们在自习室里一直自习到只有我们两个人的时候，我感到非常的满足，对自己的表现也非常的满意，于是我说我想抽根烟，于是我们就走出教室，靠在楼道的栏杆边点上了两只烟。我问他你和董萍现在怎么样了？寒假搞了么？他说没有，寒假的时候没见到董萍，但是寒假的时候在发廊里打过一炮。他说他有一个同学现在在发廊里做了鸡，以前的老同学过去打炮可以优惠，他和他的另外两个同学一起去打了这个同学一炮，一共才收了80块钱，本来那个做鸡的同学硬是不收的，说老同学怎么好意思收钱，但徐天天和他的另外两个同学还是一定要坚持付钱，最后人家才收了80块钱。我说有老同学做鸡真方便，他说你可以去我那里玩嘛，她叫我多照顾她的生意的。我说你一直没和董萍联系么？他说一直没有，妈的，居然把这都忘了，只怪我学习的太认真了！徐天天马上为自己如此认真的学习态度感动起来，我也跟着开始了自我感动。我说去给董萍打个电话吧，怎么样？他说好，我现在也想。我们把书本一收就迅匆匆朝我的寝室走去。

走到寝室的时候徐天天突然说叫我给董萍打电话，给她打个骚扰电话先。于是我熟练的拿起了电话，给董萍拨了一个电话，我听到是董萍接的，然后我就说：小姐，你好。她也说了句你好，再问我请问你找谁。我说我要找的就是你。董萍在那边很惊奇的问我是谁，我紧接着用非常忧伤的口气说出了这些话：我是谁并不重要，重要的是我找到了一个可以倾诉的人，我是一名大四的学生，现在马上面临着毕业、离别等很多让我苦恼的问题，我想随便找一个好心的人倾诉一下，如果你觉得这是一个让您生气的骚扰电话，您可以现在就可以挂掉，如果您能理解我，希望我能和你说说闷在心里的话。董萍在那边楞了一会，马上很热情的说：不会的，我不会认为你的电话是一个骚扰电话的。我很感激的对他说：你真的不认为这是一个骚扰电话么？董萍再一次非常认真的对我说她真的没认为这是一个骚扰电话，并且希望能够帮助我快乐一点。我突然在电话这边叫了起来：你是不是一个白痴啊！啊！这不是骚扰电话是什么！就是为了骚扰你才打的！操！现在你有什么好说的！董萍在电话的另一端呆了一会儿，马上笑了起来，说你才是白痴呢，我早知道你是谁了，听出来了，你是吴冬爱，徐天天的朋友，很像刘德华的那个，那次我们一起吃饭我还找你要了电话呢。我一时间不知道说什么好了，都快半年了我实在没料到他居然可以听出我是谁，慌乱之中我告诉他我不是什么吴冬爱，我是汽车工业大学的一个学生，她叫我留下电话，她周六打给我要和我见见，于是我随便说了一个老同学的电话，并且把同学的名字进行了善意的篡改。我为董萍能听出我的声音而感到异常兴奋，但是为了朋友，我只好忍痛挂掉了电话并且编造了上述谎言，同时希望有朝一日我的谎言能被别人拆穿。徐天天问我们在说什么，我告诉徐天天这丫居然听出了我的声音，徐天天显得很沮丧，他也认为这是不应该的。过了一会儿徐天天开始给她打电话，接电话的不是董萍，对方说董萍不在，徐天天把电话挂了，过了一会他再给董萍打过去，接电话的仍然不是董萍，徐天天把电话又挂了，他对我说，可能是接完我的电话就出去了，我说有可能，尿来了谁都挡不住。过了一会儿他再给董萍打过去，还是不在，我说也许不是尿，是屎，女人也要拉屎，这是我们很少想到的问题，而且女人也会便密导致很长时间都拉不出来，能经常想到这一点的人就更稀罕了。这样徐天天一个晚上都坐在我们寝室的电话边不停的拨电话，看上去不找到董萍他就准备用尽这一生余下的时光干这件事情。我则坐在他的对面眼巴巴的望着他和电话较真。那天很晚了徐天天才回去，回去的原因是因为他一直在那里拨电话严重影响了我们寝室其他人的休息，遭到了那些同学的激烈抗议，他只好沮丧的回去了，回去的时候他脸上的表情异常痛苦。我们的宿舍楼的大门在那个时候已经关了，他是从厕所的窗户钻出去的，弄了一身的尿和屎。

徐天天第二天晚上过来找到了我，我以为他是来找我去上晚自习，但实际上不是，他告诉我他今天上课的时候看到了一个管理系的女生，叫江萍，漂亮的不行。我说你董萍还没搞定又要搞江萍，还是塌实点好。徐天天再一次的向我描述了江萍作为一个美女在各方面完全而彻底的压倒董萍的优势，我听了觉得还是那么回事，但也不是那么的相信徐天天，因为说实话他一直奉为绝对美女的董萍在我看来真的就那么回事，也许劲很大吧，因为黑嘛，黑是健康之美，健康了就肯定有劲。徐天天马上向我给出了宏大的计划，他决定买一张像一面院墙那样大的红色宣纸用毛笔给江萍写一封情书贴在女生宿舍楼的院墙上，向全体女生宣告自己对她的爱意。这个意见没有遭到我的反对也没有得到我的赞同，因为我觉得反对和赞同都没有理由，于是我陪着他跑了五站地在一个破文具店里买到了一张2X3米的红色的宣纸和一根质量低劣的毛笔，但上面写着"狼毫"两个字，徐天天用舌头舔了舔，说好毛笔，接着他递给我，想让我也舔一舔，他觉得我可能更懂这玩意，正在我准备舔一舔的时候，那个出来找钱给我们的老头子叫了起来：别舔！舔死了我们不负责！于是我很高兴的把笔递还了徐天天，徐天天朝大街上用尽全力吐了一大口口水。由于徐天天的字迹是那种让人看了就想笑的字体，就是看上去你一定会觉得这是一个刚学会写汉字的人写的字，一会往这边歪，一会往那边歪，毫无主张，所以他在大学阶段的所有情书都是由我执笔给他写的。当天晚上写完之后，我们在寝室里耐心的等待着墨迹的晾干，墨迹晾干之后我们把这张巨大的情书卷了起来，同时提着一大瓶糨糊，在校园外的大街上闲逛，只到夜深人静路上没有行人的时候我们才悄悄的走到女生楼前，把这张大纸牢牢的贴在了院墙上。

实际上把这张纸贴上去的时候徐天天才见过江萍一面，而且还是听到别人叫江萍的名字而知道她叫江萍的。这张纸贴上去之后的确在全校范围内引起了较大的反响，一部分人认为徐天天是一个装逼的小混混，一部分人认为徐天天是一个个性十足的酷哥，但这些都没什么用，关键在于江萍第二天就借助学校的广播台表达了自己对徐天天的鄙视，她面对全校两万余人的广播听众，娓娓道来了徐天天在三个月前给她的好朋友马莉的一封情书，之后又深情款款的念了一遍我和徐天天昨天贴在女生楼院墙上给她的情书，她告诉了大家这么一个事实，也就是这两封情书除了骚扰目标的名字和落款日期不同外，其他都一样，连里面的字错的都一样，都把"情不自禁"的写成了"情不自尽"，可见徐天天本来就低的文化素质三个月来没有得到任何提高，对于这种人，我奉劝我们每一个女生都不要相信。徐天天那个时候也在和我一起听广播，他一点也不沮丧，相反觉得很高兴，他说他没想到马莉居然和江萍认识，不然江萍说不定就可以顺利的搞到手，现在既然这样，那就不搞她了，放她一马。但我觉得不太高兴，因为那封情书是我替徐天天写的，一年来一直反复使用，但没有任何效果，这让我觉得自己的水平存在问题，极大的打击了我对自己文学素养的自信程度。我觉得他的高兴也并不是真正的高兴，而是在巨大的压力之下解脱后长长的松了一大口气，因为他对于自己能否搞定江萍其实心里存在着很大的疑问。

在江萍的问题上泡汤之后，为了尽到一个朋友的责任，为了缓解徐天天的心理创伤（他肯定是不承认的，这比让他承认自己是母的还难），我义不容辞的决定做一件好事，为我的朋友徐天天找一个即好看，又貌美，长期对男性门户开放，具有大学本科学历并且还不是鸡的刚成年女性。这样的女性是中华民族的珍品，是世界人民的共同财产，我觉得理所当然的应该把她的一部分分给我的朋友徐天天，让他的情操得到陶冶，趣味得到提高，性生活得到解放。这名女性我们通常把她叫作张小曼，很显然，她的名字就是叫张小曼。我和张小曼认识的时间很早，因为张小曼的表哥是我的高中同学，我第一次遇到张小曼的时候就是他表哥给我介绍的，他告诉我张小曼不仅是他的表妹，还是他的马子，我马上就对张小曼这种勇敢的作风所折服但是没有被倾倒，因为我认为他的表哥是一个突有其表还没有发育完全的小白脸，如果他的表哥是我，我一定会对张小曼不但表示折服，而且还要倾倒。张小曼后来上了我所在的大学，但是我没有怎么去找她，因为我有稳定的性生活，这就像一个有稳定的工作的人，一般是不会轻易出门找一个钟点工做做的，除非他有用不完也消耗不了的过剩精力，或者他本身的工作枯燥乏味无聊至极。我觉得我的精力虽说超常的旺盛，但我的女朋友的精力之旺盛程度可能还要超出我一万倍，这样一来我就一下子成了一个精神萎靡的人。由于精神的萎靡，我一直不好意思去找张小曼，因为我担心自己由于长期被女朋友糟蹋后体力不支的原因会让自己的表现大失水准，为我以后精力旺盛的时候再搞张小曼留下严重的心理障碍，这毕竟不是一件划算的事情。所以我决定等我逃脱了现在的女朋友魔掌之后再作打算，力争在张小曼身上找回认识她这么多年来巨大的肉体损失。我现在目睹了我的朋友徐天天不尽人意的感情生活，我感到很想牺牲自己来帮助他，所以我决定把我的老乡张小曼同学介绍给他，据传说，张小曼同学从小不习惯于一个人睡觉，这个习惯长大了也改不了，所以到现在为止，和她睡觉的人很多，几乎和她所认识的人一样多。我想既然我现在要么没有机会和张小曼睡觉，要么没有体力和张小曼睡觉，那么我就做一件好事，把徐天天推荐给她，让我认识的两个人都感到满意。

那天晚上徐天天显得格外兴奋，他为我要把张小曼介绍给他的慷慨感到非常吃惊，这让我很不高兴，说明他认为我和他之间的友谊还没有达到这样一个高度，反过来说，他肯定不会把一个可以搞的女的介绍给我认识。但是张小曼，我觉得介绍不介绍给徐天天都不影响我以后的性生活，我有强烈的自信认为自己可以在十五分钟内把张小曼弄到我肮脏、杂乱、狭小的单人床上，但在剩下的45分钟里我对自己目前的体力就没有什么把握了，所以现在我把她先介绍给徐天天。徐天天，一个膘肥体壮，荷尔蒙分泌过多并且没有地方排泄，一心想把自己的身体练成阿偌.斯瓦星格那样的性饥渴青年，应该正好符合连表哥都不放过的张小曼的胃口。

徐天天要请我和张小曼去穷人餐馆吃饭，我说有这个必要吗？我觉得是没必要的，那里太贵了，要知道你要搞的是张小曼，不是张曼玉，你们最要紧的不是去关注吃饭的地点，而是赶快去落实作爱的地点。徐天天说他有钱，有的是钱。这家伙前几天前几天还推心置腹的告诉我他其实没有什么钱，现在马上又开始在我面前装逼，让我觉得很没意思，但考虑到穷人餐馆的火锅的确很好吃，所以我马上就开始对他的装逼行为表示了完全赞成。这样徐天天和我找到了张小曼，我们三个人一起谈笑风生充满默契的走进了穷人餐馆。在此之前徐天天和张小曼并不认识，我也只是再三向徐天天强调了张小曼是一名坚持不卖淫的婊子，骚货，目前担任国际贸易系学生会宣传部部长，带38的文胸，喜欢穿比较透明简单的吊带装，遇到考试的时候可以和任何一个不论年纪大小的老师进行通奸，因为她是一个插班生，是用钱买到大学来的，目前连高中的书都从来没有看完过。

其实我对张小曼还是挺佩服的，我一点都不讨厌一个婊子，这是我在前面没有提到的，所以我对张小曼的评价完全没有一点贬义的色彩，相反我喜欢婊子全面胜出喜欢淑女。这就像一个鼓点那样简单直接充满力量。

徐天天在餐馆里要了三只乳鸽后，我就开始认为他已经开始神智不清了，我想要的是几扎啤酒，可是他紧接着要了三杯红酒，我想他已经完全被张小曼的美色所迷惑了，但实际上在后来我们都没有喝什么鸡吧红酒，张小曼也不喝，她把红酒推到了徐天天的面前，告诉他自己喜欢喝扎啤。这样我和张小曼在大口大口的喝扎啤的时候，徐天天则像一位品位十足的绅士那样在我们的旁边小口小口的抿着红酒，看上去非常的滑稽，滑稽的让我对他感到彻底的失望。他和张小曼说话也总说不到一起去，开始的时候他想对张小曼说一些很有品位的话，比如问张小曼喜欢哪个作家，或者说喜欢看什么样的电影，张小曼一律都答不上来，看得出来张小曼从来不看书也不看电影。于是徐天天又想和张小曼谈谈哪里的酒吧好玩，哪里的健身房设备齐全，张小曼一律都答不上来，看得出来张小曼从来不去酒吧也不健身。我和张小曼端着两杯扎啤用我们并不好听的家乡话谈的非常的投机，我们谈到了过去我们共同认识的一个人的时候总是高兴的不得了，仿佛我们一下子成了亲戚一样高兴。我们谈到了过去的一条街也非常的高兴，我们还把目前这座城市和我们的家乡作了横七竖八的一些比较，两个人都认为目前的城市像狗屎一样垃圾，但我们的家乡比狗屎还不如。我们谈到了现在大学的教学楼，老师，学生会，党支部，考试，我们相互指责对方不应该瞎了眼睛混到这个鬼地方来。我们用我们那里的土话划了几把拳，徐天天在旁边已经放弃红酒改喝啤酒了，他的一边看我们痛快的划拳一边在脸上露出了尴尬的笑容。我这个时候觉得自己有些过于愉快，这是不对的，虽说我和张小曼之间的关系是相当纯洁的，相互之间欢畅的谈话和痛快的划拳也仅仅是因为这里的扎啤比较好喝，但毕竟我来这里的目的是为了解决我的朋友徐天天的性生活困难，所以我应该主动的把接近张小曼的机会让给徐天天，否则今天的任务不能完成，张小曼没有上徐天天的床，而是爬到了我的床上，那我真的不知道该把我的女朋友放在哪里了。于是我对他们说我要去找苗林，我和徐天天共同的一个朋友，我想喊他过来也喝两杯。

我走在来时的大马路上，晚风吹在我的脸上，张开嘴巴，一些啤酒的味道从口里溢了出来，这些东西让我深深的感到生活是一件非常美好的事情。我跑到我们的教学楼三楼，然后晃晃悠悠的进了厕所，在里面找到了一个稍微干净一点的蹲位，在这样的衰学校，要找到一个满意的蹲位是很不容易的，但我一下子就找到了，这只能说明我的命很好。我在里面顺利的拉出了两根又黑又长的大便，我想这一定是刚才吃进去的乳鸽变成的，它们先是在天上飞，后来在锅里煮，现在才真正找到了自己的归属。想到这些的时候我突然有些难受了，关于乳鸽我是不能再想了，因为我很难想象自己成为两根大便的样子。我匆匆的系上裤带，往餐馆走回去。

走进餐馆的时候他们正在聊天，我很高兴，虽说不知道他们在聊什么。徐天天没有问我苗林怎么没有来，显然他不关心这个问题。我发现徐天天又恢复了往日那种极度颓废的形象，他已经在我去教学楼大便的这段时间里喝了比我更多的啤酒，嘴里的哈喇子有时候都控制不住的往下流了出来，张小曼则像一个大姐姐那样坐在他的对面，好象在不断的开导和教育他。我在张小曼的旁边小心的坐了下来，问张小曼他怎么了？张小曼说他好象喝多了。徐天天站了起来，用一种略带醉意但是肯定没醉的语气说说我没喝多，我只是觉得人活着没有一点意思。我们都纷纷的对他进行安慰，告诉生活的乐趣所在，我一边安慰他，一边觉得他今天的表现太失败了，面对张小曼这样的女的都表现的这么不从容，实在让我觉得很失望。他说你们都别安慰我了，你们自己不也和我一样么，他指着我说，你，现在这么多补考，你以后怎么办？你知道么？我怕他又指向张小曼说些什么，那样毕竟太不好了，我不是想把张小曼找过来挨骂的，我找张小曼完全是为了高潮，为了快乐，而且完全是为了徐天天的高潮和快乐，张小曼都是其次，于是我奋力把他按在了桌子边，准备继续灌他的酒，只有把他真正灌醉了，才可以让他停下来。但是他不喝酒，怎么也不喝。于是我们只好继续谈话，我和张小曼之间的谈话现在也因此而变得别扭起来，我问张小曼准备以后干什么，张小曼说想做一名翻译，这让徐天天的目光在她脸上发呆了几分钟，他可能没想到张小曼是一个这么有理想的好青年，当然我也没想到，但我更相信这是张小曼在这种特殊环境下的一个敷衍，就像我一样，张小曼问我有什么打算，我说我准备考研，张小曼听了觉得很好，说了一些让我很感激的话，她说她觉得我是一个很聪明的人，肯定没有问题等等，但是徐天天听了我的话之后，非常鄙视的看了我一眼，狠狠的往地上吐了一口口水，站起来就出去了，我赶紧站了起来，出去追他，但餐馆的老板突然横空杀出，拦住我叫我付帐，我摸了摸口袋遗憾的发现我并没有带钱，我尴尬的望了望张小曼，张小曼赶快掏出钱把帐结了，我在那个时候觉得很对不起张小曼，这也成为后来我迅速喜欢她的一个原因，原来她是一个可爱的人，与传说完全背道而驰。我感到羞愧。

我一个人在后面追徐天天，张小曼已经走了。我不知道她去了哪里。

我追到了徐天天，拉住他的黑色风衣，他脸色苍白。我把他拉到一个草地上，我们一起坐了下来。我说你生气什么呢？他就开始哭了起来，他说张小曼一看就是喜欢上了你，我连这么烂的女的都搞不上，我活着还有什么意思呢？我从来没有看到徐天天哭过，作为一个自认为是全系最酷的人，怎么能够随随便便就这么哭呢？而且还是为女人。我说有什么好鸡吧哭的，不就是为了一个女人吗？徐天天的语调抽抽搭搭，他告诉我董萍其实在寒假他就联系过了，但是拒绝了他。我哪点比董萍差啊，她像块黑碳，照样甩我，我怎么这么没有命啊！我本来想告诉他张小曼不是一个很烂的人，而是一个很好的人，但我觉得他马上又会觉得我看上了张小曼，觉得我没有意思。我只好一句话也不说的坐在地上听他哭这哭那，哭的脸上泪迹斑斑。

我不知道他在说什么了，当时还是初春，晚上的天气逐渐的变的寒冷起来，他穿着黑色的风衣，匍倒在草地上，双手抓着两把杂草，我穿的衣服很少，身体逐渐冷的开始发抖，月亮就在空中，一种对无聊和弱智的极度厌恶突然让我也号啕大哭起来。我哭的比徐天天还要凶，这马上使得徐天天停止了自己的哭泣，跑过来安慰我，告诉我我是他最好的朋友，他已经没有一个好朋友了，他显然被我的哭声所感染了，觉得我是因为他而痛苦万分的。我的哭声越来越大，他越是安慰我我哭的声音越大，我厌恶了生活、爱情和这样无所事事的弱智。这也说明那个时候，显然我还对生活多多少少报着不少的期望。徐天天那天晚上充满感动的和我睡在了一张床上，我在床上听了张楚的《上苍保佑吃完了饭的人民》之后，徐天天把耳机塞到了自己的耳朵里，放进了一张苏永康的CD，反复的听着《爱一个人好难》，他翻来覆去怎么也睡不着。我躺在床上，在无所事事的状态之中缓缓的进入了睡眠。

第二天醒过来的时候徐天天已经走了，我看到我的CD机不在床上了，我打电话问他是不是把我的CD机拿过去了，他说没有，我说不要开玩笑，他说我开这个玩笑干什么呢？我在寝室的床底下，柜子里，阁楼上，被子下面，鞋子里面，每一件衣服的口袋里，任何一个可能放下CD机的地方，拼命的寻找我心爱的CD机，但是什么也没找到。寝室的阿胖说别找了，我看到徐天天拿过去了。我又给徐天天打了一个电话，徐天天说你这是什么意思啊。我就挂了电话，再一次翻遍了那些地方，还是没有找到。我坐了下来，打电话问我的女朋友来过这里没有，是不是拿了我的CD机，她说没有来，没有拿我的CD机，我顺便告诉她我要和她分手，因为我的CD机不见了，我心情很不好。我又打电话找张小曼，说我的CD机不见了，我想见见她。后来我就和张小曼好了。再后来我就和徐天天就没有说过话了，即使和张小曼走在一起遇到徐天天的时候，也从来不和他打招呼，但是他好象也不想和我打招呼。我们总是擦肩而过，就像所有已经发生过的往事一样。

在大四的时候我看见徐天天穿着他的黑色风衣和一个很高的女的经常出现在校园里，但是我坚信那肯定不是他的女朋友。

今年夏天的时候，我刚好和张小曼分手了，因为一盘菜的味道问题，我和张小曼发生了剧烈的争吵，我们就分手了。和张小曼分手之后，我一直是一个人住在遥远的北方一个城市，张小曼肯定是不会回来了，因为那盘菜已经被我倒进了厕所里。有一天下午，我从午觉中醒来，我从来不睡午觉的，但鬼使神差，我居然在一顿饭的中间睡着了。在醒来之后，我首先想到的不是去上厕所，也不是去喝水，更不是去劳动，我想到了徐天天，我的一个仇人，一个大学同学，曾经的朋友。我是那么想他，在剩下的几天里，我吃不好饭，睡不好觉，几乎快死掉了，如果我真的就这么死了，我敢肯定，我是想徐天天而死的。

我想起了徐天天的很多事情，比我上面写的还要多得多，我知道徐天天现在在湖北十堰的老家找到了一个不怎么样的工作混日子，而我不仅没有考研，甚至连毕业证都没有拿到，在该死的火车上我还丢失了自己的身份证，让我成为一个无法证明自己存在的人。跟着我三年的女朋友张小曼走到了一个我不知道的地方，更前面的女朋友是死是活都无法知道，我无所事事，没有工作，拉屎的时候都缺乏基本的动力。我几乎和外界断绝了一切来往。我想起了徐天天，我曾经的朋友，我在我杂乱的屋子里再一次听到张楚的《上苍保佑吃完了饭的人民》的时候，我已经开始认为我的那个CD机并不是徐天天拿走的。我想起了徐天天，都想出了眼泪，就像他在草地上哭的时候一样。

我迅速的从我狭小的床上坐了起来，走下楼梯，坐上13路公共汽车，车在路上开得飞了起来，司机不断的漫骂路上的行人，车辆以及一切阻碍他前进或者拐弯的东西，遇到障碍物的时候，汽车总是不顾一切后果的冲了过去，这看上去就像是拖着一群打算去自杀人们。我作为其中的一个，内心感到无比的激动，紧张和不安，也对那个司机充满了憎恨和感激。我在火车站下了车，买了一张去十堰的车票，经过28个小时的颠簸，来到了十堰，一个破破烂烂的小城市。我打了徐天天三年前的呼机，结果回电话的还是徐天天，我跑过去找到了他，我们在一个小餐馆里，他点了菜，酒喝到一半的时候我突然问他：我大学时的CD机究竟是不是你拿了？

他先喝了一杯酒，然后看了我一眼，说是的。我楞了一会儿，把酒放在了桌子上，伸手就掐住了坐在我对面的徐天天的喉咙，一直掐，一直掐，后来终于把徐天天给掐死了。

在以后的日子里，如果我还活着的话，我会不会再想到徐天天，这是一件说不准的事。但有一点是可以肯定，我再也没办法见到徐天天了。
┩返回首页┡


死系列

吴又小说《死系列》

《外婆之死》

那天我放学回家，因为我们放了三天假，我十分高兴。回到家里，我的妈妈，爸爸，还有哥哥姐姐都在围着桌子吃饭。

我也上去吃了，一边吃，还一边看《南拳北腿》。

快吃完第一碗饭的时候，我的妈妈问我的爸爸，说告诉不告诉他？我的爸爸看了看我，我还在继续看《南拳北腿》。他说，告诉哒。我们那里不是说"告诉嘛"，而是说"哒"。我的妈妈喊了我的名字，说要告诉我一件事情。我说什么事？她说外婆死了。她说的时候，我的饭正好吃完了，我需要去厨房再盛一碗。我去盛饭的时候，我听到我妈妈对我爸爸说：你看，我知道他不会哭的。

我盛完饭回来之后，我的妈妈总是看着我。我不知道该看《南拳北腿》，还是该去做点别的什么。后来我的妈妈就哭了起来。我只好放下饭碗，去张小虎那里打乒乓球了。

《小姨之死》

我外婆死后的第二天，我和我妈妈去了我舅舅家。

我舅舅是个疯子，他实际上是我妈妈的姐姐的丈夫。并不是我外婆的儿子，当然也不是我妈妈的哥哥。我去的时候，他的疯病好了，看到我们这些亲戚的时候，他似乎显得很不好意思。不过我们是因为外婆的死而来的，所以谁都没有注意到我的舅舅。

外婆的尸体放在床上，用白布盖着。一群人围在一边讨论什么，我妈妈也在那里面。我在门口和一个小孩子打弹珠的时候他说：你的外婆是上吊死的。我和他打完一局后，就跑回去了，我的外婆就躺在床上，我想怎么会是这样呢。

我走到我妈妈那里，她们在讨论每个人出多少钱安葬我的外婆。后来是每个人出280元。我的小姨说哎呀，我没带钱。我的妈妈说：我给你垫上。小姨很不高兴的答应了。

那天我们安葬完外婆回去的时候，刚坐下来吃饭，有一个人跑到了我家，气喘吁吁的对我妈妈说：你的妹妹过河的时候淹死了。

我的妈妈听了把筷子一扔，说怎么会这样呢。

《奶奶之死》

我奶奶死的时候，我读小学四年级。那天我们正在进行期末考试。我在考数学的时候，我的爸爸跑到了教室门口，把我的数学老师黄远生喊了出去，他们是小学的同学。黄老师出去之后，很多人开始作弊。其中徐万鹏把我的数学卷子拉过去了一张。

过了一会儿，黄老师进来了。他走到我面前，说我的爸爸叫我把试卷交了出去。我说不行，我还没有做完。黄老师说你的奶奶快死了。我简直不敢相信他说的话，我今天早上上学的时候还在路上遇见了我的奶奶。黄老师说你把试卷交了吧，快点回去。我说不行，我考试完了再回去。黄老师只好出去了，告诉我的爸爸我不愿意提前交卷回去。他走出去的时候，我飞快的把我的试卷从徐万鹏那里拉了回来。

考试完了之后，我就一边哭一边跑了回去。

到家的时候，我哭的快不行了。我的亲戚们都奇怪的看着我。

我的爸爸对我说：你奶奶已经死了。

说完他们就去忙其他的去了，我看见我的哥哥也在那里哭，我就走了过去，和他一起哭。但后来，我们都哭了几个小时了，他的哭声还是那么大，我觉得真没什么好哭的了。我停下来了一会儿，他还在继续哭，我也只好跟着他又哭了一会儿。

到吃晚饭的时候，我甚至都看见我的哥哥和他的同学在门外说话时露出了笑容。我有一种被欺骗的感觉。

《二叔之死》

二叔是我爸爸的弟弟，死于高位截瘫。

他是一名木工。有一次，去搬石头的时候，他的师傅走在台阶的上面，扁担从自己的肩膀上滑了下来，结果石头就顺着台阶滚下来了，压在了我二叔的身上。我的二叔一下子就压成了高位截瘫。

我的二妈看到我的二叔压成高位截瘫后，就偷偷的找了一个情人。他以为我的二叔会马上死掉，于是就和他的情人发生了很实质的关系。我的二叔成天躺在床上，一直快要死掉，但一直没死。后来，我的二妈的肚子渐渐的大了起来，她怀上了情人的孩子。我的家里人没有把这件事情告诉我的二叔。我的二妈在肚子大了之后就不再去医院看二叔了。我的二叔很想见到我的二妈，问我的爸爸她怎么不来了。我的爸爸总是推辞，到处找原因。后来，我的二叔说她再不来我就死了算了。第二天，我的二妈被我的爸爸拉来了。她的肚子就像一个皮球那么大。

我的二叔第二天就死掉了。大多数人认为他死于高位截瘫。

《二妈之死》

我二妈的死，出乎我的意料之外。

在我二叔死了之后，她顺利的生下了一个男孩，叫李强。这是她情人的孩子，所以我们家里的人全部都很讨厌他。后来他们搬走了。过了若干年，我和李强成了高中同学。高中毕业之后，我们突然成了最好的朋友。我的家里人都感到难以接受。

因为李强的缘故，我并不是很讨厌我二妈了，毕竟她和别人生出了我最好的朋友李强。如果她不和别人好，我就没有这个朋友。

我的二妈后来实际上和李强的爸爸也离婚了。她在45岁的时候又嫁给了一个河北人，并在河北定居。

过了几年，我哥哥打电话给我，说我的二妈死了。我马上开始全国各地找李强，找了一个多月，还是没有找到。我在一个小卖部喝茶的时候突然想，我找李强干什么呢。

到现在为止，李强可能还不知道他的妈妈死了。

《吴涛叔叔之死》

有一年夏天的时候，我的堂弟发给我一封信。信上写到：

告诉一个你最不愿意听到也完全不能接受的事情，吴涛叔叔昨天晚上和别人喝醉酒之后，死在了马路边。是脑溢血突发死的。希望你看到我的信之后不要因为悲痛而影响你的工作。

我读完这封措辞简洁的信之后，首先想到的肯定是我的吴涛叔叔。他才40多岁，体格健壮，精于买卖，赚了不少钱。出此之外，我没有更多的想法。

吴涛叔叔和我们并不是特别亲的亲戚。但我也不讨厌他。

我又把我堂弟给我的信读了一遍。总觉得这件事情并不是那么简单。

后来我的哥哥也打电话说了这件事情，他只是轻描淡写的说了一下，不过我马上就对我的哥哥产生了好感。

《徐万鹏的妈妈之死》

徐万鹏的妈妈，很胖，姓吴。按辈分我要喊她吴奶奶，但我和徐万鹏是最好的朋友，我只好不喊她"奶奶"。

我从来不喊她。

徐万鹏后来没有上高中。他去广州抢劫去了。我的哥哥也在广州，徐万鹏刚去广州的时候住在我哥哥那里，后来他和另外三个人抢了一辆桑塔纳。同时离开了我哥哥的住处。我的哥哥劝导了他，他非常尊敬我的哥哥。

有一个星期天，徐万鹏的妈妈从我们家门前走过。我的爸爸和她很热情的打招呼，后来我端着一碗饭出去了，我问她徐万鹏什么时候回来。她说他下个星期就回来。

过了一个周，我从学校回来了。吃饭的时候，我的妈妈告诉我：徐万鹏的妈妈死了。我大吃一惊，问是什么时候死的。我的妈妈说就是那天下午回去之后，就死了。是白血病。

吃完饭，徐万鹏从我家门前走过。我在门口喊他，他过来了。我说：我们走一盘象棋吧。后来，我们一连走了10几盘，只到太阳下山，他才回家。走的时候他告诉我：他的妈妈死了。

《施鹏之死》

施鹏是我的朋友。

有一天他打电话给我，找我借100块钱。我叫他过来拿。到了我的家里，他告诉我他的运气最近很不好，已经好长时间没有工作了。我问他多长时间，他说三年了。这的确有些长。我本来以为我和施鹏并没有多长时间没见面，但现在想起来，原来都这么多年了。于是我给他借了200块。他说过几天就还给我。我说好。

后来他就坐328公共汽车回去了。

第二天，我给施鹏打电话。施鹏的姐姐很悲痛的告诉我，施鹏昨天被车撞死了。我马上挂了电话就过去了。

从她的姐姐嘴里我知道了施鹏是在一个马路的拐角被撞死的。我说他昨天去我那里去了。他姐姐说他去你那里干什么了，我说他找我借了200块钱。他姐姐说不会呀，他的身上并没有钱包。我们把施鹏的衣服又翻了一遍，并没有找到什么钱包。

她的姐姐也不说话了，可能很不高兴。不过她并没有说要替施鹏把钱还我，我想她也许不相信我的话。

我只好回到家里了。

我睡觉的时候想：施鹏怎么会步行呢。而且他是往我住的方向走的时候被一辆大卡车撞死的。他怎么会往我这边走呢？他不是刚来过么？我亲眼看见他坐上328从我这里回家去的。

这些问题在几个月之后我才搞清楚。那天我坐328公共汽车的时候，有一个小偷企图偷我的钱包，却被一个老太太发现了。他看了看我，就大大方方的把钱包给我了。我没有理他，因为我的钱包里也没有什么钱。后来车在下一站停了，那个小偷下去了。我突然想起了什么，我跟着他下去了。他站在那里，下一辆328来的时候，他正准备上车，我把他拉了下来。他说你干什么？我从地上拿起一块板砖把他打晕了。我觉得就是他害死了施鹏。

施鹏从我那里坐328走了之后，在车上被他把钱包偷了。下车的时候，施鹏才发现这一点。施鹏怀着一点微薄的希望，以为钱包是丢在路上了，于是想回去找找，走到拐角的时候，一辆大卡车刚好过来撞死了他。

施鹏的运气的确太不好了。


活着就是不对

吴又小说《活着就是不对》

第一章

在我扔出一张红桃K的时候，电话铃声响了。许小然说电话响了，谁去接一下。李烟还在看自己的牌，他的牌可能很不好打。我只好下去了。李烟告诉我如果是找他的就说不在。我把牌放在了桌面上，顺着一个狭窄的楼梯走了下去，电话在一楼的放映碟机上。是我的堂姐打过来的，她要找的是李烟，因为李烟是她的弟弟，但她们不是一个父亲，母亲显然是同一个。我说李烟不在，之后她说她找吴有有，我说我是，有什么事吗，虽说我知道她是我的堂姐，但我还是这么说了，这可能是我的习惯。她告诉我她是我的堂姐，叫我和李烟马上回去，坐今天的火车回去。我说有什么事情吗，她说有，是你的哥哥叫你回去的，同时你的二妈也要李烟回去，姐姐怀孕了。我的二妈就是李烟的妈，也是我大堂姐和小堂姐的妈，她先和我的二爹，也就是我爸爸的弟弟，生了我两个堂姐，我二爹死后，她又和一个叫李大华的人生了一个儿子，叫李烟，也就是现在和我打牌的这个家伙，我最好的朋友，我和他不是亲戚，因为没有血缘关系，这是你可以看出来的，但我们非常好，这很巧合。

我，李烟，许小然三个人在讹城开了一个录象厅，小型的录象厅，在晚上的时候偶尔放一些比较淫秽的录象，因为那些看录象的人大多数都很喜欢看，尤其是在那里看通宵录象的人。我们的录象厅有一个巨大的招牌，是我设计的，许小然取的名字，叫"清风录象厅"，意思是"清新风雅"，我们的感觉都很好，但招牌做出来之后我们站在街对面看却很别扭，这肯定不是喷绘公司的问题，他们按照了我们的一切设想进行了严格的喷绘。不过挂上去之后，我们就再没有人去关心它了。这毕竟是一件小事。

我挂掉电话上去的时候他们两个人还在等我出牌，李烟出了一个黑桃A，而许小然出的是大王，这显然是最大的牌了，谁也没法顶一下，但他们为了让我看到出牌的全过程，还是坚持等我上来了之后，许小然才打出接下来的一手牌。我坐下来之后，许小然还看着我，我看了他们前面各自打出的两张牌，对许小然说你出。许小然打出一个很普通的顺子，一共是五张牌，我手里的牌有两套比他大的顺子，但那也没意义了，因为他已经出完了。许小然笑了一下，说晚上该你做饭，虽说你的饭做的和猪食一样难吃。我说可能不行了，因为我和李烟需要回去。我把电话的事情对李烟说了一遍，许小然当然也在一边听。我问李烟是回去两个人还是一个人，许小然说最好是回去一个人，因为我这里需要留两个人才能看的过来，一楼和二楼分别需要一个人。那谁回去呢，我问李烟。李烟说你回去，因为你打牌输了。

我出了录象厅门就往火车站走去了，这里离火车站很近，走过去只需要10分钟，当然如果坐车的话就更快了，几乎就只要一次小便的时间。但是我还是选择走过去，我觉得自己如果坐车的话可能会坐过站，那只有一站地。如果坐过站，就很麻烦了，第二站和第一站之间的距离非常远，很奇怪，谁也不知道这是因为什么。

在路上我看到一个孕妇在河桥上散步，挺着的肚子特别大，感觉孩子随时都会被她生出来，即使在这样的一座桥上。我走过去，告诉她不要在河桥上散步，因为风大，对孩子的身体不利。她友好的对我笑了笑，说了一句谢谢，然后就过去了，我看到她的背影一晃一晃的，仿佛每走一步都差点摔倒，我希望我的堂姐不要在这个时候一个人出来散步。我看着她走得有一些远了，才想起来自己已经没有继续往前走了。

坐在火车上的时候，我想起了我的堂姐，她还没有结婚，为什么就怀孕了呢？不过也许她已经结婚了，只是我和李烟还不知道，我们已经快两年没回去过了。

火车里坐在我对面的是一个姑娘，很像许小然的一个女同学，那个女同学叫朱丹，我刚上来的时候差点把她看成了朱丹，我觉得我可能叫了她一声朱丹，也可能没有叫，刚上车的时候声音很嘈杂，并且十分拥挤，什么都听不清。我刚坐下来的时候她盯着我看了好长时间，我不知道这是什么意思，因为我不想和她说话，她不是朱丹，我也不认识她。不过没过多长时间她就不看我了，她在看一本书，好象是一本小说，我没注意看她抽出书本的过程，好象是一本草绿色封皮的书，有可能是米兰·昆德拉的《生命不能承受之轻》，也有可能是乔治·奥威尔的《动物农庄》，因为我有这两本书，也是草绿色的封皮，其中《动物农庄》我在高中之前都已经看了大概15遍了，但最近10年来我没有翻过一页了，因为我看到倒数第二遍的时候就已经开始感到厌倦了，而最后一遍只不过是对倒数第二遍的一个验证。《生命不能承受之轻》我没有看过，那是我以前的一个女朋友送给我的，她送给我的时候，我已经不爱看小说了，所以这本书只是那么放在我的屋子里，如果有一天它突然不见了，或许到我死掉的时候也不会发觉。

车开了，我摸了摸我的口袋，只剩下两根香烟了，我马上抽出一根把它点燃，抽到一半的时候列车员过来了，警告我不能在车厢里抽烟，他告诉我每个车厢的过道旁边有一个专门用来抽烟的地方，叫抽烟室。我只好把烟掐熄，后来他说需要罚款5元。我只有一张10块的零钱，我递给了他。他把身上的每一个口袋里的钱都掏出来了，但除了一个一元的硬币之外，其他的都最少也是10块的，于是他只好把钱退给我了，并且再一次的警告我绝对不能在车厢里抽了。我说好，说着我就往抽烟室的方向走过去，抽烟室里只有我一个人，但是没有座位，我只好一个人站在那里，脸朝着火车车窗外，风景流动得很快，统一向后移动，就像一些水草。当然咯，我觉得在动的还是自己，并不是那些树木和房屋，以及铁轨边种植的一些庄稼。只不过很远的地方，有一个小屋很孤立的呆在一大片荒郊里，它可能太远了，所有的东西唯一可以确定没动的看上去就只有它。我的烟不知不觉就抽完了，继续在抽烟室里站了一会儿，觉得有些累了，只好重新回到自己的车厢里。那个姑娘还在看那本小说，看的很认真。我坐在我的位置上，继续看外面的风景，或许称不上什么风景，和几年前一样，没有什么吸引人的东西出现在铁轨两边。

不过有一个孩子的尸体躺在铁轨边，倒把我吓了一跳，但火车马上开过，那具尸体只是在我眼前一闪而过，但我敢肯定那就是一具尸体，不知道火车上的其他人看到没有。我想他应该是被火车撞死的，但他为什么不躲开呢，因为铁轨两边没有任何障碍物，他完全可以躲开，即使在火车离他只有20米远的时候躲开都来得及。而这里，四周空旷，火车在两公里远的地方出现都可以被看的清清楚楚。我想这可能是一起自杀。一个孩子的自杀，我觉得很奇怪，但火车现在已经开的很远了，早就看不到那具小小的尸体了。

这时候刚才警告我抽烟的列车员又过来了，他推着一个小车，里面有各种方便面，还有各种香烟，我想买一包骆驼的，但他说没有，他向我推荐红河，于是我就买了红河，我以前抽过红河，在我上大学的时候，但并不觉得好抽。我还买了一袋方便面，列车员告诉我抽烟室的旁边是开水房，泡方便面可以去那里。后来他推着小车向前走了一步又退了回来，对我说抽烟一定要去抽烟室，在这里抽烟要罚款，现在他已经有了足够的零钱。我对他笑了一下，点了点头。他仍然很严肃。对面的女孩在他退回来的时候，也买了一袋方便面。她把书翻了过来，封底和封面都对着火车的顶部，我看见那是一本简装的《圣经》。我没有看过这本书，因为我不是一个基督徒。我没有任何宗教信仰。当然我也不相信共产主义，哪怕我还是一个共青团员，哈哈，因为上中学的时候必须入团，不入团的同学不能取得毕业资格。老师改了我的档案，让我成为了一个共青团员。我是上大学之后才知道的。但是我已经好多年没有交团费了，我不知道该交给谁，而且我也没有富裕的钱，国家应该会原谅我。这个看《圣经》的基督教徒，看上去和车上的任何一个人都没有太大的区别。只是她吃面的声音特别响，就像一个绞干机，听了我完全没有了食欲。而且她在把一些方便面快速的吸进自己的嘴巴的同时，还把一些汤溅了出来，甚至有少量的几滴已经溅到了我的碗里。我没法继续吃下去了，只好把方便面倒进了洗手间的垃圾桶里。回去的时候我发现这个姑娘在唱歌，好象唱的是一首流行歌曲，里面的部分歌词是"好久没有你的信，好久没有人和我谈心"，我只听到了这么一句，唱的很难听，我没有听过这首歌，但我相信她的旋律可能不太准确。她吃完了方便面，盒子就随手扔在了地上，一些红色的汤在地上随着火车的震动四处蔓延。更令人难受的是在后来的所有时间里，她一旦停止了看书，就马上唱刚才唱过了那首歌，而且从头到尾都只唱那一句"好久没有你的信，好久没有人和我谈心"，这真是一个有意思的基督教徒，但我很讨厌她。她的脸并不是很难看，我说了她很像朱丹，但她的胸罩的吊带露在外面，和我的足球袜一样脏。

我在焉镇站下了火车，因为我的家就在焉镇。这是一个江南的小镇，在我们小学和初中的教科书上出现过，是一个中国的名家在这里住了一宿写下的一篇游记散文，后来焉镇的领导们感到很自豪，还在焉镇的一个小广场里给他塑了一个和真人一般大小的雕像，但焉镇的大多数人都不认识他，所以也不认识这个雕像，因为焉镇的人大多数都不爱读书，即使读了，也大多数不会去关心一篇课文是谁写的，并且在学过之后的第二天学生们一般就会忘掉昨天学过的课文。这个小广场上如果天气好，踢球的孩子就特别多，有的孩子把雕像当作人墙发任意球，总是把球踢到了雕像上。我上次路过的时候，雕像的额头和左胸以及腹部全部都是球印。几个孩子指着它说这是贝利的雕像，因为雕像是黑色的，并且他们认为很像贝利，可能是焉镇的足球爱好者出钱弄出来摆在这里的。但说实话，焉镇的风景和每一个江南小镇是大同小异的，并没有他所写的那么美。如果有人认真读过那一篇课文，还会发现一些更加严重的问题，也就是他里面有几处景色并不是出自焉镇，而是旁边凉镇的景色。凉镇在焉镇旁边，可能是他游玩之后回忆的混淆所致。当然知道这些真相的焉镇人，我想肯定非常的少，有谁会去这么认真的读一篇课文呢，但是知道这些的凉镇人，我想就更少了，很可能一个也没有。

我在焉镇的街道上遇见了我的邻居，她已经两年没有见到我了，可是她在很远的地方就一眼看到了我，吴有有，吴有有，她几乎就想拥抱我。但在焉镇，一个女人和一个男人之间是不能拥抱的，除非他们是夫妻，即使是夫妻，也不能在大街上随便拥抱，最多只能在自己的房间里，或者在床上，被窝里。但是总有一些我们看不见的拥抱在进行，有的是夫妻，有的并不一定是夫妻，但我们看不到，只能想到。我的邻居在两年前并不是很老，但现在看上去和我想象中的老人没有任何差别，以前我叫她王阿姨，现在叫起来好象有点别扭了，我觉得我叫她王奶奶才合适，因为她老了这么多，而我却和两年前一样年轻。我问候了她的身体，她告诉我很好，只是我们家里现在出了点事情，她的脸色一下子就沉重起来，但又不是那么沉重。我觉得她的话有点逻辑问题，"我很好，只是你们家出了点事情"。我们家出了点事情，和她的好有什么必然联系吗。但是我觉得焉镇的人说话，有焉镇的特点，可能我在外地住久了，就对焉镇的一切有些不习惯。我并不想问她我家里究竟出了什么事情，因为我的家马上就要到了，我不想和我的邻居耗费太多的时间。我对她说再见的时候她却拉住了我，我觉得很尴尬，我想马上回去，但她紧紧的拽住了我的肩膀。大街上的人很多，有的看了过来，有的在不远处也看到了，正在逐步靠近。大家可能以为这边出了什么事情，或者是以为我偷了这位老奶奶的钱包。焉镇的人遇到这种情况一般都会马上放下自己的事情，主动的围了过来，直到围成一个大小适当的圆圈。如果是打架，这个圈就大一些，并且一会儿就会被正在打架的人破坏掉它的形状，直到形成一个巨大的缺口，好让被打的人跑开，打架的人追出去，同时也是为了保护自己，怕意外的挨一下。如果是吵架，这个圈则围的比较小，而且越围越小，越围越厚，吵架的人就像子宫里还没生出来的两个孩子，在里面闹，但是一旦吵架演变为打架，则圈子就马上会自动散开。我的邻居拽住我的时候已经有几个焉镇人围了过来了，她压低声音对我说：你的堂姐怀孕啦！我点点头，怕别人继续围过来，赶紧走了，她站在那里看着我逐渐走远，那几个人也看着我，他们不知道明白过来没有。反正我并没有明白过来，我的堂姐怀孕并不是出了事，怎么能说怀孕就是出了事呢，怀孕只是一个事情，自然而然的一个事情，而出了事肯定有所不同。我一边走一边想：焉镇人最擅长的恐怕就是夸大事实了。

第二章

回到家里我最先看到的是我的妈，她果然已经和邻居一样老了。她正在门口洗菜，我觉得她一定会扔下菜跑过来，我已经两年没回家了。结果她并没有这样，她继续洗菜，并告诉我屋子里有很多亲戚，她说话的时候眼神有些怪异，仿佛有一些很机密的东西不适合在洗菜的时候告诉我。我没有走进门，只是向我的妈妈走了过去，我说我想洗洗菜，我好久没有用过像家乡那样的人工井水了。我上学的时候焉镇来了一群专家，经过检验告诉人们这些水里面含有大量的硝酸，会对人体产生很大的危害，但焉镇人这么多年来根本没有去理会这些专家，大多数焉镇人还认为专家们是想得到这里的水源，进行其他途径的利用，于是到现在为止，每一户焉镇人都还是一如既往的饮用着这些井水。我的妈妈看我走过来了，马上大声叫我的哥哥的名字，我的哥哥过了好一会才从屋子里走出来，他看见了我，也知道了妈妈为什么叫他。我的哥哥竟然也老了，他们老下去的程度都和邻居一样，让我有点觉得不可思议。人衰老起来，什么也阻挡不住，哪怕你喝的水里不含半点硝酸，你还是会和别人一样老下去。我很想告诉我的哥哥我很想他，但他的脸色好象也并不是很欣喜或者激动，我的确没有想过我的哥哥了，也基本上从来没有想起过我的妈妈，当我看到他们的时候，却觉得我一直都想着他们。我的哥哥也告诉我屋子里很多人，我说我知道，他叫我快进去，我说我想把这些大白菜洗掉，我好久没有用过井水了。我的哥哥好象突然想起来了什么很重要的事情，他的脑袋向前伸出了半厘米的样子，在空中停滞了一两秒钟，问我：李烟没回来么？我说没有。他低着头嘀咕了一句，不知道说了点什么，我听到的只是为什么不回来。我说很忙，他也不想回来。我的哥哥没说话了，脸重新变的很沉重，并且叫我不洗了，马上去屋子里。我只好答应了他，跟着他走进了屋子。

屋子里烟雾缭绕，刚开始进去的时候很暗，已经是下午了，外面还有些亮，但刚走进屋子里的那一瞬间我有点适应不过来。我在门口站了一会儿，等眼睛适应过来了，才看到里面坐满了我的亲戚，大多数是男的，有几个女的，另一个房间里好象有一些女人的声音，我想我的堂姐可能躺在那个房间的床上。我的亲戚有几个站了起来，很多人却没有站起来，甚至只看了我一眼，我的哥哥递给我一只烟，我接了过来，并没有马上点燃，我的喉咙很痛，在火车上一直没有喝水，我没有杯子，本来可以用吃方便面的碗装水喝，但我想到这一点的时候已经把碗扔进了垃圾桶。我很想喝一杯茶，我对这些亲戚笑了一下，大多数亲戚都很多年没看到了，比如我的舅舅和我的几个表哥，我很想喊他们"舅舅"或者"表哥"什么的，甚至还想过去向他们问好，但人太多了，我不知道该按什么顺序叫，一旦叫，是不是都需要叫一遍，这实在是太麻烦了，于是我只好大致朝一个方向笑了笑，就向装茶水的壶的方向走过去。我的哥哥好象知道我要喝茶，我还没走到，他就递给我一杯茶。我接过茶，就走进了我堂姐的房间，这个房间是我的，但我一直没有呆在家里，所以我的堂姐来了就睡在这里。一大群女人围在床前，都是我的亲戚，里面还有我很喜欢的姑姑，但是我没有对她打招呼，我只是对她们笑了一下，人太多了，我只能这样。我走过去的时候，她们马上让出了一条一直通到床边的路，我直接走到了我的堂姐面前，这次我叫了我的堂姐，她笑了一下，在昏暗的灯光下感觉十分勉强。我问她身体感觉怎么样，她说还好，我和她简单的聊了几句，就出去了。长久的呆在一群女人里面让我很不习惯，虽说这些人都是我的亲戚。出去后我把客厅的电灯拉开了，把所有坐在里面的人都吓了一跳，我差点就笑了起来，觉得很滑稽。这时候有人问我李烟为什么没回来，我把刚才对我哥哥的回答重复了一遍，他们就没问了，表情和我哥哥一样，好象觉得很不应该似的。我的哥哥给我找到一把椅子，招呼我坐下，我说我想去睡觉，因为我在火车上一夜没睡觉了，感到有点困。我的哥哥犹豫了一下，然后答应了，叫我去他的房间去睡，我从客厅里穿过的时候里面的人都看着我，有的亲戚还狠狠的抽了几口烟，然后把烟头扔到了地上，用脚使劲的踩了几下，直到熄灭。我说你们慢点聊，他们都看着我，没有说话的意思。我觉得我也真不该说什么话。我走进了我哥哥的房间，没有把灯拉开，直接躺到了床上。这时候床上突然蹦起来一个人，把我吓得一声尖叫，她也一声尖叫，原来是我的嫂子，她也在床上睡觉。我的哥哥跑了进来，压低了声音对我的嫂子说：你怎么在睡觉？！我的嫂子委屈的说：我这几天都没怎么睡了，刚才进来拿东西一下子就睡着了。我很尴尬的从床上跳下来，幸亏衣服还没有来得及脱，我的嫂子也没有脱衣服。她看到我的衣冠整洁，放心的舒了一口气，最后虽说我对他们讲我过一会睡，但我的哥哥还是把我的嫂子赶了出去，让我睡了下来。

醒来的时候，外面十分吵闹，可能正是这些吵闹声把我弄醒的。我把衣服穿上了走了出去，看见屋子里的人更多了，有几个站在中间，其他的人坐在周围，但都把头朝向着中间。我也走到了中间，我看见我的表哥手里拿着一根皮鞭，就像马鞭一样的皮鞭，我不知道这是从哪里来的，我们家从来没有养过马，而且整个焉镇我也很少见到马我的表哥站在那里，但不像一个骑马的，反而像一个正在审讯罪犯的日本鬼子。紧接着我看到了地上跪着一个人，用很粗的绳子绑得结结实实的，我走过去一看，是我的爸爸。我这个时候才警觉起来，我问我的哥哥这是什么回事，他说你问刘天瑞，他愤怒的指着我的爸爸，泪水都快流出来了，刘天瑞是我爸爸的名字，我取名字的时候却没有姓刘，不知道是为什么。但我还是选择了叫他爸爸，我问他这是怎么回事，你说。我的爸爸抬头看了我一眼，说你问你的哥哥。我看了一眼我的哥哥，他说你叫他说，看他有脸说没有。我觉得好无聊，每个人都不说，这是他妈的什么意思嘛。关键是我已经知道了怎么回事了，我出去抽了一只烟，我的妈还在洗菜，我不知道她这么黑了为什么还在洗菜，是喜欢洗菜还是不想进屋，我想应该是后者，一个天天洗菜的人肯定不会喜欢上洗菜。我走过去，把妈妈旁边的菜刀拿在了手里，往屋里走。我的妈妈看到我拿了刀，哇哇大叫起来，她扑过来拖住我的右腿，让我走也走不动，屋子里的人都冲了出来，看见我非常坚决的拿着刀，也都围了过来，说一定不要干傻事，吃亏的是你。我的舅舅夺走了我的刀，他说但是这件事情不会这么完。我的二妈也跑了出来，跪在我面前哭，说都是她的命上有节，先是死了你二爹，现在又是这么一件丑事。现在所有的人都以我为中心站立在周围，我弯下腰扶起我的二妈，但她死活不起来，我就没扶了。后来她哭了一段时间，被我的妈拉起来进屋了，进屋的时候还在抽抽搭搭的哭个不停。现在大家问我怎么办，应该怎么处置我的爸爸刘天瑞，大家都看着我，希望我能作出一个明确的指示。我从来没有遇到过这种情况，这些亲戚好象就在等我一句话，如果我叫他们把刘天瑞烧了，他们就会去买汽油；要他们把刘天瑞放了，他们就会去解绳子。可是他们刚才把我刀都夺走了，我还能有什么想法，显然他们不想直截了当的解决这个问题，那么他们究竟想怎么样呢？我说去报案，马上去报案。我的舅舅低着头说我想的太简单了，报案的话这件事情会让焉镇的人都知道，那我们走出去脸也要丢尽。我说不报案也很多人知道了，我今天在街上遇见了邻居，她看样子就知道了。听我这么一说，大家都有点吃惊，但是没有一个人说话，马上都不做声了。这时候天很黑了，完全的黑了下来，我说大家回去吧，这个事情明天再说。于是大家马上就散了，真快。但还是有几个重要的亲戚留了下来，我知道这也没什么用，只是做一个样子。我对我的哥哥说我要去我的朋友刘冬冬那里去，因为我有几部片子在他那里，这回要带回讹城去。我几个亲戚听说我要去朋友那里都没有做声，就像我回来之后说去睡觉的时候一样。我的哥哥也没说话，但是我还是去了。刘冬冬在家里，他的老婆睡了之后，我和他在房间里检查了一下片子，因为他把标签都弄丢了，显然他把这些片子看了很多遍。这些片子全部都是极其淫秽的片子，在检查的过程中我们还是觉得有一部俄罗斯的A片太好看了，于是我和他在屋子里又仔细的看了一遍。看完后刘冬冬说想打炮，我于是决定回去，说我走了，你好和你老婆打。但刘冬冬拉住了我，我很吃惊，我不喜欢他的老婆，希望他不是要我和他一起打他的老婆。结果他说的是他和她老婆已经试过了这些招式，他想去外面招妓女，我说我对这个没有兴趣，但可以陪你去。刘冬冬说你不想回去吧，我说无所谓，如果你不去的话我就回去，或者继续在你这里看录象。刘冬冬说你堂姐出事了，我说是的，她怀了我爸爸的孩子，但这种事情报纸上很多。刘冬冬说你堂姐真好看，可是你的爸爸，他没说完。我说是，这些和好看没关系。刘冬冬看了我一会，觉得可以说了，才说没想到我爸爸这么老了还能硬，我告诉他我也很奇怪。刘冬冬还想讲讲我的堂姐，但话到嘴边就收回去了，不过我看得出来，但我并不介意。刘冬冬带着我在一个民房里找到了一个四川女人，大概40多岁了，小肚子很大，都已经鼓了起来了，就像里面塞了一些棉花似的，当然乳房也很大，但下垂的厉害。她把衣服脱下来的时候和我想象的一样，就像水里爬出来的一条肥壮的河马。刘冬冬也把衣服脱了，他瘦的很厉害，骑在这个胖女人的身上简直就像陷进了一团海绵里。尤其是他从后面进入的时候，就像一个猴子在推一辆东方红的卡车，怎么看都觉得他力不从心。我坐在他们的不远处，因为这里就只有一间房子。我在屋子里转了转，在桌子上看到了一本书，看上去很熟悉，我走过去把书的封面翻过来，是一本《圣经》。和我在火车上看到的那本一样，草绿色的简装本。我走过去问那个四川女人她是不是基督教徒，她说是的，我说是不是全国传道的都发给你们这本书，她哼哼啊啊的说是的，因为刘冬冬正在她后面努力的干她。我摸了一把刘冬冬的屁股，"啊"的一声就泻了。他抽出来之后就提起一个凳子朝我扔了过来，我躲开了，并且跑出门外。我在门口等他穿好衣服后一起回去，但我等了很久，也没有见他出来，于是我就走了。

我想去长江边上看一看。夏天来了，天气很热，在长江边有很凉爽的江风，吹在身上很舒服，而且，我在讹城住了两年多，从来没有机会看到长江，长江不流过那里，但是我还没有忘记长江的样子，只不过已经很模糊了，只记得江水很凉，我们夏天会经常在那里游泳，时间通常选择在傍晚时分。如果天气不好，就很少有人在那里游泳了，尤其是下大雨或者快要下大雨的时候，这就成了一件很危险的事情。在我刚上高中的那年暑假，我的一个同学就是在下雨的时候淹死在长江里的，当时一起去游泳的也有我一个，我们游到一根桥墩下面，都把身体贴在上面想休息一会，大家围着桥墩在水中聊天，聊的十分开心，在桥墩下面淋不到雨，我们想雨稍微小些的时候再游回去。我们笑着笑着的时候突然发现少了一个人，大家以为是他扎了一个猛子，想吓唬我们，我们的班长非常生气的骂了起来，说这种玩笑开的很没意思，因为我们是在长江里，并不是在游泳池。我没有说话，但我觉得这个同学可能刚才就一直没在了，只是我们没有注意，他可能已经死了。我们等了5分钟，就确认这不是一个玩笑，有一个同学吓的哭了起来，那是他最好的朋友，几个人游过去安慰了这个同学。后来我们还在桥墩下面呆了半个小时的时间，我的腿几乎就要抽筋了，但我没有说出来，其他的人也没有说话，雨停了，我们才慢慢的游上岸，在游的过程中，班长还要我们保护在那个哭起来的同学，怕他出现意外。我觉得出现意外的倒可能是我，游到离岸边20多米的地方的时候我的腿真的抽筋了，我落在了后面，他们在前面围着那个家伙，我不好喊他们，让他们再游回来会很费劲，我只好改用仰泳，我前一天刚学会了仰泳，是我在江边遇到的一个老头子教会我的，他告诉我仰泳在长距离的游泳里很管用，因为它可以节省很多体力，尤其在你抽筋的时候，仰泳就更有效果了。我用仰泳游了回去，觉得很有趣，他们在岸上等我，叫我快点，我没有理会他们，我发现我的仰泳姿势并不是很正确，我的头有一半浸在了水里，耳朵也被水淹没了，浪打过来的时候，总会把我整个脑袋都盖住。有几次我鼻子里呛了一鼻子水，让我有点喘不过气来，差点就沉了下去。我试图改变一下我仰泳的姿势，但没有成功，我只好游上了岸。

他们在岸边已经等不及我了，大声的吼叫我的名字，叫我快上来。我叫他们先走，我想再游一会儿，但他们显然很生气了。我们的班长说"我们走！"，说的很气愤，我不知道这有什么道理。他们走了一段，又回来了，他们不知道淹死的那个同学的住处，需要我给他们带路。我游上了岸，在一块沙地上给他们画出了正确的路线。他们几乎没有理会，吵吵嚷嚷的叫我带他们去，我说太远了，我的腿有点抽筋，不想走过去。他们更生气了，但还是要拉我去。我说没必要去，因为反正已经死了，尸体肯定捞不到了。但他们说要去通知他的家长，让他们知道这一件事情。我说这只会让他们伤心，而且他们迟早会知道的。顿了一会儿我又说，我们可以游完了泳再骑车去告诉他们这件事情。他们只好蹲下来仔细的听我讲了一遍具体的路线，然后一股脑朝那个方向跑了过去。我爬到一棵树上，看到他们跑的路线有些不正确，但还是有可能到达，不过需要费一些周折。我从树上跳到了长江里，在里面扎了一个猛子，我喜欢这样的游戏，从小到大都很喜欢。他们回来的时候我已经走了，但他们没有打捞到尸体，焉镇的打捞队只在水里转了一圈就上来了，那个时候我去路河玩去了。那里的水很浅，有很多姑娘，有的很好看，有的很丑，有几个甚至没有穿衣服，但我不感兴趣，觉得她们穿上衣服可能更好看一点。后来我的那些同学中的一个也过来了，远远的看到我，我说打捞队来了么？他说来了。我赶紧说要过去，但他告诉我已经打捞完了，他们只是下去转了一圈，连潜水服都没有穿。我感到很沮丧，我还从来没有看过打捞尸体的场面呢，我很想看看。上次在那个桥墩下面翻船了，打捞队在那里打捞了三天三夜，捞起了40多具尸体，有的已经浮肿的像一个巨大的水母，可是那几天我刚好不在家，我去了外地。我在外地的电视里看到的。后来我妈妈告诉我里面有一个是我的亲戚，但我和他不熟，连他长什么样子都不清楚，不过我的妈妈看上去很伤心。我一直埋在心中的其实也就只有一个问题，我想知道潜水员潜到长江底下为什么可以看见，因为长江的水很浑浊，和海水是不同的，海水是透明的。

现在天已经完全黑透了，江面上偶尔会有几艘轮船走过，我想如果长江流过讹城，我就完全可以坐轮船回去，那比坐火车要有趣得多。

第三章

早上我起来的很晚，我是今天凌晨才回来的。昨天在长江边，我看见几处浅水的地方有几个孩子在那里游泳，江面跌宕起伏的水花折射出一些微弱的灯光。那是远处一座电视塔上的灯光。居然可以照这么远。我走了过去，和他们打招呼，那几个孩子告诉我，他们是焉镇职业中学的学生。我说这很危险，天太黑了。一个浑身黝黑枯瘦枯瘦的孩子游到岸边，问我想干什么。我说我出来走走。他问我是不是王老二的人，我说我不知道王老二是谁。他说你连王老二是谁都不知道，还敢半夜到这里来。我说王老二是你们的老大么，他说是的。我问他江水冷么，他说不冷，但阳痿的人可能会觉得江水很冷。我点了一下头，接着他问我有烟没有，并且把手伸了过来。我从口袋里摸出一根烟，递给他，然后我把身体伸过去，给他点了火，他在水里面，我在岸上，点火的时候勾腰很累，而且风很大，点了很多次才点燃，让我觉得很尴尬，毕竟他还是一个十四五岁的孩子。烟点燃之后他狠狠的吸了一口，说刚才这里打架了。我没有听很清楚，我的听力好象一直都有问题。我问他搞过女的没有，他说什么，我说你搞过女人没有。他听清之后看着我，不知道我是什么意思，好象很不自在。我说我只是问问。你们打架了吗。他说是，他把背稍微偏了一下，上面好象有一条刀口，说"他妈的这里挨了一刀，但是我们把他们打跑了，他们可能去医院了"。我说你为什么不去医院，夏天容易感染，尤其伤口泡在水里面的时候。他把烟头弹得很远，那边有人在叫他，他说他过去了，叫我也可以下来和他们游。我看着他过去了，他的背部转过来的时候我看到伤口泡成了白色，但看得出刚流过血了。过了一会儿，我就看不清楚他了，只看见几个黑影在水里蠕动。

我蹲在那里抽烟，过了一会儿，那几个黑影游了过来，到了我蹲着的岸边时他们都扒在我面前。刚才那个枯瘦枯瘦的孩子对我说"哥们，他们几个也想抽烟"，我说好，于是从口袋里掏出一包烟，每个人发了一支，他们的手都伸得长长的，就像农民给鸭子喂食物的时候鸭子伸出长长的脖子一样。我把口里正在燃烧的烟递给我面前的那个，他点燃自己的烟后又把我的烟递给旁边的人。最后一个点燃烟的家伙并没有把烟还给我，他直接把我的烟扔到了江里，我不知道这是什么意思，是故意的还是习惯，但也无所谓。在夜晚出门的时候我总是要带好几包烟。他们叫我也下去游，我说好。我发现我站在那里的目的可能是想游泳，不然我怎么一直看着他们游，我好久没有游过了。

我把上衣和裤子脱了，放在地上，但是我怕起来之后内裤湿了穿着不舒服，所以我干脆把内裤也脱了。他们都笑了起来，问我可不可以硬一下，我说不行，他们说那你别下来，阳痿的别下来，会冻死的。我笑了一声，"嗖"的就跳进了江里面，他们还没有反应过来，我就游开去了。他们也跟着游了过来。但过了一会儿，他们看不见我了，因为我也看不见他们了。我向江中央游过去了。江水很冷，刚下去的时候很刺骨，让我浑身兴奋不已。我越游越快，快到桥墩的时候，我慢了下来，有点累了。我想起了上次和王星星在这里游泳的情景，但是那是在白天，天气很热，太阳晃的刺眼。我们游到了江的中央，那些在江边沐浴的人有很多都看到了我们。因为当时江水很大，表面看还看不出来，但暗流汹涌。我和王星星游到中央的时候，都快累得不行了，他问我们为什么游到这里来了？我说我也不知道，游着游着就到了这里。王星星说游的一点意思都没有，真的，再也不想游泳了。要不我们就在这里不回去了，顺便死掉。他看着我，问我觉得怎么样。我说好。他没有说话，因为他沉下去了，四肢没有游动。我也紧跟着沉下去了，沉到大概几米深的时候，暗流把我往一个方向推了好长的距离，后来呛了一口水，好难受，我就上来了。我能沉下去，但很难受，我不能忍受这种难受。这样拼命往下沉感觉很别扭。的确没必要这么麻烦的死掉。我浮上来之后，在那里等待王星星。但是等了好长时间，我也没有看到他浮上来。于是我只好缓缓的游到对面的岸边，上岸之后我在沙滩上躺了一会，乘坐一个渔民的渔船回去了，回去的时候天快黑了，那些江边沐浴的人肯定已经不是我们过来的时候的那些人了。我没有把王星星的事情告诉过任何人，他的父母一直在找他，但他们没有问过我知不知道。

我不知不觉中就已经游到了桥墩的下面。我贴在上面，冰凉冰凉的，我突然觉得附近有人，但望了望，没有任何人。我的那个同学可能就是淹死在这里的，那天我们就是在这里发现他不见了，当然也可能死在途中，但只不过这里死过的人多一点，因为它离两边的岸都刚好差不多远。我记不清我那个同学的名字了，本来刚才我想喊喊他的名字的，如果刚才我感觉到的人是他的话，我想他一定会出来第二次，虽说这有点恐怖，因为我还记得他的样子。我咳嗽了一声，桥墩下面传出很重的回音，真的就像还有一个人也跟着我咳嗽了一声。我说你出来，你不出来我就走了。依然是回音，我想应该是的。我只好往回游过去了，电视塔上面的灯光甚至还照到了我这里，我游到哪里，都可以看到那一个并不亮的红色的讯号灯。我游回去的时候一直看着那个讯号灯，这不知道是不是一个正确的方向。快到岸边的时候我发现那些孩子不见了。我爬上岸，我的衣服还堆在那里，他们走了。我把衣服拿了起来，发现我的内裤不见了，真他妈的。我把火机打开，四处找了找，看到内裤挂在一棵小树上。这些孩子并不是很坏，只是想开个玩笑。我走过去把内裤抖了抖，就穿上了。裤子口袋里的香烟全部不见了，不过这是可以想到的，我好象并不生气。只不过刚从水里爬起来没有香烟抽，很不舒服。只剩下一个火机没有被他们拿走，他们也许想到我需要用火机找内裤，才没有拿走，我觉得他们还是很不错的。我把火机拿起来，随手扔了出去，远处传来一声闷闷的落水声。

我起来的时候，我的亲戚们都坐在屋子里，就和昨天那样坐着，只不过现在是早晨，太阳刚刚升起，一天还剩下很长的时间。我的舅舅满脸愁容，他有三个儿子，其中一个在坐牢，另一个智商存在问题，经常认不出我舅舅就是他的爸爸，而且他已经16岁了，第三个儿子在上中学，人很老实，很听话，在一群人面前从不说话，但他的成绩很差，每次只能考最后几名。所以我的舅舅，从我第一眼看到他开始，他的表情就没有变过，他坐在这里，你不知道他是否是因为堂姐和我爸爸的事情而发愁，哪怕没有这件事情，他的表情也会是和现在一模一样。看见我出来了，我的舅舅站了起来，我感到很惊讶，他不应该站起来，我们昨天都已经见面了。我的舅舅说：是不是你把刘天瑞放了。他说完之后大家都看着我，他们在等着我回答：是。但是我并没有做这件事情，我也不知道刘天瑞跑了，如果他们不告诉我这个问题，我也不会去关心。因为我觉得刘天瑞不是一个问题，我和他的交流不深，虽说他是我的爸爸，没有他可能就没有我，但我不了解他。我也没有看见刘天瑞和我堂姐性交的整个过程，即使他们真的有过性交，我也不知道他们为什么要性交，是通奸还是强奸，我一点也不知道，所以对于刘天瑞，我想随便他们去处理。这和我没有什么关系。至于我昨天要杀掉刘天瑞，我只不过是想把一件事情处理的十分简单，这也没有什么不对。既然他们不同意我的做法，那就算了。我只想对他们说一句话：真的，我对刘天瑞知之甚少。我没说，我想他们应该知道这一点，我已经几年没有回家了。我告诉我的舅舅，我不知道这件事情。所有的人听到了我的话都很失望，同时也不相信，比如我的表哥就说这么粗的绳子，他是绝对挣不掉的。其他的人也说一定是有人放了他。但这个人是谁呢，大家都偷偷的看着我。我的肚子很饿，我对他们说吃了早餐再谈论这件事情吧，时候不早了。他们听到我的话，脸上的表情都很不满意，看来他们都还想继续调查刘天瑞的逃跑，但是却没有一个人站起来反对我，都纷纷围住桌子准备吃早餐，我妈妈把早餐端上来之后，他们大多数人吃得都比我多，除了我的一个叔叔，他有胃病，吃多了和吃少了胃都会剧烈的疼痛，所以在吃的问题上他几十年来都十分的谨慎。我只吃了一点，太阳从窗户外边照到我的脸上，我想呕吐。李烟和许小然不知道在干些什么，我们本来计划今天白天去一个自然湖游泳的，许小然还会叫上朱丹，我和李烟只见过一次朱丹，但都希望还见一次。但愿讹城的天气很坏，让他们等我回去了再去那里游泳。坐了一会儿，我突然想起了什么，问我的妈妈讹城的天气怎么样？我妈妈说讹城的天气这里不会预报，我只好抽了一根烟。抽完烟后我走进了我堂姐的房间，我问她的身体现在舒服吗，她今天气色看上去好了不少。她说还好，我说你不能整天呆在家里，这样对胎儿的影响不好。我说到胎儿，几个亲戚都瞪了我一眼。我说出去走一下，现在的天气很好，这对你的身体也是有好处的。这时候我的二妈，也就是堂姐的妈进来了，说不能走不能走啊，有脸见人吗。我说为什么。她就什么也不说了，我想她认为这是自然而然的事情。我问我的堂姐准备把孩子生出来还是打掉，她还没有结婚，遇到这种事情，在焉镇的确很少见，在座的妇女们没有一个人能够给她提供经验，全看她自己怎么想。我问出的问题似乎激起了房间里每一个人的兴趣，她们很想知道我的堂姐怎么回答，可见在这些天里，她们好象并没有去关心这个孩子，所有的关心都集中在刘天瑞的身上。现在刘天瑞却跑了，问题应该落到孩子的身上了。我的堂姐没有回答，至少我出去的时候她还没有回答，但我觉得这都是一样的，不论打掉还是生下来，都只是一件事情，和炒一锅土豆这样的事情没有什么两样。它们都会按照自己的轨道进行，或者结束。我走出房间之后亲戚们都吃完了，又坐在那里讨论刘天瑞是怎么逃走的。我突然想起了一个电视节目，是探索频道每个星期六的节目，主要是关于魔术。上个月我看到里面说上个世纪的一个英国魔术家，叫胡尼尼，他一生最擅长的魔术就是挣脱，不管你把他绑得如何结实，他都可以在最短的时间里逃出来。他找到过两个美国特警用专业的绳子把他捆的结结实实的，并且锁在了一个屋子里，但第二天人们去的时候，他却不见了。后来最精彩的一次，是他被人用绳子绑住，扔进了一个中国清朝的水牢里面，水牢在水底很深的地方，胡尼尼全身被人捆绑，浸在水里，但第二天潜水员下去查看的时候，却发现胡尼尼跑了。我说这些的目的倒也不是向他们说明我的爸爸已经掌握了胡尼尼的那一套，我只是突然想起了胡尼尼这个人，觉得这是一个很神奇的人，我很喜欢他。他们最开始的时候好象很反感我的说话，但讲到快结束的时候，他们看起来却很想继续听下去。我说胡尼尼这个人是怎么死的呢，是这样的，有一天一个大学生看见了胡尼尼，很敬佩胡尼尼的本领，认为胡尼尼是这个世界上最深不可测的一个高人，他很想和胡尼尼挑战一次。胡尼尼当时在看报纸，没有怎么理会，只是随便答应了一声，说可以。于是那个大学生冲过去朝胡尼尼的肚子上打了一拳。胡尼尼在毫无防备的时候挨了这一拳，但他没有理这个学生，只是继续看报纸，那个学生很丧气的走了。第二天，胡尼尼就死了，因为他的一根肠子被打断了。我讲完关于胡尼尼的故事，大家都不说话了，似乎真觉得我不应该讲，虽说他们觉得很好听。沉默了一会儿，我的舅舅问我昨天晚上是什么时候回来的，我说凌晨。我补充了一句，回来我就睡了。

中午我从刘冬冬家回来的时候，他们又把刘天瑞抓起来了。仍然用那根绳子绑着，人也跪在同一个地方。我的表哥正在抽打他，看见我回去了，我的表哥一边抽打，一边提高音量的问他"昨天是谁把你放走了？！你说！说啊！"。我站在那里抽烟，觉得我的爸爸的确不该和我的堂姐之间发生那种关系，如果我的堂姐本身并不愿意。但是到现在为止，我还不知道这种关系是怎么被确认发生过的，好象除了我每一个人都已经很清楚的看到了一样。

我本来是想找刘冬冬下午去游泳的，但刘冬冬不在，他家里的人也唯唯诺诺的不告诉我他究竟去了哪里。现在我决定叫我的堂姐和我去广场散步，我其实很喜欢我的堂姐，当然也没有什么原因，我们的接触并不多，可能是因为她很漂亮吧，而且还是我的堂姐。我的堂姐答应了，她的妈很不高兴的叹了一口气。

下午的时候，我和我的堂姐来到广场，那里的人很多，他们看到我的堂姐，都像麻雀一样唧唧喳喳的把脑袋凑到一起，不知道在议论什么。我的堂姐装着没看到，就和我一样，我不在意那些人的行为，我觉得堂姐的情绪也不错。她先问了我的一些情况，主要是一些感情问题，但我没有什么好说的，我没有结婚，也没有准备结婚，还缺少结婚的对象，因为我现在还没有女朋友，并且对此也没有很具体的打算。我和堂姐往广场的东南角走过去的时候，突然发现了那个黑色的雕像，它的头居然不见了，就像被执行了绞首刑法的罪犯一样呆在那里。我哈哈大笑起来，周围的人都看过来，我笑的更厉害了，我想这个雕像的头该是被谁砍下来的。我突然想起了昨天和我一起游泳后来又偷走了我香烟的那几个小孩子，不知道是不是他们，可能不是他们，我觉得破坏雕像的人要更加可爱一些。我站在那里笑了很长时间，我的堂姐突然说她想打掉这个孩子，我说可以。然后我还在笑那个雕像。我的堂姐没有继续说了，我们朝一个绿荫道走了过去，有一些花正在两边开放，我不知道是什么花，我觉得并不好看。

后来我在另一条路上摘了一朵花，拿在手里，一边走一边捏，最后把剩下的花蕊扔进了一个垃圾桶里。一个老太婆和她的小孙子一直看着我，我冲着他们笑了一下，老太婆白了我一眼，把头扭了过去，同时把她孙子的头也用手扳了过去，他们继续看着对面的凉亭。但那里没有什么好看的景色。

我对我的堂姐说，明天我就回讹城去了，可能一时半会不能回来了，如果你在这里呆不下去，可以去讹城找我，还有李烟。她马上斩钉截铁的告诉我她不想见到李烟，我说为什么呢，她说因为李烟和她没什么感情。我笑了一下。但是她还是找我要了我在讹城的电话和具体的地址。

回去之后我们看见我的妈妈在哭，跪在我表哥的面前，叫他不要再打了，再打刘天瑞可能就要死了。我的哥哥站在旁边。我走了过去，我表哥摇了摇头，对我说：原来是你妈把刘天瑞放了。我走过去把刘天瑞的绳子松了。他爬起来就跑了，看来伤的并不严重。我的表哥说为什么把他放了，我没说什么，我的妈妈也看着我，但是之后大家都没有继续问我了。

晚上我去刘冬冬家，我是去拿那几盘影碟的，昨天看完之后我忘了把他们塞到口袋里。刘冬冬看见我进来了，很紧张的把我拉到屋子里，我说我上午来找你，你不在。刘冬冬战战克克的对我说：我出事了！我说什么事。他说那个妓女死了，就是昨天他搞的那个妓女。我说她死了关你什么事情，你又没杀她。刘冬冬声音战抖的告诉我"是我杀了她啊！"。刘冬冬把我拉到一边，告诉我今天他本来是准备逃走的，但觉得没有地方去，只好回来了。我说我明天回讹城。我不知道我为什么要说这句话，我并不是想叫他一起和我回讹城，我们那里住不下多余的人，我和李烟，许小然只有一个房间，我们总是在录象厅里睡觉。我想我说这句话可能是告诉他我马上就要走了，不能帮你什么。但刘冬冬说要和我一起去讹城，我只好答应了，因为他是我的朋友。我没有回家，直接就和他去了讹城。

第四章

到达讹城已经是第二天早晨。太阳很大，照在马路上，晃晃悠悠，我叫刘冬冬不要走丢了。这里是火车站，人很多，也很嘈杂。他昏昏沉沉的走在我后面，他昨天可能一夜没有睡觉，也许很担心什么，关于那个妓女的问题。不过我也睡的有点晚，我们坐的是硬座，根本没办法舒舒服服的睡下来。硬座的椅子靠背是垂直向上的，坐在上面很累，就像小学上课的时候坐得那样端正，坐久了，心情都会不好起来。不过到后来我还是睡着了，具体的时间不知道，但我感觉自己睡了好几个小时。刘冬冬问我累不累，我说很累。

穿过桥的时候刘冬冬告诉我他觉得住在这里会给我带来一些麻烦，我说不会的。桥一走过差不多就到了我们开的录象厅，但我还是觉得想在桥上坐一会儿，因为走的很累，加上这是早晨，我不大喜欢在早晨走路。我和刘冬冬坐在桥两边的人行道上，人行道比中间汽车走的地方要高一些，我们就并排坐在人行道的边缘上。早晨的汽车并不是很多，有几个人在桥上跑步，都是五六十岁的老人。有一个穿着白色汗衫的老头子来回跑了好几个回合，其他的几个好象跑过去了就再没有跑回来了。这里的空气我感到不是很好，汽车路过会有很多灰飞起来，每天在这里跑步，有可能会对呼吸管道产生危害。我告诉刘冬冬呼吸管道疾病是城市死亡率最高的一种疾病，其实我也不知道这对不对。我是在路边填一个调查表时那个工作人员告诉我的，他是一家保险公司的员工，在马路上遇到了我，然后就叫我填一张调查表，然后他问我身上有什么不健康的地方，我告诉他我有鼻窦炎，他问我什么时候得的，我说不知道，可能生下来就得了，我填完表他告诉我呼吸管道疾病是城市死亡率最高的一种疾病，我点了点头，认为他说的对，这种病是很难受，尤其在冬天的时候，但我没有继续和他谈论什么，因为我不会去买人寿保险。刘冬冬突然把我推了一下，我觉得他现在有些神经质了，而且话比以前少了许多，基本上一句话也不说，我没有杀过人，所以我并不知道一个人杀了人之后会想些什么。

原来是远处来了几个警察。我告诉刘冬冬是早晨巡逻的警察，他们每天都要从桥上走，但不会抓走任何人，除非你过去将他们中的哪个打一拳。但是刘冬冬很紧张，他说他没有身份证，我说不要紧，我也没有，我的身份证两年前在家里就丢了。刘冬冬想站起来跑，我把他拉住了，我递给他一只烟，他才忐忑不安的坐在我的身边。我给他把烟点燃之后他一直看着别处，警察走过来了，我抽着烟看了他们一眼，把手里刚才从地上捡起的一个小石块朝我身后抛过去，马上就在水里砸了一声响，但警察没有注意我们。警察走后，我和刘冬冬站了起来，那个穿白汗衫的老头子已经又从我们身边跑过去了，我说他可能跑了八遍了，刘冬冬说没注意，我也跟着老头子跑起来，他没有理我，刘冬冬跑在我的后来，我们跑到"清风录相厅"的时候已经气喘吁吁了。

李烟和许小然还在睡觉，我狠狠的踢了几脚门，听见有人下来了，他咳嗽了一声，是许小然，问我是谁，我说是我，回来了。这么快，他睡眼熏熏的把门开了，转身就上楼了。我叫刘冬冬进来，他有些拘谨，我说我们就在下面睡吧，下面是软的条形椅，一共只有十排，最前面的桌子上是碟机和电视。我把两条条形椅并排摆在一起，这样睡起来就和床一样舒服了。我叫刘冬冬睡在上面，然后问他看影碟么，这里什么碟都有，他说不看。我在他旁边也摆了两把条形椅，睡了上去，录象厅里面很黑，我一会就睡着了。

中午的时候我被李烟喊醒了，叫我们上楼去吃饭，然后问他是谁，他指着刘冬冬，我说是我的朋友，今天和我一起从焉镇来的。我们上楼吃饭，许小然做的饭，他只拿出了三瓶啤酒，我告诉他有一个朋友来了，许小然从厨房里走出来，我给他们彼此介绍了一下，许小然进去又拿了一瓶啤酒，但是刘冬冬说不喝，我们没说什么，就开始吃饭了。

李烟问我回去干了点什么，我说没什么事情，就是大堂姐怀孕了。李烟问我她什么时候结婚，我说不知道，她好象还没有男朋友。这时候电话响了，许小然叫李烟下去接电话，但李烟不想下去，因为他刚才下去了一次，爬上爬下很烦。我只好放下筷子下去了，是找我的，我问他是谁，他是我的哥哥，他说你回来了？我说是的，有点急事，他很烦，告诉我这件事情还没完，你怎么就回来了呢。我没说什么，他说这件事情还没完，这是肯定的。我说你们看着办吧，他说嗯，有事情的话还会找我回去，然后就挂了电话。

李烟问是谁打来的，我说是我哥哥，我来的时候他们不知道。

李烟接着问他的姐姐，也就是我的堂姐没有男朋友怎么怀孕了。我说不知道。刘冬冬想说什么，但他看了一下我，没说。许小然笑了起来，说这很正常。我没笑，这并不好笑。李烟就没问了。

我觉得我的确不知道堂姐怀了谁的孩子，我不太相信我没看到的东西。不过如果他一定问我的话，我还是会告诉他别人是怎么说的，而我们，也可以就这么相信。

喝了一瓶啤酒之后，李烟又问起了一个关于堂姐的问题。他说他们叫我和你回去干什么。我然后就把整个事情粗略的说了一遍。许小然没有笑了，表情很严肃。李烟则觉得这不可能，肯定没有这回事情。我说我也不知道，但亲戚们都这么认为，连我的爸爸好象都不狡辩。李烟就没有说话了，他又喝了一瓶啤酒，满脸通红，并且说懒得去管这些事情。

吃完了饭我们没有什么事情做，这些天生意不好，快到晚上的时候我们才营业，白天即使营业也没有人来看。许小然说四个人正好可以打麻将，于是我们就把吃饭的桌子摆出来，李烟和许小然坐对家，我和刘冬冬坐对家，许小然说好长时间没打麻将了，都快忘记了。我和李烟知道他的意思，是关于一些暗号，比如"打，摸，要，吃，好，错，巧，对，胡"，当他已经停胡之后，如果他喊别人"快点'打'"，我和李烟就知道他胡的是一字开头的，如果他喊的时候把桌子敲了一下，我们就知道他胡一筒，或者一四筒，一四七筒，在我和李烟没有一筒的时候他会埋怨自己为什么'吃'不了字，那时候我们就会打四筒给他，当然如果他把桌子敲两下的话，我们肯定打给他的是条，一条或者四条什么的。我们停胡的时候也会和他一样。

这个方法是我们去年商量出来的，但这里没有人和我们打麻将，因为我们认识的人都对打麻将不感兴趣，不像焉镇的人都热爱打麻将，刘冬冬也是打麻将的高手，因为他的祖祖辈辈都是在焉镇长大的。这个方法我们只试过一次，是和隔壁的一个老太婆打了半天，还是几个月前，我们赢了，她一次也没有胡，我们很高兴，但后来她就不理我们了。我们也不好意思去找她。

麻将打到晚上的时候就必须停了，录象就要开始准备了，比如放什么电影，还需要用一块小黑板写布告挂在门口。然后我们还要检查一下碟机，光盘什么的，怕放到一半放不出来，那样就不好了，但是我们总是遇到这样的情况。我们只好散座了，我，李烟和许小然开始忙碌晚上录象的事情，只有刘冬冬一个人坐在那里不知道该干什么好，他可能还想打，因为他一次也没有胡牌，许小然扫地的时候，都想笑了。李烟叫刘冬冬把桌子搬到厨房去，然后和他把椅子摆一下，刘冬冬站起来做了这些事情。

晚上我想放的是《的士司机》和《唐山大兄》，但李烟说《的士司机》昨天刚放过了，他和许小然没有看过这部片子。我说我也没看，但是很想看，明天片子就要还过去了。李烟说那就再放一遍，只是昨天大家都很不喜欢看，有几个人没看完就走了。我把小黑板挂在了门口，把门打开，上面写着"晚上七点开始放?quot;。在《唐山大兄》下面写了"李小龙主演"，《的士司机》不知道是谁导演的，所以我什么也没写，李烟说这部片子很好看，我想是的。我很相信他。

我搬了一把椅子坐在门口抽烟，李烟也出来了，许小然在里面试碟，我喊刘冬冬，要他下来，他还呆在楼上，他问干什么，我说乘凉，我和李烟都笑了，因为还很早，乘凉是晚上的事情，刘冬冬说他不热，不想下来。

李烟问我刘冬冬在这里玩几天，我说不知道，接着他又想问我家里的那件事情，我的回答和吃饭的时候一样，他说他的姐姐结婚了就好了，我说现在她不好嫁出去了，如果把这个孩子生出来的话。李烟没说什么，也没有问他妈妈的情况。

他说他搞到了三把双管猎枪，我问他在哪里搞到的，他说就在讹城郊区搞到的。他认识的一个家伙现在在那里倒卖军火，租的一个房子，就像一个农民那样住在那里。我说你怎么不给我买一把手枪，我很想买一把手枪，他说你要手枪干什么，我说我想去做杀手，做一个农民杀手，然后两个人又笑了起来。我叫他把猎枪拿出来看看，但猎枪不放在这里，过几天拿回来。他说手枪是1500块钱一把，10发子弹，我说是什么样的手枪，他说不知道，他对手枪不了解。我对手枪也不了解，在大学的时候我们练习过射击，那是在军训，用的是老式的步枪，很土，但我的枪法很准，打了49环。李烟说他的枪法也很准，他还告诉我他用弹弓打出去一颗石子，打下了两只鸟，我说我记得，我看见了，他说他忘了当时我在他旁边，但这件事情他没忘。我说我们什么时候去打猎好了，他说当然，就是为了打猎，讹城南边有一座山，可以去打猎。我问那是一个猎场吗，他说是。我说我不想到猎场去打猎，要去就去荒山，李烟说好，不过荒山可能没有动物，连一个兔子都没有，我说有野猪，他说那很危险。不过最后我们还是决定翻过猎场的那座山，去更南边的那座山上去打猎。

有一个讹城大学的学生过来，他的胸前挂着讹城大学的校徽，很难看，问我们《的士司机》是谁导演的，我和李烟都说不知道，他笑了一下，说多少钱一张票，我说两块，他又笑了一下，就走了，我和李烟看着他走远。这所大学的学生都很烂，李烟说，因为大学烂，我知道的最烂的大学就是讹城大学。许小然从屋子里走了出来，我对李烟说：烂人出来了。我和李烟都笑了起来，许小然不知道我们笑什么，但还是笑了起来。他问我们笑什么，我说因为你是讹城大学毕业的。许小然说操，讹城大学怎么了，我觉得越烂的学校越好。李烟是在军校上的大学，但上了一个月就辍学了，他每个早晨都不去练操，军训的时候还把枪抵在教官的脑袋上，然后学校就把他开除了，他几乎就没有上过大学。我是在一所综合性大学上的，到大四的时候我来了讹城玩，就再没有回去了。那时候李烟已经和许小然在这里开了一个录象厅，我是过来看他们的，后来不知道怎么就不走了。好象是放了七天假，我玩到第十天的时候觉得应该回去了，但不知道怎么又拖了几天，我觉得回去可能要受处分，还要挨批评，于是我又玩了几天，估计到了要被学校开除的地步，我就不想回去了。反正回去了也要被开除。我的一些东西还在学校，但现在不知道在哪里，可能被同学卖了，我从来没有和他们联系过。

到了七点半的时候才进来两个人，是两个学生，我们把电视打开了，放的是《的士司机》，我钻进了屋子里，和那两个学生一起看，刘冬冬下来了，坐在我的旁边，他无事可做，听到录象开始了，就下来了。一开始我就很喜欢，很明显，这是一部很好的片子。我看的很认真，刘冬冬在我旁边一会儿就睡着了，头搭在我的肩上，我把他扶了下来，自己坐到了前面一排，和那两个学生坐到了一排。那两个学生看了一会就叫了起来了，说"不好看，换个片子，换个片子！"许小然进来了，告诉他们这是"嘎纳电影节"获得金奖的片子，但是那两个学生不知道什么是"嘎纳电影节"，他们要我们放港片，许小然看了我一眼，我说好，许小然上楼拿了一张《倩女幽魂》下来了，我们检查了一下光盘，觉得没有问题，就出去了。李烟还在外面，有一个小孩在那里跑来跑去，他说有一只蜜蜂在追他，李烟一把抓住他，问蜜蜂在哪里，他看着李烟，哇的哭了起来，他的父母从远处走了过来，很不高兴的把小孩牵走了，女的还说孩子的手该不是脱臼了。他们走了之后李烟看见我们，说他们一定是讹城大学的老师。许小然看了看，说不是，但有可能是讹城大学的学生。我们都笑了起来，那对夫妇转过头瞪了我们一眼。

过了一会儿刘冬冬在屋子里面喊我，说盘坏了。原来他也是因为不喜欢看《的士司机》才睡觉的。我进去重新读了一下光盘，还是读不出来，那两个学生有点气愤，我的确也没有办法，因为我是一个人，不是一个碟机。我告诉他们只能再换一个片子。他们嚷嚷的说这怎么能行，我说那怎么办呢。刘冬冬看上去也很沮丧，我理解他们，他们都很喜欢这部片子。我没有话可以说了，那两个学生声音更大了，说要退钱，他们不看了。许小然走了进来，问是怎么回事，我把事情说了一遍，他也把光盘试了一下，说你们想怎么办，他问那两个学生，他们说要退钱，如果这个片子看不成的话，许小然说是你们要换片子的，他们说我们要看的是好片子，不是这种放一半就放不下去的片子，许小然说《的士司机》可以放完，他们说那不好看，许小然说不好看你们为什么要进来，他们说我们以为很好看就进来了嘛，许小然说那现在按我们这里的原计划重新放《的士司机》，说完就把《的士司机》的光盘放了进去，那两个学生说不行，许小然说"你们不看就滚出去"。那两个学生气的不行，一个人有点想打架的样子，但被另一个人在下面拉住了，他们只好坐下来继续看。许小然很不高兴的把目光从他们脸上扭过去，正准备走，那个想打架的又站起来，说你能不能先放《唐山大兄》，许小然很干脆的说了两个字"不行"，就出去了。那个家伙只好哼哼的坐了下来，我把《的士司机》前进到刚才结束的地方，坐在刘冬冬旁边继续看，心里很高兴。刘冬冬过了一会儿就睡下去了，又把头搭在我的肩上，我只好又坐到前面，和那两个学生坐在一起。他们正在商量是走还是不走，后来他们不走了，想等《的士司机》完了再看《唐山大兄》，我没有理他们，只是认真的看录象，我是老板，但不喜欢他们。

《的士司机》看完之后我把片子换成了《唐山大兄》，然后我就出来了，这个片子我看过，不好看。我不喜欢李小龙，李烟认为这是我的不对，他喜欢。我把刘冬冬叫了起来，告诉他换片子了，他坐了起来，开始看这个片子，我出去了。

李烟坐在门口，许小然蹲在他旁边，他们在看对面一座塔上的钟，刚才它敲了九下。李烟说这个钟影响了这里大部分人的睡眠，应该拆下来。许小然说这是这里的旅游景点，钟是里面的一个重要组成部分。李烟认为这没什么好看的，他看见我出来了，问我觉得好看吗，我说和《倩女幽魂》一样好看，我们再一次都笑了起来，李烟说那两个学生肯定是讹城大学的，许小然说不一定，"讹城大学的学生没这么傻"，后来他们出来了，许小然问他们是不是讹城大学的，他们说"是，干什么？"，李烟对许小然笑了起来，那两个学生面面相觑的也笑了起来，李烟"欢迎再来"，他们莫名其妙的走了。许小然也说"欢迎再来"，还嘿嘿的笑了两声，说他们"真傻"。

我们把问题重新回到了那个钟上面，谈了好久，刘冬冬也出来了，但马上就进去了，他不知道我们在说什么，我告诉他别睡，晚上还有录象。我们一直谈到很晚，有一群民工过来看录象，我们才进去。我们和民工坐在一起，看一部许小然新搞到的毛片，大家都看得很仔细，刘冬冬也下来了，他和我们看的一样仔细。那些民工劳动了一天，刚洗完澡，来我们这里看一看片子，应该是一件很惬意的事情。

第五章

这两个星期录象厅的生意十分清淡，我们很闲，只好打麻将，我不是很喜欢打麻将，其实他们也一样，但是这里的娱乐有时候实在想不出什么有趣的。刘冬冬的钱很快就全部输给我们了，他可能很纳闷，但是也已经不是很沮丧了，他住在这里，不需要掏钱，钱放在谁的口袋里，都是一样的。

公商局的人来了，许小然很快就把他们打发走了，他很熟悉这些东西。我和李烟在试那几把双管猎枪，听到公商局的人进来了，他赶快把猎枪藏到了床底下，我们不知道在我们的国家，私人是不是不能藏有这种东西。

刘冬冬在睡觉，除了睡觉，他不知道和我们谈什么，比如他不知道伍迪.艾伦，也不知道昆丁.塔伦地诺，或者金斯博格，还有张楚，他认为那歌不好听。这让我们感到很惭愧，觉得自己是一个很有文化的人，但是我们有时候还是会谈到这些玩意，无法自已。我们只是一个录象厅的老板，我们没有干我们该干的事情，这一点，我们有时候也会想到。

我把窗帘拉开，天气很好，我们趴在窗口，路上行人不多。有几个姑娘从窗户下路过，她们牵着手，谈笑生风，和我以前的女同学一样，哪怕相互嫉妒，看上去也都像很好的朋友。李烟把双管猎枪拿了出来，从窗户口伸了出去，对准了她们，他说他很想给那个屁股大的姑娘一枪，打在她的屁股上，一个窟窿，让她发出尖叫声。但是她们并没有看见我们，依然兴高采烈的朝桥的方向走去，笑声通过早晨的清新空气传了过来，许小然"就像银铃一样"，这样的修辞，我们已经很少想到了。许小然说应该叫她们进来和我们一起看录象，但是他自己没有叫，而是叫我叫，我不想叫，我不认识她们。许小然说她们应该是讹城大学的学生，他的校友，但肯定不是处女。我对着她们吹了几声口哨，她们扭过头，看到了我们，又发出一阵笑声，许小然说看到了吧，春天过了，她们还在发情。我说"进来看录象吧，小妹妹们"。她们笑的声音更大了，肯定不再"就像银铃一样"了。她们问我是什么片子，我说是毛片，日本的，很适合大家一起看呢。她们越发夸张的笑了起来，笑声响彻天空，让我觉得很倒胃口。许小然说这些雏没人操可能就发育不下去了。这时候突然一声清脆的响声，李烟刚才一直没有说话，他现在开了一枪。我们向下望去，那几个女的飞也似的向前跑了，就像被打散的鸟群，口里不知道在唧唧喳喳的骂些什么，好象"变态"什么的。我看见那个大屁股女的，跑的时候屁股一颠一颠的，翘的老高，完好无损。我们回过头看着李烟，李烟说本来想打她的屁股的，但没有钱，只好朝天空随便放了一枪。这时候马路上一个中年人朝我们喊，问我们在干什么，这是什么声音，我们对着他微笑，告诉他是一个鞭炮，抛出去就可以响的那种。他说哦，我还以为是谁在打枪呢。我们三个人一阵大笑，让他有点不知所措，就转身走了。许小然说：这是这里的民警，很傻。他喜欢这么评价这些人，就像他刚打发走了那些公商局的人，然后对我们说：他们，很傻。刘冬冬起来了，可能是被李烟的枪声弄醒了，他问我们发生了什么事情，我们说没有，他又躺下了，但眼睛没有闭着，一个人整天像他那样躺着，我觉得也是很不容易的一件事情。

中午的时候,阳光很大,我们希望下雨,但这肯定是不现实的。后来没有下，阳光高照，仰望天空，有时候你会觉得自己就是太阳的一个部分，云层飘过的时候，你又会觉得自己离太阳很近，好象只需要十分钟，就可以步行上去。很多时候我会被这个情景所感动，想起我的妈妈，她在上面洗菜，低着头，一动不动，从远处看，就像一个站立着的鸭子，孤孤单单。

许小然走过来的时候，我感觉到了，转过身问他下午的时候我们应该做些什么，他想了想，说去游泳。他说要把朱丹带过去，我说好，李烟知道后很高兴，他很喜欢朱丹，她的乳房很大，而腰却很细，这在我们认识的姑娘里面，是比较少的。如果他们问我，我也会告诉他们我很喜欢朱丹，但他们没有问，好象忽视了这一点。不过我知道，李烟是不会和朱丹结婚的，我们算过命，李烟不会结婚，还有的是，算命的时候那个瞎子告诉李烟，说他一生只能和五个女人睡觉。我们从那里离开的时候，李烟告诉我们他现在就已经和五个女人睡过了。我想李烟推翻那个算命先生的结论，是一件很容易的事情，他可以告诉朱丹，说自己想和她睡觉，如果朱丹拒绝的话，他也可以去嫖妓，这不是一件很为难的事情，讹城的妓女很多，价格不贵，在白天没有事情做的时候，可以给她们打个电话，叫她们过来服务，这和叫一个送外卖的过来差不多，很短的时间就可以赶到我们这里。

不过李烟好象既不想服从算命的人，也不想有意去推翻他，这个问题我们只在那次回来的路上讨论过，后来大家都快忘了。

游泳的时候朱丹穿着比基尼，我们喜欢看她仰泳，她是许小然的朋友，但和许小然的交往不多。她在水里的时候，有几个不认识的男人和她打招呼，她对他们不太感兴趣，没有搭理他们。后来他们中的一个黄头发笨拙的游过去把朱丹抱了起来，双手捏在朱丹的乳房上，让朱丹的一对乳房几乎就要从他的手里蹦了出来，游泳池里的保卫人员看到了这些，但没有过来制止。我们坐在游泳池的另一边晒太阳，也看到了这些，他们和我们一样，也是四个人，我想我们可以打过他们。不过我们没有站起来，太阳很大，我不想动，其他人可能也和我一样。但是我们看着他们，就象游泳池的其他人一样。朱丹从黄头发的手里挣脱出来，打了他一个耳光，继续仰泳，我们哈哈大笑，许小然发出一阵尖叫"FUCKING！FUCKING！"

黄头发看到了我们，很快就游了过来，问是谁叫的，他趴在游泳池边，看着我们，眼里放着的光芒看上去有些凶，我们又笑了起来。他马上把双手扣在游泳池的边上，准备爬上来，结果被许小然一脚就踢了下去。他的脖子发出一声"嘎"的响声。他晕死过去了。对面的几个人沿着游泳池的边缘，噔噔噔的跑了过来，跳下水，把他拖上了岸，有一个人给他做人工呼吸，还有一个人给他压胸，剩下的那个人来对付我们，不过他还没有说出一句话，许小然已经一脚把他踢到了水里面，溅起的水花很丑陋，许小然要他再来一次。他在水里面没敢上来，我们走了。朱丹在那边已经上了岸，她的皮肤有些黝黑，在阳光下闪闪发光，我们赞美了她的漂亮，她显得很高兴，说晚上去我们那里玩扑克，我们说可以，夜晚还可以去南湖广场去吹风，为此录象厅暂停营业一天。她"咯咯"的直笑，说晚上再说，反正会过去的。

我们换上衣服走到马路上的时候，那四个家伙从后面跟上来了，黄头发还歪着脖子，样子很傻，就像一个标准的弱智。刘冬冬说他们来了，现在怎么办？我们看着这伙人，离我们还很远，但也不是特别远，20多米的样子。我们站住了，许小然还穿着泳衣，上身的胸毛从阴部开始，一直延伸要胸前的一大块。我从口袋里掏出一根橡皮筋，扎上我的头发，头发还很湿，也很长，我快一年没理过发了。他们还在往我们这边慢慢移动，我伸出右手的食指指了指我，示意他们看着，然后飞快的冲进车行道里，一辆汽车"嘎"的一声停在了我的面前，我站在汽车前，朝那几个家伙挥了挥手，我们每个人笑的声音都特别大，我用手势告诉他们，过来，但他们相互看了一眼，就转身回去了。

汽车司机很生气，但没有做声，我们对他说了对不起，还谢谢他。

一路上大家都很开心，除了刘冬冬有点不自然，大概是街上的警察太多。一些鸽子在空中，后来更多了，许小然想回去拿双管猎枪，打几只鸽子炖了吃，我们就加快了脚步。大家一边走，一边望着天空，鸽子正在向我们走的方向飞行，就象知道我们需要它们一样。到家里的时候，许小然飞快的爬上了楼，我们在楼下，鸽子越来越多，李烟说好象是和平鸽，讹城建立50周年的时候放上天的，那天他看见了。我们正在谈论的时候听到了几声枪响，鸽子呜呜的飞走了，但是我们看见三只鸽子像三架小型的飞机一样坠落下来，先后落到了街的中央。我走过去把它们提了回来，有一个还没有怎么死，它的翅膀断了，在我手里挣扎。我可以想像它的疼痛。许小然叫我把它摔在路上摔死，我说不要紧，它飞不了的。隔壁的老太婆她就坐在门口，眼睛睁的大大的，她说你们有枪？我说是的，气枪。她还想说点什么，我觉得是想找我们要一个死鸽子，我没有看她一眼。

第二天我们早上看到她提着一个鸟笼从桥那边走了过来，我们在门口坐着，昨天朱丹没来，我们真沮丧，她打电话问我们要放什么片子，我对她说毛片，晚上的时候总是毛片，因为附近民工的要求。她就说不来了，她不喜欢看毛片，我说很好看的，如果不喜欢，我们也可以不放，就去南湖广场逛吧。她说还是算了，街上没什么好玩的。我只好挂了电话。李烟说，连毛片都不看，真没有什么意思。许小然说这不奇怪，或许是她不想这么多人和她一起看，尤其周围还是一些民工。那些民工是很饥渴的。过了一会儿，隔壁的那个老太婆就走到我们面前，看了看我们，没有和我们说话。后来她出来的时候还是提着那个鸟笼，不过里面多了一只鸽子，她说：这是我的，别以为是昨天你们看见的那些。说完她就朝刚才来的方向走过去的，可能是去散步了。李烟说她似乎很仇恨我们，怕我们用枪打死了她的鸽子。我告诉他不光是这一点，关键是因为我们赢过她的钱。她一直仇恨我们。

这个周我们搞了一次策划，我们把这周命名为"电影艺术周"，我们一直很想搞一个这样的策划，但无奈到现在才把片子凑齐。印刷海报花了我们一个月里才能赚到的钱，我们的计划是这样的，利用这次活动成立一个"电影艺术协会"，收取会员费，然后把我们录象厅的上层改为一个教室，供大家学习电影方面的知识，我们还准备用余下的会员费购买一个DV和其他工具，在业余时间我们和大家一起拍摄电影作品，我们在这方面很有信心，我们写过大量的剧本，非常先锋，自认为代表了中国电影的最高水平，甚至比起欧美的经典影片，也毫不逊色。当然，没有钱，什么也搞不成。

今天是第一天，我们准备放出的影片是《猜火车》和《罗生门》，我不喜欢后者，但黑泽明还算是一个称职的导演，我觉得自有学习的地方，不过如果我们去拍，一定比他要好。后来李烟还是不能忍受，他把《罗生门》改成了《低俗小说》，昆丁.塔伦地诺的一个新片。我心里感到很兴奋，这是我喜欢的电影。

电影一开始，大家都看的很认真，我们三个人也在认真的看，虽说我们看过几遍了。放到一半的时候，有一个家伙突然说：太难看了。我们站了起来，看到是一个穿红衣服的小伙子，他的头发和我的一样长，我们决定将不接收他为我们的会员。可是，在我们暗自做出这个决定的时候，又有几个人说太难看了，太难看了。在这几个人之后，说难看的人就越来越多了，几乎全场的人都这么喊起来，许小然站了起来，说你们为什么觉得这个片子不好看，他指的是《猜火车》，正在看的就是这个，那些人都没有说什么，只是在下面唧唧喳喳的说个不停。许小然站在那里，不知道说什么好。今天的电影是免费的。

我走过去，把光盘拿了出来，放进去另一张光盘，是一张毛片，马上有人尖叫起来，还有几个女生，但一会儿，就全部安静下来了，电视里发出的哼哼啊啊的呻吟让每一个人都老老实实的坐在了自己的座位上，包括那几个女生。不久，刘冬冬就从楼上下来了，刚才他可能在睡觉。他坐到了那几个女生的旁边，让那几个女生很不好意思，但没说什么。

我，李烟和许小然走了出去，蹲在门口感到万分沮丧。后来李烟说，要收钱，于是我们就进去了，从第一排开始，每个人收5块钱，大家都非常不情愿，但还是全部交了。收到那几个女生的时候，我们说希望你们常来，她们白了我们一眼，继续看两个男人和一个女人的乏味性交。

出去之后我们蹲着把钱在路灯下数了一下，不错，几乎是我们一个月的收入了。

那段时间我们越来越觉得无事可做。

那时侯快是夏天了，马上就到了，我们甚至都觉得已经到了。有一天晚上，天气突然凉了起来，录象厅里没有被子，我们冷的发抖，尤其是我和刘冬冬睡在一楼的几把椅子上，风从门上的小缝隙里灌了进来，几乎让我快冻死了。刘冬冬也冷的不行了，他爬到我的椅子上，抱住我一起睡，后来他才慢慢睡着了。但我没有睡着，他的阳具顶着我，让我感到恶心。但是没有办法，只好将就这样，等着白天到来。半夜的时候我突然醒了，我觉得很不舒服，原来他的右手伸进了我的裤子里，有力的握着我的阳具，我挣脱了出来，他醒了，很不好意思，他说他不是一个同性恋，我说知道，因为我见你搞了那个四川女人。我笑了起来。他说是，同时他的脸上闪过一丝恐怖的神色。后来我们太冷了，没有说什么话，继续抱着睡着了。早上醒来的时候，他依然握着我的阳具，我挣脱的很疼，只好把他喊醒，他赶紧松开自己的手，满脸通红的告诉我：自己做了一夜的性梦。我感到很不舒服，用干净的毛巾把自己的阳具擦了好几遍，然后对刘冬冬说：你可以多打手枪（手淫），我经常打，所以没有这种情况。

我把门打开的时候，外面居然下雪了。我跑上楼把许小然和李烟叫醒，他们盖着被子，我说外面下雪了，他们在被子里说，知道，昨天就知道了。

我穿着两件T恤，一个人跑到桥那边的超级市场买了几件冬天穿的衣服，穿在了身上，手里还给他们也买了几件，然后噔噔的跑回录象厅。李烟他们起床的时候，太阳已经非常大了，我身上已经褪去了刚买的衣服，到中午的时候，居然又和昨天一样热了，我不得不脱掉两件T恤中的一件。我看着那些刚买的冬天才需要穿的衣服，不知道怎么办才好。这几乎花了我手里所有的钱。

这是夏天，夏天穿夏天的衣服，冬天穿冬天的衣服，这是一个常识。

一只飞鸟落在对面的屋檐上，身上的雪显然已经化了，羽毛就象梳过一样，一只可爱的飞鸟，是从冬天飞过来的。我想我不会用双管猎枪将它打落在地上。没有必要。

第六章

天气越了来越热了，有时候，甚至会在这种天气里不知不觉的感到焦虑起来。

录象厅里没有空调，连电扇也是那种吹不出风来的玩意。来看录象的人，我感到越来越少了，晚上闷在里面看录象，实在是一种折磨。如果是我，我怎么也不会选择这件事情，我说的是看录象这件事情。不过有时候还是有人来看的，我为他们感到奇怪。来的主要是那些附近的民工，他们的人不断的变化着，一些老民工离开了这里，一些新民工从家乡赶过来，周而复始，不断循环，但来到这里，他们共同的爱好都是来我们这儿看毛片。在前天吃晚饭的时候，许小然统计了我们的收入，发现还是可以满足生活，当然这主要归功于每天来这里的民工，如果没有他们，我们就完蛋了。民工来到的时候，我们都很客气，有时候还会给有的人发一支香烟，叫他们经常来看，可以优惠。

有一个民工长的很粗壮，脸上的胡子很密，以前很少见到，他抽的烟是"长城"的，和我们一样，是很便宜的那种，但比其他的民工抽的烟要好，其他的民工抽的好象是"游泳"的，也有"三游洞"的，三毛五一包，我们没有钱的时候也抽过很多回，但我们不是很喜欢这种烟。这个民工在一次录象之后在门口拉住我，他叫我帮他找个妓女，我答应了，然后他就走了，我看着他的背影，走路的姿势和一个四川人那样。

我向李烟说起了这件事情，李烟说没有问题，他认识几个妓女。

夜宵的时候我们又一次的讲起了朱丹，这个丰满的姑娘。在这几天里，我们很多次的说起了她，甚至说起了她的乳房，很大，呼之欲出。许小然想再请她和我们去游一次泳，但后来否定掉了，我们想直接告诉她，我们想和她睡觉。总是去游泳，让大家觉得很无聊，做爱呢？当然多了也和游泳一样无聊，但我们在那个时候感到了无聊，也可以马上去游泳。

我们觉得必须马上告诉她，因为我们都很饥渴，我说的是现在，现在大家都很饥渴，到了明天，就不一定了，至少那天在游泳池里，我并没有想到和她做爱，许小然也没想到，李烟说他想到了，但晚上她没过来，至于刘冬冬，他也说肯定没想到，但你知道的，刘冬冬虽说是我的朋友，但我不了解他，在他成为我的朋友的时候，我还没有办法去了解一个人，在我有办法的时候，我很少见到刘冬冬。不过刘冬冬想不想，和我也没有什么关系。如果朱丹同意的话，他也可以加入。

但是刘冬冬不太接受，他不习惯这么多人一起打炮，这么说，他已经开始考虑这件事情了。我是觉得无所谓的，这里面最根本的问题应该是朱丹的体力问题，她能不能扛得住。李烟认为肯定是没问题的，朱丹的身体很结实，就像一个游泳运动员那样结实。许小然在一边没怎么说话，在我们讨论完朱丹的体力问题后他才放下筷子，他和朱丹是朋友，这么做，他感到究竟好不好。他问我们。他望着我，我说没什么不好的，如果她愿意的话。许小然问李烟，你觉得她会愿意么。李烟认为她会愿意，因为我们是一群值得交往的朋友，非常真诚。刘冬冬没有说话，他只是笑，我感到很没意思，这没什么好笑的。可是他一直在笑。

后来我们都放下筷子，我去打电话，是一个女的接的，但不是朱丹，我说找朱丹，她告诉我朱丹不在，我是朱丹的妈。我说那怎么办呢？之后，我就把电话挂了。后来我们坐在桌子边，都不知道该干什么好。

第二天早上醒来之后，我感到浑身疲惫，昨天晚上睡的很迟，我和李烟，许小然三个人去了南湖广场，在那里又喝了啤酒，卖啤酒的人给我们敲开瓶盖，告诉我们中了奖，我们买了五瓶，中了十瓶，这真是多么无聊的一件事情啊。我们只好提着这些啤酒，走到南湖广场，一直到全部喝完了才回家。真累。

早上的阳光和昨天一样大，也和前天一样大。道路闪闪发光，路上行人不多，他们叫我去找朱丹，李烟和许小然在家里整理碟片，我不想干这件事情。朱丹的家就在莲花寺的后面，如果从莲花寺里面穿过，很快就可以到。莲花寺很大，里面有很多宝塔,包括那个每天报时的大钟,就在其中一座7层的宝塔上。这些很一般的塔大家却都把它们叫"宝塔"。我没有从这里穿过去，这是不可能的，进去需要出40块钱。几乎和找一个妓女的钱一样多了。而且，我不觉得朱丹是妓女。我们是朋友。我从莲花寺绕了过去，走了很长的路，才到朱丹的家。

我没有给她打电话，直接进了她的屋子。她的妈妈在客厅里打毛衣，我把她吓了一跳，我说我找朱丹，她问我是谁，我还没回答，朱丹就从她的卧室里出来了，接着我就跟着她进了她的卧室。她问我喝点什么，有开水，也有凉水。我想喝凉水，这是夏天。她在墙角给我倒水的时候我开始向她讲述我来这里的目的，她正好要把水递给我的时候，我全部描述完毕。关于一些友谊，和性的描述，希望她可以配合，如果她不配合，我们也可以去找妓女。但我们不想找妓女，不是妓女不好，是因为我们和妓女不是朋友，我们也不喜欢妓女，但我们喜欢朱丹。我抬起头，朱丹已经站在了我的面前，我伸手去接她的水杯，她狠狠的泼到了我的脸上。我叫她不要生气，可以再考虑一下，因为我们是真诚的，而且，我们都很健康。朱丹看着我，一句话也不说的坐在我的对面，我低着头，没想到会这样。房间的门关着，朱丹的妈妈就在外面，我不能出去，我的衣服都湿了，头发也是湿的，还有几片茶叶。我叫朱丹把镜子递给我，另外还有毛巾，我需要擦一下，然后离开这里。朱丹问我是不是许小然要我来的，我说不知道，好象每个人都这么想的。我看到写字台上有一个镜子，我走了过去，我说你不该泼我，茶叶都弄到了头上，我不能出去了，你的妈妈就在外面。她给我拿来了毛巾，还有洗发水，叫我去洗头，我没办法，头上很多茶叶。我胡乱的洗了一下头，就出来了。我说我要走了。朱丹叫住了我，她指了指我的裤子，上面就像尿湿了一大块似的，让我很不好意思。我再一次的对她说，你真的不该泼我。朱丹笑了起来，叫我再坐一会再回去，等裤子干了再回去。我坐了下来，告诉她昨天我们喝酒的事情，我们都喝醉了，还给她打了电话，但她不在。朱丹说不会，她在。我说你不在，是你妈妈接的电话，说你不在。朱丹说她妈妈骗了我们。坐了一会儿，我要她放歌，我的裤子一时还干不了，而我们又没有事情可以做。她放了the beatles的专辑，告诉我她最喜欢的是yellow submarine这首歌，我说对。这首歌放了好几遍，大概七八遍，我的裤子还没有干，同时我也厌倦了这首歌，我希望她换一首。她只好换了一首，是一首流行歌曲，然后叫我把裤子脱下来晾上，我说我的内裤也湿了。她笑了起来，说穿她的内裤。我把裤子脱了，她站在我的后面，扔给我一条内裤，说我的屁股很结实。我没有说话，她的内裤太小，我套不上去，她又哈哈大笑起来。我说把我的内裤递过来，她说不，因为已经晾起来了。我转过身正对着她，她又马上背对着我，骂我是流氓。我们都笑的厉害。这时候，她的妈妈不知道怎么已经站在了我的后面。我转身看见她的时候，不知道自己该说什么好。朱丹还那么站着，她一边笑一边叫我转过去。我对她的妈妈笑了一下，她提起开水壶就向我泼了过来，我虽说闪了一下，但还是没有完全闪过，身上被烫了一大块，一阵焦灼的疼痛让我哇哇大叫。我跑了出去，她的妈妈也跟着跑了出去，在后面追赶我，我一边叫一边跑，朱丹的妈妈壶里的水似乎永远也泼不完。她一边追我一边骂我"流氓"，朱丹在后面拿着我的衣服，但被她的妈妈逼了回去，我站在一棵树的后面，看见朱丹很无奈的回去了。

那天中午的阳光很大，我说了，道路闪闪发光，行人淅淅沥沥的并不是很多，我的身体在阳光下也闪闪发光，在滚烫的泊油马路上，我光着身体，像闪电一样从每一个行人面前呼啸而过。这是我最长距离的一次裸奔，可能有2公里的距离，我跑的飞快。来不及注意路人的反应，可以听见的是那些稀稀拉拉的笑声，让我感到无聊透顶。

后来他们搞了一些醋抹在我被烫伤的地方，我匍在床上，忍受燥热和疼痛。当然还有苍蝇，在中国的夏天，没有一个城市没有苍蝇。

朱丹来看望了我，给我提了一些水果，有苹果，香蕉以及桃子什么的，我告诉她我喜欢的不是这些，是梨，我喜欢吃梨。第二天她就给我买了一些梨。这年头，在一年中的任何时刻都可以买到梨，这并不是一件好事情。

我那天钻进录象厅的时候，只有刘冬冬看见了我，他睡在床上，我把他喊了起来，告诉他我被烫了，他睁开眼睛，看着我赤身裸体的站在他面前，就爬了起来，然后我就睡了上去，只有睡眠才可以减少疼痛，然而疼痛也让我睡不着，没有任何解决的办法，只有顺其自然。刘冬冬问我怎么搞成这样，我没有怎么回答，后来李烟和许小然回来了，给我抹醋，我才告诉他们，他们笑死了。刘冬冬站在那里没有笑，他不信我说的话，我想他以为我强奸了朱丹，但我没有和他解释，我们相互不了解。

朱丹每天在录象厅里照顾我，我闷在床上，有时候起来走走，疼痛难忍，只好再回到床上。朱丹给我喂饭，以及赶走蚊子和苍蝇。我很感激她。当然，如果没有她，烫伤也会好。

过了一段时间，我觉得我的烫伤好了，朱丹就没来过了。

朱丹在的时候，我匍在床上，她给我倒水的时候，我每次都看见了她丰满的乳沟，我的性欲最开始倒没什么可以值得冲动的，我更多的感到的是疼痛。后来时间长了，我整天呆在床上，没有什么可以消磨时间，我的性欲大大的冲淡了烫伤给我的疼痛，生殖器直挺挺的抵抗着床板，让我没有办法可以克制自己。后来朱丹就在录象厅过夜了。

她睡在我床上的时候，我又对她说起过那天去她那里的话，希望她可以和我们几个人都睡一睡，她问我是不是开玩笑的，我说不是。

我的烫伤好了之后，李烟和许小然都希望我可以和朱丹在一起，或者说让她成为我的女朋友，我觉得也可以。有一天朱丹来了，我们去了南湖广场，那里也有一座桥，一座更大的桥，我们在桥上吹风，朱丹很冷，我觉得没什么好冷的，那是夏天，在夏天，每个人都喜欢吹吹风。她在那里冷的发抖，还说自己"快冷死了"，我叫她回去，顺手叫了一辆出租车。出租车停下来之后，朱丹又说她不回去。我很烦，不知道她在想什么。后来我们的烟抽完了，他们站在桥上，我下桥去买烟，本来李烟要去的，但我想走走，而且，我想马上就抽到烟。朱丹要和我一起去，我叫她就在这里，路很远，她穿着高跟鞋。我顺着大桥走过去，买了三包长城，然后走回来。回来的时候朱丹冷的嘴唇发乌，我说你是不是病了，许小然说把衣服给她穿，但她不穿。后来她穿上了我的衣服，嘴唇的颜色才恢复正常。她说一开始我就应该把衣服给她穿，我说你没有说。我递给她一支烟，告诉她抽烟也许可以抵御一下寒冷，她拒绝了。

中午吃完饭之后，朱丹马上就要去上班了，我从后面抱住她，她说不行了，还有10分钟就要走了，车就要开了。我很沮丧。后来她马上脱了衣服，我没有脱衣服，我一直就没有穿衣服。我们做了5分钟，她说自己要迟到了，我只好抽了出来，没有做完，但我觉得也够了。我送她出去。汽车站就在我们的对面，所以我只需要送到门口就可以了。

她上车的时候给我打了一个飞吻，这已经很不流行了，太阳透过车窗照的她的肩上，让她看上去很美丽。李烟和许小然坐在门口对我们笑，我感到很幸福。

我回去也坐在了他们的旁边，汽车走了，傍晚的时候才会回来。李烟和许小然都在我面前赞美朱丹，我想这是真的。

有一只猫从隔壁甩了出来。甩在了马路的中央，吓了我们一大跳。那只猫的四条腿都没了，前面的两条腿被砍掉了，后面的两条看上去是被扭断的，白色的骨头就露在外面。它躺在马路中央无计可施，一点办法也没有，只能发出凄厉的惨叫。李烟说好象是我们经常看见的那只猫，是一个弹棉花的老头子养的，这里的老鼠都被这只猫吃光了。隔壁的那个老太婆就站在我们后面，她对我们说，这只猫今天早上吃了她的鸽子，那只白色的鸽子，你们见过吧。过了一会儿，她从屋子里把鸽子拿出来给我们看，她已经用冰箱把鸽子冰成了一个冰块。许小然告诉她应该用福尔马林把鸽子泡起来，我们的主席就是用福尔马林泡着的，20年来完好无损。那只猫在马路中央偶尔打一个滚，每打一次血就在地上划几个印。李烟望着老太婆说这是一只"有贡献的猫"。老太婆白了我们一眼就拿着她的鸽子进屋去了，进去的时候还指着远处的猫骂了一句什么，我们没听清楚。我说那只猫好象死了，他们都看了过去，我们一直都盯着那只可怜的猫，直到它又痉挛一般的翻了几下，我们才说：还没死。后来一辆汽车突然开了过来，我们听见了一只惨叫，汽车过后，它在灰尘仆仆中滚了好几下，那个老太婆又出来了，她骂了起来，希望下一辆车碾死这只该死的猫。后来她走了过去，说刚才那辆车碾到了猫的尾巴。整个下午也没有一辆车碾到这只猫，好象每个司机都注意到了这个问题似的。甚至有一辆车还在这里停了下来，司机从驾驶室跳了出来，看了看这只猫，然后又上了车。不过后来那只猫就再没动过了。

傍晚的时候，那个弹棉花老头子在自己的门口拉二胡，闭着眼睛，就像一个瞎子一样。隔壁的老太太也坐在门口，远远的看着他，口里骂骂咧咧的。但他们相互离几户人家，所以看上去很滑稽，而且，那个老头子正沉浸在他的音乐之中。他的二胡拉的很好听。

我进屋子里接电话，不是朱丹打过来的，是我的哥哥。我问我在干什么，我实在不知道怎么回答。他说我堂姐的孩子不是刘天瑞的，医院已经检查出来了。我发现他还是把我们的爸爸叫刘天瑞。我说那不是很好么。他说但是这件事情还没有完。我说为什么，他说刘天瑞和我堂姐还是发生过关系。我没有说话，过了一会儿，他说：而且我们还要搞清楚你堂姐究竟怀的是谁的孩子。说完之后他就挂了电话。我也把电话放了下来。

外面在吵架，我出去的时候，那个弹棉花的老头子站在隔壁的门口，他提着那只猫的后腿，其他三只腿已经完全没了，只有这只腿还剩下半条。猫显然已经早死了。他叫那个老太婆出来，叫的声音非常大，就像一只准备决斗的狗。那个老太婆躲在自己的屋子里，关上门，在里面骂这个弹棉花的。有几个学生过来看录象，但他们走到这里，就没进我们的录象厅了，而是站在这里看他们吵架。有几个女生看到那只没有腿的猫时都发出了各自的尖叫声，让人厌恶致极。不过，她们并没有吓跑，她们直到弹棉花的老头子走了她们才走。她们并不是来看录象的，她们路过这里。

第七章

我的哥哥不知道为什么，总是打电话给我。他给我讲堂姐的问题，刘天瑞，也就是我的爸爸的下落，妈妈的感冒，和他即将要出世的孩子。在我看来，这些都是必然的。有一次他说起我的爷爷，我的爷爷病了，病的厉害，好象就要死了。最后他说如果爷爷死了，他也不想活了。他要我回去看望我们的爷爷，我说不行，他听我这么说几乎就快哭了。我的爷爷已经快90岁了，我希望他长命百岁，永远不死。

有一天他说起了我的一个电话，是一个女的打给我的。有好多人给我打过电话，但他们都没有注意。不过女的很少，所以他记了下来她的电话号码，并且现在想转告我。我叫他说，我记一下。他叫我等一下，他写在了一个笔记本上，放在房间里。我说算了，但他一定要去找那个笔记本。后来他找到了，他说他记得是写在他结婚时用的一个帐册上的，但结果不是，是写在奶奶死的时候用的帐册上的。他说"奶奶死的时候"，声音很轻，他说爷爷就坐在他的附近。他告诉了我那个电话，那个人叫杨玲，是我高中的同学。我马上对他说，不是杨玲，是杨林，他是一个男的。但我的哥哥说他是一个女的，不会错的，他的声音是女的声音，一听就知道是一个女的。我说对，他的声音一直都很像一个女的，但他实际上是一个男的。后来我的哥哥告诉我，警察在抓刘冬冬，他杀人了。我没有说什么。后来他就挂掉了电话。对了，我忘记了，他还告诉我我的堂姐去南方了，孩子生了就走了，放在我们家里。他说的时候语气很无奈。我安慰了他，叫他注意身体，他说是的，没有抽烟了，自从准备怀孕的时候就不抽烟不喝酒了，而且，现在也不想了。我在电话里表现出了很高兴的样子，说这样很好。他叫我也少抽点烟，我说我知道。最后我要他替我问妈妈好，他说妈就在旁边，是不是和她也说几句，我说不了，我不知道说什么。我的哥哥只好把电话挂了。我听见他把电话挂掉的声音，才把话筒放了下来。

有很长时间朱丹都没有过来了，有一天我们给她电话，她的妈妈说她不在，我们没有任何办法搞清楚这一点，只是她的确很长时间没有来过这里了。李烟和许小然说她是我的女朋友。我不知道是不是。是么？那天我送她去上班之后，她坐上了一辆红色的汽车走了，之后就一直没有回来过。在傍晚，我们等了很久。后来那个弹棉花的老头子在门口哭，我们过去听他拉二胡的时候，他还在哭，他告诉我们这是一只灵猫，没想到被人杀害。他原来希望这只猫活的比他长的，结果现在它先死了。那个老头说，宁愿以自己的死，去换回猫的生命。我们都不相信他说的是真的，但也觉得他和这只猫还是有一点感情。我们听完了二胡，朱丹还没有回来。后来我们放完录象就去睡觉了。那天放的录象是香港的，我们不知道是什么，谁都没有看过，租片子的说这些片子大家喜欢看，我们就拿过来了。我们现在不写海报了，观众想看什么，我们就放什么，他们不想看了，就在里面喊，我们就马上进去换，换到满意为止。不过，那些片子还真的很讨他们喜欢。我们很久没有和观众一起看片子了，他们看的时候，我们蹲在门口，就像三条无所事事的狗那样。

又过了一段时间，朱丹给我打电话来了。是李烟接的电话，说找我，我过去了，原来是朱丹。我说李烟接不是一样么，她说不一样。她马上就很不高兴了。我说你好长时间没来了。她问我想不想她，我想了想，说有点想。她又很高兴的笑出来了。她说她现在没在讹城了，去了A城，公司派她去了A城，可能一直要呆下去。我很替她高兴，A城是一个大城市，有50个讹城那么大，那里的电影院我去过，我想有500个"清风录象厅"那么大。A城是个大城市，我对朱丹说，那里还有海。朱丹叫我也去A城，因为她需要我。我想了想，没有说话。她说你可以来吗，我说我不喜欢A城，你知道的，我不喜欢大城市。她哭了，问我是不是不喜欢她，我说不是的，我喜欢她。那你需要我吗？她停止了掉眼泪，专心的等我下面的话。我不知道该怎么办，或者该怎么对她说，我说你知道的，这是谈不上什么需要和不需要的。过了好长时间她才说话,她说我不知道。她的声音很小。我总是觉得她知道，但她却说不知道。后来她问我爱不爱她，我说不知道，也许和李烟他们一样，我们都是朋友。她没有再说话了，后来我们就把电话挂了。我又觉得我是爱她的，爱是什么呢，我根本就不知道。我像爱我的妈妈一样爱她。我也爱我的爸爸，这都是一样的。但我不想念他们，这不需要什么理由，它是一个事实，可以感受到。就像我也感受不到朱丹对我的需要，虽说她那么说，她需要我，但我觉得不是的。她需要我去干什么呢。

我告诉李烟和许小然，朱丹走了，去了A城。他们说她怎么去了A城，那里并不比讹城好。但是后来，我们就说到电影方面去了，这一切，只不过是因为我在A城看过一场乱糟糟的电影，是关于以色列的解放运动，我们越聊越远，我相信，后来我们说到的东西，和以色列无关，和电影无关，和朱丹也没有任何关系。我们说起了脱衣舞，关于它的起源，这是一种民间开始的舞蹈呢，还是妓院里兴起的一种舞蹈呢？我们觉得是民间的。许小然甚至认为一切舞蹈都是由民间开始的，妓院里只有打炮。显然他是一个没有知识的人。他不知道秦怀河上的歌女，她们只卖唱，不卖身。李烟讥笑了他。他又反过来讥笑了李烟，因为李烟没有见过秦怀河，更没有见过秦怀河上的歌女。生他的时候，中国已经解放了几十年了。我同意了许小然的说法，我不相信任何历史。不过，我们后来要谈到的，没想到是去找妓女给我们跳脱衣舞。但是我们都又觉得这个主意不错。并且准备明天晚上就去找。

第二天，李烟找出了一些名片，他说是外面逛的时候，妓女们给他的。我们一个个打电话，问她们会不会跳脱衣舞，她们大多数都说会，我们说跳的不好怎么办，她们马上就说不会了。有一个女的，一开始就说会，我们说跳不好我们会不给钱的，她说你们看过这种舞没有，我们说没有，但是我们看过其他的舞蹈。她说那就好，她以前是学舞蹈的，我们听了真高兴，说太好了。

快黑的时候，我写了一个牌子挂在门口，上面写着"停止营业"几个字。

我们出去买了一些啤酒，和一些话梅，那个营业员向我们推荐的，我们觉得那个妓女跳累了可以吃，女人都喜欢吃这个。回去之后，我们把二楼的椅子推到了墙壁的四周，中间留出了一个空地，就像上学的时候开圣诞节晚会那样。我们找了一些好听的CD，准备到时候在她跳的时候一起放出来，那样效果肯定会很好。

收拾完屋子之后，我们四个人一边喝啤酒，一边等待这个妓女的到来。就像等待一个好久没有见面的朋友一样。

和我们预约的时间一样，妓女准确的出现在了我们的面前。我们问她喝不喝啤酒，她说如果我们不着急看她跳舞，可以先喝点啤酒再说。我们笑了，许小然甚至和她握了手，李烟也很高兴，问了她的名字，她说名片上没有么，李烟说那个是真的么，她说就是真的。在一些话语之后，我们才开始注意到她的外貌。她穿着裙子，是黑色的，上面有白色的花，很小的几朵，就在她的胸前。她的身材和朱丹一样，在那个时候，我想到了朱丹，然后想了想朱丹的身材。但是她的脸和朱丹是不一样的，她比朱丹漂亮。朱丹也很漂亮。我突然想起了一件事情，我说在夏天跳脱衣舞，是不是一分钟就脱完了。她哈哈的笑了起来。李烟说我们不想做爱。而且我们也没有更多的钱用来做爱。她又笑了起来。我们叫她多跳一会就可以了，如果热的话，我们可以去南湖广场乘凉。那里的风很大。

喝了一些啤酒之后，她的脸已经有些红了，她说可以跳了，再不跳，就要喝醉了。我们共同为她鼓了一下掌，开始看她跳舞。我们忘记了放CD，后来才想起，她跳的很好，引人入胜。我们把CD放了进去，她跳的更加让人愉快了。我们不知道她怎么把自己的衣服脱下来的，反正歌声停止的时候，她把自己的衣服扔在了我的脸上。大家都笑了起来。她叫我们和她一起跳，我们纷纷放下啤酒瓶子，随着歌声开始舞蹈。她硕大洁白的乳房碰在我们的身上，让我们心情舒畅。我们都光着上身，汗水在胸前汇集，在灯光照射下全身发亮，她的裸体就像一个柔软的石膏雕塑，和我们棕色的皮肤格格不入。但我们感受到了另一种和谐。后来我们一边跳，一边喝啤酒，她也拿着啤酒，刘冬冬没有喝酒，他不喝酒。我们跳了一张CD，需要歇一会，她说她醉了，太开心了。刘冬冬问我们抽不抽烟，我们都不抽，屋子里的空气正好适合跳舞。我们歇了一会，继续开始跳舞，我们的啤酒就快喝完了，刘冬冬给我们去买了一箱啤酒，然后用牙齿给我们开了啤酒瓶盖，递给我们。我们叫跳舞的妓女穿上她的黑裙子，和我们一起跳，但是她叫我们脱掉牛仔裤，我们于是脱下了牛仔裤，把内裤也脱掉了，随手扔在地上，光着身子在狭小的空间里旋转，屁股的扭动让我们浑身充满了力量和快乐。

那天我们在地上睡着了。

酒喝的太多了，我不是最后一个睡着的，李烟是第一个。我不知道我什么时候睡着的。 但是醒的时候我就非常清醒了。我听到了一声枪响。我们都醒了，我，许小然，以及那个跳舞的妓女。刘冬冬倒在地上，腿压在妓女的身上，他的衣服不知道什么时候也脱光了。李烟拿着一支双管猎枪，枪口对着刘冬冬，里面还冒着几屡清烟。他还侧卧在地上。我和许小然走到刘冬冬的跟前，他的头上打出了一个大窟窿。那个妓女吓呆了。许小然问李烟怎么了？李烟说：他想强奸她。

我和许小然把刘冬冬从妓女的身上拖了下来。妓女呆在那里，我们叫她穿上衣服，她说她不能走，她要证明李烟是无罪的。李烟叫她走，她望着我们。李烟举起了枪，对准了她。叫她快走，她飞快了穿上了衣服，飞快的下楼，飞快的走出了录象厅。我们走到窗口，拉开窗帘，我们看见她黑色的身影在路灯下飞快的前进，像一个回家的鬼那样。我们把窗帘关上了，外面一片寂静。

桌子上还有几瓶啤酒。我过去拿了一瓶，递给李烟，许小然已经开始喝了。我也挺想喝的。但我抽了一根烟。许小然坐在墙角，李烟坐在沙发上，我们三个人之间都有一些距离。刘冬冬躺在我的身下，我可以看到他的阴茎，直挺挺的，比我想象的要短。当然，在此之前我并没有想象过刘冬冬的阴茎。他的脑袋没有流血了，血也许凝固了。CD里还放着THE DOORS的歌，他听不到了，他也从来不爱听。他是一个应该死掉的人。和我们一样。听不听THE DOORS的歌不是我们活着或者死掉的理由。但我感觉刘冬冬死在这里，今天晚上，是一件合理的事情。这些和那个焉镇的四川妓女没有关系，和甲克虫乐队，和《猜火车》，也没有关系。和李烟同样没有关系。刘冬冬死了。我们喝完啤酒，接下来该干什么，在啤酒喝完的时候，我们才会知道。

李烟还在检查那把双管猎枪，他说在不用的时候，要把保险栓拉上。停了一会儿他才说这一句：否则就容易走火。

那么你刚才是走火了么。许小然问他。

李烟没有回答。

后来他就把三杆猎枪用几件旧衣服裹在了一起，塞进了床底下。我站了起来，把刘冬冬拖到屋子的中央空地上。许小然问我干什么，我没有说话。我走进了厨房，拿出了砧板，刀和一把很少使用的钢锯。许小然问我想干什么，我说你去把厨房里的那个坛子洗一下。很显然，他知道了我要做的事情。他呆住了。李烟抽了一口烟，对我说先休息一会再说。我坐在了那里。后来站了起来，我换了一张CD，一张朋克乐。我们不是朋克，也不是进步青年，在碎掉一具尸体的时候，仅仅听朋克乐，当然是不够的。不过，我想听听，我缺少力量，永远如此。我需要的，也许更应该是一只烟，或者是一瓶啤酒，告诉刘冬冬，枪响了，不管是不是走火了。

该死的朋克乐。在深夜响起，和白天一样难听。适合做爱，适合杀人，适合炒一个尖椒土豆片。我把它关掉了。屋子里又恢复了寂静。我们四个人还那么坐着，看着刘冬冬，就像看一个人在那里进入梦乡。我走了过去，蹲在地上，我第一次这么清楚的看着刘冬冬，即使灯光并不是特别明亮。他有两颗虎牙，我以前并没有注意到。或者曾经注意到了，但后来忘了。他其貌不扬，没有一个人去关注他的这些问题，除了他自己。他是一个化肥厂的工人，每天生产50袋化肥，拿国家发给自己的工资，但工资不高,然后去找便宜的妓女，和她们发生性关系。他有一个父亲，妈妈死了，死于脑溢血。他的老婆没有工作，他们有一亩地，但他们不种庄稼和农作物，他们全家都不愿意成为一个农民。他们本来可以有更多的地，但他们不种。他的妈妈死于脑溢血，在他上班的路上死掉的。他有一个儿子，叫刘小全，在焉镇实验小学读一年级，成绩很差。他和四川妓女做过7次。他杀了四川妓女，用一把菜刀。他是被迫的。对，他是被迫的，他那天说了，他被迫杀了人。他杀了人之后，比以前更加胆小了。这就是我所了解的刘冬冬。关于他的一生，在我的睡梦中光荣的结束了。在我们被惊醒的时候，进入的是我们自己的一生，和刘冬冬没有半点的关系了。我们接下来的体力劳动，充满了艰辛，刘冬冬却不需要费什么力了。

我把刘冬冬的生殖器割了下来，扔进许小然提过来的坛子里。因为它挺在那里,十分碍眼。接下来是左手，右手。他的左手比右手粗，他和我同桌的时候倒的确好象是一个左撇子。再锯下两条大腿，把血流到那个很旧的脸盆里。劈开了他的肚子的时候，我知道了胃的正确位置。膀胱里有尿。我不知道在哪里摸到了一小块石子，不管怎么样，刘冬冬肯定是一个结石病患者。

可惜没有碎肉机，有的话就可以方便很多。我的手累了。李烟接着剁，猪的骨头有多么坚硬，人的骨头就有多坚硬。我找了几袋盐，全部倒了进去，把手伸进坛子里胡乱搅了一会。许小然在旁边吐了，不过他还是和我一起锯掉了一只右腿。刘冬冬是一个足球爱好者，他的腿却很细。三把两下，我们就锯了下来。

这件事情本来没动手之前我还想得有点复杂，但实际上并没有用多长时间。

一个人，其实也就那么回事。

第八章

现在应该还是凌晨，李烟刚才告诉我们，他说他要走了。

地上差不多收拾的比较干净了，连椅子我们都摆好了。许小然还喷了一些空气清新剂，我想在屋子里，应该没有血腥味了。外面还有点黑，但比那个妓女走的时候要亮了不少，天空的那边已经有点泛白了。天就要亮了。

我看到李烟在收东西，我想我也应该离开这里。

我把我那个蓝色的背包从床底下拉出来，那是我上大学的时候用过的背包。它很旧了，我这些年的生活里一直有它的存在。我收了一些衣服，和唱片。有几本书放在里面，有一本是我没看过的《生命不能承受之轻》，我把它扔进了床底。那本《川菜烹饪技巧精髓》我留在了我的背包里，我还没有看完。我的菜做的很难吃，他们一直都这么说。我也这么认为。

足球袜就不带了，我永远不会再从事这项体育运动了，即使我还可以活一百岁。不过我带上了一条护膝，在冬天的时候，我的膝关节会发炎，疼痛难忍。这种病让我的冬天失去了大部分乐趣。

许小然后来也开始收东西了，他拿出一张影碟，是一张什么鸡巴叫《闪灵》的片子，他说我没有看过，他递给了我，我放进了我的包里。我先收完东西。

我站起来，就走了。

一辆出租车在我面前驶过，我叫它停了下来，钻了进去。录象厅的二楼，灯光在黑暗中，发出温馨的光。出租车走了。在火车站我下了车，走进了候车室，马上要开的是2406次列车，我跟着人群爬上去了。人不是很多，我在一个靠边的位置上坐了下来，有一个老头子坐在我的对面。他对我笑，因为我们在这里相遇，作为两个毫不相关的人。他问我到哪里去。我不知道，我不知道这辆车开到哪里。我没有回答他。我问他呢，他到哪里去。他说去Z城。于是我告诉他，我也去Z城。

后来我在火车上睡着了。过了好久，我饿醒了，买了一碗方便面。吃完之后，我又睡着了。我梦见了朱丹，我在A城下了车，朱丹在站台上向我招手，我对她笑，她也对我笑。我走了过去。还没走到的时候，有人把我拍醒了，是对面的那个老头子，他说Z城到了，小伙子。我昏昏沉沉的跟着他下了车。后来出站的时候，他就不见了。

这就是Z城，世界上最不知名的城市，我走在街上，连它是一个北方城市还是一个南方城市都不知道。一个姑娘向我走来，我拦住她，问这是什么地方。她说：这是Z城。

我在大街上走着，路边有小吃，兰州拉面什么的，我进去，吃了一点。付钱的时候，我问老板娘，这是什么地方。她的话我听不清楚，含含糊糊，一种我不明白的方言。这可能是一个南方城市。我离开椅子出去的时候，对面那个和我一起吃拉面的小伙子向我喊到：这是解放路！

我所去过的每一个城市都有解放路。或者中山路。中山公园。

我在Z城呆了一段时间之后，对Z城的一切差不多都已经了如指掌了。它是一个毫无特色的小城市，和我所去过的任何一个城市一样。到处都是公商银行，路上的行人喜欢吃雪糕，在中午的时候，太阳很大，大家都呆在家里不出门，下雨的时候街上卖伞的人贼多。我经常坐1路车到一个广场，然后坐四路车到另一个广场，公共汽车很颠簸，我自认为已经掌握了这个城市的某种节奏，让我感到习惯，同时让我感到无聊。

我去面试过几份工作，其中一次是去当一个邮递员，面试的考官主要考查了我对Z城的熟悉程度。比如他问我去建设一路怎么走，去解放二路坐什么车。我都答不上来。我只知道1路车和4路车的起点站和终点站，并且1路车的终点站就是4路车的起点站。原来我对这个城市还不熟悉。后来他问我有没有交通工具，比如一辆摩托车什么的，但我已经没兴趣了。我说我不合适这个工作。他却马上开始挽留我了，还送给我一张Z城的地图，要我回去看看，我说好，出去之后我就把这张地图扔掉了。又过了一段时间，我的钱就快没有了，我及时的发现了这一点。但已经有点晚了。我找了一份电梯管理员的工作，在一个破旧的居民区里面。那是一栋18层高的楼房，里面住了各式各样的人。那个电梯产于1980年，是德国西马克公司的产品，但我觉得是冒牌的，因为它老是出故障。我去的时候，它出现过三次大的故障，17次小的故障，死过一个人，是被吓死的，他有心脏病。从此，再也没有人敢在这里做电梯管理员了。这个职位我得到没有花什么工夫，那里的居委会工作人员问我有没有什么问题，我说当然没有。我顺利的成为了一名电梯管理员，负责电梯的升降工作。在工作之前，我接受了一个月的培训，培训的内容就是电梯里的操作，当别人要上13楼的时候，我就按13这个键，当3楼有人需要用电梯的时候，我就马上把电梯开到三楼。培训我的是一个老头子，他是这里以前的电梯管理员。由于他害怕电梯出现故障，所以我们所有的培训都没有进入电梯进行实际操作。每个星期五应该是实际操作的时间，但他总是要和我走象棋。我不喜欢走象棋，我在刚学会这套东西的时候就马上开始厌恶这玩意了。一个人为什么要走象棋，为什么要对着那些木头或者塑料做的棋子大伤脑筋呢，我永远也不会明白这样的事情。他只好和我去散步，在我面前讲Z城的方言，我什么也听不懂。他说要讲普通话，我说不要。不过在讲课的时候他还是用普通话，说的十分别扭，就像口里的牙齿掉光了一样。关于电梯的基本操作，我想告诉他我会。但我没有说。过了好长一段时间我才想起来我上大学学的就是机电专业，我还做过有关电梯维护的论文呢。我忘记了这一点。我开始一点一点的回忆我的大学生活，我把它们都忘记了，我忘记了我的过去。我怎么会到Z城的，我怎么会找到一份电梯管理员的工作，这都是一个疑问。我并不是特别清楚。

夏天快完的时候我才被批准上岗。我整天坐在电梯里，从1楼升到18楼，再从18楼降到1楼，重复循环，永远不变。但我每次都想重新再来一次。如果我到达18楼的时候，一直没有人在1楼呼应我，我就感到焦虑，感到无聊。在1楼的时候，我就更加感到不自在了，我想我像一个白痴一样坐在地面上，没有任何的理由可言。坐在半空中，比如7楼以上的地方，总比1楼要来的塌实。长期的坐在电梯里让我神情变得恍惚起来，有几次我都按错了楼层，让乘坐电梯的居民们愤愤不满。还有一次，电梯卡在了17楼，里面的两个老人都吓的脸色惨白。那个老头子，他穿着白色的衬衣，拄着拐杖，大概快80岁了。他急得用拐杖不停的敲打电梯，还大声的喊救命。过了好长时间，他的老伴都坐在电梯里哭了起来。那个老头子开始转过头来骂我了，问我为什么还不想办法。我说我没有办法。我的确没有办法。他只好继续击打电梯门，一边击打一边哇哇大叫。叫声刺耳。我叫他小一点声音。他转过头，愤怒的骂我是一个傻逼，一个猪头，骂我的命一文不值，而他不同，他是国家的栋梁，人民的公务员。我正在看一张报纸，他吼到你他妈的在看什么东西。我告诉他我看的是报纸，没什么意思的报纸。这张报纸放在电梯里面已经快两个月了，从来没有被居委会换过新的了，我坐在电梯里面没有任何事情可以坐，这张报纸已经被我看了无数遍了。电梯的四周贴着幼儿纯牛奶的宣传广告，上面的广告词和全国各大分销商的地址我都可以准确无误的背下来。电梯里面本来还有一个壁挂式的电话，以前是好的，但后来坏了。我是在一次给牛奶分销商打电话的时候发现它不幸坏掉的，但我忘了告诉居委会的工作人员。刚才那个老头子抓起电话报警，我告诉他是坏的，他干脆把电话机都扯下来了。看来他是真的很急。他活到了这个年龄，依然对生活保持着强烈的兴趣。他问我难道你不想活了吗，我说不是。他就没说什么了。我在电梯里面的生活，和一个囚犯的生活几乎没有什么两样。我每天早上7点钟就上班，晚上12点才下班，中午和下午各休息一个半小时，用于吃饭。刚开始的时候，我在里面闷的厉害，我只好给牛奶分销商打免费电话，接电话的都是姑娘们，她们声音甜美，待人热情，即使我告诉她们我只是想和她们聊聊天，她们也并不生气，只是往往找个借口迅速的把电话挂掉。我很喜欢这些温和的姑娘们，在我告诉她们是一名电梯管理员的时候，她们都笑了起来，在我看来，那并不是什么恶意的表现，只是有点奇怪罢了。遗憾的是，和这些小姐聊天，时间总是很短，当谈到她们感兴趣的问题的时候，我却总是没有什么兴趣，而我自己又找不到什么我感兴趣的话可以说，我想不到什么有趣的事情。除了给她们打电话本身。后来电话坏了，我总是一个人在电梯里面走来走去，坐在哪里都感到不舒服，但电梯很小，我走三步就可以到对面，再三步就可以回来，实在是让人感到无聊。这栋楼有几个姑娘长的很漂亮，但我没有注意过她们具体住在哪个房间，我不认为知道了又能怎么样。我总是很高兴她们来乘坐我的电梯，可以很公正的说，我之所以并不是特别讨厌这份电梯管理员的工作，很大原因可能就在于这几个姑娘们。我喜欢每天看到她们高高兴兴的下楼或者上楼。如果她们不在这里住了，我想我应该会辞掉这个工作。天气热的时候，我的性欲通常也会莫名其妙的变的强了起来。在狭小的空间里，总是会出现这样的症状。我只好对着纯牛奶宣传广告上的那个年轻妈妈打手枪，每次都把精子射到电梯角里，用脚抹干净。但电梯里的气味却因为这件事情而一天比一天奇怪起来。那些姑娘们进来的时候总会问我，这是什么气味。这真让我难以回答。有好几次我正在打手枪的时候，有人在楼下或者楼上呼应我，我总是要等自己打完了再让电梯上或者下。这让他们都非常不满。但居委会没有批评过我，我想，他们可能很难再招到一个电梯管理员来这里工作了。

现在这个电梯还卡在17楼，老头子已经没有继续说话了，她的老伴也停止了哭泣。他们看着我，我在看报纸。下午的时候居委会才找来电梯维修人员，我们被解救出去了。那个老头子和他的老伴又哭了起来，因为他们再一次的获得了生命。

在Z城的生活毫无疑问是无聊的，比在讹城的生活更加枯燥。有一天中午，我在出去买吃的时候，在钱包里翻出了一张纸条，我看到上面记着一个电话，好象就是Z城的电话。我有点奇怪，因为在Z城没有我认识的熟人。我一边吃兰州拉面一边想这个问题。后来终于想起来了，这是我哥哥上次打电话告诉我的，是我的同学杨林的电话。他竟然在Z城。于是吃完饭之后我就给杨林打了一个电话。接电话的是一个女的，我说我找杨林，她说她就是。我说你的声音变了，变的就像一个女的一样了。他问我是谁，我告诉他我是吴有有。他马上就高兴的叫了起来，叫的声音也很像一个女的。他问我在哪里，我告诉他我在Z城。他又叫了一声，让我很不习惯。不过我也很兴奋，因为在Z城有一个认识的人，我觉得并没有什么不好。他叫我马上过去见他，我说我没有时间，整天都在上班。他问我干的是什么工作，为什么这么忙，我告诉他是电梯管理员，又叫电梯升降员，负责一座电梯的升降。他说你为什么要干这个工作呢。我说不知道。后来他叫我辞掉这个工作。我答应了。于是我和他约好下午3点在Z城的中山公园门口见面。我挂掉电话就去了。

离下午三点还有很长的一段时间。

我坐在中山公园的门口等杨林，他还没有来。我对杨林没有什么印象了，他是我的高中同学。我上学的时候话总是很少，他比我更少。他几乎从来不说话。他是一个电脑爱好者，电脑爱好者都是这样的，和我不同。上学的时候他强烈的要求我跟他学习电脑，因为他觉得我是一个电脑天才，我不同意他的看法，因为我对这玩意并没有比足球更多的兴趣，所以我拒绝了他。他很替我惋惜，说我会后悔的。我现在想起来，仍然没有一点可以后悔的地方。

我在一个买冰棍的商贩那里买了一根冰棍，虽说已经到了秋天，天气还是很热。我穿着电梯管理员的工作服，在太阳下面让我热的发晕。我脱掉了上衣，留着一件汗衫穿在我的身上。我不知道该把工作服的上衣放在哪里，这个时候才想到我已经不干那份电梯管理员的工作了，于是我把它塞进了一个垃圾桶里。

我没有手表，也不知道时间，只是觉得时间过的真慢。以前在讹城的时候，时间过的总是很快，一天接着一天，一个月接一个月，我没有什么感觉就过去了。在Z城就不同了，我度日如年。我希望时间过的快些，越快越好，就像闪电一样划过，让你来不及去想什么。在Z城，我总是容易陷入想象之中，甚至无法克服。我无数次的想到了李烟和许小然，不知道他们在干什么，或者去了哪里。他们也许被抓到了吧。他们说不定都被枪毙了呢。以前对于这种不确定的事情，我从来不会去想，但现在我喜欢自己去推断。我有时候也会想起我的堂姐，她也许去做了妓女。我是从我哥哥无奈的语气中推断出来的。我想起了我的爸爸，他下落不明，他会不会在Z城。但我不喜欢他，所以他最好也不要在Z城。如果他在Z城，我在大街上遇到了他，我一定不会和他打招呼。我所能想到的，也就是那么有限的几个人，我不能想到更多，这是让我感到枯燥的原因。并且这几个人，我能想到的事情还特别少。我实在想不起他们有什么很特别的事情让我想一想的，我自己也是一样，我想不起来值得一想的事情，就像在以前，我也没有做过什么值得一做的事情，一件都没有。以前有的，我全部否定。比如在夏天的时候我觉得和李烟去游泳是一件值得去做的事情，但放到我的想象里来看，我只能想?quot;游泳"这两个字。想到朱丹的时候，我只能想到和她屈指可数的几次性生活，而且我觉得这几次性生活并不是特别成功，同时我又认为它最多也就只能是那个样子了。

但有一点我还是觉得是真实的，那就是我还是挺怀念在讹城的生活的。

第九章

我等到太阳快下山的时候，也没有见到杨林。太阳快下山了，肯定远远超过了下午三点。我有点想走掉，不过站起来的时候，我还不知道自己下一步该去干点什么。我又坐了下来，口袋里也没有香烟，在电梯里面工作的时候不能抽烟。最开始的时候，我几乎就要因此而辞掉这个工作。有时候我偷偷的把香烟塞到屁股口袋里，在电梯里没有人的时候吸上两口，但里面的烟味长久的弥漫在电梯狭小的空间里，那些居民闻到了，纷纷指责我的这种危险行为。后来我就不带香烟进去了，但我无时不刻不在接受这种煎熬，我是多么希望嘴巴里有一支香烟啊。又过了一些时间，我想香烟的时间就少了，后来我就干脆不想了，毕竟老想香烟这件事情，也实在没有什么意思。我想我可能已经把抽烟这个习惯戒掉了。

在我正盯着一只落在桃树上的小鸟的时候，有一个人从后面拍了我一下。毫无疑问，这个人就是杨林。

杨林拉着我的手，说让我久等了。我不习惯被一个男人拉着我的手，我感到别扭。但实际上我看到的杨林他已经不是一个男人了。他穿着一条蓝色的牛仔裙，长发披肩，提着女式挎包，脚上的凉鞋鞋跟大概有10厘米那么高。但他这样的打扮，我仍然可以认出他就是杨林。当然，如果是走在大街上，我是不会觉得这样一个人就是杨林的，但现在，我一眼就认出来了。除了杨林，我在这里还能等到谁呢。

我问他还好么。他有点不好意思。他一把拉着我的手，带着我朝一个方向走，说要去那边吃饭。我没有其他的什么话可以说了，只有跟着他走，而且，我也的确很饿了。

我们在一个火锅餐馆里坐了下来。这里的墙上有一块大镜子，就在我们的桌子旁边。他把包放在了桌子上，叫我点菜，自己则拿出化装盒，对着镜子把自己的脸搞一搞。我拿着菜单，他叫我不要点火锅，因为他害怕吃肉，害怕切肉，还害怕长"小痘痘"。但是火锅餐馆里只有火锅，我只好把菜单放在桌子上，看他准备吃点什么。他正在打眼影。就像我认识的每一个女人那样打着眼影。我没有看着他，我看着镜子里的他，他看镜子里的我的时候，我朝镜子里的他笑了笑。他问我是不是有些不习惯，我说没什么不习惯的。他说我们好多年没见面了，他没有和任何一个老同学见过面，而且也不想和他们见面。我说我也是的。他问我是为什么。我答不上来。他说是不是不喜欢以前班级里的同学。我想了想，觉得不是，我认为以前班上也有一两个我喜欢的，有一个女生我甚至到现在还记得她的嘴角有一颗黑色的痣，我当时觉得很好看。不过他们只是在我眼前一闪而过，我无法想起关于他们更多的东西。我没有回答杨林。我把目光从镜子里的他转移到镜子之外的他，我只能看到他的侧面。从侧面看过去，我觉得他还是蛮像一个女人，他和我同学的时候，就是那么白，现在还是和以前一样白，好象以前白的目的就是为了现在变为一个女人。有关变性手术方面的问题也曾经是我在大学的时候关心的东西之一，但我一直没有机会见到一个真正的实例，没想到在这里看到了。我觉得我本来应该表现出相当的惊讶的，结果我发现我没什么觉得惊讶的，一个男人变成了一个女人，但他们还是一个人。我仅仅觉得他还是我以前的同学杨林。

杨林一直在那里检查自己脸部的问题，让我不得不提醒他我有点饿了。他拿起菜单看了看，说这不行，全是火锅。他建议我们去吃PIZZA，我没有反对。他出去之后叫了一辆出租车，我们去了一个PIZZA店。我没有吃过这玩意，它们可能是从意大利或者俄罗斯过来的，当然这只是我的感觉，我感觉想吐。也许是杨林在我面前吃PIZZA的样子我受不了，他就像一个女人那样吃PIZZA，像一个女人那样用餐巾纸，像一个女人那样和我说话。当然也许是PIZZA的确不好吃，或者我的确不适合吃PIZZA。我吐了一地。我并没有喝酒。他把我扶了出去，我们一起坐车到他家里去了。

杨林把我扶上楼。他的房间很大，就像一个女人的居室。我忘了，他现在就是一个女人，我提醒自己注意这一点。我们坐了下来，在客厅的沙发里。他进去换上了一件睡衣，里面有一个女人和他打招呼。后来他出来的时候，告诉我这里面还住了一个人。我说是你的女朋友么。他笑了一下，我认为笑的并不自然，或许他一直就是那么笑的。他问我，难道他看上去是一个同性恋么？我不知道怎么回答才好。因为我觉得他像一个同性恋。我无法确定他是一个男的还是一个女的，这有点荒唐，我现在才发现这件事情是有点荒唐，荒唐的原因不在于他是否是一个女的，是或者不是，都不是荒唐的原因，因为一个人总需要一个性别。我不能确定他的性别，这才是一个真正荒唐的地方。

不过，我没有打算努力搞清楚这个问题。男的或者女的。我叫他给我一杯开水，我很不舒服。他给我倒了一杯开水。然后说你可能不知道，我的身体一直都有问题。我说我不知道。他有点热，于是把外衣脱了，穿着一件红色的紧身内衣，从他上体的曲线来看，他有一对女人的乳房，但很小。我想这是可以被原谅的，因为后来居上的往往是少数。他不可能和朱丹的乳房那么大，或者和我堂姐的乳房那么大。他说是的，很少人注意他身体的问题。我说有什么问题呢，好象也没有什么问题。他说你难道想到了我现在是这个样子吗。我说我没想到。我想到的杨林，肯定不是穿着裙子或者高跟鞋的杨林，更不是时时刻刻注意自己脸部问题的杨林，我想到的他也许是这样的，和我一样留着少量的胡须，穿着牛仔裤，而且裤子不是特别干净，在见到我的时候，会像一个男人那样把我的胸打上一拳，而不是拉着我的手。当然这些问题，我为什么要去想呢。在见到他之前，我什么也没想。杨林问我还记得不记得他高中的时候从来不穿很薄的衣服，我当然不记得这件事情，我怎么可能去注意这个问题呢。我都忘记了自己当时的穿着习惯。他说他从来不穿，是因为他从来就不是一个男的。我说那你是说你是个女的了。我完全可以接受这一点。我告诉他，没有一点障碍。他又笑了笑，依然很不自然。他突然问起了我的生物知识。关于染色体的问题。我回忆了好长时间才想起来这些鸟东西，我从来就不喜欢生物。我只是喜欢一些体育运动，不需要动脑筋的事情。他说女人的染色体是XX，男人的染色体是XY，而他的染色体是XXY。我不知道这是什么意思，这是不是说他身上的女人成分多一点，但也不是全部，因为一个Y的缘故，这真是一件麻烦的事情。实际上，我认为要想知道一个人性别是一件非常简单的事情，只需要搞清楚他的生殖器就够了。比如我，任何人都可以确定我是一个男人，而朱丹，则会被别人确定为是一个女人。不过我觉得自己没有理由叫杨林把裤子脱掉，让我搞清楚他究竟是男的还是女的。依据他的语气，好象他就是一个女人。

由于他是一个女人，我只好睡在客厅的沙发上，而他则进去睡了。

他进去之前还对我说过了一些话，首先他告诉我他的名字叫"杨玲"，不是"杨林"。我点了点头，并且叫了他一声"杨玲"。其次他叫我不要告诉这个屋子里另一间房间里的那个姑娘这些事情，因为知道了让她压力很大。我觉得他说的对，我能理解。而且，那个女的，我还没有见到，她一直都没有走出来。最后他叮嘱我不要告诉以前的同学，我说不会的，我没准备和以前的同学联系了，也联系不上，我连他们的电话和地址都不知道。这个时候，杨林才放心的睡觉去了。我看着他的背影，的确是一个女的。

半夜的时候杨林起来上厕所，我被冲水马桶的声音弄醒了，我想起了我高中时的公共厕所，在那里面，我经历了无数次的小便和上百次的大便，我依稀的回忆那些方便时的场景，希望在里面能找到某一次杨林和我一起上厕所的影子，但这次思考显得徒劳无益，让我浑浑噩噩的再一次的进入了梦乡。

第二天的时候我和杨林的话题不再局限于高中生活，染色体这样的问题了，我们主要是谈目前的生活。那个和他住在一起的姑娘也出来了，长的还很漂亮，也很丰满，我们相互做了自我介绍，她叫黄鹃，是杨林的朋友。她知道我是一名电梯管理员之后，就不太想和我聊了。杨林则很想知道我为什么要来Z城做一个电梯管理员，这是一个说不清楚的问题，我没有对他说。他又问我之前在干什么，我告诉他在讹城开录象厅。他竟然不知道讹城。不过也不奇怪，在许小然没有去讹城之前，我也不知道讹城。讹城和Z城，除了城市的名称之外，没有什么区别，都是小城市。我对他说起了录象厅的一些事情，他不感什么兴趣。不过聊到艺术，他还是很感兴趣，我觉得他天生就是一个热爱艺术的人，他和我读书的时候性格孤僻，从不随便和别人说话，爱看希奇古怪的书籍，这都是他热爱艺术的理由。我和他讲到我大学时候组过的一个朋克乐队，在一些烂地方演出时发生的大量的有趣的事情，他乐的哈哈大笑。我还讲到了我们在讹城准备成立"电影艺术协会"的事情，他都保持着极大的兴趣。我为他对艺术保持着浓烈的兴趣感到高兴，同时也希望他不要有那么高的兴趣，毕竟，一切艺术都是用来蒙人的。一切艺术都敌不过一根好吃的香肠。当然一根好吃的香肠，就什么也不是了，仅仅就是一根香肠，可以吃，也可以不吃。艺术就是这个样子。就像你拉出的大便一样，为艺术献身的人，肯定是一个愚蠢的人。一个明白人是不会去干这样的傻事的。就像许小然所说的那样：很傻。当然一个明白人什么也不应该干。那么一个明白人究竟应该去干什么呢？至少我目前还没有得到正确的答案。我们谈论艺术的时候，那个叫黄鹃的女的也凑了过来了，看上去她也很感兴趣，她来了之后，我们就没聊这个了，我不想继续聊这个东西了。杨林把话题转到了电脑上面，黄鹃只好又没理我们了。杨林带我到他的房间里参观他自己做的微型操作系统，里面乱七八糟的东西看得我昏昏沉沉的，我一点兴趣都没有。他告诉我他现在是一家台湾公司的系统设计总监，目前正在规划一个汽车保护装置的系统设计。他领我去他一个专门做实验的房间去看看，我说我不懂这些，但他一定要我去看，我只好跟他去看了。里面乱七八糟的玩意和外面的一样，杨林的性别改了之后兴趣还是没有什么改变。看完之后我就不知道再和他说点什么了，只好坐在客厅里面发呆。他居然说挺替我惋惜，认为我高中的时候没有跟他学电脑是一个错误。我说不是的，我大学学了电脑，我并不感兴趣。他认为我不是真正的不感兴趣，而是我没找到其中的乐趣所在。我问他有什么乐趣。他说每一次突破就是一种乐趣。我不知道他所说的突破是什么意思。他告诉我，比如他高中的时候，只能编简单的电脑程序，而他现在，却可以编一个大型的系统程序，这就是突破。我说我不喜欢这种突破。他听了很不高兴，过了好长时间才和我说话。他问我喜欢的是什么。我说没什么好喜欢的，有时候我喜欢看电影，所以我和朋友在一起开了录象厅。他说你们怎么不把录象厅开大，开成连锁的录象厅，我告诉他我们没有想过，从来没有想过。而且，我们的录象厅收入越来越糟糕，谈到这里，我发现我对开录象厅并不怎么感兴趣，我喜欢的只是看电影本身。这是我以前没有想过的问题。他希望我重新可以捡起计算机，和他一起研究计算机的操作系统，因为他觉得我是一个有计算机天赋的人。他甚至说我肯定是一个计算机天才。我否定了他的看法。我想女人是不是都喜欢随便说一些毫无说服力的话，除了好听之外没有任何意义。我有点后悔我随手扔掉了电梯管理员的工作，觉得我应该明天就去那里继续上班。

整个晚上杨林都想搞清楚我的真正想法，想知道我的理想，我的目标，我对生活的看法，以及我对爱情什么的看法。但我的答案都让他摸不找头脑。在他问到我的理想的时候，我说希望自己可以回到讹城，看到李烟和许小然这两个朋友。他觉得这不是理想，我的理想应该是去当一名电脑专家或者电影导演。他问我对生活有什么看法的时候，我说没有什么看法，他低下头，说生活也许的确是没有什么意思，但是我又马上说并不是没有意思。有的事情也很有意思。在谈到一个他认为杰出的人物的时候，我们发生了一些分歧。我觉得那个人没有什么，他的一切行为比我更没有意义，杨林则认为那个人是他的偶像，是他一生所追求的目标。我说这种追求是没有什么意义的，杨林反驳了我，但我觉得他的反驳软弱无力。后来我们就没说什么话了。我坐在那里，今天的天气很冷，不知道怎么回事，气温突然下降了。

坐了一段时间，杨林突然说要我去他的房间睡觉，既然天气这么冷。我看了看他。说可以。

我跟着他走进了他的房间，他的房间里只有一张床。我说我还是去客厅睡吧。后来我就走出去了。过了不久，杨林走了出来，神色庄严的告诉我，叫我去他的房间里去睡，今天他和黄鹃睡。于是我去了他的房间。

半夜的时候，我突然被几声"啊啊"的声音吵醒了。我睁开了眼睛，这种"啊啊"的声音更大了。我觉得这是做爱的声音。是从那边房间里传出来的。也许他们是一对同性恋。这是很正常的。我看过很多关于同性恋的黄色录象，但对于真正的同性恋，我并没有多大的兴趣。现在的同性恋很多。

过了一会儿我不知不觉又睡着了。后来我被一阵叫骂声吵醒了，我的门突然被撞开了，杨林被撞倒在了地上。黄鹃一边哭一边骂他是一个"流氓！"。我从床上坐了起来，我没有穿衣服。我问他们怎么了。黄鹃哭着叫到"他是一个男人！他强奸了我！"。我看了看杨林，他坐在地上没有说话。后来黄鹃收了衣服半夜就走了，杨林还坐在地上。我没有说话。过了一些时间，我说我要睡觉了，他只好站起来去了黄鹃的房间。

早上醒来的时候，杨林给我买了早餐。我们在一起吃早餐，没有什么话可以说的。快吃完的时候，他对我说，他其实的确是一个男的，但黄鹃骗了他最好的朋友的许多钱，他才这么做的。而且，他喜欢女人的打扮。我笑了起来，我说我还真以为你是一个女的呢。他没有笑，他一直说黄鹃是一个婊子，骚货，一个不要脸的女人，一个奸诈阴险的东西。为了惩罚她，杨林也花了不少钱才和她成为朋友呢。我被杨林严肃的神情也弄的严肃起来，我认真的听他说关于黄鹃的种种不是，并且频频点头。最后，他要我证明我和他是一对同性恋恋人，如果黄鹃报案的话。我答应了他。

中午的时候警察来了，他们看到杨林是一个女的，然后问我是怎么回事，我把杨林告诉我的说了一遍，意思是说我和杨林是恋人关系。警察有些不相信我们的话，就把我和他带走了。我呆在一间狭小的房间里，后来一个警察进来审问我，他说问题比他想象的要复杂，因为杨林不是一个女的，他们做过了性别检查。我说是的，我们是一对同性恋。警察告诉我我们国家是反对同性恋的，我说是的，但有些国家已经不反对了，比如荷兰。我还告诉他实际上同性恋并不是一件不可理喻的事情，任何人身上都有同性恋倾向，包括您。我指了指他。他说其实这个案子和你倒没有什么关系的，但我们有责任对同性恋进行教育和管理。他叫我把身份证给他看看，我说我没有。他马上就警觉起来，问我的身份证到哪里去了，我说丢失了。他开始问我是什么地方的人，为什么要来Z城，从事的是什么工作，我依次告诉了他。后来他们把我转到了另一个房间，由三名警察一起审问我。他们把居委会的工作人员也请来了，向他们询问我工作的表现，他们说很好，只是从前天开始就突然没上班了。警察问我对于这件事情怎么解释，我说不知道，杨林叫我下午去中山公园等他我就没去上班了。警察问我为什么昨天和今天也不去上班，我说我不想去了，而且我把工作服也扔了。居委会的工作人员问我把工作服扔到哪里了，我说塞进了中山公园门口的垃圾筒里，他们气的哇哇大叫，朝我发出愤怒的吼叫和质问，警察及时制止了他们这么做。我有点想笑，觉得他们看上去很滑稽。

警察觉得我是一个有问题的人，他们出去了，说我的事情还没有完。我继续被关在那个小房间里。

第十章

第二天，他们把我放了。实在有点莫名其妙。我问他们这是为什么，他们说来了一个盗窃犯，没有地方关押，先把我放了，过几天再找我调查这个案子。我说我的朋友呢，他们说这不是你需要关心的问题。于是我就出去了。

出去之后我就一直在街上漫无目的的行走。

我在一个马路的拐角处差点被一辆大卡车撞到，那个司机骂了我，我没有理他。他跟着赶过来，抓住我的衣领，要我给他道歉。我给他道了歉，这太简单了。我说对不起，他就闷闷不乐的回去了。

后来我走到了火车站，刚好看到回讹城的车要开了。我飞快的跑了过去，跳上了火车。

我在里面睡了一觉，回到了讹城。讹城一切如故，和我离开的时候一样，但天色比夏天要灰暗许多。

对于回去的路，我依然那么熟悉，想到这一点的时候，我有一些自我感动。夜晚很黑，讹城的路灯一向很昏暗。路上的行人很少，路过南湖广场的时候，广场上有一些人在那里聚会。我走过去，他们看见了我，他们好象喝了很多酒，朝我大喊大叫的，我在那里坐了一会，他们向我走了过来。他们问我为什么要坐在这里，我还没有回答，一个家伙就把啤酒瓶砸到了我的脑袋上，我感到血从我的额头上流了下来，一种很温热的感受。他们像一群乌鸦那样笑了起来。我从地上站了起来，朝大桥的方向走过去。他们又在我身后笑了起来。

我穿过大桥，远远看到录象厅二楼的灯还亮着，和以前一样。我于是加快脚步走了过去，把门打开了。然后又轻轻的把门关上。一楼的灯是熄的。我顺着墙壁摸到了电灯开关的绳索，拉开了灯。屋子里面好象结了不少蜘蛛网。我看不太清。电话还静静放在放映碟机上，它的红色在昏暗的灯光下让人感到不可琢磨。我想李烟和许小然也一定没有再回来过了。我也不知道我回来干什么。但是我回来了。如果一定要找一个理由的话，那就是我已经不知道该到哪里去了。而且也不想到哪里去。我把一楼的门反锁住了，把厚厚的灰绿色的门帘重新拉得严严实实。碟机后面有一个水龙头，我把它放开，最开始出来的水就像黄河的水一样浑浊，它生铁锈了。过了一段时间，水变清了，我把手伸到下面，接了一捧水，喝了几口，人清醒了不少。我把我头上的伤口用水擦了一下，一阵钻心的疼痛让我打了个冷战。我马上想到了猎枪。我跑上楼，直接走到床面前，匍在地上，一眼就看见了用旧衣服包裹着的猎枪，我把它们从床底下拉了出来。我拿起其中的一把，路灯的灯光从窗户外照进来，猎枪微微发光，我把它夹在掖下，就下楼了。我用口袋里的钥匙把门又打开了，没有关门，我就离开了这里。我提着猎枪走到了南湖广场。那几个家伙还在那里喝酒，我走到他们背后，他们看见了我。夜色很浓，周围没有多余的人，彼此都看得不是很清楚。刚才用啤酒瓶砸我的那个家伙似乎看出来了是我，他说，这不是刚才坐在那里的傻逼么。其他的人都笑了起来，笑声穿过黑暗，它们在我的脑海里此起彼伏，让我感到无尽的厌恶和恶心。我举起枪，一声枪响。之后马上安静下来。一个美好的夜晚，就像我童年迷路的夜晚一样。我感到有风从我耳边吹过，在寂静之中，它们就像一个秘密的朋友。那些人跑了，中枪的是里面的一个，我走了过去，在离他几米远的地方站了一会儿，然后就转身走了。

回到录象厅后我把一楼门再一次反锁住了。门帘再一次的被我拉上，比以前更加严实。从里面看过去，外面的一点点光线都透不过来。录象厅里面的光线从来就是要求这样暗，不然放映的效果就会不尽人意。

我上了二楼，把枪挂在了墙壁上。

二楼还是我们走的时候的样子，这里的灯比一楼要稍微亮一些。一些啤酒瓶子东倒西歪的置在桌子上面，有一瓶还没喝完的啤酒，里面还剩下四分之一那么多，我把鼻子凑过去闻了闻，什么气味都没有。电视上面放着几张CD，我走过去，是THE DOORS的几张专辑，我把碟仓弹出来，取出放在里面的那张CD，一张该死的朋克乐，我想起了我们走之前就是听的这张操蛋的音乐，还有刘冬冬，我们把他放进了坛子里。我走进厨房，那个坛子还在那里。

我把THE DOORS的CD放了进去，躺在沙发里，闭上了眼睛。慢慢就睡着了。

一直到下午的时候我才醒过来，全身酸痛。我感到有些饿了。我在厨房里找到一些挂面，用电炉子把面随便煮了一下，就开始吃了。我端着挂面走到了窗台前，把挂面放在上面，透过老红色的窗帘的缝隙，我可以看到外面的景色。

隔壁的那个老太婆抱着一只小猫坐在门口，看来她现在也养了一只黄色的猫。弹棉花的老头子的家从这里看不到，总的来说，这里能够看到的东西还是很有限的。傍晚的时候有一些学生从这里路过，他们没有一个在这里停下来，估计他们都已经知道这家录象厅早就没有继续营业了。一棵树的枝桠已经戳到了我们的窗户上，如果以前，我们一定会喊一个民工把它剪掉，因为这样看起来十分碍眼，而且树叶总是很肮脏无比，灰尘满面。

对面的公共汽车站在白天的时候总是有很多人在那里等车，尤其是在清晨快上班的时候。我很少在那个时候起来，我没有其他的事情可以做，在大多数时间里，我都努力让自己进入睡梦中。每天起床的时间清晨，中午，下午，傍晚，深夜，都不等。在的确无法入眠的时候，我就爬起来。有几次我都听见警车在附近拉响。还有一次，我从窗帘的缝隙里看见几个人和几个警察从门口走过，那几个人好象就是那天在南湖广场喝酒的几个家伙，他们的样子在白天看起来并不让人那么讨厌。我讨厌的是他们的笑声。他们从门口走过，但没有敲门，我不知道在干些什么。他们走到对面去的时候，好象和对面商店里的老板聊了一会儿，然后就离开了。警察都是这样工作的。相比之下，我还是比较喜欢早上我看到的一派匆匆忙忙的景象。有几次我都看见一个女的，很像朱丹，我没有喊，后来有一天她站在公共汽车站牌下面吃方便面，我才确定她是我在火车上遇到的那个看《圣经》的姑娘。这并不能让我感到惊讶，因为讹城本来就是一个小城市。她的工作似乎很忙，我对她注意了很长一段时间，发现她一周最多只休息一天，有时候甚至每天都要工作。后来我再看到她，就象看到我自己一样毫无新意了。

不过我并不想离开这里，因为我不知道自己还能到哪里去。而且，我觉得去Z城那样的地方，本身就是一个不小的错误。在那里，让我有一种空荡荡的感觉。我在讹城的空荡荡，和在Z城的空荡荡，是不同的。我已经习惯了前者。去讹城之外的任何其他地方，我想不出什么生活的花样，它们肯定只不过是对Z城生活的一个重复。也许我会成为一个邮递员，而不是一个电梯管理员，这其实没有任何实质的不同。

就是这样的，去哪里都是一样的。

我醒过来的时候，干的最多的事情仍然是看电影。和以前一样。不同的是我看的更加认真。我甚至对每一部电影还做了笔记。这里有50多部电影，大多数都在拍摄和剧本的创作过程中出现了或多或少的问题，没有一部影片让我感到绝对满意。

快到冬天的时候，我的生活过的越来越简单了。每天我吃完挂面就开始在桌子上写剧本，在树叶都落下来的时候，我已经写完3个电影剧本了。我希望在下第一场雪的时候我可以完成第四个剧本。但我的希望最后还是落空了，第一场雪来的特别早，我第四个剧本才写了一个开头，雪就下了。我冷的要命，整天躲在被窝里，那些冬天的衣服，全部都长霉了，被虫子咬的到处都是棉絮。我们的被子不是棉絮的，所以好一点点，可是它非常的薄，如果是两个人睡，就好一些。我一个人在里面冷的发抖。我再也不去想剧本的问题了。

有一天我发现挂面已经被我吃完的时候，这才是最糟糕的一件事情。我在屋子里到处找吃的，结果什么也没有发现。冬天很冷，夜晚的温度总是在零下十几度，我无法出去。即使出去，我想也一定会冻死在路上。

饿了几天之后，我更加难受了。我的胃开始剧烈的疼痛，刚喝下去的水我就吐了出来。我走到墙壁上的那面镜子之前，看到我的脸色苍白，蓝色的血管在太阳穴那里清清楚楚的凸现在我的眼前，两边的颧骨和一个得了肺结核的老人一样高高的突在外面，我想这就是我。我又走到厨房去翻一些东西，希望可以找到一点可以吃的食物。现在的动作都已经没有最开始那么利索了。我依然没有找到任何食物。我只好从厨房出去了。突然，我注意到了那个坛子。

我努力让自己的内心平静下来。然后回去重新躺到了床上。我希望自己可以睡着，然后死掉。但那个坛子让我思绪纷乱，无法自已。我爬了起来，走进了厨房，把坛子揭开，一阵奇怪的味道从里面飘了出来。我把手伸进坛子，抓了一块肉。我把电炉子打开，把肉放了进去。

那段时间我一直这样生活。我不相信灵魂，绝对不相信。人是一种到死为止的生物。我所感到困难的东西，全部都是习惯导致的。每个人都是被这些给害了。就像那个像朱丹的姑娘，她每天早上按时去上班，傍晚的时候准时下班，一年四季天天如此，这就是她的习惯。如果有一天她在马路的拐角处被车撞死了，我认为没有谁会去过分注意这件事情。

我没有再写什么剧本了，我又和最开始进来的时候一样，白天的时候看着窗户外边的一些事情，或者研究挂在墙上的双管猎枪，晚上的时候我会睡觉，能睡到什么时候就睡到什么时候，每一天我都要睡十几个小时。对于屋子里的一切，我都熟悉的不能再熟悉了。每一个地方我都用手触及过。THE BEATLES的歌我都听厌倦了。简直厌倦死了。基本上我已经不喜欢听歌了。我也不喜欢看电影了，早就不喜欢了，自从停止写第四个剧本的时候我就不喜欢看电影了。

有时候我会觉得无聊，没有办法不觉得无聊。但我想到，这就是我的生活，我的生活就是这个样子的，它和别人的生活一样，每天都在进行，而且每天的时间也和别人一样，都是24个小时，不多不少。早晨和别人一起到来，夜幕和别人一起垂下。这些都是一件无可挑剔的事情。

大概12月左右的样子（我对时间的概念已经逐渐变的模糊起来了），有一天傍晚，我听见有人在外面敲门，我没有理会。我站了起来，透过窗帘的缝隙向外看去，过了一会儿，一个熟悉的背影出现在了我的视野里，那个敲门的人是李烟。我没有喊他，他的背影慢慢的融入到了黑暗之中。

还有一次我正在睡觉的时候，电话铃声把我吵醒了。这几个月里电话响过少数的几次，但我都没有接。我从床上坐了起来，电话铃声还在响个不停。我又睡了下来。第二天白天的时候，我正在玩弄我的猎枪，电话铃声又响起来了。我从阁楼狭窄的楼梯走了下去，把电话拿了起来，是一个女的。她找吴有有。我说我就是。她是我的堂姐。她在南方过的很不好，想到我这里来，我拒绝了。她哭了。

第二天晚上，有一个人在下面敲门，我听到是我堂姐的声音。我想起上次回焉镇的时候，我把我的地址和电话都给了她。我只好下楼，把门打开，让我的堂姐快点进来。

屋子里阴深深的气氛让我的堂姐话很少，这里面当然也可能因为我昨天拒绝了她。后来她问我李烟他们为什么不在，我说他们离开讹城了。

我的堂姐拿出了一些饮料，我喝了一点。她问我怎么这么瘦了，我说是的。我看着她，不知道为什么她要到这里来。我问她怎么了。她就哭了起来。我告诉她不要发出太大的声音。她就没有做声了。我想她误解了我。我说这里发生了一些事情，她问我是什么事情，我说明天再说。她告诉我她在讹城只是来玩几天，我点了一下头。后来我找了几张碟片给她看，她为里面的东西感动的直掉眼泪。

晚上的时候，我叫她去床上睡觉，我则坐在沙发上看电影。我想等她睡醒了，就叫她来看电影，我去睡。

第二天的时候，她要和我出去走走，我说不行。她说那她一个人出去，我说不行，不能这样。我把她拉上了阁楼，告诉我出去就会被警察抓住。她差点大叫一声，我做了一个要她小声点的手势，并且对她说：你最好今天就离开这里。我的堂姐一定要留在这里，我说那你就不能出去，知道吗。只能晚上出去，我告诉她。她说好。在此之后的若干天里，她一直想知道我究竟干了些什么，我不想说，觉得说起来很麻烦。她把她的一切情况都讲给我听了，包括她的第一次恋爱，第一次作爱，怎样被我的爸爸强奸，怎样在南方做了一名妓女，她都一一讲给我听，但我没有说我的什么事情。而且，我觉得她那些事情也索然无味，我好象早就知道了一样。我的堂姐也从来不强求我，她在某种程度上已经开始把我当作一个病人来看待了。她叫我和她一起逃走，我没有作任何表示。她从南方带过来的一些特产吃完了之后，我们就没有别的东西可以吃了，除了坛子里的东西，我还没有告诉她这一点。她要出去买东西，我答应了，她晚上出去，第二天晚上再回来，每次都买大量的食物。我的气色都开始好转了。

我和我的堂姐在屋子里的生活，跟我一个人在的时候，几乎没有什么两样。我很多次叫她离开我这里，但她怎么也不走。有时候还哭了起来。我从此再也没有说什么了。

有一天，我对我的堂姐说，我们可以睡在一张床上，因为我们都在沙发上睡感冒了。我的堂姐怎么也不答应。她觉得这样不好，因为她是我的堂姐。我说这没什么不好的，因为暖和。有什么比暖和还重要吗。但我的堂姐还是没有答应的意思，我就不勉强了。第二天的时候，我的感冒更加严重了。当然咯，我对我的感冒是否更加严重并不是那么在意。

我只是觉得，我本来可以更加暖和一点的。

第十一章

不管天气多冷，我总是和堂姐分开睡在沙发或者床上。她后来也感冒了。她出去买了一些感冒药，但是她要给我服用的时候，我拒绝了她。那天她在吃饭的时候，我走了过去，对她说我们应该睡在一起。她说不行，因为我们是有血缘关系的。我简直都没有力气和她去辩解这些问题了。我叫她可以把我当作她的一个客人，和客人睡觉，难道是一件有问题的事情么。我还对她说我们可以结婚，我们为什么不可以结婚。她说当然不行，近亲当然不能结婚。我说那是婚姻法规定的玩意，可是两个住在这里的人，和婚姻法有什么关系呢。我的堂姐没有理我了，我想有些问题她在内心还没有寻找到解决的办法，和大街上的那些行人一样，都有自己感到困惑的问题。

晚上，我的堂姐在看碟片的时候睡着了。我叫了叫她，她没有醒。于是我就去了床上睡觉。半夜的时候，我被她弄醒了，她侧着身子睡在我的旁边，乳房轻轻的碰在我的肩膀上，一只腿挨着我的右腿。我把手伸过去抱住了她的腰，一阵温暖一直涌到我的胸口。我的堂姐也醒了，她也伸出手把我抱住了。后来她吻了我，用两条腿夹住了我的右腿。我抚摩了她的乳房，然后也吻了她。我告诉她我想性交。这样的话可能她听起来有点不合时宜，不过我觉得有必要告诉她。她并没有说"不"。

剩下的几天里，我和堂姐的话并不是很多。内容差不多都集中在性的问题上。我希望我的堂姐可以看到性的实质。还有我们的自由。我们所存在的一小部分自由。我是因为一种自由而居住在这个小房间里的，我告诉我的堂姐，因为一旦我出去了，我就不是自由的。当然咯，我在这里面的绝对自由也是有限制的。首先它就是被一种不自由所限制着。但是，我们所能把握的一部分自由，我在这里面都是可以彻底把握的。比如关于性的问题，在这里就是我们两个人之间的事情，和其他人都没有任何的关系。和焉镇也没有任何的关系。我们相互愉悦，获得解脱，这没什么让我们自己内疚的。我的堂姐主要担心的问题竟然也并不是在这里，她担心的是焉镇的亲戚们的看法。我告诉她我和焉镇是没有关系的，焉镇突然在这个世界上消失掉了，我现在仍然会坐在这里，连一个姿势都不会改变。还有我和我的爸爸，也是没有关系的，他死了，我喜欢听的歌肯定还是张楚的，我喜欢看的电影肯定还是《猜火车》，上午我还是会在11点起床。和其他的人，全部都是一样的。我的堂姐问我和她有没有关系，我说当然没有。

晚上的时候，堂姐出去买东西，要明天晚上才回来。她每次都在外面旅店里睡上一觉，第二天白天出去买一些需要的东西，晚上再拿过来。这真是一件麻烦的事情。我叫她离开，但她不走。她不知道我在想些什么，她说。我说我什么也没有想。但是我的身体会告诉我该去怎么做。这是由身体决定的。今天她出去的时候突然对我说要我和她离开这里，她的语气充满了某种诚恳。我说为什么。她要我去一个很远的地方，和她结婚。我说我不想动，而且，那是多无聊的一件事情。她问我是不是不想和她结婚，我说我没有想过。这件事情完全在于你。过了好长一段时间我又说了一句话：不过，我是希望你幸福的。后来她就出去了。

第二天晚上很晚了，我的堂姐还没有回来。我把门给她打开了，自己就上床睡觉去了。半夜醒来去上厕所的时候，我把鞋子穿反了，让我恶心了好长时间。

我睡到中午的时候才醒。堂姐还没有回来。我有点饿了，于是去厨房的坛子里摸了一块肉，用电炉子煮了一下。很多天没吃了，味道和以前有点不一样，只不过都可以让肚子变得饱一点。我站在窗台边，我想，如果李烟和许小然下一次来到这里，我一定在这里叫他们一声。或者，给他们一枪。我又看见那个像朱丹的姑娘了，她还是那么像朱丹。她的衣服已经换成了冬天穿的衣服，一件白色的羽绒服，远远的看上去还挺干净。看来她还在那个鬼公司整天上班，离开的时候神色匆匆，很难让我觉得她是一个基督徒。有两只小鸟，它们站在不同的电线上，各行其是。让我想起来了一首诗"在我看来，它们是一对不常见的鸟"。这是我的一个朋友的诗歌。我看到这两只鸟，就好像看到我的朋友也蹲在细细的电线上一样，可以是离我近的那只，也可以是离我远的那只，都让我觉得是的。

晚上的时候，我在看《低俗小说》，我很喜欢这部电影，喜欢里面的个别镜头。让我觉得"就是这样的"，我经常说这句话。快看完的时候，我听到有人进来了，后来他上了阁楼的楼梯，并且伴随着一声咳嗽，一种很熟悉的咳嗽，是一个男人。我从墙壁上拿起猎枪，对准了门帘，他掀开门帘的时候，我抠动了扳机。之后我才看清楚，他是我的爸爸。他捂着胸口，告诉我，他是来找我堂姐的。我说，她还没有回来。他就倒下了。我想说，这完全是我对《低俗小说》中某个我喜欢的镜头的模仿。

我坐在那里看完电影就睡觉了。我的爸爸躺在那里，我没有收拾，也没准备收拾，因为不知道该怎么收拾。我不想下去关门，我的爸爸横在那里，跨过去真是一件麻烦事。况且，我的堂姐还没有回来。我的爸爸这么远来找我的堂姐，他怎么知道我的堂姐在我这里。我躺下来，这些问题很快就让我入睡了。很多天里，我的爸爸就那么躺在那里，我也没有去扳动他，我从来没有下楼过。我有时候会坐在沙发上看着我的爸爸，觉得他是一个可耻的人，他为了知道堂姐在哪里，一定下了很大的工夫。当然我也不是特别讨厌他，他至少是一个敢于面对自身需要的人，不像我的舅舅，他为自己三个儿子操劳一生，现在不知道是不是快要累死了，还有我的哥哥，为了生一个孩子，坚持不抽烟，也不喝酒，即使他以前是一杆老烟枪。我哥哥的老婆，我的嫂子，忍受她丈夫的漫骂，现在可能挺着一个大肚子，有时候还感到幸福。她能生出来的东西，也只不过是一个人。我的妈妈呢，她就完全不知道为什么而活着了，她那天放跑了我的爸爸，她爱他？朱丹去了A城，是因为一个工作在那里等着她，那里有一千万份帐单需要她用一生的时间去核对。那个我老是看到像朱丹的姑娘，她从来都不休息，公共汽车是她的一辈子的朋友，她的衣服都很少洗。还有我的堂姐，她离开了这里，这倒并不是一件不好的事情，如果她想离开的话。但愿她能在火车上找到一个空位。杨林，一个内心复杂的人，我不知道他在想什么，也许黄鹃的确是一个坏人，但杨林肯定也不是一个好人，这些好好坏坏的问题，当然不需要我去想，每个警察成天都在想这些没有标准的事情。他们为这些事情鞠躬尽瘁，死而后已。那么我和李烟，还有许小然呢？我们也不对。我躺在床上对自己说。

连续很多天我都起来得很早，精神竟然都很好。但我无事可做，我只好那么坐在沙发上，没有人会来打扰我。我从床底下掏出了那本《生命不能承受之轻》，翻了几页，寡然无味，就把它扔回了床底。我把我写的三个剧本看了很多遍，越看越失望，我感到有些不可思议，因为在写它们的时候，我觉得它们就是我觉得最好的，但我现在甚至都开始讨厌它们了。什么东西才是永恒的，对于人来说。我看着它们，只有当它们作为一些孤立的汉字，三叠干干净净的纸张的时候，我才没有讨厌的感觉。不过后来，我再也没有去注意它们了。

有一天晚上，我听到了一些鞭炮声，后来越来越多，这就是新年吧。我站在窗台边，对面的商店贴了对联，远远望去，横批是"吉星高照"。另外几个商店的分别是"欢度佳节"，"社会主义好"以及"钱途无量"。我想这肯定是有意这么写的。那天没有下雪。我走进厨房，准备煮点肉吃，我发现坛子里的东西好象不多了。我没有仔细看，就把盖子盖上去了。晚上吃东西的时候，一阵又一阵的鞭炮声响了起来，我觉得它们就是为我而响的，我打开碟机，一边看电影一边吃饭。有时候也不看。只是让它们这么开着。过了一会儿，电话铃响了，我想可能是我的堂姐打给我的，我跨过我爸爸的身体，下了阁楼，把电话拿了起来。是朱丹，她说刚到家，公司昨天才放假，她马上过来看我。我还没有说话，她就挂了电话。我坐在屋子里面等她。响过了七八阵鞭炮声后，我听到了她进来的脚步声，后来走到了楼梯上，我就听的更加清楚了。一步一个节奏，简洁有力，和新年的鞭炮一样。她把门帘掀开，说"过年好！"。然后她就看到了我的爸爸就在她的脚下。她吓的话都说不出来。我说他是我打死的。她声音有点发抖，问我这是谁，我说是我的爸爸。她从他的身上跨了过来，在离我有点远的地方坐了下来。我问她还好么，她说还好。她问李烟和许小然呢，我说不知道，他们离开这里了。坐了一会，我在看电影，我告诉她关于片子的一些东西，是谁导演的，我问她喜欢不喜欢这个导演，她说她不看了，说完她就说要走了。我没有站起来，也没有说什么。她就没有动了。后来她又说了一句"我要走了。"我笑着对她说好。然后她就走了。

我换了一张影碟。看了一会，我听到电话铃又响了。我没有下去接。它一直响个不停，好象一定要我去接才会停止下来。我只好下去了，又是朱丹打来的。她叫我赶快离开这里，因为她报警了。她声音急促，气喘吁吁，还哭了，说她本来不想报警的，但很怕，所以就报警了。她叫我快点逃，如果没有钱的话，她在火车站等我，给我送钱过去。我说不要紧的。她又哭了起来了。我把电话挂了。

我上了楼，坐在了刚才的沙发上。电影还没有完，就快完了。

过了一会儿，我听见警察来了，我举起手中的猎枪，门帘被掀开了，我开了一枪。警察A，也就是最先进来的那个警察，他倒下了，压在我父亲的身上。后面还有一个警察，B。但我没有开第二枪。我把枪放下了。

每个人都有自己的一生，警察A的一生，就是这样的。

警察B和他却有所不同，但他又能怎么样。他只不过对着我开了一枪。那一枪，迟缓，软弱，让我的身体朝一个无底的深渊陷了进去。之后是一丝白光从我脑海之中闪过，但马上就消失了。这算作最后的一点记忆。


50块钱

吴又小说《50块钱》

在我有50块钱(或者更多)的时候，我总是特别特别兴奋，甚至因此而把自己的裤子系的更高，让我看起来，好象又重新长高了一大截。

事情是这样的，今天，我去买肉的时候，在地上看到了50块钱，很显然，是有人不小心丢掉的。可能是在买肉的时候丢掉了，也可能是在买白菜的时候丢掉了，但这50块钱，和卖肉的，或者卖白菜的，肯定是没有任何关系的。我很高兴自己看到了这50块钱，我相信在这个世界上，很少有人像我这样急切的需要这笔钱。是新版的人民币，毛主席排在第一，他安静的躺在马路上，一些泥巴弄脏了他的脸，他在对我微笑。我也笑了一下。然后我把自行车放在一边，准备过去捡起来。突然，有一只手进入了我的视线，一只粗糙的手，我抬起头，是一个糟老头子，十分邋遢，好象100天没洗过澡一样。这不是那个整天露宿在天桥下面的那个流浪老头吗?他拿着那50块钱，对着我只笑，笑的我都不知道怎么办才好。我想，我其实和他一样需要那50块钱。

那个卖肉的，也笑了起来，他笑的声音更大，是我经常听到的那种笑声，和流浪老头子的笑声当然是不一样的。他对拿着钱的老头子喊到：别高兴了，那是一张假币！今天早晨我不小心收到的。

那个老头子脸色马上就变了，和死人一样，他扔掉了假币，走了。他总是走来走去，因为他是一个疯子，虽说他也认识钱。我想他是回天桥下面去了。我看着他，也笑了起来，觉得他真有趣。

后来我买了肉，卖肉的还多找了我2块钱，我心里高兴的不得了。我一点也不感到内疚，因为这只是一个意外，是这个世界的一部分，你不是总能碰到的。

我回到家里，把肉放在桌子上，因为多找2元钱，我想重新清一下我口袋里还有多少钱。结果，我发现少了50。

再次回到菜场的时候，菜场更加吵了，那个卖肉的，声音嘹亮，穿过整个闹市。我对他说，那50块钱怎么没在路上了？那个卖肉的说，什么50，我不知道，好象一个邋遢老头子捡走了。我赶紧跑到天桥下面，看到那个老头子，他在那里睡觉。我问他是不是把那张50又捡走了。他笑的很夸张，大声对我说：我看你是个傻子，那50是假的！

我不知道该和他说什么，只好在天桥下面坐了一会儿。


对一项人类活动的记录

吴又小说

《对一项人类活动的记录》

现在的情况已经是这样了，一个大胖子，他在大海里游泳，游了71小时23分钟34秒，然后得到了人们普遍的赞扬。500年前肯定不是这样的，那时候所有的人都只想着去坐木船。

那天他在水里的时候，有两只海鸥一直在他头顶的半空中盘旋，它们可能是感到奇怪。海鸥们当然不知道这个人就要打破极尼斯世界纪录了。后来，海对岸的人一共来了10000多人，呼天喊地的，一片混乱。

海鸥在这个时候莫名其妙的飞走了。

离上岸还有很远的时候，大家好不容易看到了他的头，像一个小黑点，漂在水面。

人们都在尽情欢呼。他的母亲在哭，因为自己的儿子一生的大部分时间都泡在水里，完全就是为了这一刻。他的妻子也在哭，她告诉大家，她嫁给这样一个人很值得，因为他沉稳，而横渡海峡这样的事情，正好需要一个沉稳的性格。

记者们的镁光灯在这两个女人面前闪个不停。

又过了四个小时，这群人终于看到他从大海里爬了起来。前天他在对岸，今天他到了这边。对于一条鱼，也许这很简单，但对于一个人，这很不容易。实际上，全世界只有他一个。有几十个话筒递到了他的面前，问他的感受。

随着一阵更大的呼天喊地的叫声，几个保镖把他带走了。记者们在后面追，大约有几百个记者。

这个人除了坚持游过各种海峡之外，还曾在1992年的一次吃辣椒比赛中获过奖，他一口气吃掉了800个贵州产的朝天椒，并且得到了400美圆的奖金。


火车

吴又小说 《火车》

一列火车，在旷野的铁轨上。我就在这列火车上。

我的旁边是两个男人，对面是三个男人，我也是男人，六个男人，是不是有些无聊，而且互不认识。虽说我的报纸看完之后，另一个找我拿过去了，我们还是互不相识。我的报纸看完之后，就没有任何事情可以做了，我看着最外面的那个男人，觉得他挺傻。我和他一句话也没有说过，在此之前，我也没有注意过他。但是我还是要说，他看上去很傻。我有这个权利。结果，过了一会儿，他对我说话了。

"你是56号座位吧？"

"是的。"我忘了我是几号，但我想他说的没错。

"那我们需要换一下，我是58号，你不应该坐在窗户边。"他把他的票给我看。

"不行。"我没有理他。

过了很长的时间，他也没有说话，我也没有说话，再后来，我就睡着了。

"操你妈，你起来！"一声气势汹汹的呵斥把我弄醒了，是三个家伙，他们带着58号乘客站在我的面前。

我揉了揉眼睛，抬头看着他们。他们把我拉了起来，58号乘客坐到了我的位置上，他们把我按到了58号乘客以前坐的位置上，然后对我说：

"你他妈的给我放老实点！"

我看着他们，我笑了起来。

一个瘦小的家伙揪起我的衣领，给了我一个耳光，我没笑了。

他把手松开之后，我又笑了。

后来他们三个人看了我几眼，另外两个人没说什么，最后他们一起走了。

他们走了之后，我又躺在那里睡着了。还做了一个很短的梦，梦见铁轨突然没有了，火车脱轨之后撞在了一座山脚下，我作为其中的一名乘客，理所当然的是和很多人一起死掉了。

我醒的时候想起了我的手枪。前天去保定的时候，有人问我要不要手枪，是仿真的。我把我的手枪拿了出来，对他说：是不是按照这把仿真的。那家伙吓跑了。实际上，我的手枪也是仿真的，就是在那里买到的。

我有一种想法逐渐在脑海里形成，于是我和57号换了一个位置，因为57号看过我的报纸的缘故，他没有拒绝我。我想即使他不看我的报纸，可能也不会拒绝我，坐在两个陌生人的中间是最不舒服的，我和他换他求之不得。他去撒尿也会马上方便很多，据我观察，他是一个尿频患者。

我坐在58号旁边之后，他醒了，因为这些轻微的动静。我对58号笑了一下，他非常警觉的看着我。我扭过了头，没理他了。

再过了一会儿，58号的眼睛惊恐的望着我，原因是我把枪抵在了他的腰间。我摇了摇头，示意他不要说话，更不要大喊大叫。

火车一直在向前开，这里是平原，空旷无边。我一直用枪抵着58号乘客，别人都不知道，也没注意。只有我和58号乘客两个人知道这件事情。

火车到达乌鲁木齐的时候，我已经把枪抵在他身上一天一夜了。在这段时间里，他一直不动，坐的笔直，就像一个小学生那样。我有时候换一下姿势，也很少动，我总是保持手枪的枪头固定在他的腰部。

有一些乘客需要下车，他就是其中的一个，我看到那三个家伙先下去了，叫他快点。他点了点头。我要他站起来，我也决定在这里下车，我很饿，在火车里闷的要死，这么坐了一天一夜，我想出去，去乌鲁木齐，吃两只羊腿。

我用枪很隐蔽的抵着他，和他一起下车。那三个人在外面等他。他们看到我也下来之后，就朝我走了过来，火车开走了。

我们沿着铁轨前进，我和58号乘客一前一后走着，那三个人和我们保持一定的距离。他们已经知道我用枪抵着58号了。

我们走了好长好长的时间，大家都不说一句话，但是一直走，谁也不肯停下来。我想关键是我没停下来，我们又走了一整天。太阳快下山的时候，我们走到了一个到处是铁轨的荒凉之地，离市区可能有几十里地了，我快饿晕了，双腿有点疲。我停了下来，58号也停了下来，那三个人也停了下来。我看着那三个人，他们和我大概有40米的距离。我们的前面是一座荒山，除了看到一个黑乎乎的隧道之外，我对它的印象一片模糊。

我用力的 顶了顶手枪，58号乘客马上吓的哭了起来，求我饶了他。我笑了一下，他更加哭的发抖。我把扳机抠动了，一股水射了出来，打湿了他的衣服。我把手枪扔在地上，一边尖叫一边朝那个隧道跑了过去，我听到了一列火车穿过隧道的声音。


中彩票之后的生活

吴又小说

《中彩票之后的生活》

中彩票之后，当然应该过奢侈的生活，否则，中彩票的意义又在哪里呢。

张先生和张太太，以前大家都不叫张太太，叫小马，因为她姓马。但是中了彩票之后就不一样了，大家叫她张太太，好象她改姓了似的。论事实，彩票是小马中的，该改姓的应该是张先生，应该叫他马公公什么的。不过，中了彩票之后，这些问题简直不置一提，而且，小马对于别人叫她张太太十分满意。有一天我走过去，喊她"小马"，她没有理我。

中彩票那天晚上，他们两个人兴奋的在床上做了8次爱，在此之前，张先生本来已经是一个"单向阳痿患者"，也就是说他对张太太已经阳痿了，但对其他女人还保持着强烈的冲动。那天就不一样了，他突然发现自己做的是一个百万富翁，所以特别来劲。尤其想到自己也将成为百万富翁的时候，他更加生气蓬勃了，在张太太身上成了一个"不倒金刚"。

做完八次之后，他们还是睡不着，于是开始讨论该拿这笔钱怎么办。张先生说要去A城看房子，然后举家搬到A城。张太太马上就同意了。看来张太太只负责中彩票，对于怎么花掉奖金自己却没有主意。

张先生得到张太太的同意之后马上睡了一个好觉，并且做了一个好梦。他打算在C城买下房子，然后消失掉。他根本就没准备去A城，A城离这里太近。他的梦其实也就是他心里所想的，他还想着要带着工厂的会计一起投奔未来的C城别墅呢。

第二天醒来的时候，他发现张太太已经消失了。也就是说，至少整个第二段都是我随便说给你们听的，但后面我讲的的确是件真事。