金海曙的诗

[他们网刊第一号 • 诗]

金海曙诗三首

干一干

下了一场小雨，天还没亮
你想要离开，放开我
你要在这个晚上尽情地狂欢
要把石头变成水
要跑动，既飞行又下降
你要干一干从没干过的事
看一看从没看过的夜晚
你从来没有呼吸过
这样潮湿的空气
你没有触摸过这样的地
坚硬，冰冷，贴着皮肉
一场小雨刚刚下过
你浑身湿透
但你还是要干一干
让自己做一朵奔放的花
满世界跑动起来
你说不出这是什么意思
你也说不出你站在
一扇什么样的门前
如果打开它，快乐就将满出来
比一杯水还要满，还要危险
你决心要
做最后的那一个人
无论它是什么
你要吃掉
所有伸手可及的东西
你一把就抓住了事物的核心

2001．12

向日葵

笔直伸向太阳，那团危险的火
一直向上
一直到火的表面
直到你成为一个固执的人
狭隘，坚定，永不妥协
一直到地面塌陷
成为灰烬
一直到牙齿掉光
直到地下所有的水都涌向
你枯萎了的花瓣，那两片
狂欢过后的嘴唇
然后消失
在以往的岁月中
你藏在一颗光滑的种子里
你会让所有的人
都对你充满了简陋的误解

2001．12

突然想起你

突然想起你
你就成了一枚钉子
而且固定住了
这个空洞的房间
我坐在其中想你
却不能
把你当做一枚钉子拔出来
这是一个空洞的夜晚
这是寂寞的一天
当我尝试着
把手插进今晚的空洞里
五根手指
就变成了五个你
每一个却又彼此不同
那么，关于你
关于突然和想念
我还能够说出些什么？
今晚的我
只能是在一枚钉子上度过
睡眠，做梦
--既坐在空洞的上面
又坐在空洞的里面

2002．4

<返回>


网刊一号诗

[他们网刊第一号 • 诗]

杜马兰诗十三首

我紧抱永恒的睡眠

迎着太阳 我迎着太阳睡着
那些天边的大风在上空 刮着

看不见花开 可我梦见了花
那些花儿 是我与梦之间的距离

让我睡吧 天就这么向晚了
我们无谓的声音 被寂静打断

打断 不停的打断
夜里继续日出 树叶每天飘零

我紧抱永恒的睡眠
寂静的花 太阳和风 已有千年

四周黑暗一片 我迎着太阳笑着

中山音乐堂

阔步走进了剧场 我们手舞足蹈
我们一动不动地疯狂

中山音乐堂里 灯光闪烁在戏剧中
佩剑的王子放声咏叹

多么芳香的时刻 我们如此虚假
世界嗅闻着可疑的壮丽

我们寂静地号哭 就象是鼓
在轰鸣中却强忍颤粟

这是你的角色 同志 灯光正在变亮
我们必须手舞足蹈地返场

我们佩着剑 阔步走进了沉重的墙

存在之舞

在失眠中 我的情感仍然有效
就象风雨在号叫 而我安然在床

黑暗中我谛听着那些光亮
反复试探着 在空中舞动这些手指

可我的情感仍然有效

无数人 在夜里喧哗
有罪的事业 永远继续

他们不属于我 不属于任何知觉

不属于轻佻的意识形态

我终将停止对人的模仿

马路上传来歌声 那些繁忙的人类
在噪杂中 一闪就不见了

他们成千上万 成千上万地消失
他们的灵魂挂满树枝

这些人在死亡中相遇 他们向我凝视
我说 我们可怕的近似着

唉 让悠久的神灵来教化我吧
我终将停止对人的模仿

就象路边奔驰的车辆 它们笑着
唱着 闹着 但全都一样

可我终将停止对它们的模仿

依 赖

在疼痛中 我挤上停下来的列车

那些不同的车停在同样的下午
而不同的生灵正千姿百态

它们在使用着我的时间 这是真的

几十米外的柳树 更远的蔬菜
平凡的生物彼此陌生 我感到需要依赖

就象我年迈的双亲需要享用我的依赖

童年的叫喊

那些反复诞生的人们 那些村庄
那些孩子们一生都在思想

谁与孩子们同在 或同在不同的方向
谁在晚上擦亮火柴

我们围坐在炕上 看着烛光
光影中的畏惧正隐秘的长大

近处 传来沉闷的狗吠 谁在跑
谁愿意谛听我们的畏惧啊

停下来吧 我们在童年里默默地乞求

背靠朝霞 面带忧郁

我数着那些遥远的幻觉 就在南方
那人背靠朝霞 面带忧郁

门外飘入潮湿的细雨 黑夜慢慢的结束
黎明到了

而我领悟着空间之大 领悟穿越
穿越着人们的熙来攘往

让空间归于空旷 让我离去吧
穿过这宽阔的街 我将离南方更近

北京的四周 传来惊慌的汽笛
我 我向对面走去

今夜我如此贫穷

经过漫长的白昼 和树林的密集
我退缩于疲倦 向夜空看着

没有一只鸟儿飞过 但我幻听到它的回声
没有人 没有人和我争夺美丽的空气

今夜我如此贫穷 远方燃烧着渔火
而我爱恋着千百个天空下最冷的小星

我如此贫穷 居住却如此广大
我但愿海洋里 也有梦和广阔

但不要有和我一样的人鱼

我常常在炉火中领悟沉默

我常常在炉火中领悟沉默 火很热
我的脸被光映照 这一切默默无声

那些新伐的树木 切割成柴
在高温下燃成灰烬 燃成灰烬

用树枝拔弄 我拔弄木柴之命运
我看见有零星的火苗陡然升腾

这一切静默无声 仿佛从未有过光明
从未有过燃烧 有过木柴的吱吱之声

于是我倒下了 倒下 我倒在灰烬旁沉默了
愤怒的空气中 传送着火苗幼小的回声

穿风衣来访的友人

友人来访 他穿一件风衣
在开门之前 我正耐心地等待天黑

见面 眼前闪过校园里的噪音
有一霎间我迟钝了 象演员失去表情

我们谈了很久 但电视开了更久
在细密的画面中 我们谈到深夜

他的风衣整洁地挂着 音乐响着
我们的对话却逐渐淡出 停在空中

我们笑着说 还能见面多好啊

大 地

打开那些盒子 打开套叠的容器
我双手摸索着无边的心事

我知道盒内什么都没有
但虚空却谛听了我的寂寞

摸索 摸索啊 寂寞使房间惊恐
我的眼光滑向看不见的伤悲

我眼望大地 它装载着亿万沉寂

麻雀的笑声

南京的麻雀在鸣叫 这是我仅有的鸟儿
山坡上满是寂寥的雾气

我想起童年的露水 想起艰难的麦地
女孩在桃树旁贪婪的呼吸

缓步向麻雀走去 雾气消散
南京悠久的故事在前方盘旋

盘旋 有人要伸手抓住那些鸣叫
深沉的林中发出一阵哽咽

不 我说 不要让麻雀也失去笑声

双 城 记

当我奔向北京 奔向分裂的繁华
门前的江水却沉默不语

我对着中山路一阵迟疑 落叶很多
可没有一片 能悠久地活到来年

没有人 没有相爱 北京灯光耀眼
昆虫们在夜空中沉痛地诀别

从中关村到苹果园 路很多很长
可南京面带忧伤 站在更远的江面上


网刊一号诗

[他们网刊第一号 • 诗]

于小韦诗四首

虫子

草丛中的那只虫子
不断向前
它爬着
像一只虫子那样

南方来客

常常在晚上
叫到火车拉响气笛
这声音可以震撼一个城市
深水中的鱼也该听见
何况我的朋友

这声音有时也
发生在白天，我就是
在一个白的发亮的地方
听到这声音
准确的说是在
一个朋友的房门外面
响声的同时，我对着他紧闭的
大门大叫一声
金海曙
他妈的
被惊醒的反儿是我自己――
一个喜欢在下午睡觉，还想着
用气笛声吵醒朋友的
南方来客

下午的羊

有一个人在草地上放羊
或许第二个人也要去放羊

很大的起伏着的草地
有河水从中间流过
云彩也正在它们头上
这个下午，我
正在一座城市喧闹街道上
或许我是靠在一根电线杆上
抽着香烟

实际上只有一个人在放羊
另一个人只是
我的想象

云上的日子

我的这首诗和
一部电影同名
开始我是在飞机上
接着我走在一个城市的街道上
就在我走出画面的同时
首先出现的是女主角
随后男主角开着车进入
这是在一个小镇上
故事很简单
画面也干净
我是说这个故事的人
虽然我有时也在故事之中
但这首诗不是我写的
我的名字叫
安东尼奥尼


网刊一号诗

[他们网刊第一号 • 诗]

翟永明诗四首

传奇

传奇中的人身负绝技
他拼命往前走
闪客们也纷纷让道
我愿他们的剑
纷纷无力和断裂
这表明：无需动手
角色和身份坐在一起
这意味着
我的世界异常敏感
它既然被虚拟
就自有道理不恢复原状

过去 现在和将来
对我而言无甚区别
充其量在无限中升级……
升级……

传奇中的人有许多面孔
无人见过其中之一
也就是说 传奇是
一种命运 而不是游戏

传奇中的人走过死城死巷
他先于他的死亡到达此地
战争 战术和战略
都来到这里 给传奇喂招

谁也不能割断那根热线
它腾起的旋风
让网上的人 数丈之外
也身如陀螺
身负绝技的人注定
胜利而且忧伤
挂在网上的人 手指也能
触到这第一时间的沮丧

在我写传奇的时候
室外 电光火石的一瞬间
（事实上，那只是闪电）
我的笔下不断地跳出些
脏字眼 瘦字眼
破烂和 污黑字眼
它们跳起来又落下去
象一场癞蛤蟆雨
不象蜘蛛雨
从天而降 打在我的稿纸上
打在行人的脸 诗人的脸
情人的脸上
它们砸下来 象下了一场肮脏的雨
飘起来 又象
下了一场风花细雪
不管是美还是丑 它们都仍然下个不住
下满了游泳池

那些个肮脏下流的念头
不能原谅的念头
痛苦的念头
梗在喉头的念头
为此想去杀人放火的念头
纷纷落下地来问：
为什么不容易？

它们全部落满我体内的游泳池
堆积成石头
我得取走所有的东西
才能把我的爱
重新放进我的身体

但是 终有一刻
我们将被传奇吃掉
成为虚拟的一个薄片
在我周围 什么也没有
闪客 网客和看客
都退得远远的
插销和现实之间
你得选择一个
无论哪一个 它都会
被烧成灰烬
它破空而去……
而有人坐在桌前
按动鼠标 世界在他食指中

这或许就是我们梦想成为的传奇
但传奇绝不梦想成为我们

2002．5．15

新天鹅湖

舞台上，又搭好了云梯
男人们背着牛奶罐列队前行
这是他们惯有的战争场面

另一面，天鹅们也搭好了树巢
他们的四肢软软地搭下
这是他们喜爱的温柔场面

男人喜欢到处藏着枪
从腋下到底下 在全世界晃荡
男人也喜欢穿各类防弹背心
从胸前到档前
把他们的幻想压扁了

年轻的男人就要起飞了
他们的八块肌肉 惹火得
象八片嘴唇
他们的黑色头皮与
长绒短裤帅呆了

年轻的男人只穿着羽毛
只骑在月亮的背上
只把身体递给
长翅膀的另一个家伙

八块肌肉的男人
皮肤渗出汗味 烟味和臭味
天知道为什么 他们
不是为我们准备

2001.5．19

马克白夫人
--致田蔓莎

书上的和台上的
马克白夫人
是不同的

书上的马克白夫人
生命短促
虽然羞怯 却想站在万人肩上
统治一个破烂的世界
她为此命丧黄泉

台上的马克白夫人
光彩斐然 她身穿紫衣亮相
一双炫目 要吞掉这个台下世界
我们全都悚然了
但我们全都想 不管不顾
跟着她收回的眼光
被吸进她的脑海

设想我们蹲在她的幕布后
就能从她的眼中望下去
是怎样的一个真实世界？

我们必然看到成功的男人和
成功的女人 左边和右边
他们坐满了剧院
我们也能看到他们的坐椅
破旧一如过去
这说明川剧现已式微
他们的职业装熨烫得很硬
无皱折 一如他们的外表
马克白夫人呵 你总得说点什么
鼓声点点 她在问
谁在敲门？

这时候，另有一个年轻女人
在前排 她低头写下第一句剧评：
"马克白夫人是别人的命运
我们 才是这个年头里的
每一个自已"

我们伸长了脖子 最多也就看到这些
马克白夫人站在聚光灯下
看到他们的内心：
人人都有一个黄梁梦
正在酝酿 他们为此煎熬
这一切 也都写到了舞台两侧的词幕上

现在我们已知道：
马克白需要权杖
马克白夫人只需要长袖
长长的 甩出去又可拉回来的
那种 戏剧中又叫"水袖"
水袖无水 却可泼出
满天的泪 和一盆汪洋
水袖也可以绕来绕去
正好表达 一个女人的忠贞和
由此而来的野心

这时候 那女人写下最后一句：
上一世纪的女人
与本世纪的女人 并无不同
然后起身离去

注：看朋友田蔓莎改编自莎士比亚的新川剧《马克白夫人》后所作。

致大麻

她们说：不要你
你坐在两个红色口袋之间
你的床单是白色的
你的大衣 远处的街道
是白色的

她们说是因为她们不知道
天在下面 地在上面
她们也不知道化身为酒的惊喜
男女的声音很远很近
象靠过来靠过去的肩膀

我说我要你
我要抢在DJ到来之前
把我和你搞定
于是我从空到满
从一种白到另一种白
不太麻烦
她们也不知道你悄悄地
塞给我一种能力

两个红色口袋象
两个贴得很近的乳房
你坐在它们中间昏迷

2001．3


网刊一号诗

[他们网刊第一号 • 诗]

蓝蓝诗十二首

正午

正午的蓝色阳光下
竖起一片槐树小小的阴影

土路上，老牛低头踩着碎步
金黄的夏天从胯间钻入麦丛

小和慢，比快还快
比完整更完整--

蝶翅在苜蓿地中一闪
微风使群山猛烈地晃动

只有……

只有夜晚属于梦想。
只有寂静的林木
槽头反刍的牲口
只有正午蜜蜂嗡嗡的飞舞--

泉水的倾听。火中的凝眸。
只有一个人轻轻脚步的风暴。
粗糙的树干将别离掩入
怀中--

只有风鼓起窗幔……。
只有稿纸静静的水底
沉睡着万物连绵无尽的群山--

拥有很少东西的人

螽斯和蟋蟀
绿衣歌手和黑袍牧师
在夏夜的豌豆丛中
耳语，小声呢哝

"这些--，"一个人侧耳谛听
"宁静的泉水多麽温柔地填平了
我那悲惨命运的深坑--"

祈祷

那一片森林，丛林唇边的草地
那叶片细小的毛孔
发绿的想象力的肺叶
呼吸着生活 夜行马车的诗行
她飞翔，停留
合着四季的节奏
使河流的血液浸蓝黎明并
牵动一个村庄纤长炊烟的神经

在那里，一片丛林 草地
（呵，泥土星辰，花儿和露珠！）
孤零零每棵苦艾浓烈的气息
是将要死于心碎的人们

此时此刻的早晨--

壁虎

它并不相信谁。
也不比别的事物更坏。

当危险来临
它断掉身体的一部分。

它惊奇于没有疼痛的
遗忘--人类那又一次
新长出的尾巴

黄昏

黄昏，我听到它秘密的悉簌。
--这里曾发生过什麽？

一片年轻的树林走向夜晚
风拖长影子在枝干间滑过。
在它幽暗的深处
传来一棵草年迈的
叹息。

我轻轻停步--倾听
脚下的大地沉默无声。

自白

我看到了我的黑暗
在此之前星星不会出现。

黑暗，邪恶的荣誉
黠刑的勋章在寻找一个
体面的前额。

在此之前并未有光
将少女纯洁面颊的浅红分享。
而现在也许可能：黑暗
--我抱紧痛苦伤口分泌出的
大海那动荡的微亮。

盲者

看就是触摸
手指下造物的一颗心脏的跳动
就是嘴唇从泥土中显现
然后说--

就是增殖的一片国土漫出瞳孔
又朝向它围拢
就是爱向爱本身致意
比它更大
更广阔--

这些我都知道。

然而我什麽都不知道--
亲爱的当我再也看不到
一个宇宙存在于其中的
你的眼睛

遗失

一个人遗失在信中 书中
遗失在手离开后的灰尘中
以及椅子 灯光后
被用过的感情的轭具
以及列车呼啸而过的阴影--

他有着树叶和云彩的形状
在他的脚印里
有着积水映出的四季的形状

有时，某人会带着他 在
沉重发炎的膝关节里--
走向郊外 旧铁轨旁
在一丛被压倒的野蒿上
与另一个他相遇--

一个人遗失在被他遗失的
一切事物中。

荠菜花

一朵荠菜花的爱情
要成为世界的生活是多麽难呵
它对房屋关上自己的门。
等待什麽？--另一座山
另一座山上的岩石并没有到来。
它知道普照天地的阳光的痛苦。

花啊，你忠诚地奔向果实的途中是多麽冷酷

幽会

在这一切之中--
黎明时凹陷的枕巾 灰蒙蒙
窗外阴沉的天空
房间凌乱 孩子还在睡眠
拖把在池边滴着水

在这一切之中--
醒后发呆的神情
风摇晃着树枝。楼下
传来收废品的吆喝声

……天已渐渐明亮
黑暗处愈加黑暗 肯定。
洗漱，做饭，扫地，弯腰--
--我甜蜜的幽会有着一双
结实的脚踵

关于风景

一列飞驰的山峰。一片奔跑起来的
槐树林。田野。田野
这一片风景被词语抬起
上升。而"水果"
高悬在半空中。

那不是真的。一个奇异的梦
在河流和草丛上飞翔
被我的墨水染绿--这
模糊的语言的唇齿却接触到
给予了我全部生活的大地上

一粒红浆果的滋味。


网刊一号诗

[他们网刊第一号 • 诗]

小安诗十一首

没有袖子和领

没有袖子和领
这些房屋
顶上圆圆的
两面光滑
长满了虫

这些花草
也没有袖子和领
长得又高又尖
就像我们这样
没有袖子和领的
下装 鞋子
回到原来的地方
机器转盘里
有镶好的花边
是用来做帽子的

什么东西基本上
丧失了这种特性？
动物的皮毛外
有一点点辨认不清
就算尾巴是袖子
也没有领
可以阻挡风沙

空 白

在眼睛上方
有块空白
是用来修房子的
修房子的人
住在另一块空白里

我常在附近散步
一心想弄走那栋房子
到如今
每间房子都还空着

也不止一人
伸手
上这儿来拥挤

修了房子的这块空白
另一些空白
仍然空着

教 友

她说在天国里
整个晚上
她都对我说

因为那个晚上下雨
她在上帝温暖的家里
而我在哪儿呢

我们面对面的晚上
两个人的声音
至少她去了一会天国

大雨下在我们周围
真的没有淋湿她的头发
也没有淋湿她的手指

仿佛
我身在其中的一个晚上
上帝的家门就一直是开着的

站高一些

你要做站在云上的那一个人
站在太阳和月亮之间
做最明亮的那一个人
你要做浑身爬满雨水的鸟
你说雨呵
落在我头上更多些

你要做一回松树
再做一回银杏
蚂蚁和鱼都在地上爬
你要做抓着花瓣的那一只手
你要彻底消磨一整天
做那个最懒散的人

把一种好听的声音

把一种好听的声音
传过来
一个孩子的声音
他究竟在说些什么

把那种声音
再传过来一点
我们想听听
那声音中的尖细部分
会不会穿过
大海的波浪

内心世界

在１９９５年的夏天
有一片深蓝的海水
它翻卷着
为了一些情爱
以及一些书本上不存在的东西

所有的深蓝
被太阳光照射着
在五月的最后几天
它显得灼热、孤独

即使夜晚
当栀子花悄悄开发
那种孤独也不曾离开

幼儿园那边的孩子吵闹不休

幼儿园那边的孩子吵闹不休
他们美丽的声音打搅了我的睡眠
在这个早晨
幼儿园是美丽的
幼儿园的老师也是美丽的
他们一起吵闹着
一个夜间工作的人因此不能入眠

为什么会美妙

一起做爱能有多少年
你突然靠得如此之近
我看见了所有的一切
言辞和手势
多么美妙
请你说说
为什么会美妙

还有更芬芳的东西
野菊花在风中左右摇摆
黄角兰与栀子花
在夜晚的空气中
悄然流逝
我睁开眼睛
有一种声音在屋子里不曾离去
我偷偷发笑
你说吧你说吧
为什么会美妙

从前的一对夫妻

从前的一对夫妻
在街头相遇
没有象爱情的东西
彼此不再感动
就象这一天发生的许多事情
眼睛擦肩而过

你每天忙忙碌碌接送孩子的男人哟

你每天忙忙碌碌接送孩子的男人哟
你每天忙乐着
不为爱情也不为风雨
是因生活叫你如此奔跑

就象一棵大树
快乐的分着枝丫
那个走来注视你的人哟
她懒懒散散地
感觉到你的快乐

生活的秘密

一开始就乱七八糟
从一个地方到另一个地方
天空不曾变幻

如果能够消失该多好
如果生活不是这样
也不是另一种
自由自在
当然不能够自由自在

最烦恼的是人
是一种科学
道路变化不定
泥土成了另外一种东西
贫穷一下子就暴露出来
就象寒冷
双手冰凉而且发抖

冰凉而且发抖
他们在说什么
在柳树的枝叶下
秋高气爽
鸟儿竖起耳朵偷听
可怕的言辞
它流入小河水中
再细细的流入大海

两个人的简单生活
完全的生活
为了什么而每天
争吵不休
美丽已不在其中

从前或者是什么样子
马车铃儿叮当响
满街的布鞋
石板路上悄悄的走
小小院子
丁香花飘过墙头
有人在看雨后的河水
大鱼以及小鱼

可人把这土地变成了什么样子
把这生活弄得
结了婚又离婚
劳累不堪

大家坐下来歇一会儿吧
仔细看看这天空
云彩是不是还美丽
土地上的麦子、玉米、大豆
真正的麦子和玉米


网刊一号诗

[他们网刊第一号 • 诗]

朱文诗十三首

珊瑚

滨海的小城，咸涩的气候
袖儿的身体在舞蹈中成熟
有一种冲动激荡着她的眼睛
有一种乡音统制着她的生活

而我恰好是那双眼睛发现的一件新鲜事物
而我恰好是那种生活迅速吞没，又迅速吐出的……珊瑚

海

就像大海看着它自己的波浪，
就像天空俯视飘过的云彩，
我看着我的呼吸，
我看着在我的呼吸中越来越冷的你

就像海洋满含对大地的理解拒不表达，
就像天空迅速溶解鸟儿的歌唱，
我看着我的沉默，
我看着在我的沉默中越来越远的你

你是大海深处最柔顺的海草，
你是潮汐的抚摸中渐渐变硬的礁石，
你是黄昏与夜晚最紧的间隙，
你是喃喃自语的光芒，不肯消逝

就像海水的滋味混同于血水，
就像黑暗混同于黑暗中的事物，
我看着我的回忆，
我看着在我的回忆中正在沉没的你

道理都写在脸上

兄弟，对已经不多的单眼皮的女人，你有什么认识？
对下巴上长着一颗痣的女人，你有什么认识？
对有雀斑的女人、对有虫斑的女人，你有什么认识？
脸上什么也没有，连五官也淡淡的女人，你又有什么认识？

你对嘴上汗毛颇重的女人有什么认识？
你对后脑勺上长反骨的女人有什么认识？
你对高颧骨的女人、宽鼻翼的女人有什么认识？
你对眼白上有一块色素、看起来就像是日全食的女人又有什么认识？

对大街上已经太多的双眼皮的女人，你有什么认识？
对没有眉毛只有眉线的女人，你有什么认识？
对厚嘴唇的女人、对薄耳朵的女人，你有什么认识？
对鼻子和上唇之间很短、说起话来像兔子一样抽动的女人，你又有什么认识？

有时生活就是这么简单，
道理都写在脸上

1998.3.13

又入冬了……

写一首诗吧，当冬天来临
暖气还没有开始供给
是陌生的城市生活着熟悉的朋友，
还是熟悉的城市里全是陌生的人？
落叶在安慰最僻静的角落，
身体在寻找最准确的感受。
不是冷漠，也不是温暖
不是南方以北，也不是北方以南
是硬币在旋转区分同样面值的硬币
是自我在堕落描绘并不存在的自我

写一首诗吧，当阳光普照
寒风却刮走整整一条街的表情
是心里没事，
还是事里没心？
工作在安慰不断上调的房租，
词语在寻找不断变更的生活。
不是喜新，也不是厌旧
不是有了一些，也不是一无所有
是岁月在流逝追忆已经流逝的岁月
是爱在迁徙背叛已经迁徙的爱

写一首诗吧，写一首诗吧
就当这是你人生中第一次冬天
是对面的路人吟唱着我的歌，
还是我已成了对面的路人？
胰岛素在安慰公费的糖尿病，
肉体在寻找自费的肉体甜蜜。
不是幻想，也不是满足
不是适得其所，也不是无所适从
是内心在分裂赞美永不分裂的内心
是虚无的傲慢啊，让你尝尽傲慢的虚无

甜食

不理解有人喜欢吃甜食，
不理解有人喜欢结婚

不理解那群悲伤的人，
喝着丹麦最好的啤酒

不理解有人喜欢吃甜食却不发胖，
不理解有人喜欢结婚又要离婚

不理解那群悲伤的人，
内心已经绝望

不理解有人离不开甜食就像离不了婚，
不理解有人把婚姻当作一道甜食

不理解那群悲伤的人，内心全是
啤酒，杯中全是绝望

不理解甜食，不理解甜，
不理解结婚，不理解结

不理解那群悲伤的人，杯中全是
啤酒，内心全是绝望

不理解……

小戴

美丽的躯壳带来一种幸运的生活，
别墅、汽车和精美的食物，
与财富作爱，与地位调情，
并在心里把幸运理解成唯一的幸福

物质的高潮滚滚而来，
精神的痉挛源源不断，
两次高潮之间，些许的冷淡啊，
谁也看不见。

美丽的躯壳带来一种经济的生活，
投入、支出和奇妙的利润，
与保险作爱，与税收调情，
并在心里把经济理解成最重要的秘诀

物质的高潮滚滚而来，
精神的痉挛源源不断，
两次高潮之间，些许的冷淡啊，
谁也看不见。

美丽的躯壳带来一种气味的生活，
枫丹白露、力士和刺鼻的洗甲水，
与健康作爱，与年龄调情，
并在心里把气味理解成最炫目的羽毛

物质的高潮滚滚而来，
精神的痉挛源源不断，
两次高潮之间，些许的冷淡啊，
谁也看不见。

美丽的躯壳带来一种语言的生活，
寻呼、手机和温热的枕边风，
与实词作爱，与虚词调情，
并在心里把说谎理解成不可少的乐趣

物质的高潮滚滚而来，
精神的痉挛源源不断，
两次高潮之间，些许的冷淡啊，
谁也看不见。

美丽的躯壳，带来另一具美丽的躯壳，
小旅馆、避孕套和周密的时间表，
与汗水作爱，与泪水调情，
并在心里把他当成一生中唯一的真爱

物质的高潮滚滚而来，
精神的痉挛源源不断，
两次高潮之间，些许的冷淡啊，
谁也看不见。

献诗

把我最坚硬又最柔软的部分交与你
把我最圣洁又最不堪的部分交与你
吐纳，放松，没有了戒备

一颗心在尘埃中要求像球根一样生长，
每一滴血呼喊着，要求像花朵一样开放，
卑微的草本，奢侈的花，

还有命运的季候风。
慢啊慢，银器一样的慢，冰一样的慢，
没有更快的慢了。
等待啊等待，等待已成了黄金、沸腾

这个高烧病人眼中的白夜，
羞惭的泪水升起夺眶的日出。
这冷，这热，这情景，这感动，
这感动中豁然洞开的一生，全都交与你

荒废了

每一个漫长的白日都结有一颗黑夜的核，
每一颗核都砸向一颗仰望的头颅
荒废了，全都荒废了
每一次集体的狂热都带来个人的灼伤，
每一次灼伤的记忆都消失
每一对相爱的恋人都做过共同的梦，
每一个梦都分成两半，各自醒来
说出来的都没事了，
不能说出的都荒废
无所事事的事业，无所用心的心，
无止境的停顿、踌躇和郁闷
干过的就算了，
没有干过的就荒废
也许还有一、两个时刻不能忘怀，
也许还有两、三句话值得铭记
想不起的就过去了，
想起的全困在脑海里，荒废、荒废、荒废！

秋风起，落叶黄

我要叫你一声好姑娘，
并且抱紧你，不让你混同于其他好姑娘
需要你口中的空气放松我的呼吸，
需要你身体里的黑暗将我藏匿
如此集中的爱，如此散乱的心
就像寒冷拥抱奔腾的水，使之成为冰
就像炎热拥抱锋利的冰，使之成为水
我抱着你，抱紧你
你是我的冰美人，你是我的水性扬花，
你是我的毒，你是我的命……

秋风起，落叶黄
美好的季节让人向往

我要叫你一声好姑娘，
并且抱紧你，不让你混同于其他好姑娘
需要一种撞击上上下下左左右右代替心跳，
需要一种歌吟长长短短飘飘忽忽代替表白
如此粗俗的面孔，如此油腻的世界观
就像冰雹忽然降临炎热的岛屿
就像柔情似水环绕一根冻僵的指头
我抱着你，抱紧你
我是你的热心肠，我是你的冷面杀手，
我是你的毒，我是你的命……

秋风起，落叶黄
美好的季节让人神伤

我要写一首诗给你

我要写一首诗给你，
因为心中还有没表达完的爱

精液中异常拥挤的情感，
工地上早起晚睡的人们。

一个成年男子正在变得优秀，
一颗少年的头颅落叶缤纷。

无法正确的呀，无法够劲！
念不好的经折磨着嘴唇，

也折磨着镜中所有的耳朵。
一个冒牌货、一个诗歌民工

一个傻屄、一个滥女人……
一个滥女人滥到无限贞洁

无法正确的呀，无法够劲。
念不好的经折磨着我，只为你

雾

一场大雾延误了所有从南京起飞的航班，
两个可能相爱的人，从此走上仇恨的道路
逻辑在发炎，因果在癌变，
回忆和彼此的猜测都成了雾中的事物

一场大雾渗进了所有为美癫狂的脑袋，
两个完全对立的想法，突然得到了统一
原则在发炎，立场在癌变，
自我和忍耐的界限都变得扑朔迷离

这是九八年年底的一场大雾，
南京成了伦敦，我成了雾都的孤儿
有一点伤感，有一点失落，
真情与假意，春风过驴耳

让我们珍惜这场大雾带来的宁静，
让我们在大雾短暂的掩盖中松弛自己
有一点温软，有一点湿润，
行走即拥抱，拥抱即虚无

我看见雾像一条小道消息飘进耳朵的旷野
我看见棉花塞满玩偶的眼眶，地暗天昏
我看见云低雾迷像空气被鼻孔吸进，
又被嘴巴呼出，像背叛的灵魂

这是二十世纪末的一场大雾，
预言成了玩笑，末日也叫明天
没有信仰的心，不能起飞的人，
走出机场，走进这白色的迷宫！

自省

有限的精液，无限的眼泪，
强忍着的厌恶，变成了热爱
空虚的人啊，渺小的性，
心在红尘一般的血液中挣扎，也是跳动

满天的星斗都是流星
有一颗星正不肯离去
满树的果实全都醒着
满园的树木全都睡去

我已足够成熟过于成熟
可以向你抒情向你滥情
我已足够堕落过于堕落
可以要求拯救要求毁灭

太少的真话，太多的谎言
无所寄的热爱，变成了厌恶
秋意渐浓啊，敌意渐深，
抱怨滋生了谜一般的仇恨，也是思想

念

风吹开了这个季节禁闭的身体，
雨先是冲洗，然后播种
默默的进出，默默的劳累，
是性，是心，是快乐的虹

不能开放的也开放了，
没有结果的全都结了果
轻轻的触摸，轻轻的堕落，
是聚，是散，是苦涩的缘

还有一处低洼没有注满！
浇吧浇吧，胸中还有块垒
白白地悔恨，白白地老去，
是孽，是债，是获罪的身

太阳下山，月亮升起，
雨水回到天空，成为云
什么样的前生，什么样的来世，
是象，是罔，是明明灭灭的念


网刊一号诗

[他们网刊第一号 • 诗]

吉木狼格诗三首

雨中的陌生人

这个季节雨就没停过
我坐着，对什么都充满感激之情
之后什么都和我一样也充满感激之情
周围除了雨声，很静
陌生人远远的
干着他的事

我开始抱怨自己
问题是什么比什么更重要
睡觉前想起爬行动物
倘若我在爪的归类上固执己见
上帝会后悔的

雨一直在下
今晚没小说
有一段情节合在封面里
那些平平仄仄的人
迈着步伐
他们体形单薄
而衣着斑斓
他们看我用我的眼睛
当睡意动词一样袭来
正好作诗，填词
当然小说最好
但今晚没小说，只有雨
不停的下着

说实话，陌生人
有些事情是真的
为了这真，谁也不要理睬
淋你的雨，走你的路吧
陌生人，我当你是朋友
我坐在此刻想起你
你太真实了
我顺时信步而去
不再想你
你是真是假我非常清楚

很多感觉来到雨季
一点一滴，像今晚
不发生什么
雨之外另有一片天地
我躲在雨之内
而雨所展现的仅仅是
它一直在下

我一直坐着
努力想象陌生人的过去
也许
那时他还小
常与山上的孩子下河捉鱼
他父亲去世那天
送葬的人冒雨等候
他回来时提着一尾白鱼
心情沉重地说
这是下雨的季节
部落里的人还当他在说笑
他提高嗓音继续说
死者安祥，活着的沉重
我要让你们快活，让你们看见的山
你们看见的水
快活
全部落听得懂的在抹眼泪
听不懂的也在抹眼泪
那时他的确还小
留下一些话没说就走了
路上常与人谈谈天气
谈谈风土人情
我没见过他，但我知道
他便在那次出走中长大
便在下次出走中变老
对我来说，下次
可能有，也可能没有
陌生人就不同了
他够悲壮的
经常乔装起来
以至于花不是花，树不是树
但他不假
他太遥远了无法做假

雨下得越来越轻
告诉我，陌生人
那里是否也有麻雀在飞
告诉我，那里是否也有做爱的事
陌生人
现在在干什么呢
像我一样该睡了
雨也该停了
但今晚，今晚没小说

为了今夜

1

我想把一些诗句写出来
我还想和远方的朋友干一杯酒
我想有个女人
她正躺在我身后的床上
只要回头就能看见她的脸
和盖在她身上的被子
我想趁着夜色走出去
把所有阴暗的念头挥霍一番
除此之外
今夜诗意正浓

2

我曾经居住的地方
有一条河
河里的小鱼像虫子
大鱼不多
打鱼的人却不少
夜晚，河边上
总有一些火光
那是守夜人在织网

3

人们说乳房像花朵
人们还说阴部更像花朵
人们把它藏在衣服里
到夜晚才亮出来
人们又愿意把它和阳光
以及月光联系在一起
既然像花朵，我也愿意

4

秋天让我想起
那件挂在衣柜里
有一排扣子的毛背心
它是去年买的
我穿着衬衣（凉风吹来）
我扣上最后一颗扣子
匆匆往家里赶去

5

今夜有一匹白马
在路上急驰
它不是朝我而来的
相反离我越来越远
我打电话给远在北京的杨黎
我说有一匹白马
正朝你的方向而来
我不止打了一个电话
关于这匹马
我还告诉了在成都的何小竹

6

我守着时间
看它一分一秒地往前走
就像到了某个时刻
将有重要的事情发生
但我估计
按照惯例
将什么也不会发生

7

零点了
今夜已经过去

西昌的月亮

如果我说西昌的月亮
像一个荡妇
正人君子会骂我流氓
如果我说西昌的月亮
像一个流氓
人民会笑我胡说
皓月当空的时候
我站在（坐着也行）
月光下看一本书
连标点符号都清晰可见
西昌的月亮什么也不像
它只是很大


网刊一号诗

[他们网刊第一号 • 诗]

何小竹诗七首

坐我办公桌对面的女孩

她有时候抬起头来
无缘无故的问我：何小竹
你的方位感怎么样？
或者，何小竹
你一天要抽几包烟？
而事实上，她似乎并不太看重
我有什么样的回答
因为在我略带沉思的回答时
我发现，她
注意力已完全集中在自己的手机上
紧接着
我的手机就收到了
一条短信息：
何小竹，你相信星座与人的性格有关吗？

02/01/27

已经到玉带桥了

尿急。因为在公共汽车上
无可奈何
我很后悔出门的时候没有先解决这个问题
我甚至后悔
早上多喝了那么一点点豆浆
因为，已经到玉带桥了
如果不是多喝了那么一点点
此时到玉带桥，刚好
完全能够比较从容的
走进桥下的公厕

02/04/08

静夜思

半夜醒来过一次
想一想醒来的原因
似乎与头天晚上饮酒过量有关
要继续入睡是困难的
棉被，以及棉被上的大衣
在此时都显得很沉重
于是我伸手到棉被的外面
去掉了大衣
我想，或许还有第二次
入睡的机会

01/11/30

杨黎深夜打来电话

我正在喝红酒
或者说，喝红酒之前
我的电脑出了故障
也就在这个时候
杨黎打来电话
喂，杨黎大吼一声
我问，是哪个
我，杨黎说，还有哪个
然后他问我在干啥
我说电脑出了故障
他哈哈大笑，笑得
毫无来由
换台电脑嘛，他说
我沉默不语
但其实我是拿着电话在微笑
喂，他又大吼一声
我就知道，他
今晚肯定又喝了酒
我说他又喝了酒
与我此时正喝着红酒
概念不一样
区别就在于
他醉了
我还没有醉

02/02/28

与“三百六十度”酒吧的老板谈小提琴

听说他现在
仍然是某个乐团的小提琴手
所以我告诉他，曾经
我是拉二胡的
他马上说，虽然二胡
只有两根弦
但是，很喜欢它的音色
特别是那个（他做了一个颤指的动作）

我觉得，他其实是在客气
一个小提琴手的客气
因为他很清楚
小提琴有四根弦

01/09/03

早晨来到办公室

早晨来到办公室
看见小王和小毛
她们一个是出纳，一个是会计
她们发给我一个杯子
我马上就在杯子上
贴了一块胶布
写上
何小竹的杯子

2001/11/6

他们在一起了，恋爱了
——此诗送给笨笨和西门媚

现在，他们可以同住一套房子了
他把他租的房子退掉
或者她把她租的房子退掉
他们还节约了床
（是他把他原来的床卖了
还是她把她原来的床卖了？）
节约了天然气炉子和淋浴喷头
（他们也许是喜欢站在喷头下一起淋浴的）
还有盐和味精
这些好处太明显不过了
但是他们并不是为了
某个经济学定律才走在一起的
他们恋爱了，在一起了
爱情降低了他们生活的成本
这当然是意外的收获

01/12/02


网刊一号诗

[他们网刊第一号 • 诗]

楚尘诗九首

对自己失眠的告诫

房间比我们醒得更早，比房间
醒得更早的是墙角的灰尘、光线，以及
我和你的喘息，比它们更早的是
窗外的早晨--

此刻是下午一点钟左右
它比我的任何早晨都要更早
请你不要惊动这个酣睡的人，不要
惊动这个在梦中醒着的人

这一天必不重复

我现在只有今天，只有在今天
并不存在的你，只有你呼吸过的空气，
你看见过的房间、声音
以及我的身体在我的
身边
今天我只有12月16日
它是我最后的朋友
今天也许是我一生的尽头
你下次见到的只是我的好友
他将代表我活着见到你

我把今天当成明天的礼物
送给你和你的夜晚
我遁入黑暗

我使用今天犹如你使用你的肉体
我打开今天犹如你被别人占有
为了这必不重复的一天
我愿意此刻缓缓飞离地面

第十一个夜晚

已经是凌晨两点
谁也不能看见我们
连我们相互也不能看见

这黑暗的夜燃烧着我对你的渴望
这黑暗的夜也燃烧着我对你的绝望

这望不到尽头的漫漫长夜啊
请睁开，请睁开你的令人晕眩的眼睛吧！

油菜花开

汽车不断地向前，向前
你可以听到窗外
呼呼的风声
不久你开始注意到

一只又一只蜻蜓被玻璃撞翻
你可以听到劈里啪啦的声音
看到他们和菜花留在车窗上的痕迹

一百多公里的路
到处都是飞来飞去的大蜻蜓小蜻蜓
你不知道自已何时忘记了他们

青春之歌
--给小丁

那一天很累
我瘫坐在地上
等去卫岗的5路公共汽车
第一辆经过的时候
我没有动
第二辆经过的时候
我想动却没有动起来
第三辆被行人挡住
只看到车头和车尾
中间的部分还是我想出来的
第四辆我记得
我仍然没有动
我用目光送走了一个年轻人
第五辆我咽下了
汽油和灰尘的味道
第六辆第七辆
后来就记不清了
我不知道自己为什么就慢慢地忘了数车
我不知道自己后来坐在那里干了些什么
我不知道自己最终登上的是第几辆车
我只记得那天很累
很累
累得
连登上那最后的一辆也几乎没有了力气

好多年好多年
至少有十年了吧
我已经没有坐公共汽车的经历
可是现在
我经常站在街头
看那一辆辆公共汽车从身边呼啸而过
我觉得它们是那么熟悉
好像我就是它们刚刚丢下的乘客

广州，广州

地图上标明--
从石牌往环市路方向是西
从环市路往石牌方向是东

1996年我开始在这里生活
一年后离开
之后又去过五六次

可是，我却一直
把从石牌往环市路方向当成东
把从环市路往石牌方向当成西
七年了
我一次也不能纠正过来

拿去

离我远一点
把声音传过来
使劲一点
不要动
你还在原来的地方
要大声呼吸
用声音
嘴别说话

我来

粮食不多了
苹果仅剩下最后一个

房间里已有春天
你却要走了

老家的庄稼正在地里生长

比你快

一个人在另一个人的房间里收拾东西
另一个人躺在床上
闭上眼睛
听他和他弄出的声响
在四周

她斜躺着自己
身体蜷缩着
她的左边是一扇窗户
右边是一堵墙
在中间的是她的脑袋
和她看不见的天空

她没有动
距离由此而产生


网刊一号诗

[他们网刊第一号 • 诗]

李樯诗七首

吃梨的阿婆

阳光伸出手
将她从屋门前的水泥地面拎起来
如此之轻
她眼瞅地面，弯腰吃梨
老迈的嘴唇要闭紧点
否则梨汁和梨渣
就会从脱离的牙缝露出来
掉到地上，无法捡起

她能抓得着的
只剩下一只梨子的味道
用牙齿脱尽的牙龈轧出梨汁
小心地用力，缓缓挤轧
眼瞅着地面一眨不眨
最后她把没什么吃头的梨核
和装着一只梨肉的身体
留给了整个下午

2001.10.19

给

阳光在他们半透明的皮脂里停下
掀开屁股蛋，你见过
婴儿尾椎骨上细小的绒毛吗
你见过那些绒毛在太阳下的情景吗

突然啊的一声尖叫，来自他或他
一抹微笑快速掠过小脸
但要得到它，就得善于捕捉
为什么不抓住稍纵即逝的欢乐

好像梦见了开心的事情
趴在父亲胸口熟睡的婴儿咧嘴一笑
让人鼻子一酸，仿佛要泪如泉涌

孩子，难道我对你们感到罪孽深重
只给了你们生命，你们居然
就要给我一切，一切的一切

2002，2，17

体重测量

去年四月老婆刚怀孕时
我一百二十四斤
大汉和二郎的重量
是两颗受精卵的重量
临产时老婆、大汉、二郎母子仨
的重量是一百二十四
其中大汉六斤四两，二郎六斤
这是一出娘胎时助产士称出来的
我则发福到了一百四
终于可以被叫成胖子的

两砣子肉乎乎的小东西
我得养育他们
像终养老迈的父亲
我是他们的父亲
我是他们的儿子

我用身上的血和肉养育他们
我的肉身就这样，一块一块地
塞进他们嗷嗷待哺的小嘴
最终，我就会回到
比一颗受精卵还轻的重量

2002，3，24

一身鸭毛的味道

我是一条理想和试验主义的狗
我的全部理想和试验内容就是
去大街上寻找食物
可大街是荒凉的
甚至没有一块人类啃剩的骨头

一辆运鸭子的卡车当街驶过
我撒开四蹄，追赶、跳跃
想咬下那只伸出铁笼的鸭头
车速太快，加上我四肢虚弱
在一次跳跃中摔了个狗啃屎

大街两边的人类笑了
我夹起尾巴，酸楚地看了他们一眼
迈开碎步，一溜小跑
堆满恶臭垃圾的墙旮旯
我很高兴找到这样一个藏身的地方
-----人类的目光望而却步

什么也不再去看，什么也不再去想
凌晨两点我回到住所
回去的路上几个年轻人追赶过我
说要把我的狗皮剥了，狗肉吃掉
不过总算回到了没有食物的住所
我睡着了，盖的是鸭绒被
醒来后一身鸭毛的味道

2002，3，25

魂不守舍的春天

跨过魂不守舍的斑马线
就跨进了春天
对面的树林燃起大火
新的胚芽迅速枯萎
这是春天到来
我目睹的第一起事件

你还往哪里逃
你已被他的亮光击中
被懒惰的温暖击中
像案几上安静的雪茄
甜香的苦涩
零散地分布在味蕾末梢

案几上，还有一杯正在变冷的水
杯子的主人不知去向
据说他失踪了
是在一个大楼拐角处失踪的
迎面走来的女人对他说了一句
其实你也是个
善良而高尚的人呢
他摇摇头，表示怀疑
然后就失踪了

2001，3，9

静 物

三只水瓶
闪着各自不一样的光泽
在沙漠里
它们将是种子的母亲
和三株车前草理想的底座
一切都是那么安静
一切都在均匀地呼吸
电视在半夜里被打开来
幽灵般的歌声传出

现在还是下午三点三刻
鞋子们安静地呼吸着
并梦见了它们路过的街道，花园
茶杯上的金鱼游出草丛
落在地上
死亡一步步逼近它
它由不安变得惊恐绝望
点心盒，电饭煲和盘子
我等着它们也从梦中醒来

1998，3，31

就这样到了春天

就这样到了春天
人们还没有准备好
懒惰像一条蛇
藏在洞穴里昏迷不醒
他昨天晚上梦见了冰河
树林望望天空
就这样到了春天

他匆匆穿过马路
外面已比屋子里温暖
来回穿梭的人
代替了他昨晚梦见的冰河
女孩们身着春装
摆好了发情的姿势

出门之前
他没忘记把门窗关严实
他不愿意
让春天就这样到来

1998，2，12


网刊一号诗

[他们网刊第一号 • 诗]

朱庆和诗七首

下雪那天，我们干了些什么

我们先是在雪地上奔跑
为了追赶一只野兔
到了湖边
野兔却突然不见了
黑色的湖面
白色的雪地
身后是我们凌乱的脚印
也许野兔逃到了湖里
也许它成了一条鱼
后来我们在一间茅屋里烤火
大家围成一圈
聊了很多的事情
火苗映红了我们的脸
不知是谁说了声
“自卑不是天生的......”
我们一直在添着柴火
可谁也没出去看看
外面的雪下得有多厚

2001．2．4．

米达和宝宝

我在阳台上喊米达米达
米达就在楼下空地上瞅来瞅去
她没想到，叫她名字的声音
会来自一个意外的方向
我又开始喊宝宝
于是米达和宝宝同时四处张望
我又喊了几声
她们才发现我，然后指着六楼说
原来是你呀
原来是你呀
这两个四五岁的小女孩
嘻笑着边走边说
直到消失在楼房后面

2001．5．19．

这一刻我看见......

傍晚总在不远处徘徊
孩子们还在田埂上奔跑
狡捷的小动物已经出动了
谁也不介意,大家都是朋友

当背景变得模糊起来
劳作的人们渐渐被黑暗收容
几块更浓的黑暗在田间移动
熟悉的夜晚就是自家的门口
但你们的喜悦仅留在门槛以外

希望和荣辱
仍然是家族中最古老的成员
如果你们忠实于善良
你们就仅仅属于你们的善良

死去的亲人并没有远走
而是和品质优秀的夜晚呆在一起
就像落在地面上的果实
悄然返回到枝头
相爱的人们,你们可曾看见

1998.10.25

郊区的酒馆

郊区的酒馆
总是外地人开的
而且总是店面很小
客人坐在窗前
或冲着门口
喝酒是次要的
既然到了这么个地方
想聊什么
就聊什么吧
小姐来回走动
有时也倾听
谈话的内容
他们就像是一家人
当客人离开酒馆
疲倦的小姐
开始收拾桌上的盘子
当小姐铺上新桌布
客人已消失在街上

2000．3．14．

清晨之歌

父亲刚从花生地里回来
给山羊挤奶的母亲
转过身，看见了

父亲湿漉漉的裤角
瞧，怀里的青草是山羊
最好的早餐

上完早读课的孩子们
围在饭桌旁
等待着母亲的新花样

谁都听得见
父母谈话的声音
他们在担心花生的收成

“如果地里蚜虫多，
那就糟了。”
父亲站在院子中间，对母亲说

新鲜的羊奶要给
最小的孩子喝
其他人的早餐却没有山羊幸运

父亲该去工厂上班了
母亲要接着把草拔完
孩子们则穿过整片花生地

去学校，他们沿着田埂走
成一条直线
阳光照在他们干瘦的脸上

1999.6.10.

在希望的田野上

早晨我背着书包
朝学校走去
跟往常一样，我
碰见了那个疯女人
到镇上的农行取钱
（但她每次都空手而归）
还有敬老院的每天
站在麦地里
吹喇叭的男人
喇叭由他的双手组成
因为田野
落雪的缘故
我看到他们
就显得很激动
我想他们应该是夫妻才对
我这么想着
就听见学校的铃声
在清脆地敲打着

2000．11．29

乡村

雨后的村庄显得更轻也更善良
通向田间的小径同时通向了天堂
一家人从屋檐底下走出来
孩子们就像父亲手中的稻穗
稻粒上的雨水不时滴到了他身上
地上的蚂蚁比雨前更为忙碌
父亲对孩子们说了些什么
它们不去关心，这不是它们的事情
黑骑士们只是一边奔走
一边唱着古老的谣曲
“人间的收成一半属于勤劳，
一半属于爱情。”
村里漂亮的蝴蝶已经穿着裙子
在田间飞来又飞去
河里的鱼群也都跳上了岸边
它们更喜欢岸上的生活
可父亲还在那里固执地说下去
“我什么也不能留给你们，
也无法留给你们。”
不走运的父亲就这样一直鞭打着
用话语一直鞭打着他的孩子
人们看见古怪的一家人朝稻田里走
通向田间的小径同时通向了天堂
雨后的村庄显得更轻也更善良

1999.7.19.


网刊一号诗

[他们网刊第一号 • 诗]

李红旗诗十一首

小王

你大老远的跑来找我
带着若干时令的消息
却铁了心的要奔赴往年
破费了,破费了
这么远的路,这么辛酸的年头
亏你想得出来

多少年过去了
你总也长不成别人
总是牢记着你不是别人
一边精打细算地活完每一天
一边背上那些经过的年纪
哪一天都不能少啊

嘿,小王
老实说
这可真他妈够你受的

知道吗,你让我想起了古人的诗
故人已乘黄鹤去
白云千载空悠悠
古人的意思是
有的人乘着传说中的鸟
去了很高很远的地方
举首眺望,只看见
白白的云彩
呆在天上
一年又一年
飘呀飘的

知道吗,你还让我
想起了另一个古人的诗
锄禾日当午,汉滴禾下土
谁知盘中餐,粒粒皆辛苦
你有没有想过
古往今来
那些歌颂农民的诗人们
真不容易
古往今来,那些被诗人
歌颂的农民们
真不容易
古往今来,那些
被农民一颗一颗种出来
又一粒一粒吃下去的粮食们
真不容易
小王,你也不容易

2002.2.22

明白

在一张并不精彩的床上
我可不想轻易睡着
那样我就找不着了

你在训练你的生活吗
我在训练我的梦吗
只要做一个睡着之前的梦
我就死
只要过完醒来之前完整的一天
我就死

春天都弄脏了
随随便便的春天
却不是随便什么人的

还有人记得那些昂贵的无稽之谈吗
还有人记得那些不值一提的日子吗
还有人记得那些没有活过的人吗
只要听到一句真正的废话
我就死
只要毫无感觉地进入一个人
让我呆呆地融化
我就死

我想在最薄的时候死去
死的悠扬而清脆
我想在最轻的时候死去
死的盲目而奋不顾身

2001.4.23

挥霍

脚步落在经过的日子上
踩得每一天扑哧扑哧直响
大片大片的庄稼让人厌倦
大地太大了
夏天太绿了
秋天太黄了
春天太不绿不黄了
地里的人晒得太黑了
干起活来太辛勤了
还有科学种田和机械化
化肥太肥，机器太快
庄稼们都有些吃不消了
何必呢？
搞的跟真的似的

脚步落在经过的日子上
踩得每一天扑哧扑哧直响
大片大片的楼房让人厌倦
高楼太高了
楼长得太谨慎
街上的人太有感觉
眼神都太讲究了
还有年幼无知和老迈
悲悯太欢快，欢乐太臃肿
做人做得太熟练了，何必呢？
搞的跟真的似的

2001.6.11

我想在年轻的时候，写一首年轻的诗

我正年轻，我坐在
椅子上，深深地体会到
我现在正年轻，即使
我现在从椅子上站起来
依然能够深深地体会到
那种年轻的感觉，这
说明不了什么问题
我正年轻，即使我已经感觉不到了
也依然得年轻下去
目前的情况，就是这样的
这说明不了任何问题

2001.5.9

不祥的

圣洁的东西
仓惶落下
明亮的东西
明亮得上气不接下气
仅仅为了纯粹
就败坏了

“还有机会吗？”
“这儿就是一切。”

尽上最大的力
也只是盘旋
除非是傻了
才会饱满
要不只能呆呆地等待

现在，毒药也只能是
惟一的粮食

吃了吧

做一个中毒的圣徒
摇摇晃晃
去寻找你安详的主

1999．12．17

或者……

这是一条清晰的路
怀着对未来的恐惧
我们慌乱地出发
兴奋的尖叫和委屈
在被模糊以前
支撑着这坚固的梦
不被荒废
不被嘲讽
鸟儿再一次徒劳地飞过
转瞬即逝的阴影
能让这儿冷却吗

也许会有一次例外吧
带上那些没法丢弃的东西
重新投入或者走开
这样开始或结束是正确的吗
你知道这只是另一次而已
在被消耗干净以前
虔诚地使用关心
调制好鲜美的意义
躲到焦虑的背后
去不安地窃喜
或者……

1999．12．17

着急

我感觉到了一些快乐
快乐很不安
站在原地我想像奔跑
边跑边把拣到的东西扔掉
这种工作相当枯燥
我正在想是不是
应该疲劳了

站在原地我没有目标
感觉不像个东西
事情正在我和周围发生
选择并没有必要

我并没站着，也没跑
我忘了把他放在哪儿了
可我不着急
不着急

1997．5

结婚

我的儿子们早就不新鲜了

窗户外面
后代们正不自然地排成
整齐的一队
紧张地向我张望
他们不愿意把自己的一生
交到一个素不相识的人手上

而我的祖先
在我的后面耐心地
抚弄着我的屁股
想唤起我的某种心情

我早就不是你们想要的那种人了

只有我的岳父们知道
再多的高潮也洗刷不掉
一个长辈的无聊

2000.10.9

爸爸妈妈

年迈的父母
坐在午饭后的凳子上
静悄悄地出了神
看样子
在晚饭到来之前
他们不准备
再有什么行动了
他们在想些什么呢
爸爸坐在那儿
真像是一个谜
妈妈坐在那儿
也像是一个谜
爸爸妈妈肩并肩坐着
就成了一大个谜团

2001，2，1

白痴，不是写给你们看的

欢迎来咀嚼我
在你们吃饱了以后
做完了一天的功课
你们还想
把一天的梦做得美满
你们的理论在上升
你们的伦理在发展
大家已经开始
在细节上做文章了
嗨！天亮以后叫醒我
陪你们锻炼身体

健康是最重要的

没有什么东西，可以
被我的侮辱弄坏
在心事越来越多了以后
我只喜欢怀念一些
乱七八糟的东西
我只喜欢在愤怒中喜欢一个人
我只喜欢在夜里憎恨所有人

2001．2．22

我梦见了卡斯特罗

卡斯特罗在爬一根高大的烟囱
我所有的朋友在下面为他欢呼
连我的女朋友也搀和进去了
现实躺在我的身边
梦压在我的肩上
这都不是什么让人舒服的事情
做梦的时候人是不能动的

卡斯特罗从烟囱的顶上跳了下来
摔得我一阵心疼
夜已经很深了，我知道自己在做梦
卡斯特罗咬着牙从地上站起来
一根腿断了，一个外国人
抱着一根断了的外国的腿
在深夜的中国想拦住一辆出租车
没有车停下来，它们被吓坏了
我在梦里为一个外国人担心
为了做好每个梦
我在每个夜里都累垮了
这只是其中的一个夜晚
一个跟我毫无瓜葛的人
一件跟我毫无瓜葛的事
卡斯特罗和朋友在梦里都是假设的
醒过来以后更像是假设的
而我所有的现实都被这些
荒唐的梦给糟踏了
或者是我所有的梦都被那些
荒唐的现实给糟踏了
我多么想，为自己
每一个劳累的梦找到一个借口
我多么想，为自己
每一个劳累的现实找到一个借口
这些东西说出来毫无意义
不说出来依然是毫无意义

2001．2．22


网刊

[他们网刊第一号 • 小说]

双拐记

韩东

李先生的腿不好，在房间里活动时总是拄着双拐。他很少到楼下去，每天大概只有一次，下楼买菜和报纸。除了躺在床上他就在房间里不断地走动，碰碰这个弄弄那个（有时不直接用手而用他的拐棍）。大门之内一共有三个房间，加上厨房厕所和一个七八平米的厅，这就是李先生来往穿梭的全部空间了。有利的情况是：他是这里的房东，三室套的主人。李先生本人住在朝北的小房间里，朝南的两个大房间分别租给了两位小姐。白天她们有自己的工作，大多不在各自的房间里。租约上分明规定：除了晚上睡觉，房客不得锁上房门。这不仅关系到对李先生的基本信任，更重要的还涉及到他的心身健康。李先生没有工作（他的工作就是管理这里的房间），因身体关系需要不停地活动。如果他每天只有一次不到半小时的户外散步，那么绝大部分时间就是在这个套间之内了。假如房客锁上两个大房间，他的活动范围将受到很大的限制。不仅如此，甚至连室内的光线都会暗淡下去──从南面射入的阳光同时会被他们封锁在各自的房间里。这将是极不公平的。李先生出租的是房间面积，而非太阳。房客们有什么理由既占用了所租房间里的阳光而又不让另外的阳光通过他们的房间进入李先生的地盘呢？李先生所需的阳光不过是借道而已。话说回来，既然他们白天不在，对房间面积和阳光的占有不就构成了浪费？这两样东西对李先生这样的残疾人而言是多么地重要！他（李先生）必须为自己基本的生存条件和权利而战。
    在租约没有明确房客白天不得锁门的时代，李先生曾拧断了多少他们附加的门锁。后来他将朝南房间的门统统装上了暗锁，钥匙一副出租给房客，一副他自己留着。这样，在他们出门办事和上班期间他就可以自由地出入于他们的房间了。这本是他的权利，极为正常的事，没想到会引起轩然大波。意外返回的房客发现李先生待在他们的房间里，于是提出强烈抗议。他们检查皮箱、衣柜和衣帽钩上裤子的口袋，那模样就象他是一个未遂的窃贼。李先生可是一个脾气很坏的人，为此和他们争吵起来。他坐在他们的床沿上，舞动着铝合金双拐，眼看着就要打起来了。若仅凭手上的力量，他们没有一个能是他的对手的（何况他还有双拐作为武器）。他们总是使他脱离了安全的坐姿，从腰部以下发起进攻，李先生当然必败无疑啦！但在嘴巴上他从未吃过亏──他会用本地方言破口大骂，同时也没忘了体会方言在骂人方面的有力和优越。
    这些不愉快的经历使李先生认识到男房客们的坏处，后来的租房启事里女性成为一个必备的条件。
    女房客比男房客毕竟好对付得多，她们的力气比他小，即使是离开凳子站着李先生也有信心战胜对方。而一旦他取胜了，她们只有卷铺盖滚蛋。按常规房租一次须预付半年，然而能在李先生处住满半年的人向来不多。少则几天，多也不过一个来月，李先生总能挑起事端，最终以暴力解决问题。余下的租金自然没有退还这等好事。她们都是自愿离开的，况且李先生是一个残疾人，就是当地居委会和派出所拿他也没有任何办法。如此一来李先生的房子便能够反复出租，赚上好几回钱。本来以收房租为生，仅能勉强度日而已，渐渐地李先生竟也有了发财致富的想法。三十八岁的他手上有了一些钱，不禁做起结婚娶老婆的美梦来了。
    他当然不愿意娶一个和他一样的残疾人，若是如此他何苦等到今天呢？李先生虽然残疾多年，但一向不屑于与别的残疾人为伍。他对他们的鄙夷远远超过了健康者对残疾人的偏见。他觉得自己有权利这样做，这样做不过是残疾人的一项特权而已。李先生仅仅在这一点上承认他是一个残疾人，除此之外他觉得自己一切正常。他不愿意给别人任何外观上的错觉，因此竭力避免和那些无处不在的拄双拐的人接触。甚至他也见不得那装饰性的拐杖，盲人探路所用的竹杆同样也在他的谴责之列。因此他只好尽量减少到楼下去的次数。在农贸市场和大街上李先生总是碰到那些依靠无生命的物体行走的生命，坐轮椅和开三轮者不过是他们中的富裕阶级。
    近来本市的大街小巷出没着一种三轮摩托，被称做残疾人车，只有残疾人才有资格领取执照，运输载客，与出租汽车和人力三轮展开了激烈的商业竞争。由于此车价格低廉，灵活小巧，钻起小街小巷来特别方便，许多并不残疾的下岗人员也做起了这一生意。残疾人车突然间遍布了城市的每一个角落，给本已十分困难的交通状况造成了新的压力。李先生给他每天必读的石城晚报写了一封匿名信，痛陈利害，要求遏制残疾人车的发展势头，第二步着手清除那些假冒残疾人的骗子，以至最终禁止残疾人车这种有碍市容损害交通的工具本身。“否则，我们的城市将成为一个残疾人的城市。试想：开残疾人车的是残疾人，坐残疾人车的也是残疾人，这样一来是很不利于我们的投资环境建设和城市形象的，与市政府让城市亮起来的号召也完全背道而驰……”李先生在信的末尾写道。他思虑良久，以“也是一个残疾人”的署名结束了全文。
    由于不难理解的原因，他在同期报纸刊出的房屋出租启事里要求房客须是女性，并且得是非残疾人，年龄三十五岁以下。要不是看上去象一则征婚，李先生还会添上诸如“未婚，无子女”这样的条件。
    他的确有征婚这层意思，但并不就是那么直接的。在李先生的想法中双方须有一段相处的时间。在同一个屋顶下面居住，李先生的个人魅力需要在一定的时间和范围内才能慢慢地释放出来，以便让对方了解。当然，他也得挑剔女方，这是两厢情愿的事，就象真正的恋爱一样。除那副拐棍外李先生一向对自己抱有很大的信心。自然，这不是指他的物质条件──房子、钱和强壮的上肢，更为重要的似乎还在于他的家庭背景和文化修养。他更在乎男女相待中的精神因素。既然是一次恋爱，那么双方必须以诚相见，往日里欺诈房客的卑劣手段不能再用了。可那两扇朝南房间的门也不能就此整日关上。丑话必须说在前面，以求得到对方的谅解，或是双方的互谅──在女房客答应白天打开房门的同时李先生也将适当地降低房租。这些有必要讲在明处，立下文字，写进租房的约定里。那当然，李先生此举并不是无理取闹或者别有用心。考虑到他的身体情况，腿脚不便，需要在房间里活动是其一。其次，对阳光的敏感和要求反映了李先生的精神状况和情趣。同时也有实际的原因，他得使用阳台。阳台一向设在朝南的房间以南，并没有出租给房客，当然，出于主人的大方她们尽可以使用。李先生每天得走上阳台，把洗好的衣服晾出去。可见他的生活可以自理，完全不会连累他人。他多么地爱干净，多么地讲卫生，即使寒冬腊月也坚持每天洗澡，在卫生间里用自来水冲淋，这得要多么好的身体条件呀！他坚持每天用冷水洗澡，旨在说明这一点。每天洗澡，衣服每天都换，随换随洗，绝不积攒，他的勤快也将给她留下一个良好的印象。总之，一扇打开的门太重要了，它几乎是李先生自我表达的唯一的机会。从北屋到阳台是一条多么光辉灿烂的路途呀！在这条路上将留下李先生铿锵有力的足音。想到此处李先生不由一阵感动，他差一点爱上了自己。
    可惜的是迄今为止他并没有做到以上这些。除了房子、存款和家庭出身这些前提因素外他几乎未做任何努力。他的所作所为正好是相反的。有事没事地在房子里转几圈之外，李先生生活的主要内容就是睡觉。其实他也睡不着，但躺着已成了他的日常习惯，这样好歹可以暂时摆脱他的双拐了。在床上他只需要使用他的手，读报，或是听广播。他有一台熊猫牌收音机，收听时间每天都在十小时以上。有时候李先生觉得自己不是一个双腿残疾者，而是一个盲人。他闭着眼睛听广播，眼前的一切因熟视而无睹，实在是没有什么值得一看的了。
    李先生从来不看电视，他的房间里根本没有什么电视，哪怕是一台黑白的呢。说到底李先生是一个老派的人，在他成长发育的年代里电视在我国还不怎么流行，后来由于惰性和怀旧他只接受收音机。当然，这只是一种解释。若你询问李先生本人，他会举出看电视的种种弊端来，有关知识当然都是从报纸和广播里得来的。李先生对自己所不具有的东西总是加以无情的攻击，这么做他并不觉得有任何不妥。
    目前的情况多少有了一点变化，因为他发现先后进驻的两位小姐虽然禀性职业各异，但对收音机都没有什么兴趣。偶尔她们会翻阅一下晚报，也不过三两分钟。她们一再抱怨这里没有一台电视。如果不是这样的话，她们或许能在公用的厅里待的时间稍长一些。她们肯定会减少晚上外出的时间和次数，也不会动辄就把自己关在她们的房间里。有了电视，要是李先生不是将它搁在厅里的五屉柜上而是放在自己卧室的床头的话，没准她们会一直跟进来呢。
    李先生躺着，斜倚枕头，而她们并排坐在他前面的床沿上。这样，在她们津津有味看电视节目的同时他就可以仔细打量她们了。没准时间一长其中的一个就会不自觉地身体后仰，靠在他的被子上。那被子里埋着李先生的一条残腿，不过它尚能屈起做一个支撑，好让那姑娘靠得舒服些。由于姑娘们不可能始终腰杆绷直，正襟危坐，那样的事必定会发生，因此一台电视机还是完全必要的。
    由于一台电视机的进入安置它的环境有必要做某种改善，具体地说就是李先生的那间朝北的房子要进行一番整理。重点当然是床，至少它应该宽大一些，能容得下三个人的坐卧。目前的情形显然不行。李先生的床又窄又破，由于几十年的躺卧棕绷向下凹陷，加上李先生的身体头重脚轻，床明显地向枕头方向倾斜。这样的一张床是很不体面的，况且那上面的被褥床单也很久没换，散发出李先生本人极为熟悉和偏爱的气味。但那不是人人都能接受的。李先生不仅得换上一张席梦思大床，部分卧具也将抛弃不用。计算的结果他认为这样值得，因为如果结婚的话一切也得买成新的。
    终于一切安排妥当，没想到小姐们得寸进尺，提出了更为过分的要求，那就是电话。她们需要一部电话，一部带电话的房子显然对她们更有吸引力，也是最起码的。她们表示要是早知道李先生没有电话她们也许就不会住进来了，就好象她们是为了一部电话才租房子的。李先生没有说明有无电话即是一个骗局。“这年头租房子不可能没有电话，那是最起码的。有电话就不必说了，没有电话当然需要加以说明。你没有说你有没有电话就是说你有电话，而事实上你并没有电话，这就是欺骗！”她们中的一个说。另一个马上附和：“没有电话我尻机怎么回啊？我的生意还做不做？”
    要是放在从前李先生早就不客气了，可这会儿他温和可爱的形象已经维持了那么久。他总是乐于帮助她们，排忧解难，满足她们的一切需要。在她们看来他是一个老好人，谦谦君子，即使她们说话如此无理，刻薄放肆，也有必要看成是一次通常的撒娇。退一步想，一部电话也许真的比一台电视更有必要呢，至少对她们而言是这样的。“你完全可以卖掉电视去邮电部门申请一部电话，即使需要贴钱也不会贴得太多。一间没有电话的房子是很难租出去的，而一间有电话但没有电视的房子则关系不大。如果让我们选择我们当然选择有电话的了。这个你应该比我们懂，你是靠这个吃饭的。我们不可能在这里住一辈子。要是住一辈子的话我们就自己装电话了。正因为你得靠租房子为生，所以电话得由你掏钱来装。一间没有电话的房子是完全没有前途的（她们断言道）。我们完全是为你考虑，为你着想。”为了一部电话她们不惜否定了当初也是她们要求的电视。
    “也许一部电话真的能代替一台电视让她们留在我的卧室里呢？”李先生想。
    当然，和电视一样，电话必须装在他的房间里。李先生将整夜开着房门睡觉，要是她们想打电话的话就必须进到他的房间里来，接电话也一样。
    那位在歌厅干活的小包里的尻机每晚至少得响八次以上，她经常深更半夜地开了套间的门出去，到楼下找公用电话。由于职业需要她对李先生没有电话这点极为不满，眼看着就有从此撤出的危险。要是装了电话，不仅能使她留下来，回电话时也不必跑到楼下去了。她甚至连外衣也不必套，穿着内裤或睡裙跑到李先生的房间里来回电话。若干次后她将很熟悉电话的位置和房间里的地形，不必打搅正在睡觉的李先生，让他开灯什么的。她将摸黑跑进他的房间，浑身散发着睡眠的气息和护肤霜的香气，一面打电话一面将赤脚盘上了李先生的大床。这次再不必用一条残腿支撑她的后背了，李先生用他崭新的真空棉被覆盖在她的光腿上，以防她在打电话的时候着凉。她的电话向来很长，语调暧昧撩人，一面说一面身体还一扭一扭的。她将电话听筒从左耳换到右耳，一刻也不能安静。最后用光裸的肩膀和下巴将听筒夹在它们之间，空出手来从小包里摸一支香烟。正待寻找火柴，李先生的打火机啪地一声响了。他为她点着香烟，看着蓝色的烟雾在无名的夜光中飘散开去。后来他感到有一滴水珠落在他宽阔的胸脯上，来自她感动的眼泪抑或她刚刚洗过的湿发。总之，这一格局中他下手的机会很多，他知道她那种人对摸手摸脚是不会很在乎的，甚至还会很喜欢。弄得好的话她还可能拿着她的手，带着它去摸索探寻，只有她知道自己那时半心半意的需要。她，或者他们这样干的时候那深夜的电话还在继续着，也许她就把他的手想象成电话那头的那人的了。电话终止，她将突然推开他，一副如梦初醒的样子连滚带爬地跑回她的房间。那时候李先生就再次变成了一堆垃圾啦。
    因此，他对她的那些夜间电话是既欢迎又愤恨的，总体说来愤恨多于欢迎。他恨她和她的客人在合伙利用他，他恨她是一个做鸡的。他恨如此一来她就会不付或少付房租，而那比每月房租更多的电话费则完全得由他出了。实际上他们什么也没有干过，他不过是白白地贴上了精神体力以及晚上睡觉的时间，并且还落下了一个坏名声，占一个女房客的便宜，和她鬼混，另一个职业相对高尚的女房客因此将永远看不起他了。对最后一点李先生尤其在乎，因为实际上他喜欢的是她，而不是那个做三陪的。突然有一天李先生想起了他的初衷，不禁汗如雨下。他决心赶走那三陪女郎，思来想去，觉得还得从电话着手。
    李先生请人在两间出租的房子里分别装了电话分机，这样，三陪女回电话的时候就不必走进他的房间了。月终结算时他让她交付全部的电话费用，三陪女试图分辩，李先生的双拐已经高高地举起来。他不仅没有打过一个电话，甚至连电话本身也是因她的要求才装的。“你要是不识好歹，装电话的钱也要你出！”他威胁道。
    李先生故意没提另一位房客的电话费，她虽说打得没有三陪女那么多，但也不是一个没打。他这么做当然有讨好对方的意思，况且在冲突之际有效地团结了群众，使自己成了大多数。
    三陪女提出她的隔壁也打过电话，不等后者开口李先生蛮横地说：“不管她打没打过电话，这个月的电话费都得你一个人付！”
    “那么下个月是不是全由她付呢？”
    “那说不准。谁的电话打得多就由谁付，这是规矩。”
    三陪女边抹眼泪边说：“我从来没有听说过这样的规矩，你们也太欺负人了！”她说“你们”，这是一种多么值得肯定的说法。
    李先生说：“没错，我们就是这么规定的，谁的电话多就由谁掏钱，谁挣的钱多就得由谁掏。”
    显然，三陪女挣的钱比那位在公司做职员的要多，比李先生这个房东要多，这样说来无论如何电话费都得由她出了。尤其是她挣钱的方式是非法的，对此李先生掌握了充分的证据。每次三陪女打电话的时候他都会拿起枕边的听筒，在一旁进行了必要的窃听。这并不是什么秘密，三陪女本人也并不在乎，甚至她还愿意这样：在与一个男人通电话的时候另一个男人在一边默默地偷听，听筒里偶尔传出李先生不平静的喘息声，他会极为无奈地叹息或故作深沉地咳嗽。于是与另一个男人的交谈就变得越来越具有挑逗意味了。她年幼无知，天真烂漫，只觉得这样做令人兴奋，没想到给老谋深算的李先生抓住了把柄。他声称对她的电话进行了录音。甚至无须录音，此刻当着另一位房客的面李先生凭记忆即能完整地复述出那些猥亵的内容。他当然知道偷听电话是违法的，但与她的非法买卖相比其罪行就无足轻重了。况且他之所以违法是为了揭露她更严重的犯罪，李先生实际上是有任务在身。他表示自己听命于国家的某秘密部门，监听房客的电话正是他的职责所在，非但没有犯法，简直就是执法行为本身。当然啦，看在她曾是他的房客的份上他可以网开一面，即便是国家的执法人员也不是象她想象的那样缺少人情味儿的。当然，她必须掏钱，并接受罚款，保证从今往后不再从事那肮脏的勾当，洗心革面和重新做人。李先生的意思是让她就此滚蛋，剩余的房租自然没有取回的必要了。它们将充公，作为今后的活动经费。
    那三陪哭哭啼啼，泣不成声，完全被李先生的一番话语击垮了。要不是公司职员在场的话他本可以让她脱下裤子，为自己服务一番的。情绪激动的李先生几乎都要声称他的残疾是假装的，是为了工作需要，实际上他的双腿十分健全，就和常人一样。那副双拐是为了掩护身份，实际上它们是极其精微的机器，内装发报机并能发射子弹。
    然而已没有必要说明这些了。三陪女收拾完行李，当天晚上在付清电话费以后就走了。这以后就剩下公司职员一个房客了。
    李先生平生第一次与一个女人共居一室，虽然不是在同一间房子里，但他还是夜不能寐。他保留着开门睡觉的习惯。这天晚上，朝南的房间也开着一扇门，但那里面没有人。另一间朝南的房间则房门紧闭，只是从下面的门缝里泻出一缕灯光。十二点以后灯光熄灭，李先生听见公司职员摸索上床，半小时以内木板床不断发出吱吱的响声，过后一切安静了。大约四点以后李先生听见她爬下床来小便，一泡长长的小便，多半是撒在塑料脚盆里的，历时两三分钟。之后，她又磨上床去，翻了一个身，随后打起呼噜。第二天早上在饭厅里李先生碰见公司职员，很关心地问她睡得怎么样？对方表示感谢，并回答说睡得很香。李先生说夜里她可以使用卫生间的，他一般不怎么用。要是她觉得不方便的话他可以把他的门关上。她尽管使用卫生间和厕所，别担心冲马桶的声音会妨碍他的睡眠。公司职员有些莫名其妙，但还是感谢了他的好意。李先生觉得有必要把话进一步加以说明，就告诉她在脚盆里小便是不卫生的。特别是将尿液密封在房间里，一些有害物质会因此弥漫开去，被睡梦中的人吸入是很不好的。公司职员至此警觉起来，她失口否认自己有半夜小解的习惯，因此李先生所说的根本不能成立。
    “是啊，”李先生自说自话，“就那么一只塑料盆，要用水，洗脚，还要用它小便，的确是不太合适的。”由此他判断她这个人不是很讲究。“别看你打扮得那么时髦，人长得也不丑，但能看出来你小时候生活很苦。”
    公司职员十分吃惊，说：“你看得出来我小时候很苦？”
    “那当然，你肯定不是来自北京上海这样的大城市，你是农村出身，或者家在郊区的某个小镇上。”
    公司职员立刻象一位可爱的村姑那样的脸红起来。
    “你到今天这一步很不容易，完全靠个人奋斗。要是你的家庭背景好一些，结果应该不止这样。达到同样的目标你付出的努力是别人的几倍。”
    听到此处公司职员的眼泪几乎都要流出来了。她急切地问：“那么你看，我在这个公司今后的前途怎么样？还有没有发展？”
    李先生沉吟片刻，向她指出两点。一，她对自己能力的估计远远不足，由于不够自信习惯于走一步看一步，而没有一个一以贯之的远大目标。其二，远大目标的实现得靠贵人的相助。
    公司职员还想进一步追问，李先生很有分寸地把话打住了。他认为今天的交谈非常成功，并且早该如此了。
    公司职员上班以后，他例外多下了一次楼，去对面的杂货店里买回一只蓝色塑料盆（以区别公司职员已有的那只红色的），一只塑料痰盂。他将这两样东西放入公司职员的床下，与原来的那只塑料盆并列在一起。在李先生的计划中，痰盂将用来小便，至于两只颜色各不相同的塑料盆哪只用来洗脚哪只用水则随公司职员的便了。
    她下班回来的时候李先生什么也没有说，等她发现它们（痰盂、塑料盆）还得若干小时以后。李先生请公司职员在饭厅里就坐，今天他特意做了一桌菜，还买了几瓶啤酒。接着早上的话题，他们开始了更深入的交谈。
    和公司职员不同，李先生的出身是很值得炫耀一番的，他出生于干部家庭，父亲甚至当过本市的市长。当然他现在老了，退下来也已经有好几年了，但即便如此真的要干点什么，人家还是得给“老头”一点面子的。唯一不给老头面子的也只有他的儿子李先生了。他是一个残疾人，至今没有结婚，老头别提有多伤心了。目前李先生所有的房子就是登记在老头名下的，老头一死房子就是他的了。也只有他敢于顶撞前市长，指出他晚年生活的无聊和虚伪性。老头平时喜欢养花植草，在宣纸上画两笔牡丹什么的。最近他还配了一副面罩似的大眼镜，架在鼻梁上，使他的鼻子只露出一个滑稽的小鼻尖儿。最让李先生瞧不起的还是他用起了拐杖，以这样的方式和腿脚不好的儿子套近乎，恕不知对方简直反感透了。做人上他连一点起码的敏感都没有，总是自以为聪明，结果把事情全都给弄拧了。因为那根拐杖李先生连父母的家也不愿回了，他同样反对他们来看他。每当父亲的拐杖笃笃笃地上楼，李先生真想找条地缝钻进去，或者破窗而出，跳下去算了。前市长的行为威胁到他的生命安全，自己竟然毫无知觉。邻居们会怎么想？就好象他的残腿不是出于一次事故，而是因为遗传。前市长的年纪比他大，不过用了一条拐杖，李先生则是双拐齐全。要是他胆敢结婚生小孩的话，说不定根本没有下半身。难怪没有人肯嫁给他呢！就凭他说自己不是先天的他们就会相信吗？俗话说口说无凭，而他老子的实际行动则更说明问题。难道李先生还得一家一户地去解释，他有这样的精力和耐心吗？况且老头的来访越来越频繁，他解释的速度那是远远跟不上的。反正前市长现在没有正事可干，除了一次次地到来对儿子表示关心外还能做些什么？笃笃笃，笃笃笃，象个老残废似的，来看他的小残废。他总是喜欢在楼梯拐弯的地方歇脚，没有一次能抢在邻居们出现以前爬上五楼的。他总是站在楼道里和他们说话，聊个没完没了，一面还用手中的拐杖击打着地面，那是他的节奏，他的声音，他的工作方式，他自以为这样是在联系群众，和他们打成一片。有关儿子的情况他从来不问李先生本人，邻居们总是能向他提供他所需要的信息。当然啦，这是一桩情报交换的勾当，老头儿同时也不遗余力地向所有的人出卖着自己的儿子。前市长完全是为了体会某种鱼水之情而来的，这才是他此行的真实目的。他在楼道里待的时间比在李先生那里还要长，说他在楼道里面歇脚还不如说他是在李先生家歇脚，休息一番后缓过劲来老头儿又会重返楼道，开始他缓慢而愉快的回程。有的时候，在上下楼之间老头儿会消失不见，失踪一小时甚至一整天，那准是被某邻居拉入家中叙谈。他会在人家吃两顿饭再睡上一个午觉，然后，同样是意想不到地再次出现在楼道里。那令人丧气的拐杖声说不定在什么时候什么地方就会出现，楼顶上，墙隔壁或是下面的院子里。使用拐杖后的前市长比使用拐杖前腿脚还要勤快，至少在李先生所在的这栋住宅楼里是这样的。有时候李先生不禁想：要是老头真的瘫痪了，那倒是一件值得庆幸事。
    “后来呢？”公司职员问。她听得入了神，一块夹着的鱼肉停留在张开的嘴边。
    “结果老头儿真的瘫痪了，从此不仅扔掉了拐杖，也不来这里碍我的事儿了。”
    “哦──”
    “后来我妈就来了，她拄着老头儿的拐杖，笃笃笃地来看我，在楼道里待的时间比老头儿还长。”
    “哦──”
    “后来她也瘫痪了，那根拐杖终于束之高阁，弃之不用了。什么？你问两位老人现在怎么生活？他们并排躺在床上，每天如此。他们的共同生活是从床上开始的，现在又回到了床上，因此也没有什么不对劲的地方。如若没有他们床上的生活世界上怎么会有我呢？怎么会有我哥哥和我的姐姐呢？当然，他们现在是什么都做不起来了，有的只是回忆。他们并排躺在床上回忆怎么把我的哥哥生下来，然后是我的姐姐，最后是我，我是老小，家里最小的孩子。瘫痪并不是什么遗传，顶多有一定的传染性而已。我的哥哥姐姐都不是瘫痪，也没有任何特别明显的征兆。这说明我的残疾并不是什么遗传，相反，倒有可能是我传染了他们，事情往往就是这样的。”
    谈话到这里结束。李先生和公司职员对彼此的身世都有了大致的了解。晚上，李先生再次失眠了。直到四点左右他听见公司职员起床小便，那湍急的声音因器皿质地和形状的不同而变了调。李先生欣喜地想到：她终于采纳了我的建议，将洗脚盆与夜壶分开了。她将小便撒在他新买的那只白色痰盂里了。李先生觉得心里从未有过的踏实，接着就睡着了，甚至连公司职员照例的鼾声都没有听见。第二天早上，李先生问公司职员睡得好吗？对方回答说挺好，她向他表示感谢。李先生问为什么这么说？公司职员脸红了，她说：“因为昨天的晚饭呀。”她绝口不提痰盂的事，却坚持要将五块钱留下来。李先生说：“都是自己人，客气什么啊！反正白天我也没有别的事，你在外面忙，家里有什么我顺便就帮你做了。”公司职员并未深究，洗漱一番后匆匆出门去了。李先生回到自己的房间里睡了一个回龙觉，再次醒来的时候阳光通过朝南房间的窗户已经照射进来了。真是一个好天气，神清气爽的李先生开始着手收拾房间。他拄着双拐在三间房子里巡视一番，觉得自己把三陪女赶出门去真是非常英明。
    一段时期以来，实际上供他巡视的房间只有两个。虽说租约规定房客离开房间时不得锁上房门，但并没有说她们在的时候不能关门。三陪女由于工作性质所决定，白天必须睡觉，因此她房间的门平时总是从里面反锁着的。室内的总体采光受到严重影响，空气流通也因此部分受阻。和暖的南风在饭厅里总是回旋一下才能进入朝北的房间，并在那里形成了涡流，李先生的套间里经常会刮起鬼风。现在好了，两间朝南的房间门同时打开，晒热的阵风扑面而来，不禁令人陶醉。当然更重要的是空间问题，李先生的活动余地再次扩大了，至少在这间三室套里面是不受任何限制的。
    他来往穿梭，有足够的时间把一切弄得井井有条。李先生帮公司职员折好被子，将她的脚盆以及痰盂拿进卫生间里洗涮，以除去那上面隐约的碱垢。他开动洗衣机，浸泡自己脏衣服的同时走进公司职员的房间，看看她有什么要洗的。他在她的床下、枕边、墙角旮旯里搜了个遍，除了那些明显要洗堆积一处的外衣裙子外还找到了三条内裤以及两只胸罩。也真是能藏的，要不是李先生一向细心，这些小件恐怕连公司职员自己也忘记了。李先生将它们统统找了出来，并自信无一漏网。他将它们搜罗一处，连同自己的衣服一锅搅了。拿出去晾晒时发现公司职员的内裤上尚有污渍。李先生在日光下仔细辨认，分别了血迹、霉点和因服用维生素E 所造成的黄色尿斑等种种的不同，它们需要分别对待。李先生将它们泡在脸盆里，又用手洗了第二遍，他使用了洗洁精、衣领净、醋和烧碱，最后终于洗净过清了，在阳台上的晾衣绳上晾出时就象新的一样。
    太阳下山以前，他将衣服收回折好，分别了自己和属于公司职员的，把后者的按大小叠放整齐，放在了她的床上，内裤、乳罩当然是置于最上层的明显处，一望而知，这也是他今天最得意的劳动成果。李先生并不指望公司职员的感谢，她只须默默地接受就行，就象接受那只痰盂一样。他已经下定决心，准备持之以恒，帮助对方解决一些生活中小小的但必不可少的问题，好让她心无旁务，干好自己的本职工作。当然在潜移默化中同时这也是卫生习惯的教育和必要的修养培育。李先生完全有这样的信心。他明白一切得从小事开始，从衣食住行谈吐坐姿开始，当然首先得从那不可告人的隐秘之处开始，从洗屁股的习惯、起夜的次数和更换内衣裤的频率开始，这就叫做自爱。
    李先生照例做了一桌饭菜，等候公司职员下班。后者回来的时候比平时晚了很多，已经过了十点，李先生的饭菜已经凉了，但他坚持没有独自享用。那精美的菜肴此时就想雕塑一般地坚硬、完整和不可动摇，犹如李先生的意志。但公司职员并未注意到这些，她在客厅里一晃进了自己的房间，随着日光灯的启动她发出一声怪叫。“这是怎么回事？”她退回饭厅问坐在桌边的李先生。李先生答道：“没什么，我也是顺便……”没等他说完公司职员跑回自己的房间，五秒钟不到又再次出现在厅里。就这样她来回跑了几趟，最后终于安静下来。“我的衣服是你洗的？”公司职员问。“我也是顺便……”“你怎么能这样！”她第七次跑回自己的房间，将三条内裤和两只乳罩装在一只塑料袋里，拿进厨房扔进了那里的垃圾桶。李先生并不起来阻止，他只是来回看着公司职员。后者也就扔了三条内裤和两只乳罩，并没有一直扔下去。那些长裤和裙子比较值钱，也不那么敏感，公司职员准备借用一下李先生的洗衣机，再洗一遍也就算了。李先生爽快地答应了，作为条件公司职员在忙完之后得坐下来陪李先生吃一点夜宵，也就是那桌丝纹未动的晚饭。李先生将它们重新热过，并打开了一瓶啤酒。公司职员不便拒绝，他们坐在桌边一直喝到了后半夜。
    第二天白天李先生将那只塑料袋从垃圾桶里捡起来，把公司职员的三条内裤和两只乳罩在清水里又过了一遍。实际上它们一点也不脏，只是沾染了几缕垃圾的气味。洗涮一番后在阳台上晾出，它们洁白的神情就象几只展翅欲飞的鸽子。李先生有把握认为公司职员的反应不会象上次那样激烈，几次以后她就会习惯的，习惯于他为她洗衣做饭，因为那毕竟是她所需要而又无暇顾及的。
    李先生的估计基本没错。晚上回来的时候公司职员又看见了床上折放好的内裤和胸罩，这次她并没有发出惊叫，甚至一声未吭。她没有将它们扔进垃圾桶，它们只是消失不见了。这有多种可能。一，她象上次那样把它们装进了塑料袋，但不想扔进李先生厨房里的垃圾桶，以防被再次捡回。她很可能上班的时候把它们带出去，然后找一个李先生不知道的地方扔了。二，因为害羞而把它们藏起来，锁进箱子或随身带着，总之不得让李先生看见。
    接下来的几天里他也的确没有发现它们出现在她房间里的任何一个地方。换下来的内衣裤她也是立刻就洗了，比当初勤快了很多。她将它们连夜洗出，晾晒在月光下的阳台上，第二天早上使用熨斗或电吹风使它们干透。至于李先生目睹过的那三条内裤和两只乳罩被藏到什么地方去了，的确是个谜。李先生几番搜寻，结果了无所得。目前他只获得了给公司职员洗涤一般衣物的权利，无论如何这也是一个不小的进步。她更换外衣套装的次数更频繁了，几乎每天都要换下一堆。晚上下班归来，它们已被洗净折好，叠放在整洁的床铺中央，那股好闻的太阳气味总能使她情不自禁地埋下头去嗅个不停。
    李先生看在眼里，喜在心头。他总会时不时地提醒她别忘了勤换内衣。他这么说的时候她也不象以前那么反感。况且吃人家的嘴短，所有的提醒教训都是在李先生的饭桌上说出的。每次两人都喝得醉眼朦胧的，届时李先生便有很好的发挥。他会唱三套车和北京的金山上，大谈贝多芬和天鹅湖。所有这些在李先生那里都有强烈的时代烙印，在公司职员看来它们不仅新鲜，而且有某种与时下流行音乐相比更深沉的价值感。
    李先生从音乐谈到文学，他读过鲁迅、罗贯中、托尔斯泰、巴尔扎克、萧洛霍夫、高尔基、马雅可夫斯基、裴多菲、拜伦、雪莱、歌德、海涅和泰戈尔。当代文学中他最崇拜的是浩然和王蒙。使他深受此刺激具有性启蒙作用的是冯德英的“苦菜花”。他读过当年广为流传的黄色禁书手抄本“少女的心”，以及手抄本“一把铜尺”和“梅花案”。谈到旧电影和老演员李先生更是唾沫横飞，手舞足蹈。
    几天之后公司职员的内裤再次出现了，它们被扔在当初被李先生发现的老地方。开始的时候也许是公司职员的一时疏忽，李先生一视同仁地将其与别的衣物一同洗了。后来她的内裤和乳罩有规律地出现，时间和地点都极为确定。李先生知道她已经向他妥协。当那批消失不见的内裤乳罩出现时他才明白她的妥协有多么地彻底！李先生得之不喜，以平常心待之。周末的时候他准备了更丰盛的晚餐。现在，公司职员也有挑肥拣瘦的自觉了。李先生建议：夏天到了，她可以用他的热水器淋浴，而不必每天在单位里洗澡，在室内的时候也无必要穿得那么严紧。他自己以身作则，每天晚上在卫生间里淋浴完毕，只穿一条短裤，光着膀子在饭厅里游走。李先生的残腿暴露无遗，但他并不十分在乎。这是早晚的事，他得让她逐渐习惯。现在他常常当着公司职员的面丢弃了双拐，虽说行走时十分艰难，也有碍观瞻，但也不是完全不可能的事。相形之下他的上身却极为发达，如此光滑饱满的肌肉在一个年近四十的人身上几乎算是一个奇迹。那时候的气氛真是从未有过的好，公司职员的丝绸睡裙也能做到尽可能地轻薄和透明。李先生醉醺醺的目光从那低低的领口看下去，一直看到了汗津津的乳沟。
公司职员并不特意遮掩，她学会了用另一处性感的部位转移李先生的注意。她抬起胳膊，露出阴影浓重的腋下，或者将一条光腿从桌下伸向李先生。进一步的接触已成为可能，至少无意间的触碰是经常发生的。李先生试图抓住那瞬间发生的触碰，使其发展为有意识的接触，每次，公司职员都以灵活的脚步闪开了。李先生明白这是某种对方擅长的挑逗，她占尽了身体方面的优势，对一个腿脚不便的人而言当然是极不公平的。而他的优势是目光和语言，那是她无论如何也逃避不了的。李先生告诉公司职员她每天晚上几点熄灯，几点开始打鼾，几点起床小便。他说：“所有的事都别想瞒我，尽管你压低声音不想让我听见。”他告诉她每月几号她来月经，什么时候她的性欲特别强。“你怎么能瞒得过我呢？别忘了我一共给你洗过三十一条内裤。我知道你的实际胸围，戴多少号码的乳罩，看起来挺挺的奶子，有多少海棉的成分。对你，我可是了如指掌。要知道你在我面前就象没穿衣服一样。”
    公司职员并未被激怒，下面的谈话证明在与李先生的相处中她已锻炼成才。
    公司职员：“那你的意思是？”
    李先生：“我的意思是你不跟我睡觉和跟我睡觉是一样的，你不跟我睡觉就象跟我睡过了一样。”
    公司职员：“所以我还不如跟你睡一觉。”
    李先生：“是啊。”
    “既然我不跟你睡觉和跟你睡觉是一样的，那我跟你睡觉和不跟你睡觉也还是一样的，那我干嘛要跟你睡觉呢？”
    李先生一时语塞。
    公司职员继续说道：“既然我没跟你睡觉和跟你睡觉是一样的，那你就当我已经跟你睡过了，这么想，你就不觉得吃亏了。”
    “但我实际上并没有跟你睡过啊。”
    “是吗？”（十分天真地）。“但你可以想象已经跟我睡过了，你可以想象自己正在跟我睡，而不是坐在这儿喝啤酒。当然，你也可以想象我们一边喝啤酒一边在干。”
    “你以为我没有这么做过吗？”
    “我知道你这么做过，一星期两次，周三和周六，晚上睡觉时你会把房门关上一小时，然后再打开。你去厕所里洗东西，尽管你尽量压低声音，隔着房间的门我还是能听见。”
    “你的意思是说我手淫？”
    “你是在手淫吗？”（无限温柔地）。
    “我干嘛非要手淫？我又不是没有和女人睡过觉。”
    “噢，那都是很久以前的事了，解决不了眼下的问题。”
    “那我就得手淫？”
    “非如此不可，你得靠回忆和想象过下去。”
    “没想到你表面上这么天真……”
    “是啊，可你对我的认识并不想停留在表面上。你自以为通过我的胸罩对我已经了如指掌，可还是有一定的距离。”
    李先生无言以对，沉默半晌后他突然恶狠狠地说：“你听我说，我是爱你的！”公司职员发出一阵尖锐的狂笑，口中的菜汤都喷了出来。“你可别吓我……”她说。眼前的李先生连眼白都发红了，“反正我是喜欢你的，就是坐牢我也不怕。”边说边站了起来。他抓住倚在墙边的双拐，以极快的速度向公司职员冲去，擒住对方手臂的同时他丢掉了拐杖。她终于被他抓获了，在他有力的掌握之中。为了堵住公司职员因受惊而发出的凄厉的尖叫，他的嘴唇贴紧了她的嘴唇。在享受他狂热亲吻的闲暇她对他说：“你不是我的对手，我对你不客气了！”她说到做到，用力一闪，李先生失去平衡，跌坐在水泥地上。他并没有马上爬起来，而是以四肢着地的姿势满房间地追逐对方。这样的方式对李先生来说更得心应手，速度顿时提高了数倍。公司职员绕着饭桌转圈，李先生灵活地从桌肚下面钻过。几个来回后桌面终于被颠覆，碗盏杯盘打落在地，汁液流了李先生一身。他全然不顾，手脚并用，有一次差一点就抓住了公司职员的脚踝。玻璃瓷片扎进李先生的手心、膝部，鲜血和残汤剩水混合，在地面上拉出一道道痕迹。随后追逐的范围扩大到整个套间，包括阳台厕所。为阻挡李先生的侵犯公司职员随手带上身后的一扇扇房门，好几次差点轧着了李先生的手指。由于有众多的房门、家具作为屏障，想要及时逮住公司职员也非一件易事。后者已经意识到这点，从当初的紧张状态中摆脱出来而开始有了游戏玩耍的心情。公司职员满屋子地乱跑，后面跟着嗷嗷叫唤的李先生，他多么象她的一只可爱而庞大的宠物。
    这场追逐嬉戏是以公安干警破门而入而告结束的。在扫黄行动中被捕的三陪女王某为减少罚款金额主动交代了嫖客李先生。他们来的正是时候，制止了一次更为严重的强奸行为的发生。数月以后李先生被他的哥哥保释出狱。在回家的路上哥哥悄声问起那晚发生的事，李先生说：“我什么也没有干，只不过把衣服给扒光了。”看着双腿残疾的弟弟，哥哥安慰他道：“能把衣服扒光也就不错了。”“什么呀，我是把自己的衣服扒光了。”李先生说。

1996.5.21─1996.8.29


网刊

[他们网刊第一号 • 小说]

此呆已死

韩东

    一个男人躺在路边，他已经死了。
    这里是三十一路汽车鸡鸣寺站，同时也是十一、十六和一路车车站，人群的流动性很大。那人一开始就在那里，从人们看见他的那一刻起，他们把他当成一件原先就存在路边的东西，虽不能美化环境但也不十分唐突。他就象一只消防栓那样地可以忽略不计。
    当然，人们的恻隐之心还没有泯灭到那样的程度：对暴尸街头的人可以置之不理。他们只是拿不准，他是否真的死了？也许他只是随便躺躺，稍歇片刻，象这样不要面子和无视交通法规的人多得是──正因为无所顾忌所以活得很洒脱。没准那人睡得正香呢。
    大家绕开他，不去碰他或多看一眼，仅仅出于对某种生活方式的尊重。当然，在匆匆而过的人中间鄙夷不屑的人也是有的。但我相信更多的人是由于恐惧。他们从公交车上下来各奔东西，多管闲事会招至麻烦。可是，有的人因有必要一天中第二次或第三次经过这里，仍看见那人丝纹不动地躺着就不能不引起重视了。更有那些因生计需要得在此呆上一天的人，看见那人总是躺着也感到了莫名的不快。
    象那个坐在厕所门前收费的老太婆，街边照相馆里的伙计，距此五十米外三岔口处指挥交通的警察，在漫长的时间里他们都不同程度地注意到了那人奇怪的存在。最后还有苍蝇，比人们的目光更频繁地落在了他的身上。
    由于苍蝇的中介人们注意到他的异样。老太婆十分惊诧厕所里的苍蝇竟没有往日多，原来都被那个要饭花子吸引走了。由于职业原因她早已把那些可爱的苍蝇据为己有，现在眼睁睁地看见它们离自己而去不禁妒火中烧。她要把那人赶走，以便赢得她的那些苍蝇，于是向前走了几步向那人大声吆喝。
    见对方没有回答，老太婆就用脚踢了他一下。那人掩在脸上的一条胳膊耷拉下来，露出发灰的面容。老太婆一声惊呼，所有的人马上知道这里死了一个人。
    他终于引起了轰动，不过十分短暂。围观的路人中有一位年长者觉得实在惨不忍睹，他觉得按习俗怎么也应该掩饰一下。他四处寻觅一件东西，好盖住死人的脸，结果了无所得。
    城市文明的进程真是惊人，在这条百年老街上除了满地的樱花碎片什么合适的东西都没有。人们将果核杂物随手扔进垃圾箱，爱清洁的习惯已蔚然成风。老者由衷地发出今不如昔的感叹。后来他想起附近的一家杂货店，就走去向店主要一个用过的纸板箱。
    纸板箱虽然用过了，但也不是废物，依然可以卖钱。此地临近三所大学，大学生们经常花上一块钱买用过的纸板箱用来装课本书籍或杂物。在店主的生意中唯有这一项最好，因此不能掉以轻心。老者告知那边有一个死人，需要两只纸板箱。店主说：“死人有什么了不起的？要箱子，拿钱来买。”
    老者说死人与他非亲非故，凭什么用纸板箱得他掏钱？
    店主不愿和老头纠缠，给了他一只纸板箱，收了五毛钱，算是优惠。他让老婆看着店，自己跟过来看热闹。
    老者将纸板箱撕开，罩在死人脸上。至于下半截，因为没有纸板箱只好任其暴露在外。完毕后老者后退几步欣赏自己的杰作，的确大不一样了。
    由于头上套着一只纸盒，那人看上去比当初更不象一个死人。他就象一个为遮挡阳光随便用一物盖在脸上在路边酣睡的流浪者，出现在这游人如织的街角上真是美感十足。当然这样一来极易引起误解，老者恐怕别人把他当成一个活人。谁知道他是得什么病死的呢？与他过分亲近没准会染上什么怪病。
    他（老者）直觉得手指发痒，很想在纸板箱上写几个字，用以警告世人。这时一个艺术青年模样的人从口袋里掏出一支大号记号笔，交到老者的手上说：“请用这个。”老者将记号笔拿在手上把玩了一阵，说：“好重的油味儿。”写字以前他找来一张旧报纸，在上面练习一番。
    “多日不写字了，写不好别见笑。”
    艺术青年说：“哪里哪里。”
    然后是缜密地措辞。老者觉得在场的人中只有艺术青年稍有文化（至少他随身带笔，而且还是一支如椽大笔），于是和他商量再三。未果。还是看厕所的老太婆深谙内情，她告诉他们那死人生前是一个呆子，神经病。老者道：“有了。”随即在纸板上唰唰写下几个大字：此呆已死。
    众人喝彩，都说他的字好。老者说：“好什么好？要是毛笔那才见得好坏。”他将记号笔还给艺术青年，拨开众人扬长而去了。
    艺术青年继续老者的事业，从怀中掏出一支粉笔（他哪来的这么多的笔？真让人惊叹），在呆子四周的砖头上画了一个圆，将呆子圈在里面。这不需要任何技巧，只要终点与端点相连就行。效果十分明显，所有的围观者都被圆圈排斥在外了。然后艺术青年也走了。第一批在此相聚的人就此分手，各奔前程。
    只有呆子依然故我地躺在那里，头上多了一只纸板箱。与先前相比，他更遭忽略了（除了苍蝇们热情倍增）。
    人们被满树的樱花所吸引，只有苍蝇们激动万分，在呆子的身上排列出了百思不得其解的图案。看厕所的老太婆直骂它们没有出息，真是那里有臭肉就向那里去！要不是她天性忠于职守也会愤然而去的。可惜厕所不能搬家，她只有满怀被抛弃的心情坐在那里。
    半小时以后两个互相追逐的小学生从马路上跑过。前面的那个因不断回头不小心在呆子身上拌了一下，险些摔了个跟头。他机灵地用单腿格过呆子，继续向前跑。后面的小学生在呆子面前站住了，他对前面的小学生说：“你碰到的是一个死人。”后者慢慢地走回来，在白线前面站住，他根据纸板箱上的大字说：“他是一个呆子。”另一个小学生说：“他是一个死人。”
    两人发生了争执，他们都以纸板箱上的大字作为依据，由于理由同样充分吵得面红耳赤。最后他们达成一致意见：这是一个呆子，但是已经死了。这是一个死了的呆子。
    刚才那个在前面跑的说：“我刚才踢了他一下。”似乎因此再也不怕那个比他高大的同学了。
    高个子的小学生说：“你碰到他是无意的。现在你还敢不敢碰他？”
    矮个子的说：“有什么不敢的！”他想走上去踢呆子一脚，但又怕因此被高个子抓住。他们站在圆圈的两边，中间隔着呆子。矮个子生怕高个子让他踢呆子是一个圈套，看来他怕高个子甚于怕呆子。
    高个子说：“我就不怕。”他走到圆圈内，用脚踢了踢纸板箱。矮个子因为这样一来高个子离他的距离就更近了，情不自禁地向后退了一步。高个子就说他：“胆小鬼，怕死人！怕呆子！”
    矮个子说：“我才不怕呢，你能站几分钟我就能站几分钟。”
    他们的比试引起了围观。议论纷纷的行人对呆子兴趣不大，他们有感于小学生的勇气而发出由衷的赞叹。“我们小时候多老实啊，哪象现在的孩子！”他们说。高个子小学生此刻已忘记了原来的目的──诱捕矮个子同学，他站在圆圈里大声地读秒。如此轻易赢得的光荣使矮个子嫉妒不已，他不知哪来的勇气，走进圆圈，并
一把将高个子推了出去。
    “他能站几分钟我就能站几分钟。”
    高个子不甘寂寞第二次跨圆圈，他和矮个子一起呆若木鸡般地站着，直到围观的人逐渐失去了兴趣，直到马路的这一段只剩下他们两个和那个呆子。他们几乎同时意识到抓与被抓的可能，矮个子向后一缩跳出圈外撒腿飞奔，高个子撇下呆子在后面奋起直追。他们叫喊着逐渐跑远了。
    呆子再次受到冷落，除了那些恋恋不舍的苍蝇再也没有谁理睬他了。
    我从中巴上下来的时候是下午四点左右。所有在此下车的人都看见了呆子，但没有人会有兴趣在此滞留。我若不是需要等我的女友也会象他们一样走开的。凑巧的是：呆子倒毙之处正是我们约会的老地方。
    我的女友迟迟没有出现。虽然她一贯姗姗来迟，象今天这样拖延也实属稀有。我是一个守信得几乎病态的人，始终不敢离开此地半步。既然呆子将我往常站着等人的地方占住了，那我只好在距此三步远的围墙下凝视着呆子。我并非是在看呆子，我只是专注于我和女友约会的标准地点。于此同时我不得不看呆子，而且时间也那么地漫长。我看见呆子的一截光腿，算得上肌肉发达，上面腿毛密布，一点也不亚于我自己的小腿。苍蝇象飞机一样地在那里起降不已，发出阵阵轰鸣。所不同的是：呆子的皮肤是蓝灰色的，而我依然白里透红，值得欣慰。再后来我就发现了那不正常的冷淡，为什么除我之外再没有人对呆子侧目呢？在这个我经常光顾的街角上曾有过多少令人兴奋的围观？我和我的女友选择这里作为我们永久的约会地点恐怕与此不无关系。围观斗殴、吵架、警察抓小偷是我们的日常节目，使我们的爱情生活得以生机勃勃，也许不是什么夸大之词。记得一天晚上一个人被砖头拍了一下，鲜血从他的头发里流出来，纹路清晰、源源不断，但看不见伤口。我的女友因此休克过去。那天晚上我们做爱的质量真是前所未有，而在此之前我们差一点就决定分手了。是一次恶性事件挽救了我们的爱情。我相信那天晚上因目睹鲜血受益的还大有人在。
    也许是呆子太安静了，没有任何动感可言。事件本身也缺少变化。他（呆子）几乎不是一件事，不过是一个物象，一个谁也不懂也无须弄懂的符号。谁也不会对这类东西感兴趣。我们是感性和本能的动物，越来越不习惯于深究。我们只对行动有反应，只对自己活着有所体会。
    正当我胡思乱想的时候来了一个外国人，金发碧眼，肩膀上挎着我的一个小巧美丽的同胞。他们在呆子前面驻足，我心里不禁想：到底是老外，人家有上帝，对倒毙街头的穷人不会置之不理的。
    我竖起耳朵听他们说话。老外叽里咕噜地说了一通，我一句不懂。至于女同胞，那我真是太懂了，她在向老外解释纸板箱上的话。四个汉字中的第一和最后两个字看来没有什么问题，只是第二个“呆”字费了她不少口舌。
    女同胞告诉老外：这里的呆字不是呆在某处的呆，不做这样用。这里的呆字是名词，意思是指傻瓜，有精神障碍或弱智的人。老外满意地点点头，为自己学习汉语的新收获兴奋得手舞足蹈。他怪腔怪调地重复道：“呆子，傻瓜，呆在这里。呆子呆在这里，呆在这里呆子。”
    女同胞为他举一反三的能力拍手叫好。他俩在呆子前面拥抱，啧啧有声地亲吻了对方，当唇舌分离又齐声大叫：“呆子呆在这里！呆子呆在这里！”
    他们一路欢呼着走远了。
    “呆子！”看厕所的老太婆目送他们的背影说。我这才知道注意到他们的不止我一个。
    我久久地凝望着他们消失的前方，一时有些发愣。“呆子！”突然我被一只皮包拍了一下，抬头一看原来是我的女友。她是从老外对面的方向（也是我凝视的前方）过来的，一直走到我面前我都没有发现。
    “看什么看？老外的女朋友是不是很漂亮？”女友欢天喜地地说。
    她并没有看见纸板箱下的呆子。她忽略了他是因为她一直在看我，就象我看着老外和女同胞而对女友视而不见一样。这是一个注意力方向的问题。我抱歉地一笑，随后抱怨道：“你怎么来这么迟？”我知道她会说：“女孩子迟到是天经地义的。”令我失望的是她果然这么说了。
    她迟到的理由甚至比这还要充分许多。“我总得换件衣服，稍微化妆一下嘛，否则怎么对得起这么漂亮的樱花？”
    听她这么说我记起我们今天约会的目的来了：拍照片。几天来这里的樱花满树盛开，所有爱美的人都来此拍照，更何况此地是我们约会的老地方呢？每年一度，我们在这里拍下樱花，少说也有七年或八年了吧？樱花是我们的爱情之花，在我们的影集里它越开越盛，樱花树也越长越大，可在现实中却需要把握时机，它不是每天都有的呀。一年一度，而且十分短暂，突然有一天就全开了，凋谢起来也很迅速，不过两三天而已，因而就愈加珍贵。并且它也不是到处都有。在我们的城市里所有的樱花树都集中在这条街上。所有的樱花树也不过二三十棵，它们远渡重洋从日本岛国移来，历史也极为短暂，前后不会超过十年吧？从这个意义上说，它不仅美丽，而且时髦，富于异国情调。在我们看来它有多么地洋气，与此合影与和桃花、梅花合影其感受是绝不一样的。好在对此有深刻认识的人越来越多，我们不再感到孤立。如今，在樱花开放的日子里每棵樱花树下都日常保持七八十人，他们围着树干转悠、拍照，一面赞叹不已。一点也不夸张地说：看樱花已成了我们的城市最具吸引力的新民俗之一了。
    我提着照相机拉着我的女友向满树粉白的樱花走去。由于已近黄昏，我们的时间有限，得抓紧拍摄。在取景框里我看见我们的世界少有的美丽，这一简单的事实当我站在路边等她时怎么一点都没有感觉呢？我想这是因为爱情。对我而言樱花并不重要，我的女友才是灿烂夺目的。没有她的世界即便满是樱花也是冷漠无情的。而一旦有了她樱花才能得其所用，可以大放光彩了。
    当我知道自己还在爱她，当我知道这一点我的眼睛就变模糊了。我的右眼必需睁着，以便摄取最美好的风景，因此感激的泪水只有通过我眯着的左眼流淌下来。这一年一度对爱情的重新审视和理解是多么重要啊，它不可或缺，保证了此后一年我们关系的维系。
    我在汲取能量，我在告诫自己。我飞快地拍摄着，体会着，同时也没忘记对刚才灰暗的心情进行批判。
    通过取景框我再次看见了呆子，他同样是美丽非凡的。比如他的那条光腿，刚才我只看见了上面的苍蝇，可此刻我看见的是飘落其上的花瓣。当然我必需注意不让我的女友转过身去，以免看见那些花瓣。它们虽然也美丽毕竟不如枝头上正在盛开的。我怕我善感的女友因花儿的凋零而哀伤。

    第二天下午女友气冲冲地跑来找我，将印出来的照片往我的桌子上一扔说：“你看你看，全毁了！”原来三十六无一例外，除了她与樱花还摄下了那可怕的四个字：此呆已死。“你是怎么搞的，干嘛拍那纸盒子？”幸好她没有追究纸盒下面是什么。
    我说我绝对不是故意的，并答应她第二天上午再去拍。“这次保证不会有纸盒子了。”我说。
    第二天我们去拍樱花。纸板箱和那呆子果然没有了，可樱花树上也没有一朵樱花。一夜之间樱花全部凋谢了，只留下光光的枝干和几小片叶子。

一九九五年十一月九日


网刊

[他们网刊第一号 • 小说]

道路

顾前

    刘隐每年一次回家过春节，这是他跟父母亲仅有的见面机会。除此以外，刘隐平时既不给父母亲写信，也难得给他们打电话。
年初三的下午，刘隐在厨房里陪着母亲做晚饭：一边帮她递递拿拿，一边跟她聊些闲话；刘隐以这种方式来表达他的孝意──也许还有他的歉疚，毕竟他不能按照父母亲希望他的那样去生活，他知道这让他们非常难过。前些年，每当刘隐春节回家的时候，父母亲还要絮絮叨叨地成天跟他说些陈腐的道理，可最近两年来，他们已经不再试图改变他了，他们连自己都快要顾不过来了：父亲的心脏病频频发作，母亲的血压高得一天都离不开降压药。现在他们对刘隐的唯一希望就是，春节能在家里多住几天。为此他们一方面抱怨刘隐喝酒太无节制，一方面又在刘隐回来之前，在家里备上整箱整箱的啤酒，以便他到家后能天天痛饮。这会儿，刘隐侧身倚在厨房的墙上，看着母亲切肉。母亲说，你知道吗，住在一号楼的朱伯伯去世了。刘隐说哪个朱伯伯？母亲说就是朱副军长。刘隐说我哪知道什么猪副军长牛副军长的，是不是那个总是杵根拐棍在院子里散步、咳嗽起来没完没了的老头儿？母亲说不是他，那是王政委。刘隐说噢，那我就不知道是谁了。刘隐的父母亲所在的这个干休所里，住的全是部队师及师以上的老干部，他们离休前当过这个当过那个，可如今你可分辨不出他们以前的官衔了，他们看上去几乎毫无区别，都是些病病歪歪的糟老头子。
给我剥根葱，母亲说。
刘隐走到水池边，把葱剥好洗净，递给母亲。母亲说，对了，黄叔叔你是很熟悉的，他上个月中风了。是吗，刘隐说。接着又兴灾乐祸地问道，他现在还闹离婚吗？母亲说他连床都下不来了，还离什么婚；不过他现在仍然不让老太婆进他的房间，花钱在外面雇了个人，照顾他的生活。刘隐摇了摇头，想着黄叔叔这一生也真够倒霉的。
黄叔叔以前和刘隐的父亲是一个部队的，刘隐的父亲当师政委的时候，黄叔叔是师政治部主任，刘隐的父亲总爱叫黄叔叔为“秀才”（黄叔叔参加革命前是大学生，这在刘隐的父亲那一辈老革命中是非常少见的）。就在当时，黄叔叔跟他老婆之间的事，在刘隐所住的那个部队大院里就已经是尽人皆知了。黄叔叔的老婆是个神经病（不是说她真有神经病，而是指她的性格十分乖张），她一无文化，二无工作。据刘隐的父亲说，她以前是当兵的，嫁给黄叔叔以后才不工作的。刘隐猜想她乖张的性格多半是她整天闷在家里闷出来的，当然也跟她没有文化不无关系。这里有一点需要解释的是，为什么像黄叔叔那样的“秀才”老革命，当年会找一个没有文化的女人作老婆？情况是这样的：55年以前，部队里有一条规定，部队干部不准在地方上找老婆，换句话说，也就是要在内部解决问题。为此当时部队里招了不少女兵。但是面对部队里大批正营级以上的干部──正营级以下是不准结婚的──招的这些女兵显然还不是太够分配，因而可供选择的余地也就非常有限了。大致情景恐怕是这样的：组织上介绍两个人见了面，彼此看看模样都还过的去，对党对人民的感情也是真挚的，那就把关系确定了吧。结果“秀才”配文盲的事情也就不足为奇了。黄叔叔跟他老婆之间缺乏共同语言这是可想而知的，尽管如此，他们还是一起生了四个女儿，因为有些事情显然是无需什么共同语言也可以干的；刘隐还记得，那时黄叔叔的老婆常到刘隐家来，找刘隐父亲告黄叔叔的状（要不就去师长家告状），一会儿说黄叔叔拿回家的工资少了，肯定是瞒着她把钱给了别人；一会儿又说黄叔叔几天没回家了（实际上黄叔叔去基层部队检查工作了），大约是在外面有了别人。她甚至还强迫自己的女儿代笔，给上级部队党委写信，揭发黄叔叔的作风问题。她说黄叔叔为了达到见卫生队一个女军医的目的，大冷的天，故意穿很少的衣服，结果把自己冻得感冒发烧，住进了卫生队......。她的百般胡闹，无疑造成了很不好的影响，刘隐的父亲常说，“秀才”是毁在他老婆的手里了。刘隐估计父亲的意思是，像黄叔叔这样有文化有资历的干部，本来应该是官运亨通的，可黄叔叔直到离休为止，仍然是师政治部主任。
进了干休所以后，黄叔叔的两个还没有结婚的女儿，也搬到外面去住了（因为她们的母亲开始怀疑她们跟自己的父亲乱搞）；从这时起，黄叔叔不再跟老婆说话，不吃她做的饭（自己吃干休所的食堂），不准她进自己的房间，并在女儿们的支持下，跟老婆闹起了离婚。黄叔叔的老婆坚决不同意离婚。组织上也不同意。组织上对黄叔叔说，你一个老党员老干部，闹离婚影响是很坏的，何况你们都这么大岁数了，一辈子都快过下来了，离婚还有什么意义？但黄叔叔不听组织的劝告，还是执意要离。据刘隐的父亲说，在每年年终的党小组会上，离休老干部们都要发言，展望自己在新的一年里，将如何贯彻党中央的战略部署，如何努力学习，跟上形势，发扬一个老党员老干部生命不息、战斗不止的革命精神......；轮到黄叔叔发言的时候，他就只有一句话：在新的一年里，我将继续努力离婚。
你有空去看看黄叔叔吧，母亲说。他从前很喜欢你的，老是夸你聪明，每次到我们家来，都要逗逗你。
刘隐说还是算了，他现在恐怕都不认识我了。
黄叔叔一度还曾想把他的小女儿许配给你，母亲说。可你在外地读书工作，又很少回来，这事也就不提了。
母亲切好了肉，把肉丝拢到一个碗里，又用抹布擦了擦手。让我想想，接着搞什么菜，母亲说。现在年纪大了，记性越来越坏，跟你说着说着话，就忘了该干什么了。对了，把干休所发的对虾做了给你吃。母亲打开冰箱的门，从里面拿出一袋冻得硬梆梆的东西；刘隐这几天好的吃多了，看着母亲手上那袋东西有些不入眼，他说，妈，别搞了，再炒几个素菜就行了。母亲说过年嘛，你又难得回来，总要弄点好的吃。刘隐说现在我对荤的不太感兴趣了，说不定过几年我会彻底吃素的。
怎么了，母亲说。你想减肥呵？
刘隐说我又不肥，减什么。接着又半开玩笑地补充道，我不是这个意思，我是觉得上帝所生的万物应该是平等的，凭什么人这种动物就该把别的动物吃掉？假如不是以智力而是以德行来衡量所有的动物的优劣的话，我倒是觉得人该被猪吃掉。
母亲一时没有说话，她过了一会儿才问刘隐，你是不是想信佛教？
刘隐有点诧异，不清楚母亲怎么会冒出这种奇怪的念头。他说我是不会信任何教的。要信的话，我也只会信佛。
母亲显然不明白刘隐的意思，她只是探询地看着他，目光中似乎有种捉摸不透的东西。而刘隐也不想再说下去了。再说下去不仅不再轻松，而且也根本无法向母亲解释的清，按照他的理解佛教跟佛（或者基督教跟基督）的本质区别。那不仅需要对于虚无的真实感受，那还需要读过很多的书，包括像舍斯托夫、巴特、薇依、奥修等等所有这些在他看来是圣徒的人所写的书。母亲只有小学文化，母亲当了几十年政工干部，她一辈子都生活在一个简单的语境之中。
刘隐开了一瓶啤酒，默默地在母亲旁边自斟自饮；母亲用温水泡上对虾，然后打开煤气灶，开始炒菜。不知为什么，母亲忽然也沉默不语了，她凝视着锅里的菜，仿佛有什么心事。

吃过晚饭后，刘隐为了避免陪父母亲一起看电视，就出门散步去了（前两天晚上的借口是酒喝多了，他早早地就上床了）。从很小的时候起，刘隐就怕跟父母亲一起看电视（或看电影），他觉得跟父母亲一起看着那些演员娇柔造作的表演实在肉麻得不得了，尤其当那些家伙表演爱情场面时，刘隐真恨不得有条地缝钻进去。他不知道自己这是怎么一回事，也许心理学上会有一种说法吧。
在干休所的院子里，刘隐远远地见到了一个他儿时的伙伴和同学，他赶紧低下头去，以免被认出来。与过去的熟人相逢，对刘隐来说是件很尴尬的事──谈什么好呢；随着时光的流逝，早已物是人非，彼此之间还有什么可以交流的？出了干休所，外面的大街上家家店面霓虹灯闪烁，到处悬挂着欢度春节的横幅；人行道上一些孩子在放焰火，一辆车顶缀满鲜花的小骄车停在了一家酒店前，从车里走出了一对新人；一个身穿皮衣皮裙、站在路边打手机的姑娘咯咯笑着，并不时瞟一眼经过她身旁的男人。刘隐沿街逛着，偶儿在一处玻璃橱窗前站下，看一眼里面的商品。经过夜巴黎游乐城时，刘隐在门口犹豫了一下，他想进去打桌球，可又觉得一个人打没什么意思。他继续向前走去，没走多远，刘隐发现路边人行道的铁栏杆上，坐着个农民工模样的小伙子。那小伙子显然是闲着无事，正仰头注视着不时升起在夜空中的烟花，一条腿还悠闲地晃动着。刘隐走到他身边站住，轻轻拍了拍他的肩膀。小伙子扭过头来。喂，刘隐说，你没事呵？小伙子有点不安地看着刘隐，点了点头。你会打桌球吗？刘隐又说，你要是会打的话，我请你到那边的游乐城跟我打几局。
什么桌球？小伙子操着安徽口音问道。刘隐微微弯腰，摆了个捣球的动作。会，会，小伙子说，我在家乡打过这个。刘隐说那我们去玩玩。小伙子跳下铁栏杆，随刘隐朝夜巴黎游乐城走去。
你是安徽人吧，刘隐说。小伙子说是的，刘隐说我父亲也是安徽人，咱们应该算是老乡呢。到了夜巴黎游乐城的门口，小伙子忽然停住了，他有些不好意思地说，你、你给我钱、钱吗？给你钱，刘隐吃惊地瞪大了眼睛，我请你玩还要给你钱？你是否觉得我请你去吃饭也要给你钱？说实话，我倒真想给你一个耳光呢，滚你妈的。

过了上午十点，母亲走进刘隐的房间。刘隐从被窝里伸出头来，母亲见他已经醒了，就走过去拉开床帘，然后在对着床的沙发上坐下。你还像小时候一样，母亲微笑地看着刘隐，喜欢蒙头睡觉。我小时候就这样？刘隐饶有兴致地问道。你小时候睡觉就怕光，母亲说，要在眼睛上蒙条毛巾；记得你只有一两岁的时候，只要见到大人拿条毛巾站在你的身旁，就知道是要你睡觉了，你就会闭上眼睛。呦，这倒是挺有意思的，刘隐想象着一个小男孩蒙着眼睛睡觉时的情景。母亲仿佛也沉浸在回忆之中了，一时没有说话。过了一会儿，母亲叹了口气说，我真希望你永远都不要长大，那你的一切就全由我来安排了。说完了这些，母亲的脸色渐渐变得凝重起来，好象有什么要紧的事情要跟刘隐谈。
刘隐说，妈，你有事呵？
昨天下午，母亲开口说道，你说你以后可能去信佛，你这话是当真的吗？
怎么会当真呢，刘隐笑了，我是随便说说的。
我看你不像随便说说的。你的生活过得跟别人就不一样。你都三十多岁了，既不结婚，又没见你有个正式的女朋友，甚至我们都不知道你是否有份工作，你是靠什么生活的。
去年回来我不是就说过吗，我有工作，我的工作是自由撰稿人──当然你们觉得这不叫工作，非要有个正式单位去上班才叫工作。还有，我也说过我有女朋友，只是既然我不想结婚，就没有必要带来跟你们见面了。
母亲无可奈何地摇摇头。小时候，人家都说你比你的两个哥哥聪明，可现在你的哥哥们日子过得都挺好，唯有你，让我和你爸爸操心死了。
刘隐的两个哥哥都是军人，一个在空军指挥学院里当教员，一个在陆军当副团长；并且他们都有一个幸福而又温馨的家庭，这是不言而喻的。按照刘隐父母亲的看法，他们“混得挺不错”，当然要是按照刘隐的看法，又另当别论了。刘隐说，我不认为我过得有什么不好。
那我就不多说了，该说得以前都跟你说过无数遍了，反正你也不听。母亲似乎打算结束这场不愉快的谈话。
对了，妈，我想问你一个问题。刘隐在被窝里往上挪了挪身体，把头靠到床栏杆上。你干嘛对我信不信佛那么敏感呢，我觉得这有点奇怪。
是的，这有个原因......母亲的目光越过刘隐，仿佛望着冥冥中的什么地方。
我有个姐姐──也就是你的大姨妈，她是信佛的。
真的！刘隐来了兴趣。活到这么大，忽然知道自己原来还有个信佛的大姨妈，的确让他感到惊奇。你怎么从来没跟我提过这个大姨妈呢？
从前，我的父母亲是不准家里人提起她的，认为她丢了我们家的人，母亲说。接下来母亲沉思了片刻，开始叙述她的这个姐姐的故事。

我的姐姐比我大十几岁，其实我对她已经没什么印象了，她的事我也是断断续续从别人那里听来的。据说我姐姐生来就是个沉默寡言的孩子，身体长得特别瘦弱；那时我们家里因为穷，再加上姐姐是长女，所以我父母亲就没有让她去读书，而是让她在家帮着种地带孩子。那时村里还住着个孤老太婆，这孤老太婆以前是个尼姑，还俗后嫁给了村里的一个老光棍，两人没有孩子，后来老光棍死了，这孤老太婆就一个人生活。我母亲是个心地很好的人，她见这孤老太婆日子过得实在艰难（她老的都没牙了），就经常让我姐姐过去照顾她，帮她挑挑水呀、做个饭什么的。大约就是在这段时间里，那个孤老太婆教了姐姐一点佛经。姐姐是十七岁出嫁的。新婚之夜，姐姐不知对新郎说了些什么，居然把新郎给说动了，同意两人各睡各的，往后也一直这样。在婆家，姐姐什么事都干，砍柴、种地、熬猪食，甚至给丈夫洗脚；每天天不亮姐姐就起床，直忙到晚上全家人都睡下，姐姐才回到房中，看看丈夫睡着了，姐姐就从包袱里拿出一尊从娘家带来的红木的小佛像（那个孤老太婆送给她的），她把佛像摆在床头，拜上几拜，然后开始悄声背诵经文。这样过了大约有一年，公公婆婆发现儿媳妇的身体没有任何变化，就起了疑心，他们盘问自己的儿子，得知了实情后，大骂了自己的儿子一顿。正是从这时起，姐姐的丈夫改变了态度。他开始天天打姐姐，到了晚上睡觉的时候就撕扯姐姐的衣服；据说姐姐穿了十三层衣服，而且每层衣服上都有无数的纽扣或褡襻，姐姐的丈夫好不容易撕烂了一层，里面还有一层，气得他没办法，就不准姐姐上床，姐姐就在地下睡觉。
公公婆婆和家里的其他人，也从这时起开始打姐姐，打得比姐姐的丈夫还厉害，用鞭子抽，用棍子打，可姐姐既不反抗也不吭声，而且死活不回娘家。有时姐姐被打得实在太重了，就像条狗似的在地下躺两天，等身体稍微好了一点后，就起来照旧做事。到了后来，姐姐已经被折磨得快没个人形了，头发都快被揪光了，同时这事也传了出去。终于，地方上的绅士出面了，他们说这样下去也不行呵，这样下去要出人命的，况且这也是个奇女子，我们不如成全了她吧。过去，绅士的话是算个话的，姐姐婆家的人也没有办法，这样，姐姐就被送到了浙江的一个尼姑庵里，出了家。
传说姐姐后来做了庵里的住持。姐姐什么时候死的就没人知道了。

在家里过了十天，刘隐要走了。他提着旅行包走进父母的房间，对父亲说，爸，我马上走了，你还有什么要跟我说的吗？父亲正坐在藤椅上，戴着老花镜，看一份中共中央文件汇编，他抬起头来，说，你回去后要好好的生活，要走正道。刘隐说我会的，爸，你也要多保重自己的身体。母亲把刘隐送到外面，嘴里唠叨着要刘隐路上注意安全，要把钱和东西放好。临别，刘隐忽然对母亲说，妈，你有空写封信回老家，详细问问大姨妈到底是在浙江的哪个尼姑庵里出家的。
问这个干什么？
我想抽时间去看看。


网刊

[他们网刊第一号 • 小说]

三两水饺

顾前

晚上张世去会一个老同学。天气闷热，出门时张世穿着汗衫，趿着拖鞋──尽管和这老同学多年没见，但张世觉得也没有必要非得穿戴齐整才能见面。这老同学是从外地来本市出差的，下榻在银都饭店，明天早晨就要走了，所以张世今天晚上要是再不去见上一面的话，那就又不知道要等多少年以后才能见面了。当然，对于张世来说，等多少年以后或者今生今世永不和这个老同学见面，他都是无所谓的（有谁是我们非见不可的呢，除了阎王），不过既然人家打来好几个电话相邀，那就去见上一见也无甚大碍，反正晚上也没什么事。
张世在老同学那儿呆了两个多小时，其间多是听老同学谈他们班上的谁谁如今当了这个，谁谁当了那个，谁谁甚至当上了省供销社的副主任，副厅级干部呢......谈到自己，老同学颇有点郁郁不得志的样子，说他至今还只是个讲师， 连副教授都还没有混上，他很后悔当年选择了留校。“你呢，你现在怎么样，”老同学说，
“还在那个小杂志社当编辑？”
“是呵，还在那里当编辑。”
“我听谁说你离婚了，是吗？”
“这都是哪年的事了，你才听说？”
“你跟谁都不联系，同学中没有几个人知道你的情况的。”
临分手，老同学要张世以后经常跟他保持联系，并一定要张世记下他的手机号码。张世身上没带纸和笔，老同学匆忙在房间里找了找，只找到了纸，笔却没有。
“对了，”老同学说，“我把我的手机号码打到你的手机上不就完了，这么简单的事怎么没想到。你把你的手机拿出来。”“我的手机？”张世诧异地看着老同学。
“我除了裤裆里有个手机，就再没有别的手机了。”老同学愣了一下，显然对张世这粗俗的玩笑缺乏思想准备，但他随即就爆发出一阵大笑，一边还用手指着张世：“你这家伙......你这家伙......现在手机已经不值钱了......你也不配一个......”
这一刻，从尽情大笑的老同学身上，张世仿佛依稀看见了他当年在大学里时的身影。
从老同学那里出来，已经快十二点了，张世仍无倦意（平常他也睡得很晚），他决定步行回家。天气似乎凉爽了一些，沿街的酒吧、小饭馆还在营业，一家闪烁着霓虹灯的舞厅门口站了不少年轻人。经过一家发廊，张世透过玻璃门看见里面有几个穿得异常暴露的姑娘坐在沙发上向外张望，其中一个穿着短裙的姑娘头朝里躺在沙发上，她叉开的双腿正对屋外，露出了里面粉红色的三角内裤。

关于张世，关于这个在小说中唯一有名有姓的人物，我想应该多多少少向你们介绍一点有关他的情况。当然这点情况对你们了解张世这个人物并无太大的帮助，不过说老实话，我写这篇小说的目的，也并非是想让你们对张世这个人物有多么深刻的了解，所以关于他，你们也就不必知道的太多啦。张世今年四十岁，他三十二岁就离婚了，到现在已经过了八年的单身生活。是的，在这八年中，他也曾试图改变自己的生活，先后交过几个女朋友，可结果都是以分手而告终。如此一来，张世对再婚也就不抱希望了，他觉得自己也许是命中注定要过一辈子单身生活了。一个人要是认了命，那也就心平气和了，他还会找出种种理由来自我安慰。比如张世是这样想的，一个人过其实也不错，不必为了满足女人的虚荣心和物质欲而去作无谓的奋斗，不必在故作娇柔的女人面前扮演一个铮铮硬汉，不必时刻担心被冷不防地戴上一顶绿帽子，不必为了鸡毛蒜皮的琐事而进行无止无休的争吵，不必陪女人去看肉麻兮兮的电影，不必为了能让她买上一双贵得毫无道理的皮鞋而花去自己大半个月的工资，不必为了显得深刻而有思想──以便于长久地吸引她和驾驭她──而经常高谈阔论或自吹自擂，不必出其不意地送她一件生日礼物以便博得她一声幸福的尖叫，不必容忍她在你面前胡扯什么气质、层次、品味、白领、外企、地球村、雅雅的、好开心好开心、哇赛、老爸老妈，早晨起来不必叠被子，不必两人躺在一张床上互闻臭屁......。自然了，单身生活也有不好的甚至很不方便的地方，不过凡事总是有利有弊，不可能所有的好处都让你一人尽占了，你要是明白这个道理的话──反正张世明白──你也就没有什么可抱怨的了。

张世走到健康路和长白街交叉的路口，看见街边有一处卖水饺的摊点，他决定吃碗水饺再喝上一瓶冰啤酒。其实张世并不饿，他只是喜欢在夏日的夜晚独自坐在街头，一边喝冰啤酒一边浏览街景（至于吃点什么并不重要，那只是为了能在街边的摊点上有个座位）。这也是单身生活的一大好处：再晚回家都不必担心有人向你抱怨。水饺摊摆在一棵梧桐树的边上，两个三十岁左右的女人坐在一张方桌前包饺子，旁边是一张小圆桌，桌上放着醋瓶和辣椒罐。那两个包饺子的女人一个相貌平平，另一个却蛮漂亮，脸庞红润，额头光洁，头发用一条花手绢扎着垂在脑后。她穿着一件天蓝色的紧身连衣裙，苗条的身躯呈现出柔和的曲线。如此一个水灵的人儿在街头卖饺子，令人有些诧异。张世走到她面前说道：“三两水饺。”
那个相貌平平的女人站了起来，拿了些饺子到一边的炉子上去下。张世又没话找话地问道：
“饺子是什么馅的？”
“青菜。”
“有肉吗？”
“你见过光拿青菜包饺子的？”
漂亮女人在和张世说话的时候，显得极不耐烦，好象张世来买饺子是对她的一个冒犯。张世心里好生奇怪，没见过这样跟顾客说话的。他转身到旁边的一个小杂货店，买了瓶冰啤酒，回来后坐到小圆桌边上，一边直接对着瓶子喝冰啤酒，一边琢磨着那个漂亮女人到底是怎么一回事。他不时地朝她瞟上一眼。她在生气，这是毫无疑问的，从她僵硬的坐姿和红得有些反常的脸颊，都可以看出这一点。她在生什么气呢，或者说跟谁生气？这问题就有些难解了。毕竟像她这么一个漂亮人儿，不如意的事情肯定多着呢，常言说红颜薄命嘛。也许沦落到街头卖水饺的这个事实本身，就够让她生气的了。
这会儿，一个坐在离水饺摊七八米远的一把折叠椅上的中年汉子站起了身，朝水饺摊走来。（张世刚才买水饺的时候，就已经看见他坐在那里了，他以为他不过是个坐在街边纳凉的闲汉。）这汉子有三十几岁，长得矮矮墩墩的，很壮实，模样看上去也还厚道，上唇留了一抹浓黑的小胡子。小胡子走到两个包水饺的女人面前，说：“行吗，搭个架子？”
两个女人都没有吭声，小胡子又说：“其实很简单的，焊一个架子，再蒙上尼龙布，这样天冷了或下雨都可以照做生意。”
还是没人理他。“材料我负责找，”小胡子仍不屈不挠地往下说。“什么都不用你们操心，只要......”
“行了，我们不需要什么架子，”漂亮女人厉声说道。“你走吧。”
小胡子不说话了，他可怜巴巴地看着漂亮女人，嘴里似乎还在无声地嘟囔着什么。这时张世的饺子好了，那个相貌平平的女人在站起来盛饺子的时候，同情地看了小胡子一眼。接着她把饺子端到了张世面前，可张世并不急着吃，他仍旧饶有兴致地朝小胡子和漂亮女人那边看着，并不时地呷一口冰啤酒。
“你走呵！”漂亮女人又朝小胡子喊了一声。
小胡子这才极不情愿地转过身，慢腾腾地走回到那把离水饺摊七八米远的折叠椅前坐下了。在外人看来，他又成了一个似乎跟水饺摊毫无关联的在街边纳凉的闲汉。
这下张世终于知道那个漂亮女人为什么生气了，他甚至已经猜想出了这整个事情的来龙去脉。情况大约是这样的：漂亮女人可能是工厂里的下岗女工，而那个相貌平平的女人则是她最好的工友。两人下岗后，一时找不到合适的工作，只好在街头摆摊卖水饺。漂亮女人的个人生活也不难推测。她结过婚，丈夫是个跟她一样的工人，可是后来因为她的心高气傲（女人一漂亮就总归心高气傲），渐渐得对丈夫的平庸看不入眼了，两人最终离了婚。至于那个小胡子，他恐怕是漂亮女人的邻居或中学同学，他很早就爱上她了并一直加以追求，可是因为他一无出众的相貌二无像样的社会地位（他可能也是个工人），漂亮女人压根儿就没把他放在眼里，但小胡子却始终是痴心不改（或许他还一直没结婚呢）。如今漂亮女人既离了婚又下了岗，小胡子认为自己的机会终于来了，他开始死缠烂打，天天晚上跑来水饺摊。再说说漂亮女人吧，她肯定对自己的容貌还寄予着一线希望，难道那些阔佬当真全都瞎了眼，居然会看不见像她这么一个美人儿整日在街头卖水饺？他们的良心何在？是的，说不准什么时候好运就会降临，某一天，一个善良而又好色的阔佬终于发现了她，开始向她展开爱情攻势。当然，起初她会摆出一副自强不息的样子，对他的好意不理不睬，但最后，她终于被他的诚心所感动，羞人嗒嗒地跟他把那事做了既而又让他把她给包了起来。那以后，我的天哪，跟她的容貌相般配的好日子就开始啦！但是小胡子实在可恶，有这么一个瘟神整日在水饺摊纠缠不休，就是再善良好色的阔佬也要被他吓跑的。如此这般怎不让她心烦意乱？唉，红颜薄命呵。
张世对她充满同情。他挟起一个水饺放进嘴里，感觉味道还不错，看看冰啤酒已经喝完，他站起来又到旁边的小杂货店买了一瓶。对于小胡子，张世也颇有好感，说不清为了什么，他打心眼儿里喜欢小胡子这股傻乎乎的劲头。而且他还相信，小胡子也并非是毫无希望，因为一个简单的事实是：如今像那个女人一样漂亮但却比她年轻的多的小妞儿到处都是，相对而言，善良且又好色的阔佬却没有几个，所以好运未必就能轮到她的头上。小胡子只要有足够的耐心，坚持这么涎着脸纠缠下去，那个漂亮女人最终可能还是会认命的。
张世又灌下了一大口冰啤酒，他微微地觉得脸上有点发烧，一阵微风吹来，他惬意地伸了个懒腰。你知道，如果你在生活中没有太多的要求，你就会切实地感受到生活的美好。

又是一个闷热的夜晚，已经过了十一点，张世看书也看累了，他在屋里来回踱着步，寻思着接下来该干点什么。他打开电视，发现是一部庸俗不堪的台湾电视连续剧，换了几个频道，也没有一个像样的节目，他把电视关了，继续在屋里踱步。一个人过日子就是这样，你经常会觉得时间多得无法消磨。张世拿起电话，按了一个女人的电话号码（张世有这么一两个保持着松散联系的异性伴侣），他想问问她有没有事，如果没事的话，愿不愿意到他这里来过上一夜。可是不行，那个女人在电话中有些慌张地告诉张世她有事（也许她的男朋友就在她的身边）。有事就算了。放下电话后，他决定出去散散步。
张世在夜晚的街道上逛着，外面跟家里一样闷热，一些上了年纪的人坐在街边乘凉，路灯下，几个光着膀子的农民工围坐在凉席上打牌。一家银行门口的水磨石地上，一个流浪汉拥着自己的破烂在睡觉，他裸露的双腿污秽不堪。忽然间，张世发现自己正下意识地朝健康路和长白街交叉的路口走去。那里有个饺子摊，没错，他是要到那里去坐坐。
张世远远地就看见那个饺子摊了，那两个女人也还是坐在那里包饺子，但是等等，旁边怎么多出了一个铁架子，还有一个男人正踩着一张凳子往铁架子上钉塑料板。呵，是那个小胡子，就是他！这么说我们亲爱的小胡子已经得手啦。是呀，只要功夫深，铁杵磨成针。这就是小胡子告诉我们的一个简单的道理。
张世走到饺子摊前说道：“三两水饺。”
那个漂亮女人说：“好的，你先坐，饺子马上就好。”
她的脸色已经失去了上次的红润，甚至还有点苍白，头发也不再是用一条花手绢扎着垂在脑后了，而是稍有些零乱地披在肩上，整个人似乎透露出了一丝疲惫。但她依然是漂亮的。而且增添了一种楚楚动人的风韵。张世忍不住多看了她两眼，然后走到旁边的小杂货店买了一瓶冰啤酒。他在小圆桌边坐下，一边直接对着瓶子喝冰啤酒，一边扭过头去看小胡子。
小胡子干得正欢，头上都是汗，一件白色的老头衫也全湿透了，他的一根手指上还包着胶布，大约是不小心被碰伤了。但这算得了什么呢。
“你们看看，”小胡子冲那两个女人喊道。“板子歪不歪？”
漂亮女人站起身，偏着头看了看：“行，还可以。”
她的话音刚落，小胡子就更加起劲地干了起来。
张世的饺子好了，相貌平平的女人把饺子端来放在张世的面前，随后她仰起头来对小胡子说：“你下来歇歇吧，喝口水。”
小胡子说：“我不累。”
漂亮女人说：“叫你下来你就下来嘛。”
小胡子住了手，用胳膊抹了一把额头的汗水，从凳子上下来了。他往漂亮女人那边走去的时候，正好经过张世面前，这会儿他好象忽然注意到张世一直在看他，便站住了，微笑地看着张世，说：“饺子要凉了，你怎么不吃？”
张世也微微一笑。“先喝酒。”他朝小胡子举了举酒瓶。
小胡子点点头，仿佛张世这么一说他就完全明白了，接着他作了个请张世继续喝酒的手势，就走开了。
后来张世又喝了两瓶冰啤酒，当他终于离开饺子摊，沿着空旷的街道往家走的时候，他的心里既充满愉快，又隐隐的有种不舒服的感觉。他想大约是酒喝多了吧。


网刊

[他们网刊第一号 • 小说]

上学

吴晨骏

我突然想到要把我缺的那半年的课补上，于是在离校一年时我又返回学校。校方借口教室都已人满为患，将我这个插班生安置于校园外的一间小房子中。据学生处有关负责人说，那是学校租用的房子。我顺从了校方的安排，无论如何，我总算有学上了，也就不在乎条件的好坏。有学上，是至关重要的，何况房子是学校租用的，我在小房子上学就等于在学校上学，性质是一样的。房子位于一条小街上，是间门面房。我将电脑搬了进去，放在拐角的办公桌上，算是安顿了下来。这里以前住着一个工人，工人见我搬进来也不太理睬我，他摆弄着黑黑的工具，简单地朝我点点头，就去忙他手上的活了。从我内心，我并不很乐意与工人共用这间房子，但这房子本来只属于他，我中途搬进来，他不说三道四，我也就满开心的了。工人整天都在摆弄他的工具，在门口进出，把他的工具搬进来又扛出去，忙个没完。他实际上根本没有闲暇顾及我。我当然也希望如此，最好各人干各人的事情，彼此不干扰。
此后，我每天一早就去小房子，打开电脑，感觉自己正在上学。直到有一天小房子闯进来一个壮实的外地人，打破了这里的平静。他自称是“安徽省驻Ｎ城办事处”的代表。他说小房子是他们办事处的房子。我和工人都停下手上的动作，看着外地人，我们都没说什么。我除了对外地人的一番话感到好奇，也没有更多的想法。校方曾对我说这是学校租用的房子，但校方这样说的时候并未告知我房子里已经有人住了。可见校方其实也是很含糊的。这次又冒出一个某某办事处的人，也应该是可以理解的。那个外地人在房子里走了一圈，他看看地下摊的那些工具，又看看我的电脑，见我和工人对他缺少热情就忧心忡忡地走了。次日我去小房子上学，看到小房子的门口挂了一根招牌，招牌上写着“安徽省驻Ｎ城办事处”的字样。如果说昨天外地人的来访没有让我感到很唐突的话，那么这根招牌倒给我一点不祥的预感。我走进房子，果然看到外地人像个专家似地在折腾我的电脑，神态很专注，阴沉着脸。他把鼠标在桌面移来移去，另一只手搭在键盘上。我赶紧冲过去，只见电脑已经开启了，显示屏上布满各种颜色的图标，图标像鱼缸中的金鱼一样游动。那位安徽省驻Ｎ城办事处的代表抬头见我站在旁边，不动声色地对我说：“你看，你看，这些文件都有问题，我要审查它们。”
看他那模样，他似乎是指文件的内容有问题。大概在我没来之前，他一个一个地打开了我的文件，仔细阅读过它们。代表接着直截了当地说他要审查我。我很沮丧，要知道连我本人也觉得我的很多文件的内容都有问题，但被人发觉就不太好了。我在写下那些文件的时候就知道它们有问题，但我怎么也想不到使我隐情败露的竟然是一个我从来就没听说过的办事处的所谓代表。既然他已经发现了我文件中的问题，我再叫他罢手的话，那就更说明我的问题很严重了。我只好站在旁边眼巴巴地看着显示屏。此时我已开始设想在万不得已时舍弃这台跟随我多年的电脑以保全我自己，我这样想的时候，代表对我说：“你暂时不可以使用这台电脑了，我要查封它，直到问题弄清楚了再还给你。”我对代表说：“没关系，只是我有个小小的请求。请允许我取走备份软盘。”代表愣住了，他对我的请求显然没有心理准备。我趁机飞快地把手伸向机箱，抽出了插在里面的软盘，随即转身离开小房子。
我在小房子外面的青石板小街上低头走路。石板有大有小，表面刻了一道道花纹。街两旁的店铺这时大都开门营业了，我孤单的行走与弥漫在街道上和店铺里的热闹景象很不协调。我将捏着软盘的手缩在衣袖里，为了不使别人看见。难以形容我此刻的心情，我求学的道路由于那位代表的出现而被阻断了。我一直往前走，浑身绵软，不知道下一步该作何打算。好在文件都备份在我手上的软盘里，不怕它们遗失。我在写下那些文件时就留了个心眼，现在看来这一招还真管用。可我的电脑被查封了，软盘除了给我一点安慰之外又能有什么实在意义呢？我不知道。我走进小街尽头很亮堂的像是农贸市场的大棚子。一些妇女挎着小蓝子在长长的水泥台子前东张西望，水泥台子上面摆满了菜箩。塑料薄膜将整个农贸市场裹得严严实实，听不清人们说话的声音，四处只发出嗡嗡的蜂鸣声。我寻思我怎么会走到这里来了，我从来不买菜，那些妇女的模样让我感到很滑稽。她们只顾买菜，根本就不注意我的到来。我无聊地伸着脖子，转动脑袋，内心却没有离去的意思。也许我在等待着什么，等待一个人，或等待一件事情的发生。我想起来了━━我是在等我的姨妈，她是Ｎ城我唯一的亲戚。很久没见到她了，而我居然以为此时此地我是在等她。偏偏在我这样想的时候，我姨妈挎着一只小蓝子，站在农贸市场侧面的塑料薄膜前，朝我挥手。
“喂，五一子。”她喊道。五一子是我儿时的小名，只有亲戚们现在还在使用。姨妈看我愁眉不展的样子，便追问我有什么心事。没办法，被她看见了，我只好走过去和她打招呼。我手上捏着的软盘藏得更紧了。我对她说了早晨的事。她摆了一下手说：“不用担心，让我来打个电话给你们校长，我认识他。”她去农贸市场管理处的窗口，提起公用电话拔了几个号码，兴奋地对搁在耳廓上的话筒说了几句，嗓子中喷出一种笑声。忽然她递给我话筒：“你们校长。”我接过话筒，向校长诉说了我遇到的麻烦。校长沉默片刻，吐出一句使我再也想不通的话：“你怎么在那种地方上学？那间房子原本是我们学校的劳动改造房！”
我虽不明白“劳动改造房”是指什么，但校长的话也太离谱了。我明明是被校方安排在小房子里上学的，我一直把小房子当成理所当然的教室，后来即使闯进来那位代表，并且挂上“安徽省驻Ｎ城办事处”的牌子，并且我的电脑也被那位代表霸占，我却始终没有改变初衷。我始终认为那是我的教室，我在那上学，我没有错，我仍然保留着去找有关部门讨个公道的权利。可现在按校长所说，小房子根本就不是教室，却变成了一个我根本无法想象的什么“劳动改造房”。那么一直呆在“劳动改造房”里的我，算个什么角色呢？难道这些天我不是在上学，而是一直在接受劳动改造吗？校长在挂断电话前说：“我看今天就到这儿吧，情况我大体都知道了，应该没问题。回家等通知吧。”我放下话筒，姨妈不见了。我本想去寻找姨妈，却发现在一排水泥台子旁边的地上，坐着一个小女孩，正在望呆。那小女孩我很熟悉，像是我的女儿又像是我的姨侄女儿。我把她从地面拉起来，问她：“跟谁来的？”她调皮地笑着，没有回答我。我向四处看了看，没找到她妈妈。我不能留她一人在这儿玩，就威胁她：“老拐子拐你来了，还不跟我走？”磨蹭了一会，她总算同意了。我就牵起她的小手，走进两排水泥台子之间的过道，一直走到农贸市场里面的一个墙洞里。
沿墙洞里的楼梯，我和小女孩爬到了楼上。我们穿过一道门，进入一处异常空旷的大厅。在我们左边，七、八个没穿上衣的年轻女人，默默地站成一列横队，脸朝墙壁。她们的皮肤闪着奶油色的光，乳房饱满地垂挂在胸前，低着头，双手紧握，像在举行某种仪式。我牵着小女孩一个接一个地从这些赤裸女人的背后走过。然后我们又穿过一道门，到了里面的稍微小一点的厅。这个厅里摆着一桌酒席，酒席上的人吵吵嚷嚷，胡乱碰杯。一个摄影师模样的人上蹿下跳地忙着拍照。我迅速想到，这也许是一桌结婚酒席。于是我加快步伐，冲向一个往下的楼梯口，噼哩啪啦地下了楼。
我没有意识到早先和我牵着手的那个小女孩已经丢失了。既然我连她的丢失都没有意识到，至于她在何处丢失、怎么丢失的就更加无从谈起。所以我也丝毫不会为此感到遗憾或难过。小女孩的突然出现和突然丢失，似乎是我行走过程中的一段插曲。我似乎有些心不在焉，甚至没弄清她究竟是我女儿或者姨侄女儿。快走到终点时，我才醒悟到，原来我正奔向姨妈的家，而此刻我单身一人。我最近一次来姨妈家是远在几年之前的事了，虽然我依旧认识去姨妈家的路，但姨妈家附近的环境还是给我一种陌生感。她家在一幢楼房的二楼，我上楼敲了半天门，门始终关着。我想姨妈大概还没回家，只好坐在楼梯的扶手上等她。楼梯扶手距地面相当高，以致我像是坐在一个向天空中垂直升去的脚手架上，晃荡着两腿。先前长时间的行走使我有点疲劳。我看到一堆人慌慌张张地从扶手下面涌过去，有人叫：“出事的不是这幢楼，是后面那一幢！大家不要怕！”我不知这些人因何那么慌张。人群涌过去之后，就分散到楼房之间的空地上，从各个路口消失了。楼房四周又恢复空寂的景象。正当我的目光像钉子一样钉在楼梯下面的空地上时，一个浑身穿黄衣服（黄雨衣）的大个子男人脚步重重地踢开我的目光，跑向后面“出事”的那幢楼。
恐怖潜伏在我身边，随时准备扑向我。我渐渐不安起来。我跳下扶手，站在姨妈家门前，举起手敲了几下门。姨妈家没有动静。我六神无主地在姨妈家门前踱步，不时敲几下门，再趴在门上谛听屋里的那片虚无。可如果姨妈在家，她肯定会开门的。门没开就说明她不在家。姨妈如果不在家，就算我再怎么敲门，门也不会开的。我像着了魔似的，竟然对敲门的声音产生了快感。当我专注于敲门时，我的身子像是漂浮在水里，享受着浮力所造成的晕眩。话说回来，奇迹还是发生了，某一次当我敲门时，门锁响了一声，我背后的门打开了。从我背后，也就是姨妈家邻居的门口，冲出来一个女人：“快过来！”她拉住我胳膊急切地说：“快过来！”我没想到这女人的力气那么大，当我清醒后我已站在她家里了。她手指压在嘴唇上说：“我是来救你的。”经她这么一说，我感到的恐怖似乎更确凿了，我的眼神中流露出焦躁的情绪。这女人的家，只是一间很狭小的房间，四壁涂着白色的涂料，显得很耀眼。给我印象尤其强烈的，是房间中没有任何一件家具，墙上也没挂任何一件饰品。女人手忙脚乱地推开一扇小门，催促我：“快！爬出去！”我顾不得那么多了，弯下腰将头伸进小门中。小门外的通道又窄又长，我没命地逃窜，女人气喘嘘嘘地跟着我。她边跑边叫：“快到了。”
我呼吸到一股清新的空气。通道出口，也就是女人所说的“快到了”的地方，居然是我上学的教室（又被称为“劳动改造房”或者某某“办事处”）所在的那条小街。女人紧握我的一只手，把我拖进小街上一爿半掩门户的店铺。我们进去后，女人从里面闩住门。天窗洒下的微光使我看清这间杂货铺的格局━━几节柜台隐没在靠墙的阴影里。腐烂的稻草味充盈着整个店堂。我问女人：“这到底是哪儿？”女人笑道：“还能是哪儿，我们家的铺子呗。”她见我手足无措的样子，就说：“别像个木头似的。”我走到她身边，不知怎么心中就涌起一股爱意，我低头嗅了嗅她的香味，一把抱起她，把她放到柜台上。我脱光了女人的衣服，挤压着她丰满、柔软的肉体，很快就到达了高潮。这时我才仔细打量女人，她的长相很一般，梳着乡下女人的发髻，她被我扒掉的衣服则是用粗麻布做成，那种蓝底发白的粗麻布。我迷惘地看着她幸福的脸庞。
“嘭！嘭！嘭！”门外传来一阵紧似一阵的敲门声。我和女人赶忙分开。女人叫我躲在柜台后面，她匆匆穿上衣服，问：“谁呀？”门外应了一声，女人拉开门闩，一个老头钻进来，大声吆喝：“大白天关门，不做生意了！”老头进门后鬼鬼祟祟地到处看看，嘴里不时地咂响，像有杂物塞在牙缝里出不来。这是女人的父亲，我想。我这样躲着也不是办法，迟早要被老头发现。我“嚯”地从柜台后站起来，把老头吓了一跳。老头朝他女儿扑过去，揪着她的衣服捶打她：“不要脸的东西，我叫你偷人，咳，我叫你偷人！”女人尖叫着奋力反抗。我想我是不是该过去帮帮忙，教训一下这蛮不讲理的老头。我操起一把扫帚向老头抽去，老头打了个趔趄，翻倒在地上。我还想趁胜追击，被女人制止了。她抓住扫帚柄对我说：“你走吧。”我气愤地将扫帚摔下，走到小街上。我和女人的好事全被她父亲破坏了，女人却宁可挨打，也不准我揍她父亲，这让我心里怪怪的。说实在的，我想，这种女人也没什么好留恋的了。况且在这条街上她的名声似乎很坏，邻居们对她都很戒备。忘了她吧，我想。
天阴阴的，看不出具体时间，我猜测已经是下午了。我失魂落魄地赶向河边的书店。我要赶在书店打烊前，去买一本我非常想得到的书。我非常非常想得到那本书。我出现在书店里。所谓书店，是在河边用围墙围成的一个露天的长方形空地，围墙里整齐地摆了几排书架。书店老板是我熟人，但仅仅是熟人而已。我的意思是说我在这儿购书，同样要遵守书店的老规矩，得不到任何优惠。书店的老规矩━━任何跨进书店的人，都必须购买一本由书店老板亲自指定的书。而这些指定的书，必定是些无用的通俗读物。我在一排书架上找到了我想要的书，走到围墙出口的旧办公桌前付款，老板递给我一只塑料袋，那里面就赫然躺有一本沉甸甸的必购书。我拎着塑料袋走出书店，站在书店与河岸之间碎石铺成的路面。
碎石棱角分明，走在上面“嘎嘎”作响，我到此时才有点困惑：我的教室被霸占了，我无处可去，要书还有什么用？我踩着碎石往前走，看到一群人在叫喊：“打！打！”紧接在一声“打！”之后，就传来一声凄惨的狗叫。人们恶魔般地折磨着一条绑在链子上的宠物狗，由一个壮汉出头，高举铁棒猛敲狗头，其他人站在一边为他喝彩。狗链子拴在一家电子游戏室门口的铁环上。电子游戏室与书店并排，门都是朝着小河。我不忍心再看下去了，就沿原路返回小街。刚才的那一幕在我脑海中留下深刻的印象，那条白色的宠物狗在被打时龇着细牙，眼中露出不服气的凶光。也许就是这种凶光让人们打得更加起劲，谁叫它不服气了，不服气就该打！我的嘴里也不由得轻轻喊了一声“打！”。这个字眼产生的效力，使我顿感勇气倍增，我不顾一切地向我上学的小房子冲去。小房子里面的阴暗中有两个人影，一个是工人，一个是“安徽省驻Ｎ城办事处”的代表。代表坐在我的电脑前，显示屏的蓝光幽幽地涂在他脸上。
我走到电脑旁，对代表说：“把电脑还给我！”代表神情冷峻地抬起头：“啊，真巧！我刚想派人去找你，你自己就回来了。我有十分重要的事情要告诉你。你大概做梦也没想到，我其实根本就不是什么办事处的代表。门口挂的牌子是假的，只是为了掩护我的真实身份。我以国家公务人员的名义通知你，我正在执行的任务━━我唯一的任务━━就是监视你。明白了吗？”“少来这一套！我要我的电脑！”我朝他吼叫。我已经对这人编造的谎言感到厌烦了。代表说：“朋友，请你控制一点情绪。上午我不是说过了吗？只要问题彻底查清楚了，我就会把电脑还给你。”“我没有问题！”我故作镇静地说。
代表缓缓地摇摇头，不再说话。他犀利的鼻尖又对准了蓝色显示屏，注视着打开我文件的那些窗口。代表对我的藐视，让我十分恼火。我想搬起显示屏，砸到他头上去。可这只能把事情弄得更糟，我想，鉴于目前的形势，我也只好等待合适的时机再做打算了。也许明天校长会帮我核实小房子到底是我上学的教室，还是劳动改造房。假如这里还是我上学的教室，我就有理由请这个监视我的所谓代表滚蛋了。当然，我很敬佩他对于工作（审查我和监视我）的认真负责。要是我有一半他这种百折不挠的精神，我的学习成绩不用说每门都会在85分以上。我缺的那半年的课，简直就是小菜一碟，不费吹灰之力就能补上了。我后退了一步━━这倒不是因为我害怕代表，他并不可怕，除了他的相貌给人以心理上的威慑。我后退，是因为我想到了一个人，自从我返校上学到今天这人与我共处一室少说也有个把月了，而我对这人却一点也不了解。他与我如影随形，却让我意识不到他的存在。一个多么可怕的人啊！我想。此刻他无声无息，但我知道他一定正在背后观察着我的一举一动。我回头一瞥，不出我所料，工人默默地站在黑暗中，两只眼睛反射着电脑显示屏的光。“喂，你吃饭了吗？”我对工人说。工人大吃一惊，连忙转身隐匿到我看不见的角落去。他转身的动作迅捷得像一条蛇。也许他本来就是一条蛇，一条胆小的蛇。不过我的肚子确实有些饿了，于是我准备去小街上找个地方吃饭。肚子填饱了，我才有劲和他们周旋。我看了一眼在电脑前出神的代表和裹挟着工人的黑暗的角落。可能他们早已吃过饭了，他们在我去河边买书的时候吃过饭了，我不知道而已。我不知道，并不能说明他们没有吃饭。我想，这也是他们对吃饭无动于衷的真实原因━━他们吃过了。
街道上游荡着苍茫的暮色。人们可能都回家吃饭了。我离开小房子向街道深处走，越走内心就越掉入虚空之中。所有的店铺都关着门，漆黑的街道像是一个地洞，我的脚步声在耳畔瑟瑟鸣响，其中含有饥饿带来的急迫感。此刻我意图明确，就是去吃饭：绞得难受的肠胃必须进食，不容片刻拖延。糟糕的是，我不清楚那个对我来说有饭吃的具体地点到底在何处，我渐渐发觉即使我走遍整条街也不见得能吃上我想吃的那顿饭，街道了无生气，看不到任何一盏灯。我是不是还要继续走下去？这问题似乎与吃饭问题同样值得关注。行走的惯性拽着我向前。月光像面纱一样覆盖黑夜之上，帮我辨认出曾经救过我的那个女人的杂货铺。女人穿过紧闭的门板，伸出细长的手臂对我说：“来吧，跟我走！”说完她就消失了，只留下一缕淡淡的香气。杂货铺的门板在月光中沉默无语，上面每一根木刺似乎都在嘲笑我：“这个疯子，他居然想找地方吃饭。”我在小街上某一处停下脚步，我实在走不动了。或许再坚持一会可能就会遇上一个好心人，提供给我这顿饭，但现在我的意志已经不够了。我站在街中心，想，回小房子算了吧。我很饿，饿极了，走不动了。这条街道上只有小房子才真正属于我，只有小房子才与我所牵涉到的所有问题相关联，包括我的吃饭问题。一旦离开小房子，我就不可能再找到其它任何一个可以吃饭的地点。
可在我的印象中，小房子里也没有饭吃！小房子是我上学（或劳动改造）、工人做工和那个所谓代表审查我的地方，它又怎能像我想象的那样使我此刻免于挨饿呢？我被自己的想法搞糊涂了。我终究还是折回了头，垂头丧气地返回小房子。敞开的门里，两个勤劳的人仍在工作。代表凝视着电脑显示屏，木偶一样坐着。工人在显示屏射出的微光中晃动身影，把地下的工具从一面墙移到另一面墙附近。我抬腿跨进小房子，小心翼翼地避开忙碌的工人，绕到代表身边。“回来啦━━？”代表拖着嗓子问，“找到吃的了？”“没有。”我说。“你也不看看表，现在都几点了━━你还想找吃的！”代表训斥道。“可我肚子饿！”我说。代表变魔术般地从电脑下面的办公桌抽屉摸出一块烧饼，扔给我：“拿去吃吧，我带来的干粮。”我接过烧饼，迫不及待地啃了一大口，咽下肚。“好吃吗？”代表不无恶意地问。我的精神完全垮掉了。我说：“好吃，好吃。”一边咀嚼吃进嘴里的烧饼，我一边狠狠地盯着手上烧饼的缺口。烧饼屑从我嘴角洒落在胸前。
代表接二连三打了好几个哈欠，但他仍顽强地抵抗倦意，目光巡视电脑显示屏。被他整得面目全非的电脑显示屏上，浮现着一些我从未见过的图片，有裸体女人、自然风景和色彩斑斓的猛兽，也不知他是从哪儿翻出来的。他将这些图片来回倒腾，仿佛非要弄出个究竟不可。“啧，”代表冷不丁吸了一口气。我停止嘴巴的蠕动，看了看代表的脸，才又接着啃烧饼。夜很静，也很长。吃完烧饼，我看他俩工作得很卖力，而我却泛困了，眼皮沉重地耷拉着，恨不得马上躺下去睡一觉。我搓掉手上的烧饼屑，对代表说：“我回去睡觉了。”“那你回吧。”代表也没有挽留我。我想，他是愿意我离开的，在他眼中我只是一个闲人，除了妨碍他的工作，别无它益。我转身朝房子外走，工人手握一根形状像擀面杖的工具，挡住我的去路。我收回正要跨出的一条腿，等待工人闪开他灰色的身影。工人和我面对面僵持了数秒钟，他这才冲到堆放工具的墙边，发泄似地猛然摔下了那根工具。“当！”，工具撞击的爆炸声，震得我睡意浓重的脑袋像灌进了一盆凉水。我暗自思忖是不是我得罪他了，使他如此愤怒。我和工人之间一直以来都是相安无事，他干他的，我干我的，没有任何冲突的呀！那么他或许误解我了也说不定。我记得某位圣贤说过：时间会说明一切。既然他的愤怒已经产生，此刻不管我怎么解释大概总也是没有用的了。爆炸声消失之后，又只剩下一片无边无际的夜的气氛，睡意重新攫住了我的身体。我走出小房子，把工人和代表两人撇在昏暗的小房子中。


网刊

[他们网刊第一号 • 小说]

长工

吴晨骏

我和夏清的友谊很奇特。我在偶然的场合认识了他，三年多以来，他只来过我家一次，即便那次他也只坐了五分钟：他患了重感冒，好像他故意挑选那样的患病的日子来我家，水也没有喝一口。而我则是他家的常客，我甚至在他家过夜，听他发表他的那些稀奇古怪的言论。他是画家，16岁作为“知青”下放到农村后，他在大量的无聊时光中画起了素描，钢笔素描。他从一只旧画夹中取出一张张那时的素描摊开给我看，线条很致密，细部逼真老练，很难想象这些画出自一个年青人之手，看来他是下了一番功夫的。素描之后，他画油画；再搞拼贴，把画报和放大的照片撕成一块块的碎片，然后经由他组合到同一幅画中，最终拼贴出的图形在我这样的门外汉眼中颇具科学幻想的味道。我和他即是相识在他的“拼贴期”。每次我走进他家门，他总是先把我领到他的画室，观摩一下他的近作。他的每张拼贴画都有一人高，我只对那些混在一大堆杂乱图像中的女人的乳房（残缺的）有感觉。我这样说只是想开个玩笑。总之，我并不很懂他的画。但我边看边盛赞它们，我想，这也不完全是我的圆滑所致。夏清在半年多以前对我说他写了几篇小说，让我去看看，他一连催了我几次，我才得空去他家。我照例盛赞了这些小说，并有点不自量力地劝他继续写下去。他听了很兴奋。我不知道写小说对一个画画的人来说是什么样的滋味。我设想假如有一天我画画了，我会变成一副什么模样。那也必定是夏清此刻的样子：眼中射出异常的光亮。他试图把写小说当成他绘画使命的一个必然延续。毫无疑问，我的圆滑和天性中的与人为善决定了我会不假思索地把无数溢美之辞献给他的小说，但正如前面所说，事实不完全是这样。我确实在他的小说中感受到某种潜在的力量。是潜在的、深深地被他过于澄明的语言所埋没的、被他表面的清醒意识所阻止的力量。那是蛇一样的力量——在心灵深处游走，发出“丝丝”的声响。
夏清有一次透露给我他父母的情况。在此向读者转述他和我的私人谈话，对他大有不敬，但为了这篇小说下面的部分能被读者更好地领会，我也不得不如此了。夏清和我谈到他父母的情况时，显然并不指望我使之公开，他仅仅是信任我而已。所以无论我怎么辩解，我也多少辜负了他的信任。但这有别于目前出现在某些人作品中的毫无必要的谩骂和出卖。至少某些人在出卖朋友时于他们的作品并无情节的必要。那样的出卖无疑是带有恶意的。夏清的父亲出身于清贫人家，后来参加革命后成为一个高级干部，高级是指相对于我所见到的普通百姓来说。而他母亲则是他父亲老家的地主的女儿。尽管他父亲勉力工作，终因他母亲出身的拖累，在文革的历次“运动”中屡遭批斗。夏清把他父亲比喻成一头负载过重的牛。这个对父亲的比喻很让我感动。而他谈到他的母亲时，神情则相当复杂，一会儿显得痛苦，一会儿又显得无比轻蔑。他一会儿说他母亲是一个富家小姐，被命运折磨成精神病人，最终糊里糊涂地死去是很不幸的，一会儿他又用“那个东西”来指称他的母亲，他说那个东西是他全家人所蒙受的灾难的根源，他父亲就因为那个东西而迟迟不能入党，是很少见的非党员的高级干部。其实只要离婚，他父亲立即就可以成为党员，但他父亲并未选择离婚。直到临死前的两年，他父亲总算入了党，而那时他母亲已经死了。我对他的家史并无兴趣，那只是他对他从小所经历的生活的一个抽象的表达，并不能使我真正看清对于他是活生生的、粗糙可感的、实实在在的那个生活的本质。或许他对家史的叙说倒反而使我增添了把握他这个人的难度。本来我以为已完全熟悉的他，由于他的那番话，在我的心目中变得模糊了。他对他母亲的态度，是他的新形象中我感到最捉摸不透的。照理说，一个人对母亲……我也说不好。大概在每个人看来，母亲都是各不相同的。比如我，我所能表达的那个母亲是一个忠厚的、勤劳的母亲。我想到母亲时，可能会有痛苦，但决不会有轻蔑。当然，要说夏清当时的神情中具有轻蔑的成份，也是有待斟酌的，他那双微微眯起的眼睛中流露出来的果真是轻蔑吗？当时他幽幽的目光仿佛正注视着他母亲的亡灵。
半年前的那天，我应邀去夏清家看他的小说。我大致阅读了他成稿的三篇小说，并挑了名叫《长工》的一篇放在面前的茶几上，正色地告诉他，这篇是三篇中我最喜欢的。《长工》说的是一个爱情故事，夏清描写它时使用了缠绵和抒情的笔调。可在我看来，这个故事隐藏着异常阴郁和使人不寒而栗的特性。它仅仅貌似一个爱情故事，而其中的爱情是很可疑的。后来我向不少朋友介绍夏清其人时，为了肯定他的才华，除了提到他的画作，总不免要把《长工》向这些朋友讲述一遍。听了这个故事的那些朋友的反应几乎都像一个模子刻出来的那样：咂嘴，摇头，故作沉思状。也许那些朋友和我有同感，也许他们根本就不理解这个故事。是的，这个故事不太容易被理解，即使夏清这个作者本人也只是把它定位于一个爱情故事。
故事说的是，很多年前一个长工爱上了他为之打工的地主的女儿。小说中的长工叫阿根，地主的女儿叫红菱。白天阿根在地主家进进出出地挑水、担柴、喂驴，常常看到红菱站在她洞开的窗口盯着他，他也向她投以深深的一瞥。久而久之，他们这两个年青人之间产生了恋情。每到晚上，阿根就悄悄地从他住的小屋出来，翻进地主家的院子，去听红菱用尖细的嗓音唱歌。阿根抬头仰望红菱房间被灯光映红的窗口，那令他动心的美丽的影子就站在窗框之中。这一天晚上，阿根匆匆地吃了几颗窝窝头，天迅速黑了，阿根走出他的小屋，来到不远处地主家的院墙外。他一跃就上了墙头，落在院墙里侧的一处长着稀疏的竹子和乱树根的地面。他感到今晚的气氛不太对劲，院落中充满着死一般的寂静。他抬头看向红菱的窗口，那里也是一片漆黑。阿根的心沉了下去，他茫然无措地站在竹影里，像一头被蒙住了眼睛却又失去缰绳的驴，不知怎么办才好。就在这当儿，一缕尖细的歌声传进阿根的耳朵，他的心又扑通乱跳起来。他循着歌声，一步一步地摸过去，直到他站在柴房的门口——白天他把打来的柴全部集中在这个柴房里。他又仔细听了听，歌声确实是从柴房里传出的，只不过这歌声要比往常他听到的更轻更低更尖细，但这肯定是红菱的歌声。他推开柴房的门，迈进门框，在屋角的一堆柴上点着一盏火头很小的油灯，那灯光在柴房门口吹进的风中不断地摇曳。阿根的目光在柴房里四处打探，却见不到红菱的身躯。轻微的宛若游丝一般的歌声在柴房的空间里弥漫，阿根低头一边唤着红菱的名字，一边向歌声响起的地方走近，他那不规则的身影在柴房灰白的墙上移动。他走到一个废弃的锅灶后面时，吃惊地看到在地面的小凳子上放着一只碗，有一颗血红的心脏浸泡在半碗水里。随着那只心脏的一起一伏，尖细的歌声便从碗面飘扬开去。
夏清的小说《长工》写到这里就嘎然而止，那个爱情故事也就到此结束。我当时看了有点不明白地问夏清他到底想说什么。夏清解释道，阿根和红菱的私情被地主发现了，地主无法忍受他女儿和阿根这样的穷光蛋产生爱情，就残忍地杀死了他女儿红菱，并取出红菱的心脏放在柴房里。对他的这个解释我还是不太明了，但也没再问他什么。我想这篇小说的作者是他，只要他自以为解决了他小说中的问题，那他的小说也就成立了。他这篇小说的题旨无非是写一对忠贞不渝、生死相依的恋人的故事，而这一点在小说中已经实现了，而且实现得让人触目惊心。可自从我半年前看了他的那篇《长工》，其中的那个所谓的爱情故事在我的脑海中却总是萦回不去，我逢人便介绍这篇小说，与其说是吹嘘夏清的杰出才能，不如说是为了排解我的困惑。我一直想用我的方式改写那个故事，而不仅仅是向别人或向此刻我的读者毫不费劲地将夏清的小说《长工》的故事梗概原封不动地像上面做的那样复述一遍。可每当我一提笔，我便又落进了夏清的《长工》的窠臼，我只好把我已写成的那几页撕掉。
明眼人一看便知，夏清的小说《长工》中那对男女的身世很类似于他的父母。如前所述，他母亲和红菱一样也是地主的女儿。那么由此可以判断长工阿根即是以他的父亲为原型。在小说中红菱被杀害了，而在夏清的现实生活中，他母亲最终精神失常。于是这篇小说中的爱情故事在夏清的潜意识中所反映的也就是他父母的遭遇。这说法似乎合情合理，也许连夏清本人听了也会首肯的。可是我隐隐地并不赞同这种简单的推论。我的困惑是在哪里呢？我觉得《长工》本身的所有情节似乎都看不出破绽，唯一让我感到非常不满的是它的结尾。我武断地猜测《长工》的叙述不完整，甚至可以说它没有结尾，（就像一条没长尾巴的狗），当阿根看到碗中的那颗心脏之后，还应该发生点什么才是。我不认为我有能力写好那之后发生的事，至少我缺少这个胆量去写，所以我也就难以将《长工》改写成一篇属于我的故事。面对我许多次因不成功的改写而撕毁的稿纸，我实在为自己难过。这样的吃力不讨好的工作深深挫伤了我写作的信心。我痛骂自己我为什么要改写别人的作品呢？这侵犯了夏清的版权不说，可能还会因此损及我和他的友谊。我真是个不成材的废物。这样发泄了一通，我的心情舒坦了一些。我把撕碎的纸片揉成一团，扔进了垃圾筒，发誓从此后不再想改写的事。至今我对别人提及夏清，贩卖他《长工》的故事时，都只有一个版本，即读者刚才看到的那个原装的故事梗概。每次我讲到“随着那只心脏的一起一伏，尖细的歌声便从碗面飘扬开去”时，就在这里突然打住，然后我诡秘地察看我对面那些听众的神色。他们都老一套地咂嘴、摇头、故作沉思状，并不能提供给我让我激动的反馈信息，不能帮我解答我在故事中体会到的疑惑。
不久前，我开始了旅行。白天我在路上奔波，直到天色已晚才投宿在一个小山村。旅店主人领我去我的房间，在一栋三层楼后面的平房。这个山村地处偏僻，整个旅店只有我一个客人。我临睡觉前，推开房间的窗户，外面黑乎乎的，什么也看不见。这时正是春末，远处传来蛤蟆的叫声，山风吹进熏鼻的泥土臭味。这臭味只是当我靠近窗户时才能闻到，房间里的空气仍是很洁净，似乎这房间有一种特别的消化功能。我很快就关灯上了床，由于旅途劳顿，我刚平躺在床板上时，浑身的关节和肌肉里就爆发出一阵像水波一样荡漾的酥麻感，接着我昏睡过去。第二天早晨我醒来后，边穿衣服边站到窗前，见窗外竟然是一所很深的院落。透过密密麻麻覆盖窗户、时而有麻雀在其上起落的竹叶的遮挡，我看到院子对面那排屋子斑驳的砖墙，一座绵延的青山耸立在屋顶。阳光正挣扎着照在院中的碎石断瓦上，长出嫩枝的老树根俯卧在地面，嫩枝上坠着一片片硕大的模样很古怪的绿叶。吃过早饭，我回到房间，仍旧站在窗前，凝神看向院子里。在我房间的右边，有一堵矮墙连到对面的房屋，矮墙下积着一汪发黑的淤泥，我想昨晚闻到的臭味大概是这淤泥发出的，现在每当风向朝我这边吹时我总要蹙一下鼻翼。阳光愈加强烈了，院子也显得更加明亮。
可是我只能隔着窗户看那所院子。刚才回房间前，我找遍了旅店的过道也没发现通进院子的门。那院子一定是旅店隔壁那户人家的。我这样想了想，就离开了窗户，坐到旅店主人特地为我准备的一张旧课桌边，翻开我带来的一本书，读了一会。许多日子以来，我都末曾像现在这样对一本书中的内容做到如此心领神会。我感到很惬意，一个上午不觉读了几十页。在读书的间隙，我也会偶尔把头侧向窗外，注视被天空清晰地勾勒出的竹叶和对面的屋顶。下午，我午睡过后，旅店主人殷勤地陪同我去村子里转了一圈，看了看山野的景物，拍了几张照片。我虚弱的体质竟受不了这么一点运动，身上的衣服全都汗湿了。我赶紧回旅店换衣服。我站在床边，脱掉上衣，光着膀子。我的目光不由自主地又落向窗外。阳光斜射在院子里，竹影、墙壁甚至连院子包围着的空气都凝固不变。一缕阳光从窗框漏进房间，栖息在我乱糟糟的床上。
我不知道自己为何会对这个院子产生浓厚的兴趣，似乎院子正无言地向我倾诉着什么。山区的夜降临得非常迅速，晚饭后我踏进房间，在灯光中翻弄着书页，窗外竹叶发出的碰撞声像某种虫子的鸣叫传来。我放下书，踱到窗边，看向我房间的灯光也照不进去的黑暗的院子。那是另一个世界，我想在那个世界里或许埋葬着我无从知晓的秘密。这时我听到一种有别于竹叶的声音，它尖细而冗长，微风把它从院子深处递过来。我体内的血液一下子全部汇集到大脑中，那是女人的歌声，是一个年轻女人用山区的土话哼唱的歌声。我在为它陶醉的同时仔细辨别着它的方位，它似乎来自院子对面我白天见到的那排屋子。现在对于我，只有一种选择，就是从窗户跳出去，跳到院子中。我为这荒唐的想法而激动，立即搬来凳子，把窗户完全打开，踩着凳子爬到窗台上，然后我奋力跳进了窗户中的院子。在我落地的过程中锐利的竹枝划伤了我的左脸，我捂住伤口，弯腰向歌声响起的方向摸去。每当我走近一点，那哀婉的歌声就更逼真一点，而我将要揭开封存在院子中的一个秘密的紧张感就增强了一份。我到达了曾经是那么遥远的那排屋子的墙角，回头看时，我房间的窗口被密密的竹林遮蔽得几乎看不见灯光。我小心地移动脚步，生怕由于我踢起一块石头或瓦片而惊扰那优美的歌声。我轻轻推开一扇门，不，是尖细的歌声牵引着我像猫一样走进了那间屋子的堂屋。一层淡淡的白炽灯光从里屋透出，与歌声有着相同的出处，歌声仿佛就在我身边贴着我的耳朵唱响。我一时愣在堂屋，我错乱的神经已然不能告诉自己我怎么会站在这样一个陌生的地方，难道就是为了那歌声吗？其实一开始我就意识到我房间窗外的院子雷同于夏清的小说《长工》所写的环境，我甚至确信长工阿根当年就是在这院子里与红菱产生了爱情。而今晚的歌声更使我的幻觉变为现实，我拿定主意去体验《长工》描述的那种恐怖，以便用自己的实际行动来解决夏清《长工》的结尾所留给我的困惑。所谓的秘密只有在我壮着胆子走进里屋后才会现出它的面目。可我实在想退却了，我真想退到院子中，退进我房间的窗户，恢复我山村旅店投宿者的身份，而不是在这间回荡着妩媚歌声的屋子里做一个不速之客，任人宰割。我真想退回到我捧着一本书站在我那安全的房间里透过窗户向院子里看的情景中去。歌声依然从里屋飘出来，我想这歌声必定发自一个像红菱一样纯美可爱的乡村少女的歌喉。我想亲眼目睹那少女，然后便把自己交给命运去处置。让所有的疑惑和徘徊都丢弃吧，我这样想，即使我看到的只是一颗血红的心脏。想到这里，我毅然向里屋跨出了关键的一步。
随着一声撕心裂肺的惨叫，我看到一道雪白的闪电掠过我的视线，那是一个少女的身躯，她正慌不迭地穿衣服。而她的脚下是一只还冒着热气的澡盆。紧接着我身后的大门重重地撞开，几个粗壮的乡下人涌到我近旁，他们叫着我听不懂的方言，狠狠地别住我的双手。我遭到有生以来最残酷的毒打，第二天我就伤痕累累地被赶出了这个风景无比秀丽的山村。旅行以这样的方式收场对我来说就像一场噩梦，我终于明白夏清的《长工》为什么会在结尾处出现故障了，理由很简单，就是夏清在写到那颗会唱歌的心脏时根本就无法再写下去了。如前所述，《长工》表面看是写夏清父母的那段恋情，夏清起初大概也是这么想的，他借用了他父母年轻时的经历。可是大概连夏清本人也没有料到，当他落笔写那个爱情故事时，故事男主角所暗示的对象发生了偏移，长工阿根不再是他父亲，而是夏清自己心灵的一个映照。在故事中，夏清爱上了他年轻的母亲，他不顾一切地追求他极少获得过的母爱。而夏清的父亲在夏清的想象中则演变为那个将女儿杀死的地主的形象。当夏清看到了他母亲的心脏，即是指夏清看到了他不应该看的属于他母亲的东西，夏清如何能再把这后面发生的一切写下去呢？因为此刻，当夏清站在柴房中时，他父亲高大的像牛一样的身躯正隐藏在柴房的门外，随时准备一脚踹开柴房的门，将夏清拎出去扔进一个包容罪恶的深井。而他母亲的心脏也将立即停止吟唱，从碗中蹦出来，衰竭而亡。

2000年4月于安徽查济


网刊

[他们网刊第一号 • 小说]

脚气

吴晨骏

━━喂，你是主持人先生吗？……现在轮到我了？……啊，你好……我是“午夜热线”节目的老听众了。啊，我想想。我听“热线”不下7、8年了。但我一直不敢拨电话，我这人胆子比较小。说心里话，我很喜欢你们这个节目。我觉得，电台开这样一个节目，给那些有话没处说的人一个说话的地方，太有意义了。我夜里睡不着的时候，就打开收音机，调到“热线”的频道。你的声音让我感到很亲切，我经常是在你的说话声中入睡的，第二天早上收音机还开着。你的声音实在太好听了，像有一种魔力。我不是在吹捧你……
━━喔，这位先生，你好。你有什么烦恼事要向我们的听众倾诉？
━━我……对不起，我怎么说才好呢？我有点激动。都不知道说什么了。
━━没关系。你酝酿一下情绪，别着急，我们有的是时间。各位听众，我想你们也会谅解这位先生吧。他默默听我们的节目有7、8年了，这是他头一次拨电话，来“热线”中和各位面对面交谈。他的勇气，我们应该充分肯定。毕竟，在我们庞大的听众群中，能勇敢地拿起电话，从后台走到前台的，只是少数人。绝大多数朋友只是默默在听，默默地支持我们的节目。喂，这位先生，现在你准备好说话了吗？
━━谢谢，谢谢你，谢谢你对我的宽容。我说得不好，如果有不对的地方，还请你和诸位听众朋友们包涵。包涵。啊，我想想，我想想……我还是先介绍我自己吧。我是一个盲人。我……
━━你刚才说什么？你是盲人？
━━啊，不好意思，我是盲人。我确实是个盲人。我想，既然我上了“热线”，我就应该对大家开诚布公，没有必要隐瞒自己的真实身份。作为盲人，虽然我与正常人有区别……区别在于我是盲人，而正常人不是盲人……这是实实在在的现实，我不会否认的。我想，别的盲人朋友在这一点上也一定会赞同我的说法。表面上看，我们只是眼睛瞎了……但我如果不承认这一点，那么作为盲人的我，就会在现实中碰壁。比如，我有时……很偶然的情况下……我会忘记我是盲人，可能当时我心情好些，或者喝了酒，我忘记了我是盲人。我大摇大摆地在街上走，这时纰漏就出现了。我要么一头撞在电线杆上，要么被人行道的坎子绊个大跟头，弄得鼻青脸肿的。……用我们盲人的术语说，这种情况就叫做“走私”。我走私了。我以为自己是正常人了。……主持人先生，我罗罗嗦嗦的说了这一大通，你不嫌烦吧。
━━哪能呢。各位听众，这位先生所说的，想必你们都听到了吧，着实让人感动。我们好好地扪着良心想一想，我们平时是怎么对待盲人朋友的呢？我们给他们同情和尊重了吗？我们看到一个盲人单独过街时，主动上去搀他一把了吗？我们尽到我们做正常人的责任了吗？唉，我们这些正常人啊……
━━主持人先生，千万别这样说，你这样说我就无地自容了。我从出生那天起就是盲人了。我天生就是一个盲人。我承认，我们盲人和正常人不同，可是我们过的生活却是与正常人一样的。我们也要通过自己的劳动，去挣钱，去养育下一代。我们有烦恼，但也不缺少快乐。我们并不需要任何额外的同情和尊重。有时，我们甚至很不喜欢那些同情和尊重。……主持人先生，我想你是知道的，虽然我们与正常人有这样那样的区别，但大家本质上都还是人。是人，就有人的自尊和自爱。……我很讨厌那些丧失自尊的盲人，他们故意用自身的残疾来误导别人，博取别人的施舍。那些盲人……不，他们不应叫“盲人”。
━━……好！说得好！假如大家都能像这位先生说的那样去想，这个世界就会更加美好了。人人，不管是什么人，都有他的人格尊严。我想，之所以人生常常有苦恼和不如意之处，恐怕都是由于人们对自己认识不清，不知道自己在这个世界上应该处在什么样的位置。今夜，这位先生，用他的亲身经历给我们上了一堂课。各位听众，你们如果不反对的话，我将代表此时此刻“热线”的全体听众朋友，向这位先生，你，表示最热忱的谢意。我想，各位听众不妨设身处地问一问自己：如果我是一个盲人，如果我从小就是一个盲人，那么我该如何去生活呢？我是勇敢地面对生活，还是……
━━主持人先生，你可能没搞明白我的意思……对不起，请原谅我这样说……我不觉得做盲人有什么值得自卑的，但我也不会引以为荣。……比起正常人，我们盲人的生活要艰难得多，我想这不用我多说。首先，我们看不见。很多性质的工作我们就不能去做，条件不允许我们去做。可以说，社会上大多数的工作都需要一双好眼睛。我们中的一部分人，就去了社会福利机构办的工厂，那里有不需要眼睛的工作。而且那些工厂是国家办的，是有保障的，工人都有劳保福利，享受和正常人一样的待遇，那多好啊。问题是，僧多粥少，福利工厂的个数是有限的，不可能接纳社会上所有的盲人。有限的福利工厂中的工人也是有名额限制的，一个萝卜一个坑，只有老工人退休了，新人才有机会补上去。这样一来，势必有些盲人要流落到社会上，自谋出路，通过自己的一技之长，去谋生，去获得社会对他的认可。这也很好，一个人只要勤劳就不会没有饭吃。现在的社会也鼓励你去做一个个体户……
━━这位先生，应该……我想还是提醒你一下，国家政策可能是不反对你去做个体户。现在各种经济形式并存，个体私营经济是允许的，是合法的，但也并非鼓励人人都去做个体劳动者。这要看情况，看你个人的情况而定。这位先生，我冒昧地问一句，您是……您没准就属于个体吧。
━━是的。确实，我是个典型的个体户。
━━能和我们的听众朋友具体谈谈吗？
━━……也没什么……说起来，我……我是演奏二胡的……你知道……
━━喔，二胡演奏家。不错，不错，看来你还真行啊。你这门绝活是怎么学的？
━━惭愧，惭愧。我拉了将近有30年了，我6岁就跟我父亲上街了，现在我的孩子也有6岁了。他已经会拉几首曲子了。说句不好听的话，我们这叫卖艺，和一般的跑江湖的差不多，就是到街上把我们的手艺展露出来，人们如果肯定你的手艺，就会付给你一定的费用。我们家几辈人都是拉二胡的。也许有人会说，为什么我们不去学算命什么的。是的，算命来钱确实又多又快，我没找人帮我算过命，但我听说，有个给人算命的盲人，因为名气大，找他算的人天天都把他家的屋子坐满，他一个上午能挣两三百。听说那个盲人家住七里街，各位可能都或多或少听说过他吧。……为什么我当初不去学算命呢？我想，一来是没这个机会。二来嘛，在我们国家，算命再好，那也是在搞迷信活动。迷信活动都是麻痹人的精神鸦片。而拉二胡就不一样了。二胡艺术是我们中华古国的传统艺术，在这一行中出过不少杰出的盲人二胡演奏家。他们是我们中华民族的骄傲。像俗称“瞎子阿炳”的，他拉的那曲“二泉映月”简直是……人间仙曲。每当我听别人称阿炳为大师时，别提我心中有多快活。盲人也可以为祖国文化作出贡献，我身为盲人还有什么理由不为之欢欣鼓舞呢？就说我们金城吧，有个叫郑一夫的盲人，郑老前辈，他的那手二胡拉的，啧，啧……
━━啊，郑一夫老前辈！你说的没错。上个月他还来我们电台搞过一回实况演奏。听众反应很好，希望我们电台多搞一点这样的实况演奏。你要是有兴趣的话……
━━我？不，不，不好意思。我的水平哪能和郑老前辈比。我不行……
━━这位先生，你不妨给我们拉一曲听听呢？我们听众的鉴赏力……听众朋友中，对二胡有研究的大有人在。只要你拉得好，我想，听众们会捧场的。
━━不敢当，不敢当。
━━各位听众，你们好，这里是金城广播电台“午夜热线”节目，90.65兆赫。请不要离开收音机，把收音机的音量调到适中位置，以免妨碍你们亲人的睡眠。现在，这位令人敬佩的盲人朋友，将通过“热线”，从空中带给诸位美妙的二胡音乐。那么，这位朋友，你还有什么要说的吗？如果没有的话，就请准备好二胡，给我们来一曲。……喂……喂……，你在吗？是在找你的二胡吗？
━━……我在。我在。对不起。二胡就在旁边，随时可以拉。只是……我还想和你聊一会。不耽误你的节目安排吧。
━━啊，没关系，你说！
━━是这样的。最近我遇到一点小麻烦。……其实，我知道，我在这里对各位听众诉苦，是很不道德的。听众朋友们一天忙下来，累得很，凭什么还要牺牲睡眠时间，听我这个外人在这儿唠叨。况且，谁都有痛苦，凭什么要替我分担痛苦。但“热线”不就是为我们这样的人开通的吗？主持人先生，你说呢？我今夜拨通“热线”，原本也没指望大家能帮我解决问题。我只是想说出来，说给大伙听听，让朋友们合计合计，看看我该怎么办。……我知道，我的麻烦，是个人的小事，是微不足道的，与整个国家的大事相比，简直可以忽略不计。从这一点来看，我完全可以忘记我的痛苦……
━━这位先生，你有什么痛苦，说来听听，说不定我能想想办法。上次有位听众的狗丢了，就是我们电台的人帮他找回来的。
━━是这样的。好多年了，我一直在宝塔街上拉二胡，宝塔街离家近，图个方便。另外，可能你不了解，我也不能到宝塔街之外，比如铺席街、箍桶街上去拉。因为那是其他拉二胡的盲人的地盘。就像你们搞电台的，对这一行中的人大体上都认识一样，我们拉二胡的盲人相互间也都熟悉，你去别的街上拉，就是抢别人的饭碗。那是要引起公愤的。所以，我一般不会轻易离开宝塔街。况且，我从小就跟我父亲在宝塔街上拉二胡，要说让我到别的地方拉，我还真不习惯呢。你别说宝塔街坑坑洼洼，街道又窄又短，可我在这街上来回拉上一天，倒也能弄个饭钱，填饱肚子是足够了，还能偶尔买点酒喝，给老婆孩子买几件新衣。我常常想，我的祖上为什么要把家安在宝塔街？我想那一定是有原因的。住宝塔街的市民，大多是小商小贩，他们一没事就喜欢叫上我，让我坐在小板凳上拉一曲。有时，我老婆孩子跟我出来跑场子，我就叫老婆孩子也给老主顾们拉上几段，逗他们开开心，我的日子也就顺顺当当了。虽说他们的层次不高，但他们是我的衣食父母，为他们服务是我的份内之事。主持人先生，你能理解吧。二胡艺术，是一回事，吃饭问题又是另一回事。我并不是不想对二胡艺术多作些深入的钻研，我有空也常常去文化馆，到那儿和几位老师切磋切磋，但我必须在……
━━哦，这位先生，暂且打住，打住。我倒想听听你到底遇上什么麻烦了。我想，听众朋友们也一定和我有同样的心情。你说！你……
━━是这样的。就在上个礼拜吧，礼拜三还是礼拜四我忘了。那天是个好天，我在太阳底下拉二胡，越拉我就越觉得手上有劲。当时我拉的好像是“听松”，我身边围了不少人，吵吵嚷嚷的。听声音，他们中有我的忠实听众，有看热闹的过路人，有老头老太，有年轻小伙子，有妇女，也有孩子。他们一边听，一边往我脚下的小罐子里扔钱。你不知道，那感觉太愉快了。我甚至能听出那些钱出手时，在空中飞的声音。嗖，嗖。然后是，当，钱落罐了。一块钱、五角钱、和一角钱，它们发出的声音是不一样的，因为它们分量不同。当一块钱飞过来时，我想，一斤面条到手了。而一角钱呢……我不反对一角钱，好歹它也是一盒火柴。俗话说，有钱能使鬼推磨，钱并不是坏事。关键是，我的客人们付了费用，我就要拿出我的真本事给他们，让他们感到我的手艺还值那几个钱，他们这钱花得不冤。你说是吧。我才拉了几分钟，就听到有六七个钱朝我飞来，其中至少有4个一块的。我拉完一遍“听松”，就接着拉“寒春风曲”，接着又拉那老掉牙的“二泉映月”。这没什么，听众喜欢听，我就拉。反正他们也搞不清我拉的是什么曲子。这我很明白，他们喜欢的只是二胡那调子。主持人先生，你可以骂我堕落，可以骂我不求上进。我承认我堕落，我为了那几个钱……
━━这位先生，不要过分自责。你刚才不是说过吗，二胡是你的手艺。你凭手艺吃饭，谈不上堕落。你到底遇上什么……
━━是这样的。当时，我正拉到兴头上，人群发生了骚动。我不知出了什么事，好像并没听到汽车开过来的声音，我不知人们为什么这么慌乱。有人在喊，快走，快走，快离开这里。再不离开我们就要赶了。我吓了一跳，赶紧合上二胡，摸到钱罐，一动不动地坐在小板凳上。周围太乱，我想先坐着，等等再说。一个很重的脚步停在我身边，头顶上有人对我叫，喂，瞎子，你不要装了，跟我们走一趟。我想，我凭什么跟他走。我又没干坏事，我又没有沿街乞讨，有伤风化。我不就拉拉二胡吗？我说，我不走，我哪儿也不去。后来，几个人硬是把我拽走了。后来，我才知道，刚刚上面下了个文，说是不准我在街边卖艺了。当然，这也不是我一个人的问题，那个文也不是只针对我们盲人的。以各种方式在街边卖艺都不允许了，什么耍猴戏的、搞杂技的、卖狗皮膏药的，这些都被禁止了。那些人说，这是为了城市环境的美观。他们说，街头卖艺，就像城市的伤疤，必须铲除。……你说说，我该怎么办，每天大人小孩要吃饭，出门就要钱。没钱寸步难行。当然，我会遵纪守法，不会违反国家的规定。既然上面不准我上街，我也不好擅自上街。只是我现在在家呆了足足有一个礼拜了，收入没有了，这样下去，就要坐吃山空了。城市确实是要美观，但说我们是伤疤，我就不服这口气。我是个拉二胡的，我从小就拉二胡了，二胡艺术在现在这个时代，是靠像我这样的人一代代传下去的。虽说我的二胡艺术还不精，还有待深入，但你不能因为我这个特例就把所有的盲人二胡家一棍子全都打死。我的收入少了，这没关系，毕竟这只是我个人生活上的问题。但禁止街头卖艺，特别是禁止盲人拉二胡的上街，这等于说就是让二胡这种与群众紧密联系的艺术失去了根基，失去了与群众的交流，让二胡艺术成了空中楼阁，成了笼中的小鸟。我怀疑这样下去，总有一天二胡艺术这块祖国文化的瑰宝就会失传。主持人先生和“热线”中的各位朋友，你们说这样行吗？
━━听众朋友们，你们好，这里是金城广播电台“午夜热线”节目，90.65兆赫。要是有哪位朋友想对刚才这位盲人二胡演奏家遇到的麻烦发表自己的看法，稍后请拨打“午夜热线”的专用电话8868918和9898068。喂……这位盲人朋友，你准备好了吗？能不能向我们的听众献上一曲你的拿手曲目？
━━主持人先生，对不起，我还没说完。我还想……
━━你的问题不是已经说清楚了吗？！还有什么要说的？！
━━实在抱歉，占用大家的宝贵时间了。我想再说明一下，我刚才发那通牢骚，不仅仅是为了我个人的一点鸡毛蒜皮的小利益。我是为所有和我一样的盲人二胡家着想，是为流传了千百年的二胡艺术着想。尽管我家从祖辈就在街上卖艺，但我并不认为走上街头就是最好的与群众交流的方式。毕竟，做个个体户，很孤单，很不安定。街头的群众也不见得真的就理解你的艺术。所以，我觉得不准街头卖艺，也是可以的。细想一想，我还真有点赞同上面下的那个文。街头卖艺，搞得人行道堵塞，影响交通，加上小偷混迹在人群中，治安成问题。这些都是街头卖艺的弊端。一个城市，要达到文明城市的程度，禁止街头卖艺也是很正常的……
━━喂，我说这位先生，你到底想说什么？
━━主持人先生，我……我……你是不是觉得我说话自相矛盾？请你再给我几分钟，让我把话说完。我水平不高，说话难免缺乏条理。如果我水平达到像郑一夫老前辈那样的高度，我也不会混到今天这一步。我今天也不会在“热线”中向大家诉苦了。说到底，我这种盲人二胡爱好者在今天的社会中算什么？什么也不是。……你看，我又在……刚才我说到哪儿了？……喔，对了。我说，从文明的角度看，禁止街头卖艺是非常正确的。街道是供群众走路的，不是供我这样的社会闲散人员摆摊设点的。现在不管经营什么，都要有正当的手续，否则就是违反政策，就是违法。我也常常做梦，想开办一个正规的盲人二胡培训班，有营业执照，有先进的教学设备、一流的师生员工，学生毕业可以发给国家核准的资格证书，但我一没有资金，二没有场地，三没有关系……说到底，根子还是通在钱上。当然就算有了钱，我也不敢开，我怕我的三脚猫的二胡水平会误人子弟呢。这些都是幻想，不切实际的幻想。我是个盲人，看不见，所以平时就好个幻想，脑子一天到晚转个不停，请你和各位听众朋友不要笑话我。如果我连想想都不行，我活得也就太没乐趣了。可我不糊涂，不！我一点不糊涂！我能分辨出什么是幻想，什么是现实。我说的每一句话，都是经过大脑慎重思考的，不会胡说。你可以指责我说话缺乏组织能力，但你不能否定我的话……
━━喂，我说你这位盲人朋友，我是很尊重你的。我想，“热线”上的所有听众都在耐着性子听你说完呢。我们不会因为你是盲人，就对你……
━━我是不是盲人不重要。二胡艺术才是至关重要的。我最近没事……不让我上街了，我人一下子闲下来……前天，我去了一趟文化馆，找那几个熟识的老师聊天，谈谈二胡技艺，每人都拉上一段，相互之间再评论评论。像这种聚会，我觉得是很有意义的，可以使我及时认识到自己最近是进步还是退步了。我趁机向几位老师反映了我的情况。他们说，好啊，这是逼得你从此上不了街了。他们说，像你这样上街拉二胡，是侮辱了艺术，是对艺术的糟蹋。我回家后反复思考老师们的话，觉得他们说得很有道理。这么多年来我的二胡水平一直得不到提高，肯定是由于我天天上街拉二胡造成的。我满足于那几个老主顾扔给我的一点费用，翻来覆去拉那几首曲子，不思进取，不求创新。我安于现状，没有在二胡技艺上下苦功。说实在的，我真对不起二胡艺术。现在，上面不让我上街，这迫使我把目光更多地转向二胡艺术本身，而不是斤斤计较一天拉下来挣得几个臭钱。说不定，我是因祸得福……
━━嚯，难得，难得。各位听众朋友，这里是金城广播电台“午夜热线”节目，你有烦恼、忧愁，或者有不如意、不顺心的事情，或者你的朋友有不如意、不顺心的事情，都可以拨打“热线”专用电话8868918和9898068，向其他的听众朋友倾诉。主持人我，在此恭候您的到来。我们正在听一位盲人讲述他感人肺腑的故事。虽然有关方面为美化城市环境，不准许他上街卖艺，但他不计个人得失，对此表示了充分的理解。这样的高风亮节实在值得我们这些不盲的人深思。喂……这位先生，你说完了吗？现在是不是可以请你拉一曲二胡，献给“热线”的各位听众朋友了？
━━不！还没完！我的确说过，我可以把我个人遇到的麻烦放到一边，不去想它。我对说过的话决不反悔，我一定会落实到行动上，请各位听众放心。但话说回来，我这样老是呆在家里，终究也不是个办法，你们说是吧。我作为一个小人物，自然会主动遵守各项法律法规，现在的问题是，有关方面是不是也要替我们将来的出路想一想呢？我本人倒有个方案，我想说给大家听听，请主持人先生和听众朋友们分析分析，它是否合理。是这样的。我约莫估计了一下，在金城，城区内和我一样性质的拉二胡的盲人，大概有60多个。我是怎么得出这个数目的呢？是这样，城区共有30多个街道，按每条街一个计算，这一项是30多个。而遍布内河上的大大小小的桥梁共有20多个，按每座桥上一个计算，这一项就有20多个。20加30就是50。还有些不固定的，用个时髦的词叫“盲流”的，就算是10个吧。总共不就有60多个了吗？以前这60多个人，分布在城区内，各自为政，处于散乱的状态。现在既然他们全都不准上街了，也就是说，就有这个条件把他们一下子集合起来了。有关方面是不是可以考虑，将这些人组成一个盲人艺术团呢？一个盲人艺术团的社会影响，要比一个单独的拉二胡的盲人大得多了。有了艺术团这个招牌，我们就可以到礼堂、厂矿、或者农村演出了。我们还可以把队伍拉出去，比如到西藏啦、新疆啦、黑龙江啦、云南啦、四川啦等等这些偏远的地区去演出。或者将来名气大了，我们可以到国外去，把我们的民族乐曲向西方人推广。这些都是后话了。首要的是要有一个部门出面，把我们组织起来，成立一个“金城盲人艺术团”……
━━喂，我说这位盲人朋友，你还有完没完？成立艺术团并不是一件简单的事……
━━对不起，主持人先生，我只是……
━━那么，这位盲人朋友，今天你就说到这儿，行吗？后面还有不少朋友在等着把电话打进来。你能拉上一曲二胡吗？
━━好吧。我不说了。我拉。拉“二泉映月”，请各位批评。
━━听众朋友们，你们好，这里是金城广播电台“午夜热线”节目，90.65兆赫。请不要离开收音机，把收音机的音量调到适中位置，以免妨碍你们亲人的睡眠。现在，我们的盲人朋友，将通过“热线”，从空中带给大家“二泉映月”的美妙旋律。
━━(“二泉映月”曲声。)我拉得怎么样？献丑了。献丑了。
━━好吧。这位朋友，再见。愿你的烦恼能早日得到解决。
━━再见。……
━━下面我们来接另一位朋友的电话。喂……喂……
━━……喂，你是主持人先生吗？我上来了吗？
━━这位朋友，你好，你在“热线”上。想和我们的听众说点什么？
━━我不想说我本人的事情。我本人生活得很好。我们不能拿自己和富人相比，不可能人人都富得流油。你说是吧。像我们，只要有碗安安稳稳的饭吃，有衣服穿，有房子住，孩子能上学，老婆能顾家，就应该感到幸福了。我上“热线”，是想谈谈刚才那盲人的问题。那盲人的遭遇，让我很感动。我想给他提个切实可行的建议。我想那盲人应该在谋生方面主动一点，不要老是口口声声高喊“艺术”，像个骗子似的。他拉的“二泉映月”我听了，虽然比不上阿炳，但能把“二泉映月”从头到尾拉出来，就已经很不容易了。我想，现在是市场经济，那盲人完全可以去联系一个茶社，到茶社去拉。也不一定非要单纯地拉，拉什么“二泉映月”，这种东西谁听。完全可以一边拉一边唱，把拉和唱结合起来，来一点“真爱永远”、“蒙娜丽莎的眼泪”，这样才能吸引客人。客人们点歌，那盲人自然就有点收入，不至于在家坐吃等死。而这样一来，茶社的生意也好了，互惠互利，何乐而不为呢？
━━好，说得好，说得精辟。社会就是一个大家庭，一方有难，八方相助。这位朋友，你的话可能我们的盲人朋友正在收音机旁收听，但愿对他有所启发。你还想说什么？
━━没有了。就这些。我今天睡不着，麻将打得太兴奋了，大脑安静不下来，想听听“热线”，没准就能入睡了。唉，那麻将……
━━……那么，就这样吧。再见！
━━再见。……
━━听众朋友们，你们好，这里是金城广播电台“午夜热线”节目，90.65兆赫。夜深了，该睡的都睡了，是“热线”把我们没睡的人联系在一起。热线诉真情，真情在热线。下面请大家休息片刻，广告之后，请继续拨打我们的专用电话8868918和9898068。更精彩的内容在后面等着你。
━━(咚！咚！咚！那是什么声音？那是跺脚的声音。哇！原来他有脚气。脚气不是病，痒起来要人命。嘀嘟，嘀嘟，嘀嘟。听！这又是什么声音？啊，脚气患者的福音来了，金城皮肤研究所研制的8888脚气一洗清，让每一位脚气患者获得重新享受生活的机会。只要往洗脚水中，滴两滴8888脚气一洗清，你的脚就再也不痒了。哇！8888脚气一洗清，灵，灵，灵。真灵。8888脚气一洗清，就是灵！)

2001，3，5


网刊

[他们网刊第一号 • 小说]

拇指姑娘

何小竹

1

她叫圆圆，是我在去年春天交的女朋友。她的职业是售楼小姐，在南门销售一个叫“芙蓉花园”的楼盘。她今年26岁，胖乎乎的，笑起来就像谁谁谁家的女儿，很讨人喜爱。也许就是这个原因，她销售出去的房子比别的小姐要多得多。她本来应该生活得很快活的，但是，在9月1日那天，她突然告诉我，她从8月份开始就很郁闷。她真是这样说的，她说，我很郁闷。她说的时候还用手按了一下胸脯。我也伸手去按了一下她的胸脯，问她，是这里吗，要不要去医院做个X光透视？她甩开我的手，说，真烦，郁闷就一定是这里吗？我就问，那是哪里？我还想伸手去摸她的额头（平常我就喜欢摸她的额头玩，她那里的皮肤特别细腻，特别光滑，还特别发亮）。但是，她把头一偏，大吼了一声，把我吓得目瞪口呆。不过，看着她如此反常的脾气，我就知道，她肯定是生病了，尽管我暂时还不知道是什么样的一种病。

2

那以后，我也开始郁闷起来。因为，她从8月份就开始郁闷了，而我却一点没察觉。我是不是太不在乎她了？或者，这是不是我用情不专的一个信号？所以，就为这个，我也变得很郁闷了。但是，当又一天我们见面的时候，她告诉了我她郁闷的原因，我就一点不郁闷了。我笑了起来。
“哪有这么荒唐的事？”我笑得被哽住了的样子。
“真的。我自己感觉得到，而且很明显。”她说。
“那就去医院看看嘛。”
“去了。几家医院都去了。”
“医生他们怎么说？”
她不说话了，只顾埋头吃她的爆米花。隔了好一会，她才说：“都跟你一样的态度。”
“是嘛，那还用说？”我又笑起来。
“但是我自己已经感觉到了，怎么会错？”
她一边吃爆米花，一边哭了起来。

3

我才知道，圆圆的郁闷，是她感觉到自己的身体正在一天天缩小。这种感觉从8月初就开始有了。先是有一天她准备出门的时候，脚一放进鞋子，感觉空荡荡的。而她买的任何一双鞋都是十分合脚的。早上穿鞋都有这样的感觉啊，我说。但是，她说，要是整天都是这样的感觉，那就不一样了。她还说，那天带客户看样板房，下楼梯的时候，鞋就掉了，要不是旁边的客户伸手拉住她的衣领，就摔下去了，真狼狈。而她的鞋从来就不会那样掉下脚来的，这我也知道。然后，有天她穿裙子，发觉自己的腰围也缩小了。到8月底，感觉越来越明显，很多部位都在缩小。以前我有一米六还多一点点，现在可能只有一米五几了，她说。显得非常的郁闷。我问她，你真的去量过吗？成都街头有许多量身高和体重的秤，很方便的。但是她说，你难道还相信街头那些骗人的把戏吗？说着，她伸手给我，让我握住她的手掌。你看看，你摸一摸。她说，我们刚恋爱那会儿，它们有这么小吗？迫不得已，我仔细的摸了摸她的手。没什么特别不一样的感觉啊，我说。是啊是啊，你现在当然是摸不出什么感觉了。她很愤怒的将我的手甩开，呼的一下夺门而去了。

4

我和圆圆认识一年多了，但是并没有像周围那些人那样，搞什么未婚同居。我们各人住在各人的房子里。圆圆的房子其实是她妈的房子。她妈是个单身女人，喜欢坐飞机到处飞来飞去，所以经常不在成都。我的房子也不是我的房子，是租的。圆圆的房子在西门，我的房子在南门。以前，我们是像摩梭人那样“走婚”，一般是周末的时候，我到她那里去过夜。但要是她妈妈回来了，她就到我这里来过夜。如果平常有了特别想“走婚”的冲动（这样的情形通常发生在我的身上），就打电话，告诉对方，想了，要不要过来？通常都不会有拒绝。圆圆是特别能体贴人的那种女孩。而且，我们对偶然冲动下的聚会都比较着迷。所以，近段时间来，对固定的周末反倒觉得过分的按部就班了。
“喂，想了。”我打电话给她。
“我在上班啦。”她说。
“我也在上班啊。”
“那就好好上班呗。”
“上不下去了。一分一秒都上不下去了。”
“这么严重？自己解决啊。不行吗？”
“当然不行。去你哪里，还是我哪里？”
“我妈在家。”
“那去我那里。”
“不行啊，我要上班。”
“我已经出电梯口了。大约20分钟以后到家了。”
不由分说，我挂了电话。
我在一家广告公司做文案，临时出去一下，是无须向谁请假的。公司离我在南门租的房子要转两次公车。这种情况，我只好打车去了。圆圆也肯定是打车去。她的位置离我的出租屋要近一些，所以她总是先到。也就是说，我还坐在出租车上的时候，她已经做好了一切准备。出租司机肯定不知道，我这急匆匆的是去干什么。如果他知道我是专程赶去和一个女孩做爱，会如何想？
我们一般什么话都不说，见面就开始做。做完之后，我抽一支烟，她喝一杯水，然后各自返回工作岗位。回去的时候，她依然是打车。她需要赶时间。我则转两次公车回公司，反正我没什么着急的。我慢悠悠的泡在公车上，想想刚刚还和一个女孩在做爱，这感觉特别奇妙。
周末的情形就是两样了，老套得就像一对长命百岁的夫妻。
先是计划吃什么，列出一个去菜场和超市采购的清单。然后打听清楚她妈妈是否在成都，以便确定这一个周末夫妻生活的地方。再然后，慢悠悠的乘公车回家。再再然后，一切都是既定的程序，分摊家务，做菜的不洗碗，洗碗的不做菜。收拾完餐桌看电视，边看电视边聊天。好象都不着急上床，因为都知道有的是时间。她换下了平常的制服，穿一件松松垮垮的睡袍，甚至是披头散发的窝在沙发里。她有两百多度的近视，还有些许散光。但平常是不戴眼镜的。也只有周末，只有在她穿着睡袍窝在沙发上的时候，才戴上一副眼镜。我有时候从侧面看她，就觉得她像某一个人的外婆，面容慈祥，嘴却很唠叨。她认为她那些售楼的故事我会百听不厌，就像她对那些千篇一律的日剧百看不厌。她还爱吃五香松子。吃松子的神态，像极了一只懒懒的松鼠。直到开始打起了哈欠，才嚷嚷着，睡吧睡吧，让我把她从电视机前拉开。但上了床我们也不一定马上开始做。或者，不一定非做不可。这都是因为想到周末要在一起足足呆上两天，时间充裕得不得了。这时候不做，半夜醒来还可以做。半夜不醒来，天亮了还可以做。反正不用赶去上班，做了再睡个回笼觉，完全顺理成章。再不然，等到中午午觉的时候做。下午如果不想去逛商场，下午做也行。再再不然，明天还有一天，明天做。总之，在周末要做上一次的时间太多，多得都不知道该怎么做了。
在这样的幸福时光里，我有时也会对她那单身的母亲怀报一点恻隐之心。便问她，你妈怎么做？她吃吃的笑个不停，说，你操心什么呀，我妈成天飞来飞去的，她有得做。
那也是。她说到她妈的时候，那神态，更像一个外婆。

5

情况越来越不妙。有一次，也是周末，我们躺在床上，我的手窝在她的胸口。她突然问我，是不是变小了？我说，小一点不是更好？她应该明白我的意思。我们曾经在水果铺讨论过是苹果好还是西瓜好？我的观点是，苹果好。当时她也是赞同的，觉得西瓜无论是看着还是抱着都挺傻。但是，这次她却很固执，当我说小一点更好，她就开始神经兮兮的，拿过我的手，在身上摸这摸那的，是不是变小了？这里这里，是不是变小了？
看医生已经是没有用了，她根本不信任医生。看心理医生吧，如果这样提议，她更是会冒火连天，骂我为何不干脆把她送进四医院（成都第四人民医院，即精神病院）去。她甚至不打算去上班了，说害怕别人看见她越变越小。她每天都穿着睡袍，披头散发的窝在我的出租屋里。她身体的每个部位都在继续缩小，这是她说的。她希望我相信这一点。我说，好，我相信。
我们每天做爱。一般是在我准备起床去上班之前，她让我抱紧她，是那种双腿纠缠在一起的拥抱。这样的拥抱，不可避免的将以做爱收场。她说，只有做爱的时候，才能缓解身体对缩小的恐惧。尤其是在高潮的时刻，她说，能体会到一种膨胀感，这是最幸福的。她说她以前好象也有过这种膨胀感，但从没有像现在这样感觉那么幸福。你感觉到我的膨胀了吗？她问我。我感觉到了吗？看着她充满期待的眼睛，我不敢确定我真的感觉到了。但我还是告诉她，我感觉到了。你肯定？肯定。是什么样一种感觉？她紧追不舍。像一只正在充气的气球，我做了一个恰如其分的比喻。然后她深情的看着我，说，我喜欢你这样的感觉。
她是比以前消瘦多了。这大概也是她正在缩小的证明。她强迫自己不停的吃东西。她说，只要我不在她跟前，她就要猛吃冰箱里的零食。吃个不停。这意味着，除了做爱，她还企图靠暴饮暴食来阻止身体的缩小。我因此而学会了烹饪，尤其做各种炖品和甜食。炖得最多的是鸡和鸽子，汤里还加墨鱼。这其实是产妇才要吃的东西，但她特别爱吃。我自己也跟着吃。甜食主要是用微波炉自制的果仁披萨。我明显的长胖了，她却未见起色。一味的瘦。一味的（像她自己感觉到的）在缩小。

6

我成了一个有秘密的人了。
意识到这一点，是在上周我去省图书馆的路上。这个秘密就是我有一个正在缩小的女朋友。对外人而言，这肯定是一个秘密。这件事迄今为止没让任何人知道，包括圆圆的母亲。同时，对我自己而言，也是一个秘密。因为我也并不知道，她为什么要缩小？我想去发现和解开这个秘密。
省图书馆是一幢坐落在蜀都大道上的灰色楼房。以前我从来没来过这里。但是现在，要发现和解开那个秘密，到这栋楼房里来无疑是我最正确的选择。知识就是力量。省图书馆一楼大厅的墙上，还刷写着这样的标语。
我先从图书目录索引开始寻找线索。已经是2000年了，省图书馆的目录检索还是靠手工操作。我按字母顺序拉开一只只装着卡片的小抽屉，然后用拇指和食指一张卡片一张卡片的寻找可能解开秘密的那些图书。我最初的检索范围锁定在医学类。当然，它们都是用汉语写成，或者是经汉语翻译了的国外著作。我把检索到的图书卡片取出来，拿到借阅柜台递到图书管理员的手上。图书管理员拿着卡片进到深邃无比的书库里去，为我取来那些图书。我每次只选择10本（这也是图书馆规定的每人每次最高借阅限额），然后拿回家去慢慢阅读。
我感觉到时间的紧迫，也是从这时候开始的。

7

我把从图书馆借回的书拿回家去阅读。我在阅读的间歇，还要做许多家务。圆圆越来越不能忍受不整洁的居住环境，所以我总是把房间收拾得干干净净，桌面、地板和门窗每天都要用水洗。为了不让房间里掉落下烟灰，我戒了烟。本来，还准备进一步戒酒，圆圆看了我半天，说了句“可怜的人”，便让我保留下饮酒的习惯。啤酒的味道还不那么令人讨厌，她说。她自己则勤换内衣，尤其是内裤。一个正在缩小的女人会有很多的分泌物，这是她告诉我的。我没准备反驳，尽管我正在阅读的书上并没提到分泌物这一类症状。我的阅读是为了我自己的思索，并不是想要用来说服她的。通过阅读我自己也吓了一跳，医学知识浩如烟海。但在这一片海洋之中，却没见过一个关于身体正在缩小的女人的先例。不得已，只好将目标转向文学，乃至巫术。
“我现在小到什么程度了，告诉我？”圆圆早就取消了房间里的所有镜子，她已经习惯将我当做她的镜子了。
“接近十二、三岁的女孩。”我说。
“你在骗我。”圆圆现在对于我的话又开始怀疑起来，她总觉得我是在顺从和迎合她。就像她开初对于我否认她正在缩小的话不信任一样。那时候，她觉得我是在安慰她。
“怎么会骗你？”我说。
“但是，那为什么我的乳房还这么大？”她捧起自己的乳房看了一会，也让我看。
“一般说来，”我开始动用我的生理医学知识了，“女人的乳房发育定型后，不会因为身体的增长而再增长。同样，也不会因为身体的缩小而再缩小。所以，有些天生小乳房的女人尽管后来发胖了，乳房却一如既往，胖是胖在别处。而一些天生乳房饱满的女人，就算后来骨瘦如柴，其乳房照常饱满。因为乳房的肌理构造是......”
“嘿嘿，”她突然诡异的笑了起来，“如果有一天我变成了拇指姑娘，那这么大一对乳房会长在哪里呢？”
我合上手头正在阅读的一部叫《女巫》的科普书，从椅子上站起来。
“今天晚上我们吃胡萝卜熬排骨汤，好吗？”
说完，我就进了厨房。

8

胡萝卜熬排骨汤的做法是这样的：把排骨剁成小块放进煨锅，把胡萝卜切成小段也放进煨锅，将一砣生姜拍烂，加进去，花椒少许，也加进去，先不慌放盐，起锅时再放。至于火候嘛，先急火烧开，尔后文火煎熬。
虽说多喝胡萝卜熬排骨汤于她说来也是无济于事，但我想她要是真变成拇指姑娘的那一天，就连这样的汤也喝不成了。能喝的时候多喝一点，她喝下去了，对我也是一种安慰。以后什么时候想起来，我都会说，好在她还喝了那么多胡萝卜熬排骨汤。

02/01/12


网刊

[他们网刊第一号 • 小说]

做梦公司

何小竹

我对那个女孩说，把你的梦给我，我可以用它换钱。女孩并不惊讶，她说，我知道，你们就是经营梦的公司。一个聪明的女孩。
年轻妇女要现实一些，她是一位朋友的妻子。她说，我不明白，梦怎么成为生产力？于是我向她解释什么是生产力，然后又解释什么是梦。请你把两者相加起来看看，我说。她还是不明白，笑着摇了摇头。
我问她，难道你不认为梦是人生的组成部分吗？
你是指梦想？她这样回答。
智商偏低。我们一般将醒着的时候遭遇的事情认可为一种人生的经历，但却不承认睡眠时做的梦也是人生经历的一个部分。当我们说我这一生，那“一生”往往是没有将那些梦包括进去的。不包括梦的一生，不是完整的一生。同样，没有记录下人类梦境的历史，是不真实的历史，至少是有缺陷的历史。
你还记得多少你做过的梦？
两个？不，我想想。五个。
太少了。你知不知道，你在浪费。失去对梦的记忆，就是在浪费人生。你至少有一半是白活了。从现在开始，将你的每一个梦都记录下来，然后把它们交给我们，由我们进行加工和包装，再推向市场。
这就是做梦公司正在开发的梦的产业。
我们收购大众的梦，然后又将它们贩卖给大众。
最后，将全世界的梦联网，编织起一个梦的网络。
是不是那时我们就可以在彼此的梦中逛来逛去？
不，准确的说是游来游去。

我们的办公地点在黉门街７９号，总经理叫蓝马，一表人材，紧锁着眉头坐在电脑前。蓝马在抽烟。蓝马说，烟抽得太多了，以至于电脑也在被动吸烟。他一般面无表情，但偶尔也会兴奋起来。他兴奋的时候就会敲打着键盘，得意的叫道：笨电脑！我们都认为，蓝马是一个电脑天才，他甚至是一个比电脑还聪明的天才。
我叫何小竹，我旁边的这个胖子叫杨黎。那个叼着纸烟在办公室和走廊上走来走去的瘦高个，他的名字叫吉木狼格，一个漂亮的少数民族。我们开除了尚仲敏，那个河南小个子，因为他不做梦。小白，我们聘请的出纳，一个清纯的女孩，才１９岁，她说她只要闭上眼睛就会做梦，尽管这样随意而频繁的做梦难免会流于肤浅，但这丫头天生丽质，是个做梦的坯子，尤其有幸和这么多做梦大师一起共事。

公司的第一项业务，是面向全国评选中国最佳梦孩。

我们对老诗人孙静轩说，你也可以是中国的最佳梦孩。孙静轩笑得合不拢嘴，差点没有喘过气来。好吧，我说，梦孩这次就算了（说心里话，我们的确想知道这个快乐而又贪玩的老头都做些什么梦），我们还有更精采的节目留给您。

一个叫鸟的女孩看了广告之后，寄来了她的２１个梦。她也是第一个寄梦给我们的人。她在２１个梦的前面附了一封信，信中写道：
评选梦孩的活动太吸引人了，这本身就象一个梦。尤其对我这样的女孩来说，参加这样一项活动，更有一种找到了组织的感觉。请不要笑话，平常就有人叫我“梦孩”，说我从来就没有睡醒过。以前我听到别人这样说我，还非常的气愤，同时也很自卑。当我一次偶然的机会看到你们在报上打的关于寻找梦孩的广告后，我才知道，原来这世界上还有知音！原来做梦还这么有用和伟大！感谢你们，为一个沉溺于梦幻之中的少女增添了自信。如果能成为你们选上的梦孩，我会感到万分的荣幸和百倍的骄傲！最后请问，加入“梦网”需要具备什么条件？收不收报名费？收多少？只要梦想成真，我是不在乎钱的。一个叫鸟的女孩。打6613838呼3391（请注意机主姓吴）就可以与我联系。

那封信我是周末下班时，才从大楼看门人的手里拿到。我没拆开来看就把它带回了家。回家的路上，我把那封信平整的夹在一份杂志里。信封上写着：内有照片，勿折！我几次想在某一棵树下停下来，把信拆开来看，但都克制住了。我为自己的克制力感到骄傲。经常这样训练自己，以后就没有什么不能克制的了。
所以，当我回到家后，还是没有急于拆开那封信。我先去烧开水，泡方便面吃；然后打开电视，看完新闻联播。我又把那本杂志浏览了一遍，都还是没有去拆那封信（内有照片！）。然后我又刷牙、洗脸、洗脚，直拖到上了床，我想，是可以拆开那封信的时候了。

 请问是鸟吗？
 不，我是鸟的姐。

真好，她不是鸟。那声音就象鸡。我说，你妹妹说可以打这个传呼与她联系。那只鸡就咯咯的叫着，她神经病呀，要用我的传呼联系！我想，你们不是姐妹吗？过了一会，她的口气缓和下来，告诉我南桥见。说完她就挂了电话。但我却还不清楚，南桥见是见鸡还是见鸟？

我已经看过鸟的照片，所以，是鸟到桥上来，我一眼就认得出；如果来的是鸡，她既然是鸟的姐，姐妹相互之间多少都有些挂相，那么，要认出她来也一样的应该没有问题。

黉门街离南桥很近，三分钟就可以走到。我站在南桥上东张西望，专门看桥上来来往往的女人，特别注意那些长得象鸟或是象鸡的女人。有几次，都有女人在走过我面前的时候回头看我，其中还有一个，刚刚走过去，马上又走回来，看我的时候目光有点邪。但我拿不定主意，虽然她们有鸟的某些特征，比如胸脯、额头，都不能说没有几分相似，但我还是怕叫错人。而且我敢肯定，这些过往的女人中，最多有一只是鸡，鸟肯定没有来。有一个女崐人就来来回回的在桥上走，我们的目光对视了好多次，有一次对视之后，她还自个儿笑了笑。她长得有点胖，胸脯和屁股都包裹得紧绷绷的。她画了眉毛，也涂了口红，头发是烫过的，有一点波浪。她是这个桥上唯一也象是在等什么人的女人。但是，她最不象我要等的人。后来的事实却证明，就是她。不是鸟，是鸡。

呼3391，机主姓吴。留言：我已经到约定地点，请她注意桥头第三根灯柱那个靠在桥栏杆上穿一件蓝色Ｔ恤手里提着一只鸟笼外加一张晚报的中等个头的男人。再说一遍，请她注意，桥头第三根灯柱，那个靠在桥栏杆上，穿一件蓝色Ｔ恤，手里提着一只鸟笼，外加一张晚报的中等个头的男人。打完传呼我就马上去买了一只鸟笼和一份晚报，在桥头的第三根灯柱下站着。于是我就看见那个女人朝我走了过来。

为什么鸟没有来？
我妹妹是个很天真烂漫的人。
你怕她受骗上当？
现在的事情很难说，了解清楚总要好一些。
你想怎么了解？
看看你们的办公地点，再问问做梦的事。
看吧，问吧。

杨黎说，人要吃饭是一件非常庸俗的事情。话这样说，他自己却是一个胃口极好的人，吃饭的速度比哪个都快，有如风卷残云。吃饭是一件非常庸俗的事情，他一边狼吞虎咽，一边这样说。我的胃口不好，一直希望能够多吃一些东西，哪怕庸俗一点，也无所谓。吉木狼格也很能吃，尤其午夜零点过后，他溜进厨房将剩菜剩饭烩成一碗（他把这样的烩饭称为“夜草”），然后捧着碗蹲在地上吃。平常吃饭他也是有板凳不坐，爱蹲在地上吃。我经常请求他坐着吃，看他蹲着我很累，更吃不下饭。蓝马不吃饭（他看起来就不怎么庸俗），他只喝酒。他以前喝白酒，现在喝啤酒。蓝马说，喝啤酒不醉。蓝马喝酒的时候，吉木狼格和杨黎就走一边去下棋。我陪蓝马喝酒。蓝马喝酒之后就爱微笑着说NO。NO，小竹。他就这样舌头一卷，发出那个愉快的声音。我说一个观点，他就卷一下舌头，我说一个观点，他就卷一下舌头。我被他卷烦了，就说我不奉陪了，我要去睡觉。他大笑着说，睡眠压倒一切，给你取个名字叫何压倒。
我们几个就这样在一起生活。

评选“梦孩”的事不了了之。我们一共收到三百余封应征稿件，共计一千零一个梦，我们分头阅读，然后共同感到失望。我们几乎就要得出“人类就要不会做梦”的结论。这对公司的经营无疑是一种威协。看看那些东西能被叫做梦吗？！一千零一个梦有九百九十九个雷同和似曾相识。好象有人在操纵这些梦。也好象一个无形的梦网早已经联通，大家早已经在梦中串在了一起，做一些一模一样的梦？拿这样的梦去卖给谁？这样的梦还有资格说是生产力吗？蓝马说，事到如今，只好各位加班加点做一些自己的梦了。但就在这时，公司来了一个叫朱云的人，毕业于电子科技大学的文学青年，蓝马向我们隆重推出：朱云正在进行一项挽救做梦事业的伟大发明。

朱云认为，并非人们不会做梦，而是不会记录自己所做的梦。人有健忘和说慌的天性，要如实、准确的记录自己的梦境非少数天才（当然也包括更少数的疯子）莫为。那么，怎样让大众的梦境能够被呈现出来？要解决这个问题，只有依靠科学。发明一台梦境扫描器，是他已进行了两年多的实验。这项发明的原理我们不懂，我，杨黎，还有吉木狼格，我们都不懂计算机。但是蓝马懂。蓝马没有给我们解释原理，他直接描绘了那台扫描器的功用，即人在做梦的时候，通过这台扫描器，就可以将人的梦境与计算机相连接，任何一个梦境乃至于片断都会以数据的形式输入和存储到计算机内，然后转换为文字和图像，被打印出来。就这么简单。但是我不相信。我问杨黎，你相不相信？杨黎沉默。我又问吉木狼格，你相不相信？吉木狼格打了个哈哈，说，原来是这样！

不久，我终于见到了鸟。

见鸟之前，鸡对我说，你要有思想准备。
准备什么？
鸟很敏感，因为她是一个残疾人。
是吗？小儿麻痹症？
不。她右手有六个手指。所以，鸟总是将她的右手揣在裤兜里。
哈。这算什么残疾！
反正我已经告诉你了，她很敏感。

见到鸟，我对她说，听说你有六个手指？她便向着鸡恨了一眼。我说，其实只要说出来就好了，说出来就不会放在心里。她没有说什么，但好象有点同意我的观点，尽管她仍然没有将揣在裤兜里的那只手伸出来。
她的眼睛真大，而且两只眼睛之间的距离比一般人长得要分开，下巴尖尖的，还真象一只鸟。你真的叫鸟吗？她点点头，然后又摇摇头。吴鸟？不，她说，我不姓吴。这么说她也不姓吴？我指了指鸡。不。她说，她姓吴。我说，你们不一个姓？她点点头。然后她又摇着头说，我们不是亲姐妹。她笑了笑，又说，但我们比亲姐妹还亲。我做梦，她不做梦。她挣钱养我。见我不说话，她又问，你知道我姐做什么工作吗？我说，不知道。她神秘的一笑，你不知道最好。
我的阅历告诉我，这是那种有点神经兮兮的女孩。这种女孩一般来说比较好玩，但玩起来又是十分的危险。她们多愁善感，有超乎常人的语言天赋，好做白日梦，满脑子都是脱离现实的计划。然而这不正是我们要寻找的梦孩吗？无论从那方面讲，鸟都是最象梦孩的梦孩。
但我还是不会轻易让一个女孩太骄傲，太满意自己。于是我当即向她指出她的那２１个梦是不真实的。那不是你做的梦，而是你写的梦。我说，我们要的是记录，而不是创作。真正的梦是浑圆的，创作是扁的，这一眼就可以看出。我滔滔不绝，有一种正在占有和摧毁什么东西的感觉。
她睁大了眼睛看着我。她没有马上争辩。她反而很平静。
我逐渐就有点心虚起来，觉得这女孩并非想象的那么幼稚。
我能看看你记录的梦吗，何先生？她表情平静。但我还是从她那装出来的平静之中看出了她的紧张。

我离开公司一段时间，回来后我问杨黎，蓝马这段时间在干什么呢？杨黎说，他在造船。蓝马是在电脑里造那艘船（即方案设计），他把那船命名为“梦之船”。

 １９９３’长江上，一条梦之船将梦游何方？

 １９９３年６月６日，一艘被命名为“梦之船”的艺术家旅游专轮，将从重庆出发，满载诗人的梦、画家的梦、摇滚音乐与乡村音乐之梦......经三峡、葛州坝、武汉、南京等地，直抵上海。
提高生存质量，追求美好人生；激发创造潜力，迎接高峰体验；探讨将艺术语言转化为应用语言的可能途径是这次旅游活动的三大主题。
 据悉，这次旅游活动由成都诗歌公司、四川省作家协会诗歌委员会联合主办，一些优秀企业和文化单位协办。目前，除特邀著名艺术家登船外，正面向全国艺术界接受同游者的报名申请。
“梦之船”荣誉船长由著名诗人孙静轩担任。在三峡工程即将动工，长江旅游热继续升温的背景上，由于消费者可能受“反正都要旅游”的思想支配，估计这次带有迷幻色彩的大型艺术性旅游活动将会出现人员爆满的场面。届时，“梦之船”究竟选择多大吨位，尚不得而知。

 ──摘自《创世纪》１９９３年第１期

同期杂志还有如下一段介绍──
经济建设时期，人们眼光一换，什么都成了资源；现在就有人把梦和梦想看成是资源，准备加以开发、利用，并大张其鼓声称所有梦想都能直指现实，而且真正的梦想都是直指现实的。于是他们开始在梦想者之间编织一张现实的网络，他们就是成都诗歌公司。
他们能把所有的梦联成一张网吗？拕憘他们有何绝妙的手法？请看──
１、通过你的梦进入别人的梦，养育别人的梦，也被别人的梦养育；
２、让众多的梦支持单个的梦；
３、让优秀的梦启迪一般的梦；
４、为交织一起的梦打开通道，建立梦想者立交桥；
５、为梦标价，为梦包装，开发梦品市场；
６、发布梦想新闻，打破梦境与现实的界线；
７、组织有声有色的梦游活动；
８、书写梦文，寻觅梦友，让梦直指现实。

“梦游长江”的消息在媒体公布之后，蓝马派我和杨黎出差。
我们乘火车到了宜宾，去找宜宾梦酒厂的厂长Ｇ。我们在梦酒招待所里住下来，等了三天，才被安排去见Ｇ。Ｇ没有看我们带去的方案，而是见面就请我们喝梦酒，还安排我们观赏了酒厂宣传队的姑娘们表演的梦舞。最后，Ｇ口头答应，为“梦之船”赞助５万元；于是，我们也握住Ｇ的手，豪迈地说，到时咱们长江上论酒！
然后，我们乘船到了重庆。到重庆后的经历，我当时的日记是这样记载的：
── 一上重庆码头，杨黎就骂骂咧咧的；他不喜欢重庆这个城市，说就象到了乡坝头一样。杨黎就是这样，他不喜欢什么的时候，态度总是很极崐端的；他喜欢什么的时候，态度也是很极端的。我刚到成都那时，他就对我说，“韩包子”如何如何好吃，他那神态让我觉得那是天下最好吃的包子。听他说了好多遍，有一天我终于去了“韩包子”店，我买了三个，只吃完两个，觉得也很一般，不象他说的那么好。到重庆的第一天，我就对杨黎说，重庆的火锅还可以。我没敢把重庆火锅说得太好。杨黎说，五年前他就吃过了。我问他感觉怎么样？他说，还可以。这次他的态度比较中庸。于是，我们晚上就去“洞洞火锅”吃了一顿。
── 今天，我们去《少年先锋报》社找李元胜。李元胜问我们到重庆来做啥子？我说，联系一艘船。李元胜就笑了，他看过关于“梦之船”的广告，他说，我以为你们的船早就落实了。杨黎说，原来是有一艘船，还是那种豪华游船，但是太小了，容纳不了那么多人。所以现在要重新联系一艘大客轮。李元胜就说，那可能要好几十万才包得下来。我们说，准备明天去长航局洽谈。接下来，杨黎和李元胜下了几盘围棋。下完棋，李元胜带我们去观音桥吃重庆辣子鸡。辣子鸡的特色是，把鸡吃完后，还要剩一大盘鲜红的辣子。回宾馆的路上，杨黎说，到时候可以把李元胜喊上船。我笑着说，那样你们好在船上下棋。
── 长航局一个副局级官员接待了我们。他对这个活动很感兴趣，表示届时在船只安排上一定保证。但对于我们提出的更改船名的要求，他表示还需要磋商。把一艘原名“江渝号”的客轮改成“梦之船”，这没有先例，能不能改成很难说。那天，当我们正准备从长航局离开的时候，一个女人从某个办公室出来，她看见了杨黎，迟疑着叫出了杨黎的名字。杨黎看了她半天，脸上没有一点表情。那个女人说，你是杨黎吧？杨黎很生硬的回答，你是哪个？那女人已经有点尴尬，她红着脸说，我是马莉。杨黎又问，马莉是哪个？女人的脸就更红了，马莉就是我。这时杨黎眨巴了几下眼睛，突然一拍脑门：哦呀，对不起对不起。杨黎终于想起来了，他指着马莉对我说，这就是马莉。你好，马莉。我伸手同马莉握了一下。杨黎却没有介绍我是谁。马莉是我三年前在重庆认识的朋友，杨黎说。马莉便指着我问杨黎，这位朋友是？杨黎很惊讶，你们不认识？我说，你们都差点不认识了，我怎么会认识？杨黎就说了我的名字，女人说早就听说过你。我便撒谎说，我以前也经常听杨黎说起你。女人很高兴，是吗？我还以外他早把我搞忘了呢！
── 马莉请我们吃火锅。马莉长得比我们还高，不算漂亮，但站在那里还是亭亭玉立的。我们得知马莉在长航局宣传科任秘书，便委托她在更改船名的事情上帮我们做一些工作。马莉说，没想到这么多年了你们还这么浪漫。马莉其实是在赞美，但我和杨黎却不约而同的有一种惭愧的感觉。马莉便谈起她当时如何如何迷恋诗歌，北岛来重庆，她还专门跑去和北岛一起照了一张像。杨黎看上去很不想吃火锅的时候谈这些，便岔开话题，问起过去的一些熟人。马莉说，刘太亨发了，现在是重庆最有名的书商。杨黎便告诉我，他还是通过太亨认识的马莉。我们便问马莉你发了没有？马莉笑着说，发胖了。后来谈话中我们慢慢知道，马莉结婚了，嫁了一个不大不小的老板。杨黎听说马莉嫁了个老板，连连点头，嫁得好嫁得好。那天杨黎又喝醉了，他对马莉说，阴差阳错的，不然你就嫁给我了。马莉听杨黎这样说，笑得很开心，看上去也喝得有点醉了。然后杨黎就说要去歌厅唱歌，马莉听说去歌厅，马上就变得很清醒，她说她得回去，小孩在家。杨黎很惊讶，怎么都有小孩了？马莉说，是个儿子，一岁多了。杨黎说，我也有个儿子。他又指着我说，他的女儿更大，都上小学了。于是马莉就感叹，我们真是都老大不小的了。


网刊

[他们网刊第一号 • 小说]

姐姐和弟弟

魏微

   父亲说，
在我们每个人的心中，
都有一条蛇。
──题记

楔子

背景一：我和爷爷走在H城的一条小街上，我们将步行去参加一个追悼会。那年冬天灰暗肃穆，一九七六年的H城没有风景。人们很悲哀。一个男孩从我的身旁"倏"地跑过，他的左臂上戴着黑色"袖章"。
我问爷爷，为什么所有人都戴黑袖章，而我偏偏戴红的？
爷爷说，小孩子都戴红的。
我立即哭闹起来，因为知道他在撒谎。我弯腰蹬掉鞋和袜，赤脚站在沿街的枯叶上。爷爷继续前走。司机把我抱回街道拐角处的吉普车里。
后来仍不能原谅这个错误，觉得自己是站在外围，硬是挤不进去──连颜色也无法选择。作为补偿，司机买了一双黑布鞋送我。因为我不久就要回乡下父母家里。我想像着在那崎岖的山路上，是无法穿红皮鞋的。
爷爷回来的时候，眼睛肿得厉害。我后来才知道，敬爱的周总理死了。

背景二：母亲不久来H城接我回家。我一见面就喜欢她了，她是个美丽的女人，高颊骨，白皙，很"洋气"。我曾经为怎样称呼她讨教过奶奶。奶奶说，在学校你喊她"李老师"，回家就叫"妈妈"。
母亲带我逛街。她似乎对走路报有极大的热情，她在灰暗的H城穿街走巷，并任意停留。她叫得出各种街衢的故名。她说，这条街原来不叫向阳街，叫郝巷。她说的时候很满意。
我说，妈妈，你喜欢城里吗？
母亲好看地笑了起来。她说，不久我们还会回来的，还有爸爸和弟弟。
我们去"红旗"照相馆拍影留恋。母女俩的头紧密地相靠。那是一张普通的经典照片，照片上的母女很相爱。孩子眉飞色舞，快乐地大笑，她的眼睛大而黑，嘴巴咧得很大，露出不整齐的牙齿──人们总是根据这个来断言一个人的童年，诸如天真可爱，幸福单纯。
可事实上正好相反。人们总在犯错误。
那一年，我四岁，母亲二十七岁。

背景三：我叔叔在浙江当兵，当时正和师长女儿谈恋爱。他才十九岁，是个美男子。他生性腼腆而多情，有许多女人为他发疯。
那一年他回家探亲，顺便来乡下看我们。有一天，他顶着红头巾，挤眉弄眼地朝我冲过来，嘴里嚷着："我是江青，江青来了。"我尖叫着滚进被子里，快乐而凄凛地大笑。这已是七六年下半年了。
关于江青，一个农民一天愤愤然地说，听说她一生和七个男人睡过觉！我父母都笑了起来，显然他们以为这是个大数字。农民仍在激愤，他觉得很不平。
我抬头看他们，装作没听懂。事实上我早就明白"睡觉"的另一种含义。此睡觉不是彼睡觉。

时间在一九七六年流得浩荡而缓慢。一件件大而空旷的事情接踵而来。人们来不及地悲恸、忧虑、欢欣、声讨。他们甚至来不及调整自己的表情，显得呆若木鸡，丧失了背景。
这一年成为中国人的集体记忆。历史学家们开始总结它的含义，时代在这一年分叉、拐弯，一拨人永远消失了，一拨人回来了。一九八O年，我读郭沫若的《科学的春天》，我读得很吃力，许多字我不认识，趣味索然。然而我还是感到那文字里的希望，充满着热情和力量。
我坐在窗前读这篇文章，是在午饭后，人很饱，快要睡着了。记不起是在什么样的季节里，只觉得屋子里很冷，脚冻得冰凉。我睁眼看窗外灿烂的阳光，想起那"科学的春天"──仍很迟钝。后来一想起午后的阳光，春天，希望，绝顶认真的人──就非常伤感。我想跟那年读《科学的春天》时无动于衷的态度不无关系。

由于一些伟大而崇高的理由，不经意的念头和语气，迅疾而正确的动作，我们记住了一九七六年。它已经远去了。当时的青年正在衰老，当时的婴儿已经长大──
我之所以怀念一九七六年，附会上很多庄严盛大的政治背景和各种不相干的小事情，完全是因为在这一年里我认识了我的弟弟。

一

我终于回到了乡下，成为自己家庭的正式成员。一路上我忐忑不安，我不知道等待我的将会是一种什么样的生活。我那从未"谋过面"的父亲和弟弟。两个男人。他们长得好看吗？我们会相爱吗？
我和母亲搭乘驴车赶往我家所在的吴村。那是冬天的田垄──二十年前的农村并不像我们想像的那样萧索、荒凉。田野里藏着一种东西，我后来从邻家姑娘苏芹那肥硕的后臀看到了相类似的东西。那时农村很好，每家都有炊烟升起，人们紧巴巴地过日子，笑逐颜开，照例也无聊。
我母亲和我说些闲话，然后问起我奶奶的情况。我顺着她的口气说着奶奶的坏话。我母亲很高兴。我们在瞬间走近了许多。我坐在驴车上，看着傍晚的原野渐渐地黯淡了下来，有些冷。我想起城市的奶奶，我们在一起朝夕相处了五年，她是个善良的小脚文盲，视我如命根子。走的时候我们抱头痛哭。现在我在讲她的坏话，心里稍稍有些难过。
我想像着父亲和弟弟都是美男子，他们性情温和、可爱，我们处得非常融洽。我和我母亲的关系稍稍紧张一些──由于我自己也不清楚的某种原因。但我们也相爱。我要努力地维持我和她的美妙关系，融入到这家人的血液里去。我看着面前的这个美丽女人，心情渐渐地开朗起来。

我在村头看见了我的弟弟。
那年他四岁。他跟在一群叫做"三毛"、"四毛"、"二狼毛"等男孩身后，手里拿着一根树枝，一路撕杀呐喊过来。我母亲叫住他，说："这是姐姐。"他抬头看着我们，顿了一顿，又继续向前冲杀过去。在二十年前的冬天，他穿着老虎头棉鞋，开裆棉裤，屁股冻得像两只红苹果。他渐渐地落单了，仍在跑着，很吃力。我在从前的年代里看着他的背影消失在村头，我的视野之外，更广阔寒冷的天地间。他的单薄和微小。他需要扶助。
他是个漂亮的小人儿，长着一只美丽的猫脸，大眼睛，白皮肤。我想像着，我将和这个小我一岁的男孩一起长大，衰老──他也会衰老吗？他那张美丽的、女孩子似的脸终有一天也会消失了。我们长大，有共同的记忆，负着责任，感到一种真正的悲伤。
我跟在母亲身后，回家。我低着头，看着自己的脚落在小路上，发出"啪嗒啪嗒"沉闷的声音。我对自己说，我走在别人的年代里，那么微小，可以忽略不计。等到我们等来自己的年代，也不过像我母亲一样，要步行走很多路，面对一个无所不知的世界，风吹乱了头发──那平静里总有一些不耐烦吧？
在自己的年代里，他又会怎样呢？
我后来知道，我弟弟并不皮。他是个安静的男孩，喜欢一个人在桌子底下玩瓶塞和卷头发夹子。有阳光的日子，他会玩一种叫做"蒸馒头"的游戏，在酒盅里装满泥土，然后倒放在地上。他一个下午能蒸五十个馒头，沿着窗户排成两排。他喜欢睡觉，惊人地贪吃。吃完以后，重又去做他那孤独的游戏，蹲着，恰似个大蛤蟆。
我猜他并不思考，也不富有情感。他没有我坚硬，也没有我有强盛的心力。他只是个平面的、单薄得像只纸片似的男孩。我猜他将来生活得并不好，甚至还不如我。他会很平庸，倍尝生活艰辛，无力改变。然而他那张美丽的脸！
有一天，我和母亲坐在水井边洗菜，我们聊起了弟弟。不知说起了什么，我的眼泪突然淌了下来。
我母亲吃惊地看着我，问："你怎么了？"
我不得不说："他很好看，我喜欢他。"
我母亲轻轻地笑起来，她说："你总是很多情吗？这不好。"她似乎有些忧虑。
我的眼泪重新淌了下来。我想了想，觉得自己确实太富有情感；再想想，又觉得并不是这样的。我报赧地笑了起来。四年级时，我学了一个生词"怜悯"，我便固执而想当然地把我和弟弟的感情固定在这个词上。这是一种与生俱来的、没有理由的怜悯。

二

我后来多次回忆起我和弟弟见面的情景，那是一次极普通的会面，在村口，一个孩子看见了另一个孩子，站下来，说上几句话，又走开了。
那是一个冬天的傍晚，一对有血缘关系的孩子，一个男孩，一个女孩。他们肯定会见面的，假如不是那个冬天，也会是另一个冬天，或者春天，或者清晨，或者傍晚。
我常常对我母亲讲起，我说，你还能记得吗？──又想起了那个傍晚，我看见他从一群孩子里跑出来，他的身底下骑了一根树枝，额头上有汗，夕阳在他的脸上投下了阴影。
就是那样的一个孩子，矮而肥，他抬起了头，他有一双非常空茫的眼睛。
我母亲叫住他，说，这是姐姐，你还能记得吗？你不是常念着要见姐姐吗？
他低下了头，扭着身体，两只老虎头棉鞋不时在绞动。我猜他可能有些难为情了。 ──就是那样的一个傍晚，我看见了他，我把他放在一个更广阔寒冷的天地间，我看见了他的单薄和微小，他需要扶助。
我们就这样站着，也没说什么，看了几眼，就走开了。
我跟我母亲说，弟弟，真是很面熟啊！
我母亲笑了起来，说，你们两个长得很像的。
我走在我母亲的身旁，看见了暗色的村庄和农舍，和篱笆墙后面的菜园子……冬天的风从菜园子的深处吹过来。我觉得寒冷。
有人从我们的身旁走过，和我母亲搭讪着话，有时也会看上我几眼，并不停下来，就擦身而过。
我又想起了我的弟弟，非常平静地；然而也欢喜，也伤感，也感恩……我想一定是有些什么东西的（也未必是具体的，就像人生的一种基调），在我和他第一次见面的那个傍晚，就种下了；然后蔓延，然后对我们发生了作用。
只可惜我并当时并不知道这些，我自顾自地往前走着，在二十年前的冬天；我低着头，非常认真地，听着脚步在村路上发出"啪嗒啪嗒"沉闷的声音，我想像着和弟弟一起相处的岁月──我无法想像。我对自己说，我就这样开始了我的新生活了么？

我在乡下度过了一段短暂而快乐的时光，我母亲那时很喜欢我，为我做很多漂亮的衣衫，她是个虚荣而可爱的女人，喜欢把我打扮得花枝招展去见客。每个人都喜欢我，问，这就是姐姐了？
我点着头，瑟缩在我母亲的身旁，从她的膀子后面只露出一只眼睛。
星期六的晚上是一家人团聚的日子，我父亲从城里回来（他被借调在水利局工作）。他是个清癯的年轻人，戴着眼镜，说话的声音很清朗。
我穿着最好看的衣衫，倚在家门口的一棵老槐树上，等着我父亲回家。天色渐渐暗下来了，我拢着袖子，在那静静的等待中度过了我一生中最罗曼谛克的岁月。
有时候也会带着我的弟弟，去村头接父亲。那时候我们还很生疏，不太讲话。两个人走得很慢，一个走在前，一个走在后。有时候我也会停下来等他，他一下子就意识到了，也在走着，却更慢了。
我想，我真是以一种罗曼谤克的情感来爱我的父母和弟弟的，那是我一生中体会到的最完美的一段情感，那么执着，赔着小心，富有牺牲精神；夜深人静的时候，我想着他们甚至会淌下了眼泪。我掐着我的小手指，让它疼，我对我自己说，我爱我的父母和弟弟，我要爱他们一辈子；我要为他们受苦；假如我们中必须有一个人去死的话，那一定是我──我愿意为他们去死。
为什么不呢？他们是这个世界上我最亲近的人，他们是我的父母和兄弟。他们血液的河流在我的身体内流淌，越来越汹涌、澎湃。
我父亲也喜欢我，他看着我，常常会情不自禁地笑起来。有一次，他悄悄地对我外婆说，这是方园几百里最漂亮的女孩，你说呢？我外婆不置可否，私下里她是笑话他的，觉得他近乎浮夸了。
有一次他去学校找我母亲，顺便到一年级的教室来看我，当时正是自修时间，我拿着教鞭督促学生作业（我母亲给予我的特权）；我看见他趴在窗口，朝我微笑，不一会儿他就走开了。回家的时候，我看见他向我母亲描述我课上的一幕，他学着我的样子，头来回地摆动，"是这样的，哎，这样子的……"他说着大声地笑出声来。
我非常地难为情了。
他和我们相处的日子并不多，可是非常"亲爱"。我还能记得冬天的晚上，我们一家人同床共眠的情景。我父亲搂着我，教我学一些简单的英语单词（他那时正在自学英语）；第二天清晨再复述一遍，问我，想想看，狗叫什么？叫什么？D──我大声地念出来，他近乎快乐了。
我们的床很大，我和弟弟在床上翻跟头，他翻得没有我快，可是他照样笑个不停，眯着眼睛，上气不接下气。──可是隔了一会儿，他就会伏在被子上睡着了。
大部分的时间是父亲和弟弟睡一头，我和母亲睡另一头；第二天醒来的时候，就变成了我和弟弟在一头。在清明的天光里，我看见了弟弟的脸，这个长得有点像我、气质比我柔弱的男孩，他的睫毛很长，微微扑闪着，像只好看的灰毛兔。──我不知道他是否也醒来了？
我母亲向我解释，为什么弟弟会睡在我身边；她轻轻地微笑着，有些心虚，像个犯错误的孩子。我坐在水井边洗手，一边听我母亲说话，一边擦肥皂，搓揉着，然后把手放在溢满了水的脸盆里；我看着自己的手，非常认真地，那是一双小孩子的手，小而肉感；我看着水和肥皂的泡沫从手指间流出来，流出盆外，流出很多；盆里的水总是满的。

我喜欢在清晨醒来，并不立即起床，躺在床上和我弟弟说话；有时候也会侧头看褐色的窗棂，看见窗棂外青白的天空，被分成一小片一片的方格子，流云从方格子里慢慢地跑过。
我跟弟弟讲起从前的生活，我在H城的小朋友，有一个叫张泽南的，是我在幼儿园时的同学，一个流里流气的男生，平时不怎么来上课。有一次来了，突然喊了我的名字，是在窗外，喊了一声，头急忙缩下去了。
我跟弟弟讲起他的坏，他父亲死了，母亲患了肝痰，为他操碎了心，他仍是不争气……我说着，很激愤的样子，然而心里是快乐的。
又有一个同学，叫耿涛的，他是一个白胖的男生，戴着眼镜，非常安静的样子。有一天放学，几个人同路，走到他家门口时，他站住了，看了我一眼，犹豫着说："到家里坐坐怎么样？"很能记得他说这话时的神情。
──跟我弟弟是不说这些的，说的仍是他们的名字，然而是另外一些事情，一些轻巧的、"外面光"的东西。头蒙在被窝里，嘴巴咕咕嘟嘟像在冒气泡。
我弟弟躺在我身旁，把舌头伸出来，向上翘着，努力地去舔他自己的小鼻子。我不知道他是否在听我说话。
有一天清晨，正躺着，我母亲的一个学生进来了，看见了正在说悄悄话的一对姐弟，搭讪着笑道："姐弟俩睡在一头啊？"
便记住这句话了。以后很长的一段时间里，一直耿耿于怀着。
我母亲后来知道了，安慰我说："这没什么的，你们是姐姐弟弟啊！"
我说："是啊，我也是这么想的，可是别人……"拿指甲去划墙，不再说下去了。仍无法释怀。

我和弟弟渐渐熟起来了。春天的时候，我会带着他去不远的田里挖荠菜。他走在我身后，手里拎着个小篮子，不时地停下来，弯腰捡起一些我根本不认识的果实放在嘴里，有滋有味地吃着。
我站在一个很远的地方等他，我看见了一个矮而小的孩子，肥嘟嘟的脸，风和时间从他身旁走过了，麦浪在他身后起伏着，像绿色的海。更远处，是蓝天和白云，还有绿树。
我看着，不知为什么，就有些感动。就更加感觉他的"小"，一种无边的东西，一种空旷。
我想，他在田野里的感觉是好的，因为很协调；他回到家里，就不太"像"了，虽然也受宠，然而他总是寒寒缩缩的，有些萎，像只动物。
我回过身去和他说话，说的都是极简单的话，一字一句说的，很轻柔，觉得用尽了平生的感情。他也答应着，继续低头找他的"食物"，而且两腮嚼动得更欢快了。
我和母亲曾说起弟弟，我问，他是个什么样的人呢？
我母亲说，胆小，懦弱，贪吃，不太有感情。……她是不经意说这些的，然而每个字都很准确，在日后他成长的过程中一一得到了应验。她自己也吃惊着，他这儿子，他才五岁，他那么柔美、温良，有两条小短腿，整天"刷刷刷"跑个不停。大人看着都会笑起来。
我母亲有时也显得忧虑，她问我，他什么时候才能长大呢？他会成长成一个什么样的人呢？
她跟我讲起他的从前，我坐在一旁认真地听着，不时地拿指甲去剔另一只指甲里的灰垢，觉得平生再也没有这样畅意的事情。
我母亲说，他很坏的。
我不禁笑了起来，她也笑了。
他喜欢偷东西吃，我母亲说，凡是能吃的东西，他都往嘴里塞；从三岁起，他就开始学抽烟，烟放在五斗橱上，他够不着，他就搬来两只凳子，加在一起，"攀登"到五斗橱上去了。
他所有的聪明才智全部用来"学坏"，他对"坏"似乎有着天生的敏感和迷恋。他撒谎，用尽了各种技巧，知道在哪些地方应该埋下伏笔，知道声东击西，知道在一些极不重要的细节上用力，知道说一些毫不相干的话，做一些毫不相干的动作，呢喃着，默默地走开……他即使打一个哈欠也许都是有用途的。他甚至还学会了动用感情。
可是奇怪的是，他又是个懵懂无知的孩子，他对任何事物的反应都不灵敏，他对世界似乎还缺少感觉。他在常态下是个向天空吐泡泡的小孩子。
我母亲说着，一边摇头，一边苦笑。
她反问我，你说他是个什么样的人呢？
我低头坐在板凳上，看着脚上穿的灯芯绒方口布鞋，那是一双紫色的绣花鞋。我摇了摇头，我觉得自己是很无力的。
我对我母亲说，我知道你是喜欢他的。他做最坏的事，你也不会怪他的，因为他不是有意的，他就是那么一个人。
我母亲笑了起来，她没有回答我的话，只问我，那你呢？你喜欢他吗？你将来会对他很好吗？你会不会欺负他呢？
我把双手撑在板凳的边缘，双腿并拢，微微地抬起。我说，我是喜欢他的。──轻轻地说着这句话，话很短，一下子就说完了；我在空气里静静地坐着，感觉着来自这句话的力量，我觉得有些压迫。
我母亲抬头看我，她微笑了。
我也笑了，抬胸向后仰去，放声大笑出来，觉得快乐之极。

三

我叔叔从浙江回来了，他退了伍，在我爷爷的水利管理处工作。他才二十一岁，是个帅气的小伙子。我喜欢他。
他常会到乡下来看望我们，有一天清晨，他到床边来喊我和弟弟吃早饭。他把弟弟从被窝里抱出来，一边替他穿衣服，一边摸他裤子里的"小麻雀"；我弟弟刚从睡梦中醒来，不很有知觉，然而隔了一会儿，他到底扭泥了起来。我叔叔便笑了，说，叔叔摸摸，也难为情了？
我叔叔看了我一眼，笑道，姐姐是不能看的了。
我低头加速穿衣服，抿着嘴微笑着，不一会儿就跑开了。
饭桌上，叔叔打量着我们，微笑着，说了一句没头没尾的话："我的侄儿和侄女。"我想他实在是喜欢我们的，或者，他也想到了一些更深远的问题了？
我弟弟正低头吃饭，立志赛过我，这样他就可以得到父母的夸奖了。叔叔从身后突然打了他一下，我弟弟吃了一惊，他抬起头来看我叔叔。我至今还能记得那一刻他的神情，很惊恐。
我叔叔说，是姐姐打的，你还她。他举起拳头，向弟弟做着手势，叫他打我。
我弟弟又扭过头来看我，看了一会儿，就低下了头，他的眼泪就淌下来了。我父母笑道，没出息，就知道哭！
我叔叔说，打姐姐呀，不怕的，有叔叔在呢！她不会打你的。
我弟弟泪流满面地抬起头，瑟缩着说，我不敢！……所有人都笑了起来。我也笑了，可是心里很是吃紧。

所有人都担忧着，这可爱的一对姐弟，也许并不像他们自己预料的那样互相善待。姐姐是这样的一个人物，她天生知道很多感情，她受它们控制，她成了它们的奴隶。她坚硬，有力，明朗；她不快乐。
而弟弟呢？弟弟正好相反。
姐姐从来到这个家门的第一天起，就发誓要善待她的弟弟，她那么爱他，她不能容忍他受一点委屈；因为他是她的弟弟，他长得那么像她，他是她前世的一个影子……
有时候她也怀疑着，他们可能"处不好"，她会打他，她常常有这样的冲动；为了按捺这种冲动，她必须和自己拼命；她看着自己微小的身体在力量的驱动下，一点点肌肉都在颤抖，她就会心疼、流泪；她想，她才只有四岁，她这一生不能做她喜欢做的事情，她为自己心疼、流泪。
她无数次地有打她弟弟的冲动，她需要伤害他。可是她对自己说，不管她如何伤害他，她都是爱他的。
到有一天，她真地动手打他时，她还是吃了一惊。因为这是毫无理由的，她到死都不明白，她为什么会这样对待她的弟弟，她为什么打他。
后来，她打弟弟就打顺了手，她打弟弟不需要任何理由，快乐的时候打他，不快乐的时候更要打他；快乐的时候打他，打着打着就不快乐了；不快乐的时候打他呢，当然更不会快乐了。

现在，她回到这个家庭已经有一年多了，她和她的亲人们朝夕相处，耳鬓厮磨。她爱他们，她是这样一个有力的小姑娘；可是她爱他们，觉得自己很乏力。
有时候，她也会去爱别人。
是同村的一个男孩子，姓杨，因为排行老四，所以简称"杨四"。他家是南京的下放户，住在她家的西北角。两家虽离得不远，可是平时并不来往。那一年，他大概十岁吧，在她母亲执教的村小学读三年级。就有一天，大概是农忙季节。他和她来到田头，给大人送水。两个人在田头坐了一会儿，离得远远的，也没有说上什么。她记得那是个炎热的下午，她听到了很多蝉声。
后来，她母亲就吩咐他们把一小捆麦秸抬回家，他似乎是爽快地答应了。两个人走在村路上，她走在前，他在后；一路上也没有说什么话，只觉得路很漫长。到她家门口时，他们停了下来，他似乎还有些留恋，执意要把麦秸送到院子里去，两个人在门口僵持了好一会儿。
她低着头，有一瞬间，她觉得自己离他已经很近了，她看见了他的脸，那是一张男孩子的脸，不丑，可是也不漂亮，五官有些含糊。站了一会儿，她就进屋去了，他也离开了。
她后来回想着这一幕，那个傍晚，非常安静的一瞬间，她觉得在她和他这间的空气里，一定有过什么东西，两人都很明白，然而又非常地模糊，微弱。她不是很喜欢。她是这样的一个小姑娘，她天生就会去爱很多人，可是她的内心非常"清洁"，她不允许别人来爱她。后来她又看见了他，是在她家的门口，她正和一群孩子在空地上玩"跑方程"，他也加入进来了。她记得那天他穿着一件白衬衫，一开始，他是站在一棵槐树底下，他个子不高，站在槐树底下显得很瘦弱。
她一下子从队伍里退出来，领着她弟弟回家了。她弟弟不愿意，哭哭啼啼地跟在她后面，赖着不走，她"啪"地给了他一巴掌，弟弟便哭得更凶了。她说，你知道不知道，你知道不知道……她近乎声嘶力竭了。

她这一生爱过很多人，可能的人，不可能的人，意料之中的人，意料之外的人，丑的人，美的人，可爱的人，枯燥的人……都是与她不相关的人。她在爱这些人的时候，是与爱她的父母和弟弟不相同的──当然，这怎么能相同呢？
她爱这些人爱得坦白放松，即使在睡着的时候也会微笑，在微笑的时候会淌下眼泪；她也会掐自己的小手指，让它疼；她也会茶饭不思……可是过了几天，她就会忘掉了，开始重新爱另一个人。有时候她也会苦恼，她会同时喜欢两个人，那该怎么办呢？可是隔了几天，连这两个人也一块忘掉了。
她爱这些人，其实是爱得很苦的，她用了很多力气，有时候竟浑身颤抖。每当这时，她就觉得自己是很热烈的，跟她的外表正好相反。
那么她爱她的父母和弟弟呢，则完全是另一种了。
她非常平静，虽然有时候也会捧腹大笑，可是她是平静的。她喜欢一个人在太阳底下静静地坐着，并拢着双腿。院子里没有人，是一个晴朗的秋天的下午，她看见了蓝天和白云，那么高，那么远，她久久地看着，看了一会儿，她就淌下了眼泪。
她想，秋天的阳光那么刺眼，也许每个人在这太阳底下坐着，都会淌眼泪了吧？
她抱着胸，把头抵在膝盖上，她的眼泪就会"哗哗哗"淌个不停，她觉得自己是伤心了。她那么爱父母和弟弟，所以她就伤心了。她伤心的时候总是要淌眼泪的，她淌眼泪的时候是无声的。
她从小就爱哭，自从踏进这个家门的第一天起，就哭个不停；她母亲有一次对她说，这不是个好兆头，你这样哭下去，将来也许是要倒霉的。他们从来不知道她是为什么哭的，她也不知道。
就像今天，她在这太阳底下坐着，是一个人，她看了一会儿蓝天和白云，想了一会儿父母和弟弟，她就哭了。
她哭，不是因为她不快乐，也不是因为她没有漂亮衣服穿，没有苹果吃；她哭，是因为她爱她的父母和弟弟，她不知道怎么去爱他们。她的爱从一开始就达到了极致，不可以多一点，也不能再少。
从来没有过这样的一种"爱恋"，它不热烈（也不可以热烈），可是它深广，她从生下来就注定要和它碰撞，她懂得了哀伤。
这是怎样的一种哀伤呢？

这个秋天的下午，她在院子里静静地坐着。偶尔，她也会站起来，掸掸身上的灰尘，接着又坐下了，看院子上边一方蔚蓝的天空。那样明亮的色彩，她是第一次看见。有一个静静的瞬间，她觉得她离一切都远了，她像白云一样在蓝天上飘着，可是她离它们仍是远的。
她又想起了她的弟弟，她想，她和弟弟真是很微弱的，他们像一粒灰尘，可是他们也会老去，直至死；很多年后，生命和情感从他们的身体内消失了，他们之间所有的一切，都像没有发生过的一样，就像世界上从来没有这样的一对姐弟，从来没有发生过这样的一段情感。……
现在，她已经彻底地平静了下来，她是这样一个安宁的小姑娘，她从不激烈，她内心有很多汪洋恣意的情感，可是表现出来时，她已经很平静了。一切绚烂归于平淡，只有她自己知道，她经历了怎样的一个过程。
她打开院门，倚门而立，田野的风从菜园子的深处吹过来；那一瞬间，她觉得一切都很明朗了，有天光的这个下午，可以看得见很多事物，村庄，农舍，草垛，一只猫从屋顶上跑过，芦花鸡在她身后啄食……有天光的这个下午，她明白了一些道理。
她走出院门，去找她的小伙伴玩，她的心情已经很开朗了，然而不知为什么，也觉得深深的悲哀。

四

姐弟两个渐渐地长大了，一样的单薄和苍白，姐姐高一些，弟弟矮一些。两个人的容颜也略微有一些改变，姐姐瘦了，清秀了，明朗了，弟弟呢，仍旧很含糊。
姐姐已经七岁了。她不再常常淌眼泪了。她仍爱着她的父母和弟弟，她的爱让她变得有力而坚硬。她和他们已经很熟了，他们越来越深地融入一体，她的生活嵌入他们生活的深处，天衣无缝。
她懂得了劳作和分工，做她力所能及的一切事情，她感到劳累。每天傍晚，她清扫院子，把鸡鸭赶进圈里，抱柴伙到厨房；她弟弟呢，则在她的吩咐下，查看铁锹等器具是否物归原处，或者吃力地把粪箕里的土倒到门外的猪圈里……
然后姐弟两个站在院门口的槐树底下，等收工回家的母亲。
在黄昏的天色里，物体隐藏到黑暗后面去了，世界也消失了。只剩下了人。这时候，姐姐才看见了人。看见了她的家庭，她和父亲和母亲和弟弟……有一点点震惊。这是第一次，她以另一种眼光来打量着自己，以及她和家庭成员之间的关系。
她想，他们是谁呢？他们是父亲，母亲，姐姐和弟弟。可是除了这些以外，他们还是他们自己，在某一瞬间，他们与任何人都没有关系，他们很孤单。
就像现在，她和弟弟在院门口的槐树底下，一个倚树而立，一个坐在地上玩石子，他们离得如此之近，甚至听得见彼此的呼吸；这是深秋的黄昏，天色已经很暗了，然而她还能看见他长睫毛下的眼睛……她认真地看着他，有一瞬间，她差点认不出来他了。她想，他是谁呢？她知道他是她弟弟，可是她还是要问，他是谁呢？他离她那么遥远，她听得见他的呼吸，可是她觉得他们很遥远。他终于成了一个与她不相干的人，他的生老病死──在这一刻，她再也不关心了。……
现在，她只关心她自己。
她看着自己的手，那是一双小孩子的手，因为劳作的缘故，手上裂了口子，在寒风中皴得疼。姐姐轻轻地挤压手上的口子，有脓血从里面慢慢地淌出来。姐姐的眼泪也淌出来了，因为疼。这是第一次，她对自己充满了怜惜。她想，她才只有七岁，她在时间的风里走动，走过的也不过是一些田野和城市，看见了很多新奇的事物，家家户户的生活；窗户上贴着红鸳鸯，邻居的三喜娶新娘子了。……姐姐一年年地长大了，她从时间的风里走过，一步一个脚印地，小心翼翼地，然而仍保不住在那开怀的一瞬间，时间和外物对于她的伤害。利刃割破了她的手，沸水烫伤了她的身体，风沙刺痛了她的眼睛……
时间一寸寸地作用于姐姐，在她的身体上留下了伤痕；她看见了一个正在腐坏的自己，她的身体已经很粗糙了。
她的心呢，也是粗糙的。她不再是从前那个细敏的小女孩了。一个人，经历了很多事情，经历了伤害，哪怕只是肉体的伤害，也足以使一个人的内心变得坚硬而刚强，变得粗糙。所以姐姐觉得，她的心是很粗糙了。
再说，姐姐又遇见了她的弟弟，他是那样一个安宁的男孩子，体质柔弱；间或也有调皮开朗的一瞬间，眼睛坏坏的，露出一点笑泡儿。他大部分时候是懦弱的，贪吃，撒谎，不很有感情。五岁了，还穿着开裆裤，露出很肥的、像女人一样的可爱的屁股，走动起来时，轻轻地绞动着，有些吃力。静下来时，他便一个人坐在太阳底下，拢着袖子，眯缝着眼睛，像要盹着了一样。他的影子在太阳底下显得很薄弱，很孤单……他长着一张清秀纯净的脸庞，漫不经心地，有些无辜；是悲伤以外的某种情感，弟弟永远只有一种情感，同一种表情。……
姐姐想，她的柔软的美弟弟在想些什么呢？他想要什么呢？……她不知道。姐姐永远也不可能知道。
姐姐的眼泪快要淌出来了。她看着他，是一个和暖的有阳光的下午，她坐在门槛上做她的针线活，她的脚边搁着她外婆的针线匾子，里面有红的绿的黄的丝线。姐姐在学绣一朵花。是外婆给描的样子，一朵牡丹花。偶尔姐姐也会抬起头来，看见太阳底下自己矮小的影子落进了针线匾子里。她的头有些晕。也会看见弟弟，看见他一个人在空落落的院子里坐着，安静而沉默的。远处可以听见风声。蓝天和白云依旧很高远。太阳下的弟弟的影子也变长了，变弱了，一开始影子是在弟弟的左边，隔了一会儿影子就走到了弟弟的右边。姐姐知道，这是时间在走动了。
姐姐低着头在绣一朵花，很认真地；偶尔也会想起弟弟，想起来时就会觉得很心疼，也心疼自己，也心疼弟弟。就觉得平生受到了莫大的委屈，想哭。──就觉得他伤害了她。多么奇怪呵，弟弟并没有打她，也没有呵斥她，也没有冷淡她，弟弟只是在一旁静静地坐着，可是姐姐觉得他伤害了她。

姐姐在绣花的时候，在针插入花辫深处的那一瞬间，也在想一个问题：她和弟弟之间的感情，他们的渊源在哪里？是什么使她和她的亲人们生活在了一起，互相依存？──是爱吗？姐姐不知道。
她抬起头来，拿针在头发上轻轻划了两下。阳光像水一样地荡漾在她的身旁，轻轻地跳动着。阳光还洒在她的脸上、手臂上，像极了一种小虫子，毛绒绒的，痒唆唆的。做活的时间太长了，脖子有些酸了，姐姐放下针线活，活动了一下脖子。
在那空旷的院子的当中，有一口井，还有一个水缸，水缸里蓄满了水，有阳光落在水面上。风吹皱了水面的那一瞬间，芦花鸡从缸边走过。……屋子里有辆笨重的自行车，还有"蝴蝶牌"缝纫机，床底的搭板上搁着母亲的一双布鞋，呈八字形微微地张开着，像注入了新的活泼的生命，正准备开始走路。
姐姐看着这些物体──她并没有分明在看，可是看见了，看得很清楚。物体与物体之间隔着很长的距离，彼此并不能联系，可是总有一种无形的东西把它们联系在了一起。活塞井和水缸，自行车和布鞋，沾满了灰尘的相片镜框，她和弟弟……世界像一间打开了门和窗的屋子，透体明亮。
姐姐在想着她和弟弟之间的关系……她坐在安静而开阔的天底下，偶尔会听到虫子的鸣叫。人是小的，肃穆的，可是情感很大，很端庄。那样铁铮铮的事实，在那儿，无论如何都不应该怀疑的，可是姐姐还是怀疑了。
她想，她和弟弟的感情，他们之间的爱，真的就那么可靠吗？是天生的情感吗？很强烈吗？很单纯吗？
除了爱以外，是不是还有另一些东西渗入他们的情感中，比如恨（没有理由的那种），利益，力量的此起彼伏和交叉，男女之情，犯罪感和恐惧感……
是不是这些东西在左右着他们的情感，一点点侵蚀着原生的爱，使他们分不清彼此，分不清什么是爱，什么是恨；什么是对的，什么是错的。

姐姐坐在凳子上，膝盖上放着针线匾子，手撑在针线匾子里，身体整个伏在针线匾子上。有很长的一段时间，她认真地听着自己的呼吸声，很匀称地，气吐幽兰地。阳光渐渐衰落了，她地上的影子变得很轻，很淡，仿佛轻轻一抹就可以去掉一样。
姐姐知道，今天，她看到了另一个世界，这个世界也有规则，也有物体与物体之间的距离，和彼此的微弱的联系。也有人，也有情感和爱恋……可是在爱恋的背后，还有另一些东西，她不知道它是什么，可是她知道它是存在着的。
天色渐渐暗下来了，在那隐约之中，还能看见院门口的梧桐树枝上系着的一根红布条，在风中轻轻地飘扬着。世界在瞬间就恢复了它原来的面目，有原因和结果，有严密的内在的逻辑，不感伤，不热烈，不神秘。每个人都如履薄冰，在飞驰而过的一瞬间，也会遇见一两个他熟悉的人或陌生的人，也会有情感和爱憎，然而这都是不奇怪的。
姐姐大声地呼唤着弟弟，向他拍拍手掌，示意他起来干活了。弟弟应声站起来，跟在姐姐的身后（他向来都是很听话的）。她吩咐他把粪箕里的土倒掉，她自己呢，则在草垛旁垒着柴伙，然后抱到厨房里。
有时候姐姐会从劳作中抬起头来，看见黑暗迎面砸下来，到处都是黑暗，可是不知为什么，姐姐却觉得她的世界慢慢变得清澈澄明了，浑浊的那部分下沉了，清扬的那部分升腾而起。姐姐从她的感情里走出来了，她现在能站在她的体外──一个遥远的地方来爱她的弟弟了。她的热情沉淀了，她变得明晰和冷静。
姐姐成"人"了。人的一切最基本要素在她身上已经具备了：热情，温良，理智，自私，道德律，对自身适当的控制和约束……不多的一点动物性已经从她的身上慢慢消失了。
姐姐想，是什么使她成为了这样？这是人的必然之路吗？在由"荒蛮"走向"文明"的过程中，人丢弃了哪些东西，对自身造成了哪些束缚，跨越了哪些障碍，血源的深情也是这种障碍吗？真地能跨越过去吗？觉得哀伤吗？
多年来，姐姐就是想着这些问题长大的。后来就不想了，因为有的问题想通了；想不通的呢，在她成长的过程中也慢慢地消失了。就忘了

五

算起来，姐弟俩的感情是什么时候恶化的呢，姐姐也不记得了。所能记得的就是她对他的 爱，从见他第一面起，她就知道她会爱他。只不过是那样的一个男孩子，在很多年前她回家的那个傍晚，他突然出现在她的视野内。他的身底下骑了一根树枝，额头上有汗，夕阳在他的身后留下了影子。
可是她爱他，一定跟这些都没有关系。
他是个懦弱的男孩子，他是她的弟弟。他的瘦小的身体穿过时间之光，一寸一寸地长大。有一天清晨，他突然从厨房里跑出来，她在院子里看见了，她看见他的衣衫在清晨的风里飘舞；院子里没有人，天地在他跑过庭院的一瞬间，突然显得异常地空洞，遥远；她觉得他被淹没了，他融入了天地里，被凭空抹去了。
她在庭院里站了会儿，拿手去摸耳腮边的一颗痣，久久地摸着。四周非常安静，在那静静的一瞬间，只有炊烟飘过庭院。──她感觉自己的喉咙有些吃紧。
有一次，她告诉母亲，她害怕长大。是在阳光底下，她母亲伏在桌边改作业，她坐在一旁的凳子上，玩"折纸衣服"的游戏。
母亲便问："为什么呢？"
她低着头一直在做纸衣服，做好了，方才抬起头来说道："长大了，他该怎么办呢？他能做什么呢？"非常安静地说着话，声音很平安，可是她听得出来，她的声音里有哭音。
母亲也默然，摇着头，深深地叹了口气。隔了一会儿，母亲才说："那你呢，你对他这样不放心，可是你自己又能做什么呢？"
她把拳头轻轻地握在嘴边，用牙齿咬食指的骨节。她说："我是不怕的，过得不好，受再大的苦，哪怕死我都不怕的，可是他──"她觉得快要说不下去了，因为她的眼泪淌出来了，"他是不行的。他不能那样子的。"
母亲把笔放下，把本子合上，她看着她。她并不知道她这女儿，她才六岁，回到这个家庭也不过才两年，她所有的眼泪都是为她的五岁的弟弟淌的。
"我还害怕……"隔一会儿，她又说话了，但没有说下去。
母亲说："你害怕什么？"
"假如有一天我不喜欢他了，那该怎么办呢？"
"你会不喜欢他吗？"
"不知道……"她轻轻地摇着头，"因为时间长了……"她抬起头来看着前方，看见庭院的上空，有几片梧桐的叶子，在阳光底下；她没再说下去，也许她说了，可是声音很轻，她自己也听不清楚了。……

虽然姐姐也怀疑着，她和弟弟的感情，那样单纯伤怀的爱，迟早会出错，可是到底会错在哪里呢，她倒又说不清楚了。
就有一次，她领他走过一条小街的拐角，她走在前，他跟在后，不一会儿，她就把他摔在身后了。她站在一棵老树底下等他，回头看他，她看见了一个矮小的、懵懵懂懂的孩子，正在埋头走路，他的身后是空茫的天……她竟觉得深深的悲哀了。也不知为什么，初始她是爱着他的，到最后，爱的成份消淡了，只剩下了悲哀。
她看着他，便以为自己是站在一个很遥远的地方，居高临下的，彼此都够不着的──就像在看一个陌生人。她看着他走过来，低着头，脚踢着石子，蹦蹦跳跳的；偶尔他会抬头看她一眼，他的眼神是小心翼翼地，揣测的，惊恐的。
这不是第一次，他用这种眼神看她。她跟他讲过无数次了，她是他的姐姐，她爱他，她只会善待他，她从不会伤害他。他虽也答应着，点着头，可下次再看她时，他的目光仍是闪烁的、惊恐的，萎萎缩缩的像只小虫子。
姐姐便想哭。
她从没想到他们之间会是这样……从前她爱过他──最简单朴素的那种。她的爱让她凭空受了许多委屈，虽然她也没做什么，只不过是在太阳底下静静地坐着，想起他的时候便会淌下眼泪。大部分时间她是不爱他的，她有着自己的微小而整洁的世界，她的世界里还有很多其他的人物，以及人物之间的关系，友爱的，暴力的，自私的，冷漠的……可是在那业已过去的荒老的岁月里，哪怕她爱他只是一瞬间，她也得承认，她为他受了委屈。
他从不知道，当然，他怎么能知道呢？他是那样一个缺少感应的人。──他从不知道，在他一生的某一段时间里，他曾经被一个人关爱过，那个人是他的姐姐。她是那样一个明朗而坚强的人，可是因为爱他，她变得伤怀而感恩，她满腹幽怨，她不快乐，她的躯体变得格外地柔弱，一阵微风都可以把她吹得淌下眼泪。
心情好的时候，她会破例地讲很多话，坐在板凳上，并拢着双腿，偶尔会爆发出一阵大笑。他很少看到她有这样的时候，略略有些吃惊，可是隔了一会儿，他便也笑了。他是多么愉快啊！
她跟他讲起她从前的事情，很慢很慢地；坐在太阳底下，眯缝着眼睛，偶尔也会有风吹过，风把她的头发吹下来，她便会把发梢抿在嘴里。她叫他搬来板凳，像她一样坐着，坐在她的对面。有时候他也会学她的样子，并拢着双腿，把双手撑在膝盖上，瞪着一双清明的眼睛看她，认真地听她讲话。──她看着便会笑起来。
两个人离得是如此之近，以致于他能看得见她眼睛里的瞳人，她的瞳人发着光，里头也有他的影子。他的膝盖挤着了她的膝盖。她便会坐起来，把身体稍稍往后仰去。有时候她也会停下来，告诉他他的眼睛里有眼屎，他便会拿手背去擦眼屎。擦完了，她方才接着讲话。
讲故事的间歇，她偶尔会抬头看天，整个人显得异常地静默、空远。──他便也抬头看天，在他视线所及的地方，有高高的院墙，梧桐的叶子，还有蓝天底下正在飞翔的小鸟……他不知道她到底在看什么，是看蓝天 ，还是看梧桐树叶，还是看小鸟。他便回过头来看她的眼睛，她虽然仰着头，可是他很容易就看见了她的眼睛了。她的眼睛是很好看的，她有着水晶般明亮的眸子，闪闪发光的……弟弟看了很长时间，才突然明白了，那闪闪发光的原来是她的眼泪。
弟弟觉得很奇怪了。他想，她这是哭了么？──这不是她的第一次，从遇见她不久，他就知道她是个喜怒无常的人，常常由安平转向暴怒，由暴怒转而欢喜──对于她，他只知道她是他的姐姐，他身体之外的另一个人，与他有着亲密的血源关系，可毕竟不是他自己。她欢喜的时候他也欢喜，她沉默着他便有些担心，她生气了他感到害怕。
他想，她到底是谁呢？她是他的姐姐，她也是个陌生人。
他就这样战战兢兢地坐在她的面前，低着头，他的眼睛落在了她的格子布的裤角上；也不敢问，也不敢拨腿就走，过了很长时间，他方才壮胆怯怯地问道："那后来呢？──你还会讲下去吗？"
她站起身来，弯腰捡起板凳，说道："不讲了，天也不早了，下次再讲吧。"轻轻地说着这些，非常温和地看着他，还笑了起来，露出她那不整齐的牙齿──她笑起来的时候是很好看的。
弟弟这才放下心来，他那亲切的小姐姐又回来了。他喜欢她看他时的眼睛，她的眼神不再是空洞和遥远了，它重新充满着温情，变得非常地安静，朴素。偶尔也会有些嘲讽──对于她过往的情感──也有些不耐烦。然而这些弟弟都是看不出来的。

……姐姐走过小街的拐角，在一棵老树底下站住了，回头看身后那苍茫的天，她看见了她的弟弟，站在那小街的尽头，那天底下……姐姐觉得苍茫。仿佛在那一瞬间，什么都消失了，也爱过，也恨过，有过委屈和疼痛，有今生也不可以达成的那种默契和谅解，可是在某种时候也会有片刻的欢喜……然而毕竟都会慢慢地消散了。
从前她也这样看过他，站在一个很遥远的地方，以一种冷漠的、不相干的态度来回忆起从前，他和她之间的那一点一滴已经流逝掉的日常生活。
这次呢，她扶着一棵老树──是阴沉的下午天气，她领着他走过一条小街的拐角，一开始两人是并排走着的，偶尔还会作一些简单的交谈；不知为什么，走着走着她就生起气来了，又不好发作的，只好大踏步地往前走着，用了很多力气。
现在呢，她站在一棵老树底下等他，气还没有消，但正努力地克制着。她看着他，偶尔也会抬头看树冠，看见满树的叶子，一线一线的天色和云朵从叶子的深处漏进来。
有一瞬间，她觉得自己凭空往后跌了很远，跌到一个离她自己都很荒远的地方，来看着她自己，她的弟弟，她和他共同走过的日子。──便觉得一切都是很平常的，很多年以后，可不是一切都平常了么？只不过是一对普通的姐弟，天生就注定有很多不同，她爱他，可是他有点怕她，他看她的眼神总是瑟缩的，惶恐的。
如今，很多年过去了，他和她之间已经隔着很长的一段距离。她自己都不能相信，她爱过他，只不过是那样的一个男孩子，小，微弱，有一双迷糊的眼睛，因为他的存在，任何物体都显得庞大……就是这样的一个男孩子，他在她身上还投入了情感，凭什么呢，她摇了摇头，竟叹息了。
她又抬头看了一下天色，天更加阴沉了，是要下雨了么？远处有风吹过来，刮起漫天的尘土。小街的尽头突然出现了两三个人，急匆匆地，身子向前探着，一晃而过。她弟弟也跑起来了，捂着头，一步一摇的──他的鞋有些不跟脚。姐姐才知道果真是下雨了。
她把衣服裹了一下，往树干上更紧地靠了靠。她想，今天有什么不一样吗？──人也还是从前的那个人啊，有肉身和情感，也需要呼吸，也需要吃饭──也还在爱着──可是她觉得她对他很不一样了。
他在她面前站定了，拿袖子去擦头上的水。两个人很长时间没说话。他侧头看了她一眼，她的脸色铁青，他愣了一下，很惶恐地，又举起袖子去擦头上的水了。
仅仅在一瞬间，她突然暴怒了起来。她看着他，非常冷漠地，她从来没有像今天这样，对她身边的这个男孩充满了怨恨和鄙夷。从前她爱过他，是的，她知道，她的爱让她受了很多委屈；从前她不快乐，是的，她一直不快乐。──可是她知道，今天她这样恨他、瞧不起他，一定跟这些都没有关系。她的恨在她的体内。
从见到他的第一面起，她就知道这一天迟早会到来；她从来就知道，她对他的爱是不可靠的，脆弱的，应该值得怀疑的；她知道它会坏掉，烂掉，碎掉。有一天她会打碎它──她非打碎它不可。
她是这样的一个有力的小姑娘，她坚硬而明朗，她有着骨子里的真正的冷漠。是因为爱，才把她变成了另一个人，爱把她全毁了。它伤了她的心，也毁了她的身体。
她看着自己的躯体一天天地长高了，变瘦了，却更加地结实和茁壮了。嗨，她有什么办法呢，她更加地结实和茁壮了。

她把他叫到跟前来，起先也并没想打他，不过训斥两句，撒撒气就算了；可是她看见了他的眼睛，那是一双平坦的眼睛，看不出个子丑寅卯来，可是她还是着实地气恼了一番，她想那一定是他的神情，瑟瑟缩缩的，有点萎，像只动物。
她把他唤过来，一只手撑在树干上，为了镇静她自己，她的小手指在树皮上磨擦；另一只手展指向他伸开。她哆嗦着嘴唇──她发现她的全身都在颤抖，她的身体是绵软的，更是有力的。今天，她有许多话要说，──关于他，她有很多话：他的懦弱和无情，他的可耻，他甚至还偷钱。他偷钱做什么，啊？他偷钱是为了买东西吃……她要说很多，她瞧不起他，她恨他，她要伤害他。他是这样的软弱，不伤害他伤害谁？
她要说的并不是这个，可是她要说什么，她自己也不知道。
她说："今天我不打你，啊？你知道，今天我不想打你──"她拿手指点着弟弟的脑门，敲得铿锵作响，"但我告诉你，你别惹我生气。……"话还没有说完，她眼泪已经淌下来了；脸色仍是铁青的，脸上的表情很坚硬，有点扭曲。
弟弟站在一旁，弓着身子，哆嗦成一团。他的眼泪淌下来了，抽抽泣泣的，又想哭，又不敢哭。姐姐见他哭了，自己越发觉得委屈，便撕开嗓子痛哭几声──势必压过他的。雨下得更大了，滂沱似的，两人虽站在树底下，周身竟淋得瓢浇似的，没一个干处。
她在树底下蹲了下来，低着头，拿双手搂住肩膀，很紧地，她觉得自己快要喘不过气来了。雨水砸在她的脸上，头上，脖子上──她那小而茁壮的身体上，一点点都感到疼痛。雨水从她的衣服里淌下来了，很重地，她觉得自己的身体已经快撑不住了。
有好几次，她想抬头看他，可是她不敢。也不能。她将会看见一个弱小的、值得怜惜的孩子，看见外物怎样作用于他的身体，在他的身体上留下了伤痕。看见他正在忍受着屈辱，这屈辱来自于他曾经很依赖的人。
现在，他离她已经很近了，仿佛又很远，隔着一道又一道的雨帘，他和她始终不能走近。他站在雨里，捂着眼睛，嘴里"咿咿呀呀"哭个不停。有人从他们身边走过，打着伞，看着雨地里的这对奇怪的姐弟。走了很远，仍禁不住回过头来看着他们，终于一点一点地远去了。

六

弟弟五岁那年，跟着父母和姐姐来到城里，住在水利局家属区的大院子里，院门口就是H城最繁华的街道，一个人的时候，弟弟会倚在门口看街景，看见很多人从街上走过；还看见街的斜对面有一家理发店，不知为什么，就记住了。……后来长大了，经历了很多事情，对于童年最深的记忆还是家门口的那间理发店，开着门，梧桐树叶遮住了门上的半块玻璃；他远远地看着，一开始，他还是在看玻璃，后来他就不知道自己在看什么了，非常遥远的一种感觉，不疼痛，不爱，也不恨。
这是弟弟常有的一种感觉。
──弟弟自己也记不清楚，他挨了姐姐多少打，他受了多少她的呵斥、辱骂，简直没有来由的，有时候两个人正在说笑，她就会跳起来打他。一开始弟弟也反抗，后来就不反抗了，因为知道没用。
每次打完了，惊动了父母了，该抚慰的抚慰了，该惩罚的惩罚了……弟弟就会一个人来到这街头，贴墙站着，手背在身后；一抬眼就会看见马路对面的那家理发店，看见被梧桐树叶遮住的那半块玻璃；有时候是冬天，梧桐叶凋落了，梧桐树枝还是在着的，把玻璃分成一块一块的。弟弟看着，看了一会儿就回家了，非常遥远的一种感觉，也不疼痛，也不爱，也不恨。

姐姐的脾气一天天地大起来，有时竟很粗暴；她是天生坏脾气的，然而她打弟弟也许跟她的脾气并没有多大关系。她爱他吗？──是的，她很爱他。她恨他吗？──不知道，真的，她不知道。
从前也有过这样的时候，为一点小事就打他，有一次母亲看见了，非常地吃惊。母亲抱着弟弟，查看他的手臂上是否有伤痕，母亲说："我从来没想到你会打他，因为他是你的弟弟，他才只有四岁……"她说着摇了摇头，吁了一口气，觉得很可怕了。隔了一会儿，又说："你曾经那么喜欢他，你还答应过我，你要好好善待他，你忘了吗？"母亲认真地看着她，低着头直问到她脸上来："你忘了吗？"
姐姐转过身便哭了起来。
又有一次，打弟弟打得重了一点，弟弟便跌跌爬爬地跑到父母处告状。母亲抱起弟弟，好半天没有说话；父亲在一旁喝问她："你为什么打弟弟？"──她站在屋子当中，低着头，觉得自己是震了一下；父亲的声音并不大，然而姐姐觉得自己的身体震动得很厉害。满屋子都是父亲的声音。在她视线所及的地方，有桌椅的木腿，碎纸屑子，从墙上耷拉下来的一幅画……满屋子都是父亲的声音。
她不知道怎么回答。
母亲转过头来，母亲的眼里有泪水。母亲说："你不是在打他，你是在折磨他；他还是个孩子……你不能伤害他。"母亲的眼泪终于淌了下来。姐姐的眼泪也淌了下来。……
这已经是从前的事了。一年年地过下来，在姐姐和弟弟的关系中，时间带走了很多东西，也改变了很多东西；但是只有一点没带走，那就是疼痛。弟弟为什么会觉得疼痛呢，因为总是被姐姐打；姐姐为什么打弟弟呢，因为她感到疼痛。
有时候，姐姐觉得自己已经完全脱离了从前的情感，她再也不会去爱人了。她现在自私、豁达、美好。她是这样一个安宁的小姑娘，她灰败的容颜将来会变得很美好。
有时候走过一条小街的拐角，小街上没有人，静静的晌午人们都睡去了，窗玻璃上有蓝天的倒影，流云从玻璃上慢慢地淌过。不觉又想起了弟弟，想着他将来会成为一个什么样的人──她真是不放心啊！有一个恍惚的瞬间，她觉得从前的一切仿佛又回来了，虽然很多年过去了，斗转星移了，人也不是从前的那个人了；虽然原初最单纯明亮的情感到后来也慢慢地走了样，然而在那晌午的阳光底下，她看见了自己微小的影子……不由得又停住了脚步，内心禁不住一凛，觉得很伤心了。
这一天在饭桌上，又不知为了什么，她拿筷子抽弟弟的脸，弟弟举起碗挡着，碗掉下来，饭菜洒在桌子上。他低下头，半天没有声响，后来拿袖子擦眼泪。母亲俯身安慰他，查看他的脸、手臂是否有伤痕。她递给弟弟一把筷子，对他说："去，她刚才是怎么打你的，你就怎么打她！"母亲的话在空旷的屋子里慢慢地荡漾开来；饭有些凉了，汤顺着桌沿往下淌，一只筷子安静地躺在墙角，猩红的颜色。
弟弟似乎没有听见母亲的话，他把脸藏在桌子底下，身体抽搐得厉害。姐姐看着他──她的心在发紧。她不知道他是否听见了这世界的一点声响。他将如何感应？他的可爱的肉脸，怯弱的眼神，巨大的时间潮中──一点点的摧残和伤害。
姐姐站在门口，看见了自己在太阳底下的影子，仓促地赤着脚，披头散发，屋子里的一切，凌乱而败坏。她看见母亲站在五步开外的桌边，母亲的左手捏着一根木棍，右手在剔牙。姐姐突然打了一个寒颤，她在想──是呀，她在想，死是一件多么美好的事情啊！
母亲并没有打她，她以一种与这种场合极不相称的冷静的眼神看着姐姐。她说："他是你弟弟。他跟你是不一样的人。你不能这样待他。"母亲的话句句顶真。她是把它当作话来说的──她只能这样了。
母 亲也许什么都明白了，她的内心透彻明亮，可是她又能明白什么呢？

静下来的时候，姐姐也会想想自己，想着她是一个什么样的人，她为什么如此残忍地对待她的弟弟，想了一会儿就睡着了。是冬天的午后，她躺在自己的小人床上，拿被子捂住头，泪水沾湿了被角。
很多年后，姐姐仍在想着这个问题，到她成为一个少女，一个青年；她渐渐地老了，结了婚，生了孩子，她已经是一个中年妇女了，仍在想着这个问题，她为什么残忍地对待她的弟弟。她为什么？
似乎有千百万个理由，然而每一个理由都不成为理由。她在爱着，她那么温绵善良，她弟弟也是温绵善良的，他们彼此充满着静静的、深厚的情感。他们应该互相善待。
星期天的上午，大人都上班去了。初冬的阳光照在屋子里的茶几上，"红灯牌"的收录机里苏小明在唱歌。姐弟俩守在沙发的两旁，拢着袖子，非常快乐地、认真地听歌。都有些茫然。
日子那么漫长，冬天照样的冷，冷得无处可藏。苏小明是个可爱的姑娘，听说她已经二十六岁了。她现在在干什么呢？她生活得幸福吗？
姐姐对弟弟说："你已经十岁了。"
弟弟睁着眼睛，想了想，有些吃惊。"是噢，都十岁了，那么快。"他爽朗地笑起来。又说："那你呢？也十一岁了──那么大了。"姐姐也笑了，眯着眼睛，仿佛一下子不能接受。
夏天他们会躲到屋子里说话。各自屈膝抱腿，很乖的样子。说到开心处，会大声地笑出来。有时候也会撒一些娇，娇嗔的样子，很轻巧。都是把对方当作异性来看了。母亲进入屋子，看着被热气焐得汗流夹背的一对儿女，奇怪地问："在屋子里干什么？也不嫌热？"答曰："在说话。"齐声笑了起来。……
最快乐的时候也是最危险的时候。姐姐往往在这时突然动起怒来，她听见了自己的笑声嘎然而止，她的肌肉紧张而有力，她的神情，在瞬间变得格外地坚硬。
弟弟抬起头来，他的笑声也嘎然而止了。他抿着嘴巴，侧头看着窗外，绿色的纱窗上有两条金鱼，在阳光底下显得格外醒目。屋子里非常安静，偶尔也会听到间歇的蝉鸣，在那蝉鸣的背后，弟弟也听见了自己心跳的声音，一下，两下，不知是快了还是慢了。
姐姐立在窗前，他看不见她的脸色，然而他知道她的脸色一定是很难看的，她生气的时候总是很难看的。她打开一个抽屉，又一个抽屉，他听见了她的手触碰到纸张时所发出"穸穸簌簌"的声音。 她关上抽屉，又是木头撞击的声音，并不很响，然而他知道她是用了一些力气的。
弟弟从墙角站起身来，如果这时候他走出房间，必须经过姐姐的身边。他犹豫了一下。他看着她的背影，瘦而高的，她只比他大一岁，然而从身量上却要高出他许多。他喜欢看她的背影，因为背影是没有表情的。他顶害怕她转过身的一瞬间，她的脸。她的脸也是没有表情的，木然的。她有一双非常大的眼睛，双眼皮很沉厚，眼皮的后面没有内容。整个儿像个死人，死人的身体里也积蓄着力量。
姐姐转过了她的身体，她发现她的眼里有泪水。她看着他，他也看着她。──他也发现了她的眼里有泪水。
她对他说："你走吧。"她的声音很轻。很平淡。
他长长地舒了口气。──今天她并没有打他。他低着头，从她身旁走过，走到门口，推开纱门，闪身而出。纱门自动关上了，在他身后发出"哐当"的声音。今天她并没有打他。……

七

姐弟俩现在难得说一句话了，他们读的是同一所小学，她念四年级，他念二年级。有时候两个人会结伴上学，一个走在前，一个走在后，冷漠，不相干的样子。走过家门口的一条马路，过了十字路口，两人就分道扬镖了。各自沿着不同的路向前走着，越走越远了。
两人的世界都空前地开阔起来，出现了很多新的有趣的人物，二（1 ）班的杨小丹是从新疆来的，陈家培去省里参加作文竞赛了，王敏敏是校花……陆玉明上课时爬桌底，像个小耗子一样，笑死人了。
回到家里呢，面对的仍是从前的环境、房间和人，窗台上放着一盆万年青，还有一盆仙人掌，仿佛从来就在那儿，还将永远在那儿。
姐姐的脾气更加暴躁了。她学会了摔碟子打碗，和父亲顶嘴，和母亲生闲气。平时尚好，逢着寒暑假，必有一场大闹。打得最多的还是弟弟，打完了，两败俱伤了，姐姐就会在那静静的空气里呆着，呆得久了，连自己也恍惚了，竟不知身在何处。有一瞬间，她觉得自己仿佛失去了那微小的肉身的所在，她掐着自己的手腕，温热的，软而光滑的，──左不过是那轻微的肉的感觉。偶尔也会摸到脉搏的跳动，很急促地；她听到了自己微弱的呼吸声，她的身体已经瘫软了。
她弟弟倚在墙角，双手圈住头，他的手臂上有青一道紫一道的伤痕。他低头哭着，一开始是认真哭着的，哭到后来就忘了，也不知自己在哭什么了。偶尔也会侧头看自己受伤的手臂，原已是不哭的，这一下却哭得更气壮山河了。
她打他，他从来不还手，能躲则躲，躲不掉的，就由着她打。她要打到他臣服才罢，他却又不答应了。她哭着说："你起来，起来把脸洗干净了，我就不打你了。"又说："你向我认个错儿，就说原是你错了，下次改正，就喊一声姐姐……"
他低头擦泪，认真地听她说话，等她说完了，"呜呜啼啼"地却哭得更响了。
她拿双手搬住他的脑袋，夹紧了，对着他的脸问道："你没听见我的话是吗？你的耳朵聋了是吗？──"她说着哭了起来，道："你拿这个报复我，你报复我！"她再也忍不住了，她掐他的脖子，她和他扭在一起，她把他的头搬起来往墙上撞，她自己的头也往墙上撞，她听见了她头皮撞击的声音，天花板，桌椅，窗外阳台上晾晒的衣服，在她面前旋转了起来……也不知闹了多长时间，两人终于歇息了下来，他吃了亏，但她也没占到半点便宜。
她在屋子里坐着，是一个酷热的夏天的晌午，屋子里略显阴凉。墙壁上的挂钟已打过十一下了，父母也快要下班了吧？姐姐突然打了个寒颤。她坐在那儿静静地听钟摆的"嘀答"声，很清脆地，屋子里更显安静了。
她看着他，他瑟缩在墙角，气息奄奄，她听到了他那粗重的喘息声，──这次打得确实重了一点。偶尔他会抬起头来看着她，他的眼里有小鹿般惊恐的神情。她想，她已经认不出来他了，他是她的弟弟，可是他们现在是如此地生疏和遥远。
她自己也没有想到，她和他会有今天，从前她爱过他──最广泛开阔的那种。一个明朗的深秋的下午，她一个人坐在庭院里为他淌眼泪；她带他到春天的田野里割野菜，她远远地看着他，看着风和时间从他身旁经过了，她就觉得自己在淌眼泪。她走在他的身旁，去村头接周末回家的父亲，偶尔她会侧头和他说一两句话，都是一些极简单的话，语气很平淡，在空气中静静地震颤着──这些话至今还留在她的记忆中。更小些的时候，她和他还在一张床上睡觉，睡在一头，清晨他们会一同看窗棂外的天空，也会说一些话，她说话的时候，他就伸出舌头够他自己的小鼻子。
如今很多年过去了，时间在他们之间拉下了间隙，使他们彼此嫌恶，彼此生疏和陌生。时间也改变了她很多，挫败了她的情感，尊严，和对自己不多的一点爱怜。──现在她一点也不爱惜自己。她嫌恶自己比谁都厉害。时间还改变了她的形体和容颜，使她从一个女童到少女，从一个少女到女人……她十二岁那年来了"初潮"，她就对自己说，是从这一天开始，她已经成为女人了。
她弟弟呢，仍是从前那个光溜溜的小孩子，人高了，瘦了，扁平的，更加懦弱了。姐姐便想，真好啊，时间还没有在她的弟弟身上留下阴影。她怎么能容忍他长大呢，他那么温绵善良，一阵风都可以伤害他，她怎么能容忍时间伤害他呢？有时她想，他们中的一个人要是死了就好了，死了，一了百了；死了，他们就再也不会互相伤害了。

她扶着墙壁站起来，伸了一下懒腰，头仍是隐隐作痛；屋子里的空气很沉重了。她要到室外去。后门口是一条小街，她沿着小街走路，偶尔也会在一家五金店前停下来，看看玻璃柜台里的电线和电插座。看了很久。
她在一棵老树底下站住了，一抬头就能看见小街的对面她的家，在二楼，玻璃窗上有耀眼的光芒。窗户有一扇是关闭着的，是厨房，厨房的左边就是她的卧室了。她弟弟的卧室在那一面，她是看不见的了。
她在树底下站着，树叶很茂盛，有阳光洒在她的身体上，衣裙上。偶尔也会有风吹过，风吹过的时候，对面巷子里的一条狗正在吐着舌头。越来越多的自行车从她面前穿梭而过，也有正在行走的人，走过她的身边，脚步稍稍带起了她的裙角。……在那一瞬间，她仿佛突然盹住了一样，她看着这些人，这条狗，这夏蝉……这些活泼的、尖锐的生命，在这正午的阳光底下，突然变得静默了。阳光有一阵是弱下去了，可是还留下了人的轻淡的影子，矮小的、虚弱的，惶然而过。人们"咭咭呱呱"地说着话，发出笑声，可是她听不见他们。──一切都像在梦中。不知是真的还是假的。
她抬起头来听树丛深处的蝉鸣，很认真地，听了很久。阳光重新强大了起来，发出白炽的光芒。──在那样白炽的阳光底下，她觉着悲凉。
她拨腿就往家里跑，穿过一条漫长的小巷，院墙，二号门的楼梯，自家的门口……她又看见他了，他仍坐在客厅的地上，两腿盘起，正在划墙；一横，又一竖，他有着细而长的指甲，在墙上留下了道又一道的指甲印子。
她在他身旁半蹲了下来，她拿起他的手臂看着，紧紧地贴在她的脸上，她抱着他，失声痛哭。她说："是姐姐错了，姐姐本来没想打你，姐姐是个可恶的人，……姐姐下次再也不打你了。"
弟弟原是哭着的，这时却突然噎了声，那可怕、沉默的一瞬间，屋子变得阴凉。他畏缩在墙角，背对着她，身体抽搐得厉害。不一会儿，他重又哭起来，哩哩啦啦地哭诉着他自己也听不清楚的的话。
她也哭了起来，一切全错了，事情不是这样子的。她打他，不为别的，只是打他。一开始有点不快乐，后来打着打着就恨起来，他的懦弱和不争气。甚至他对她的误会，他把她当作了另一个人，一个外表上看上去的那个人。
他终于开口"说话"了──他微弱地叫了声"姐姐"──她的眼泪再次夺眶而出。天知道她多么爱他。她喜欢他干净，温和，好脾气的样子，就是现在，他像个婴儿。他为什么不早"说话"呢？事情本来不会这样糟的，她要的不过是他的一句话，一个眼神和手势，微弱地屈服着，像个女孩子。

母亲下班回家了，看见亲爱的儿子青头紫脸，满脸伤痕，便明白是怎么回事了。她板着脸朝姐姐走来，还没走到她跟前，姐姐就跪下了。母亲手扶着沙发，眼泪不禁落下来。她哭道："你总得告诉我是什么原因吧。弟弟就是犯了错，也由不你来管教。现在人都被打成这样子了，你总得有个理由吧？你恨他，总归也有恨的理由吧？"她又转过头来对父亲说："我自己养的儿子，我从来舍不得打，凭什么要由她来打？她凭什么？"
她再也忍不住了，上前扯住姐姐的头发往墙上撞。姐姐弓着腰，拿手捏住母亲的膀子，护着自己。她哭了起来，然而内心还是坚挺的，站在制高点上，不肯屈服。她抬头平静地、干巴巴地看着母亲，她让她感觉到一种分庭对抗的力量。母亲更是发了疯了似地掐她的脖子。姐姐一动不动地贴在墙上，感觉到呼吸的急促和困难，力量从她的体内散发了，生命变得气若游丝，──她闭着眼睛，不挣扎，不还手，她等待着生命以一种极端的方式结束。
她贴在墙上，看见母亲的身体变得越来越模糊，像狰狞的影子。──她一点也不恨她的母亲，她爱她，她曾经那么信任她。很多年前，她是个美丽、温良的女人，她有很多情感。很多年后，她老了，粗糙了，臃肿了，脾气越来越暴躁了。也许在她心情很好的时候，或者是晴天，她的手触碰到了一块有机玻璃，她就会想起很多年前，她自己，她的一双儿女。想起那些在阳光底下的日子。可是她再也不会知道，在她一生中的某一段时期，她曾经被一个人爱过，那个人是她的女儿。──那时她也不过才五岁吧！就为了爱她，这个当年只有五岁的小姑娘吃了许多苦头，她为她淌了很多眼泪，──她再也不会知道。
她同时也不会知道，很多年后，她的"爱过"的女儿会突然变成了另一个人，她残忍、坚硬、无情、忧郁……她常常会失声地哭起来。──连姐姐自己也不知道，在这漫长的时光之流中，到底是什么起了决定性的作用？她看着她身处的世界一寸寸地腐败了，人衰老了，肉体腐烂了，情感不纯良，……它跟她小时候看到的世界完全不一样了。
她还记得小时候，她和父母弟弟同床共眠的情景。是夏天的晚上，一家人躺在凉席上，在院子里乘凉。母亲穿得那样少，她甚至光着上身，露出耷下的乳房，姐姐笑着打趣时，她便会笑道："是自己的儿子，怕什么？"口气干净明朗，是说给弟弟听的，竟带有女人撒娇的口气。姐姐呢，则穿着短裤和胸衣，因为小，还没有胸脯，愈加喜爱自己的纯洁。父亲半躺着，正在抽烟，手臂围在脖子上，露出浓密的腋毛。姐姐并不朝他看，只安静地坐在他的脚头，偶尔她会搭讪一些话，自言自语地，自己先笑起来。──他们说着话，吃消暑食品，然后重新躺到床上，姐姐和母亲一头，父亲和弟弟一头，盖宽大的毛巾被，享受着亲密无间的肌肤相触的乐趣，敏感着彼此的体温和体香，父母对孩子，男人对女人。那裸露的身体及四肢、体毛，光滑清洁的肌肤，浓郁芬芳的夏夜，──他们躺在一起。一家人简直是天真了。
她喜欢那样的晚上，那么安静，没有邪念。四个简单的男人和女人，朴素的生活。她聆听着父母和弟弟的呼吸声，骨骼翻动的声音，声音如此清晰明朗，时间在此间凝固。她抚摸着母亲的身体，有些潮湿，柔软的体温和淡淡的肉香，如此真实。她的手从父亲和弟弟的脚背上轻轻掠过，并不碰他们，她能感觉到那两个男人宽厚结实的身体，在夜深人静的背后，她感觉他们。呵，她曾和他们同床共眠，她珍惜这些。

她贴在墙上，静静地看着母亲，她的眼泪淌下来了。她对自己说，她回到这个家庭已经十年了。她为什么要回来？这整个是一场错误，她遇见了她的父母，然后是她的弟弟。她和他们发生了一些情感纠葛，──这样的情感里有许多委屈。她以一种不可遏制的力量成长，波及到许多人──然而她总觉得自己受到了莫大的伤害，再也补救不回来了。
她想她应该离家出走，到一个陌生的城市生活。她走遍那个城市的所有街道，希望寻访到一个男人，一个长着络腮胡子的陌生男人，粗黑、丑陋、模样吓人。他们走进城市深处的旮旯里，正确地拥抱。──为什么不呢？爱一个人，在她是早就懂得、无师自通的。她才十五岁，可是这不要紧。这很好。她父母、弟弟在一旁看着，都有些目瞪口呆了。……
她走在她十五岁那年的小街上，是在夏夜，她又听见密密麻麻的蝉鸣，像一张无穷无尽的网。街上没有暴力事件发生，没有情杀。时代与城市都显得过去正确了，男人们不知在干些什么？──她走在自己的城市里，被悔恨和爱恋折磨着，被自尊折磨着，被一种广大无边的力量所困扰，她的眼泪终于忍无可忍地又淌了下来。
是一种"爱恋"，她想着，后来变成一种仇恨；再后来就是隔膜了，像她对弟弟，说到底还是疼痛，是打和被打的感觉。也不晓得怎么弄成这样子了。


网刊

[他们网刊第一号 • 小说]

旅行（短篇小说）

朱庆和

1

老文一早起来去体校的操场慢跑了几圈，然后到小区门口买了豆浆回家。牛奶他喝不惯。吃完早点，老文又到阳台侍弄那几盆花。他当然没忘了时间，九点钟要准时去单位的老干部活动室打乒乓球。
刚退休那阵，整堆整堆的时间朝他扑面而来，他有些不知所措。儿子去了美国，老伴到了地下，老文还有些孤独。于是儿子回国把他接到了大洋彼岸。眨眼间就到了一个完全陌生的地方，老文感到惊奇，也感到新鲜。可两个月下来就再也坐不住了。儿子工作忙，大部分时间他只能一个人呆在房间里。一出门，碰到的尽是外国猴子，彼此间无法交流。更重要的是，老文觉得自己好像生了病。他想去医院体检，但走一趟至少得花几百美金，而且是自费。老文只是感觉生了病，到底有没有病，他也拿不准。但这种恶劣的情绪折磨着他，老文再也受不了了，签证日期还没到就扑楞着翅膀飞了回来。他一下飞机就去省人民医院作了体检，除了前列腺其他器官均无大碍。这样健康的身体使他的心脏猛跳了几下。看来还是不能太激动，不然心脏会受不了的。他决定以一种崭新的心情开始平静的退休生活。上午健身，下午去他儿子的同学办的一家公司上班，他在那儿当技术顾问，只需去那儿转转就行。老文也知道，这是儿子特意给他安排的。但他想，既然要干了，就一定得负起这个责任来。
换上一身运动服，老文就出发了。当然是步行去。路上一个逆着人行道走的小青年撞了他一下肩头，前者手里晃着一个小袋子，里面大概装的是小影碟，现在年轻人都喜欢看这个。老文说，没事没事。实际上小青年根本没说话，他走神了。但老文还是原谅了这个灰头土脸的小伙子。街上阳光明媚，这么好的天气，谁都可以原谅的。老文急匆匆地朝前赶，好像上班要迟到了一样。
活动室里两张乒乓球桌前已经有人了，全是老同事，老熟脸，老文跟他们友好地打着招呼。活动室充满了药味，好像他们都提了药箱子来似的。老文觉得跟他们相比，他真是健康得多了。因为下一周单位里乒乓球要打比赛，所以大家都很努力，乒乒乓乓的声音不绝于耳。老文选择了在水平高一些的球桌前等候。谁输了谁下，这是规矩。没过一会儿，老文就上了桌。劈哩啪啦三两下老文就把对手赶下了台。老文没发现自己在乒乓球上竟然这么有天份。退休前他虽然摸过拍子，但因为工作关系，也没把它当回事。现在他觉得有必要当作一项自己的事业来追求了。在单位打第一肯定是没问题的，关键是要在全省系统拿到名次，冲到全国甚至世界，当一个老年孔令辉，由此创造他人生道路上的第二次事业巅峰。这当然是老文心里这么希望的。
老文霸台近一个小时，刚好来了尿意，就丢下拍子去厕所。老文站在池子前，一副很专注的神情，但憋了五六分钟，就是尿不出来，好像一个小塞子塞住了似的。这时一个小伙子站到了他身边，解开裤带，一股水流很快就从他胯间冲了下来，声音洪亮。老文甚是嫉妒，但这也是没有办法的事情。老文依然直立着身体，保持着专注的神情。突然旁边一个声音问他，你在思考问题吗？老文一本正经地回答说，不！我在小便。小伙子没再问下去，只是笑了笑，提上裤子走出了厕所。老文觉得他笑得很可恶，看到别人尿不出来就那么高兴吗？这时他的愤恨的尿水滴滴嗒嗒地下来了。
再回到桌上的时候，老文依然所向披糜。前工会主席老曲也来了，她也报了名参加比赛，只是才刚开始学，她说过要拜老文为老师的。老文自然很愿意，如果顺利，两个鳏寡孤独者很快就要凑成一对。老文愈战愈勇，愈勇愈胜。老文注意到站在旁边的一个小伙子可能就是刚才刺他的那个人，他决定要教训教训这个不知好歹的后生，也想就此表演给老曲看看。来，小伙子，打两拍。老文向后生点点头。球桌另一端的对手自觉不是对手，很自然地退到了一边。旁边观战的几个老头也希望小伙子上桌，把老文打个人仰马翻。小伙子不负众望，搓着双手上来了，只是有些拘谨。他跟老文练了两下球，然后开战。
第一个回合，老文输掉了。没想到后生还有两把刷子。但老文丝毫不泄气，刚才是轻敌，他现在要真正让他尝尝生姜还是老的辣的味道。

2

当刘三手头上的事情忙完，他突然记起前几天租的影碟还未还掉。他把碟片从塑料小袋里抽出来，对着自己的脸照了照，然后又重新装了回去。刘三觉得自己的形象很萎靡，但片子拍得更萎靡，一点意思也没有。
他来到街上，要拐进街对面的一条小巷里去，所以他逆着人行道走了一段。已经四月份了，气候温暖，街上阳光灿烂。但他感到这么好的天气好像很对不住他。很久以来，他感觉自己在被谁推着向前走，一直向前走，所获无几不说，更主要的是他不知道自己走了这么长时间到底要去哪。他想停下来看看后面那个人，他很想对那个人说，就让我喘一口气吧，告诉我到底要去哪。但是不可能，那个人非但不让他回头，而且狠狠地掐着他的脖子继续逼迫他前行。他看着迎面飞来的车辆，真想一头撞到上面。那可能是一件很幸福的事情。
刘三的思路有些岔道，刚好跟一个老头擦了下肩头，自己被吓了一跳。他没看清老头的脸，他很想对他说声对不起，但后者嘴里咕哝了一句什么就匆匆过去了。刘三希望那老头是他父亲，但是不可能，他父亲很早就离他而去了。
租碟屋在小巷的中间位置，店面只有一间，卷帘门已经翻了上去，完全敞开着。店主坐在靠墙的角落里，放置影碟的柜台围着他。说是柜台，其实是两张桌子拼起来的。一个扎马尾巴的女孩站在柜台外面，从背影看上去，就像一匹倒立在地上的小马驹。刘三那天来租碟的时候没看见她。店主跟女孩说着什么，声音不大，而后者正漫不经心地削着苹果。刘三想等他们把话讲完，然后把碟片还掉，他想让店主少收两天的钱。虽然跟店主不太熟，但他觉得店主会给他这个面子的。可他们还一时结束不了。
刘三站在旁边听了一会儿，店主一直在追问女孩一个问题，就是问她昨晚上干什么去了。看店主的表情，女孩死活不说实话，她现在只想完整地把果皮削下来，至于那只削好的苹果要给谁吃，她还不好决定。刘三等不及了，冲着店主说还碟，并把碟片放到他面前，但后者没理他。刘三不得不再说一遍。店主仍然不作理会，而是站起来，有些发狠地问女孩昨晚到底去了什么地方。因为他的问题的答案马上就要出来了，不想此刻有谁来打断他。女孩晃着脑袋说，昨晚跟人上床了，这回你满意了吧。果然不出所料，但这似乎并不是店主所要的答案。他继续追问女孩，我知道你跟人上床了，他妈逼的我问的是跟谁。刘三哼了一声，表示对此事很不屑。女孩翘着头反问他，跟谁关你什么事，我是你什么人？嗯？她把削好的苹果叉在小刀上，很自然地递给刘三说，给你吃吧。而把果皮挂到了自己的脖子上，作为项链。
行啊行啊，你他妈的真行啊。店主气得面色铁青。而刘三被迫拿着苹果，不知吃还是不吃，最终他还是把它拿在了手上。他对店主说，我还有事，你先把碟给我还掉吧。谁知店主喝斥住刘三，你他妈的先等会儿。刘三感到很尴尬，质问店主说，你他妈骂谁啊你。于是两人开始争吵起来。
双方骂得很粗野，而且互不相让。他们立即吸引了几个路人过来观瞧。看来不干一架解决不了问题。刘三晃着手中的水果刀威胁店老板说，你他妈的给我闭嘴，不然老子宰了你。看到刘三凶狠的目光，女孩后悔刚才把那把刀给他了。她想就势夺过来，但被刘三推到了一边，碰落了碟片盒子。这时围观的人越来越多，却没有出来劝架的。店老板看似很冷静，但脸色已经煞白。

3

开始栗子还有兴趣跟那个老头挥上几拍，可后者连输了三局。老头死不认输，他以为他总可以扳回一局，挽回一点面子。他越是怀着这种急迫的心情，栗子越是把他朝死里打。栗子仿佛看见对面手忙脚乱的家伙就是四十年后的自己，跟自己的老年有什么好较量的？等神情自若的栗子意识到这点，就一撂拍子不打了。刚才那个狠抽结束了第四局，老家伙又输掉了。老家伙看见他要走人，就急忙过来把拍子塞到栗子胸前，近乎企求地说，再来一局嘛！就一局！栗子此刻觉得老家伙跟个傻孩子似的，跟他僵持了一小会儿，就又重新拿起了拍子。但栗子严肃的表情已经警告了对方，最后一次机会，要是赢不了，你就是喊爹他也不会再打了。
毫无例外，老头又一次被击倒了，而且不过十。他好像很没脸面，呆站在原地不知怎么办才好。栗子丝毫没有胜利的感觉，很平静地朝门口走去。就在他刚要跨出门的时候，老家伙一把抓住了他，再次央求来一局。老家伙也没什么力气，任他怎么拽，栗子是丝毫不动。但他一副无奈的样子，碰见这么个死要面子的老傻逼有什么办法呢？这时众人过来劝说老家伙，你打不过他的，算了算了。老家伙一晃身子说，不要你们管，我非要跟他拼到底。说着他的眼眶周围顿时溢满了泪水，使得浑浊的眼球更加浑浊。栗子不管他这一套，猛地一用力，很轻松地挣脱了开来。他头也不回就出去了。
重新回到街上，栗子才感觉身体发热，毕竟战斗了五局。他把外套脱掉，系在腰间。他坐在街道护拦上，看着过往的行人车辆，就像一个外地打工者一样茫然。人群里有他认识的也有他不认识的有他不想认识的也有他不得不去认识的，他们跟绿头苍蝇一样盘旋在春天的上空。可他们跟栗子有什么关系呢？栗子在一家大型仓储超市当了一段时间的运货工，前两天觉得厌倦就索性不干了，连招呼也没打。一早醒来他还照常出去，家里人以为他上班去了。总这样晃来晃去也不是个办法，栗子觉得去外地也许有赚钱的好机会。可现在他的兜里那几个子儿，最多只能离开这个城市三五十里的地方。那里是荒郊野外，肯定是没什么好梦想。栗子去网吧看了看，他钓的几个虚幻的小美人鱼都不在线，游戏又让他厌烦。他下了机子，真不知道如何打发这一天。
栗子经过一所小学，刚好是下课时间，孩子们满院子跑来跑去，天真的声音跟阳光一样烂漫地铺到地上来。他停下来看了一会儿，想起自己慌慌张张地逃出童年，盼着长大，真不知是为了什么。栗子想进学校看看。但是门卫老头拦住了他，并且指了指大门上的铁牌。栗子说，你凭什么不让我进？我是这学校的老师。老头用怀疑的目光打量了栗子半天，问道，我怎么没见过你？你有教师证吗？栗子说，我是刚来的，快让我进去！看栗子语气强硬，老头就软了下来，放他进去了。虽然让栗子进来了，但他仍然觉得这门卫老头该死，那个跟他打球的老头该死，他的父母也该死。总之这些老头老太们死光了，他栗子的日子就要好过多了。
走在校园里，栗子倍感亲切和轻松，他不时地摸几下从他身旁经过的小孩的头皮，那些可爱的小脑袋跟树上的小桃子似的，随时摘下来可以吃。“叮呤呤”一阵响，孩子们全被铃声收回了教室。栗子也上了楼，一个教室一个教室地走过去。
经过三楼的一间教室，栗子停下来，凑到中间位置的窗玻璃上朝里瞧。他看到讲台上的女老师长得不错。他又仔细瞧了瞧，长得确实不错，一身西服套装，身个不高不矮，皮肤白晰，他甚至觉得要是他有这么个女朋友该多好。孩子们看见了他，都扭过头来盯住窗户外的人，有的做起了鬼脸。这下子惊动了讲台上的女老师。她走出教室问栗子找谁，后者含糊其词地撒谎说他是坐在中间那排的学生的父亲。女老师问叫什么名字。栗子答不上来了。于是女老师笑笑说，我们正在上课，请你最好不要打扰，好吗？说完，她推门进了教室，无声地关上了门。栗子郑重地点点头，但并没离开，他想听她讲会儿课。如果她同意，他甚至想坐到孩子们中间去听。过了一阵，女老师又出来了，有些愠怒地问道，你怎么还不走啊你，我不是跟你说了吗？你真想让人赶你走吗？

4

找到了妈妈的口红，孟小林旋开来，对着镜子涂到了嘴唇上。以前她偷偷地涂过几次，也许妈妈发现了，但没说什么。她对着穿衣镜照来照去，觉得今天长得还算不错。她想趁妈妈下班前赶快出门，以免后者盘问起来。朱峰大概已在电影院等着她了。
孟小林有时候感觉自己长得好看一些，有时候难看一些。事实上她相貌平平。班上的刘然长得也一般，但由于学习好，感觉就比自己强许多。因此孟小林很想把自己中不溜秋的成绩提上去。这时朱峰出现了，孟小林没想到他会喜欢她。他长着一张娃娃脸，挺活泼的，足球踢得不错。其实她也说不清楚自己，到底想不想跟他谈恋爱，只是觉得有人喜欢她，那是件让她高兴的一件事，也许是一种心理在平衡着她。
公交车站就在孟小林家门前的那条街上，靠近护城河。她要从城南赶到城北的电影院，那里同学少，这当然是她的主意。因为他们的事在班上还是个秘密。她等车的时候，天色还很亮，只是夕阳被楼群吃掉了，她还隐隐闻到护城河水的臭味。她跟朱峰说过，暑假她会到乡下外婆家去，那儿夕阳很漂亮，空气也非常新鲜。但她没说要带他去。
正处在下班高峰期，公交车上挤得很。孟小林刷卡上车，跟条虫子似的，拱了半天，才抓到比她高一头多的扶手。公交车像一只闷罐子，各种味道都有，也无从散出去，使得孟小林的身体很不舒服，而且扶手太高，抓起来也费事。她真后悔应该打车去的。她被人推着朝边上挤，这样扶手也抓不到了，她不得不隔着一个小孩抓住座椅的后背。大家都不说话，似乎比去屠宰场的猪还要难过。她仿佛看到可爱的猪在哼哼唧唧，就在心里笑了起来。
朱峰说下次踢球要她去操场看他踢，孟小林回答他说，在教室照样能看见他踢呀。但朱峰的意思不是这个，他是想准备让大家知道他们的事。她还是觉得害羞。孟小林这么想的时候，车子停了下来，大概前面出现了交通堵塞。她突然感到有人在摸她的屁股。开始孟小林还以为后面的人不小心碰到的，就没在意。但是那只手不但没移开，反而在上面动起来。孟小林猛地意识到她遇上了流氓。她想躲到一边去。但是四周的人拼命地朝窗口的地方挤，他们想透过窗户看看街上到底发生了什么事情。孟小林被迫朝后退，她的脑子里一片空白。那只手看到孟小林的屁股没有反感，就加大了力气。车子继续朝前开，但是车速缓慢。没一会儿车上的人们看到一个体积庞大的油罐车歪在了反向的行车道上。他们开始议论起来，如果油罐车一旦爆炸了怎么办？那还不死翘翘。整个车上骚动不安，埋怨司机开快一点，有的甚至要求司机打开车门，快让他们下去。结果整个车内显得更加拥挤不堪。
那只手突然拦腰抄到了孟小林的身体前面，后者吓得想喊叫，但她的嘴巴怎么也张不开。那只手伸到了孟小林的衣服里面，它还想拉开裤子的拉链。那只手勒令孟小林不要动，毛茸茸的头贴着她的耳朵，悄声说如果喊叫一声他会杀了她。但她还是腾出一只手来扳动那个可恶的东西，可怎么也使不上劲。孟小林的手被紧攥着，感觉就像消失了一样。靠近车窗的人们终于完整地看到了两辆车相撞的情景，形状可怜的出租车已经扁了，而那辆油罐车似乎不以为然，歪着脖子对出租车说，再撞一下如何？很快人们都判断了出来，那辆大解放其实是一辆撒水车，大家都虚惊一场。
过了事故现场，公交车加快了速度。人们还在说着刚才看到的车祸，谁也没想到，彼此陌生的脸开始熟悉起来。孟小林不想去见朱峰了，她只想下车。下一站就要到了，孟小林小声说，我要下车。那只手听了不但无动于衷，似乎箍得更紧了。车门已经打开，里面的人开始朝门口挤。孟小林又颤抖地说了几遍，几乎要哭出声来。终于那只手配合了她，答应她的请求，松开了。孟小林走到车门口，鼓起勇气朝后看了看，那只手根本不存在，只有一张张面目怪异的脸。你到底下不下？开始有几个人催她。孟小林哇地一声哭了起来。哭什么哭什么，真是奇怪？大家开始埋怨她。
一下车，孟小林也不知道朝哪儿去。她摸了摸屁股，一道粘粘的液体从她手上挂了下来。

5

下班后尤四骑着自行车朝老卜所说的酒店的方向去。后者刚从深圳回来，十多年的老朋友自然要好好叙一叙。老卜在电话中交代尤四，不让他带老婆孩子，而且不能让他老婆知道他老卜回来了，因为老卜要给尤四一个惊奇。老卜自从去了南方，隔两三年就要回来一趟，每次他总会给尤四带来一些惊奇，比如给他一笔钱，让他负责公司办事处的事情。尤四都回绝了。当初老卜辞职时跟尤四说了一句话，记忆很深。老卜说，不能让生活给强奸了，而是要反过来跟生活干一场。十年过去了，老卜实现了他的诺言。尤四当年抖抖索索地不敢辞，造成了现在他了无生趣的家庭生活。尤四觉得，生活在他眼中已经变成了一块鸡肋，食之无味，弃之可惜，真是一点办法也没有。不过，尤四时常安慰自己，如果他也走那条路，未必会有什么名堂，再说，人怎么都是一辈子，无所谓啦。
尤四骑得不紧不慢，他就像一截枯木，夹在急匆匆的人流中始终保持着这种随波逐流的姿势，流水把他冲到哪儿就算哪儿。过十字路口时，他看到一个小姑娘在斑马线上哭。因为前面的人都侧头看，所以他也不由自主地扫了一眼。小姑娘一直在擤鼻涕。大概失恋了吧！尤四想。然后继续朝前骑。老卜能有什么惊奇给他呢？这么多年来，老卜如此看重彼此间的友情，在心底里从未鄙视过他，这已经足够了。所谓的惊奇他已不再需要了。
尤四到时，老卜已经在酒店门口等着他了。老卜一个劲地解释说，包间已经让人订满，只能在大厅里凑合了。尤四不在乎这个形式，他觉得见到老卜目的就已经达到，在哪里吃无所谓，在厕所还是在天堂，都是一样。尤四问还有谁，老卜回答说没有别人。但当他一落坐，只见两个漂亮的女孩也随之冒出来并在他对面坐下。她们就像老卜随手变的小魔术似的。尤四知道老卜就有这个本事。老卜互相介绍了对方，因为人声喧哗，尤四没听清楚女孩的名字。尤四想问老卜，这两个女孩就是他带来的惊奇吗？
菜点得很多，吃得却很少，大家说话也很少，老卜的意思是尤四跟女孩说话很少。环境太闹了，就草草结束了饭局。他们接着准备去咖啡馆。女孩们抹抹嘴，手挽着手去洗手间补妆，老卜跟尤四在门口等。老卜对尤四说，这就是给你的惊奇，小白兔今天就是你的，房间已经给你开好了，我们先去喝杯茶。尤四深解其意，虽然一时还分不清哪个是小白兔，但他同时表示疑问，她们不会是鸡吧？老卜笑笑说，怎么可能呢？他捶了一下尤四的肩膀，劝道，这些年你就在一个坑呆着，这么过真是太腐朽了。难道你不觉得吗？尤四清楚老卜丝毫没有鄙薄他的意思，而是在真诚地表达友谊。尤四只是对这种方式感到有些突然而已。
在咖啡馆，两个女孩显得活泼多了，她们时不时弄出个小游戏大家一起玩，加上老卜很会调情，两个女孩的笑声不断地从各自的身体里冲出来。可尤四始终融不进他们火热的氛围。他双脚撑地，臀部用力，把身子下面的沙发椅朝后推了几下，而且脖子也朝后仰，这样他离他们足有四、五米远了。尤四边退边看着他们，眼前的两个女孩就像是别在老卜肩膀上的两朵鲜花。这跟尤四一点关系也没有。尤四想，如果他们不注意，他会坐在沙发椅上悄悄地退出咖啡馆的。老卜看到了尤四的举动，指着他说，老四你怎么回事？别太生硬了，跟小白兔聊一聊啊。这时那个高个的戴着小红帽的女孩离开了座位，说要上厕所，接着老卜也离开了。剩下的女孩自然就是小白兔了。尤四跟小白兔聊了几句，后者一问一答，看出来她对他兴趣不大。尤四心里很不是滋味，怎么鲜花一面向他就蔫了呢？尤四借故去厕所，他不想把自己摆在这样一个尴尬的境地。
他在一楼转了半天也没找到，问服务生才知道厕所在二楼。尤四以为老卜在厕所。但是很失望，里面没有一人，只有一股清洁剂掺合着淡淡的尿臊味。他想老卜和小红帽不会走掉，因为他们的外套还在座位上。那他们去哪儿呢？尤四撒完尿，到水池洗了把脸觉得清醒了许多。他们说不定在女厕所。于是他返身推了推女厕所的门。里面反锁着，尤四就在手上加大了一成力气，结果门被撞开了。他看到门后的插销痛苦地歪着鼻子。厕所里只有一个蹲位，用木板围起来，门关着。尤四听了一会儿，见里面没有动静，就悄然俯下身，发现了一双男式棕色皮鞋和黑色牛仔裤管扑在地板上。里面仍然不见动静，于是尤四就离开了。
等老卜和小红帽回到座位上，尤四注意观察了一下老卜的下身，果然是棕色的皮鞋，黑色的仔裤。他暗暗为自己的判断而得意。他们依然谈笑风生。沉默的尤四当然没忘记，小白兔是他今晚的主题，但面对这个陌生的主题，真不知道如何发挥是好。

6

午饭一吃完，大家就开始在办公室打牌，小马加上其他科室的宋科、胖子、老鲁两两对家打升级，边上还有三个人观战。那三个人手也痒了，开始鼓动正在看报纸的梅二参加，再凑一桌。可梅二对打牌没兴趣。他是突然之间就没兴趣的，说不打就不打，好像一下子萎掉了一样。梅二把报纸翻得哗啦哗啦响，但他们出牌的声音更响。
梅二看到一篇报道说，昨晚一少女在公交车上遭到性骚扰，一位不愿透露姓名的家长电话向报社举报该事。看完事情经过，梅二的下身悄然勃起。说明他还没萎掉，很正常。但这不能说明他也猥亵了那名少女。他读给众人听，他们早就看过了，他们七嘴八舌跟梅二说，那家伙不会是你吧？大家都知道他骚得厉害。梅二冲了他们一句说，去你们妈的。他在心里还是异常痛恨那个进行性骚扰的家伙的，他想就是打死他他也不会干那种变态的事情的。报道最后告诫广大女性在公共场所面对性骚扰要保持冷静，让那些骚扰者无可乘之机，同时警诫那些不法之徒好自为之。这时电话响了，是小马的。小马刚起身，观战的其中一人就填了上去，但桌上的其他三家都不同意，他们认为他已经看过牌了，都执意反扣着牌不出，坚持等小马打完电话。
电话是小马的女友打来的，不会有别人。小马说，什么？那个人又去了？知道了知道了。他一边说一边向对家做了个手势，意思是马上就好。可能小马的女友发生了什么事，小马解释说，我还要上班呢，怎么过去？大家都在听小马讲，看他们的表情都很想知道他的女友发生了什么事。梅二也在边看报纸边听，他又看到一篇报道，大意是说一个叫刘某的人在租碟时与店主胡某发生争执，胡某的女友张某劝架，胡某不慎用水果刀将张某捅死。梅二没细看，每天都在死人，这很正常，他继续朝下翻。小马又说，什么流氓？找学校保卫科把他赶走就是了。明天他要再敢去，我就过去。电话那头的声音似乎很尖锐，小马不得不把话筒移开来一些，小马好像很生气，冲着话筒吼道，你到底怎么回事啊你，他又没强奸你。那头传来了哭泣的声音，小马一言不发，他在生闷气，过了一会儿，他安慰话筒说，好了好了，没事的没事的，我要......梅二没心思听下去，就走出了办公室。
走廊上很静，没有人走动。梅二想找刚刚离婚的冯溪聊一聊，于是就上了三楼。梅二离婚有一年多了，离婚前就一直想上冯溪，但后者的双腿始终夹得很紧。现在婚也离了，梅二想，她没有理由再为谁守着那块阵地了。他在门上敲了敲，里面没有回应。难道她知道外面是谁，故意不开门？门上的窗户被纸贴了个严实，因此梅二不得不爬到门上面的气窗上看。他的半张脸贴了上去，眼珠子快速地朝房间里扫视了一圈，里面果然没人。中午冯溪一般会呆在办公室，但是现在躲到哪儿去了呢？梅二甚是失落，手上的灰尘怎么弹也弹不掉。单位曾风传冯溪跟那个质检科的孙科有一腿。就那个小矬子，怎么可能呢？梅二到质检科兜了一圈，没见着小锉子，这对梅二是个打击。梅二暂时不想回办公室，就到楼顶抽烟，他有这个习惯。一支烟把他拖到了六楼。过两天单位要组织春游，他决定不参加了。他觉得没什么意思。
通往楼顶的小铁门虚掩着，梅二轻轻地推开。他看到冯溪正背对着他坐着，看着远处，中午的阳光很温暖地照着她。远处的山已经绿了，树木、房屋、高速公路、油菜地点缀其间，车辆像小盒子一样在沙盘上无声地移动着。春风习习地吹动着她的前额，使得她的头发微微朝后飘。

2002．3．7．


网刊

[他们网刊第一号 • 小说]

雨的故事(短篇小说)

吉木狼格

对我来说，雨是如此的重要，它甚至决定了我的一生。在它还没有决定我的一生之前，它是不重要的，最多能使我感冒。我不把雨放在眼里，以至于十年前在长安街面对突然而来的一场大雨——人们纷纷躲了起来——我保持着原有的姿态在雨中行走。我走到十字路口，看见一个穿着白色连衣裙的女孩也淋着雨从对面的街上走来。我们快要走到一起的时候，她转身朝右边（我左边）的街上走去，我几乎没来得及想一想，就与她并排而行。她没有看我，我也没有看她。
雨很大，雨点落下来在街面上溅起无数的水花，穿过雨帘，天空白茫茫的。那些在屋檐下躲雨的人恐怕没有谁会相信我与她素不相识，他们多半还认为我们是一对情侣。我用右手去握住她的左手，我发现她不是被动地由我握着，同时她的左手也握住了我的右手。我们就这样一直往前走，把街道走成了公路，城市在我们的身后越来越远。
雨没有停止的迹象，只是由大雨变成了小雨。公路边有一片草地，我想该歇一歇了，我牵着她的手朝草地走去。公路被一座小山坡挡住之后，我们停了下来，天地间只有雨和草、我和她。我们是并肩站着的，她转身面对我，微微昂起头，这是我们第一次看对方。雨水顺着她的脸往下流，隔着雨水，我看不到她的表情。而她看见的是一张典型的南方人面孔，她肯定还看见了连雨水也冲不掉的一脸要爱护她的神情。她望着我，细雨从天上飘下来，使她不能不微微的眯着眼。她是在等待？甚至还需要什么等待？！一切就像雨一样，顺着流吧。从我们相遇，然后牵着她的手，然后来到草地，然后……
我把手放在她的腰部，被雨水淋湿的白色连衣裙紧贴着她的身体，我感到她的腰部是冰凉的。我俯下去，当我吻到她嘴唇的同时也吻到了雨水。我开始颤抖，并且无法控制，而她急着想靠近我，她想靠近我就必须搂着我的脖子，必须踮起脚尖。
我们搂抱着躺倒在草地上，隔着薄薄的连衣裙，我抚摩她的腹部和乳房，我发现她也在颤抖，她抬起躺在草地上的头，表情是紧张的，也是坚定的。我没有脱去她的连衣裙，只脱去同样被淋湿了的内裤。我感到她忍受着几乎无法忍受的疼痛，她的手指深深地陷进了我的背部。
雨停了。我说：把衣服脱了吧。
我在不远的地方折了几根树枝回来插在地上，拧去雨水后，把连衣裙晾在上面。我们打着裸体，而刚才我们在雨中慌乱地做爱时，反而穿着衣服。那是我们的第一次（是我的第一次，也是她的第一次），多年来我总觉得她的那种若隐若现更让我着迷。当然我们不是每次做爱都要穿着衣服，我是说不管她穿不穿衣服，我都爱她。
在撑开的连衣裙下，她坐在我的前面，我的手很自然地放在两只后来才渐渐长大的乳房上。
她说：我们是两个疯子。
我说：不，我们很正常。
她转过身来坐在我的腿上，说：我喜欢，我喜欢你这样正常的疯子。
说实话，这是我第一次看见她笑，在灰暗的天气里，这张笑脸仿佛有一道光环。我隐隐感到一种恐惧，我怕这一切就像突然而来一样，又会突然而去。我甚至认为这多少有一点虚无缥缈。哪怕她就坐在我的身上，离我如此的近。她说我喜欢你这样正常的疯子，会不会是道别的语言？我这人胸无大志，那是因为我的头脑太简单，但今天我明白了，一个男人能够爱上一个女人，这辈子我还有何求？我咬着牙发誓，既然已经得到了，从此我将为不再失去而奋斗。第一步，搂着她的腰，我的激动尖硬地顶住了她。
她向后退了退说：不要，今天不要了。
我们相互对望着，最后她靠着我的肩膀悄悄地说：一辈子，只要你。
云雾从地上聚集起来，顺着远方的山朝天上退去。我和她难分难舍，尽管她的连衣裙早已晾干了。我们继续赤裸着，她叫我抱着她在草地上跑过去，又背着她跑回来，她的笑声像云雾弥漫在天空。一场大雨，一场激情，雨停了，激情尤在。这是注定的一场大雨，也是注定的一场激情，对此，我和她深信不疑。
在一次朋友的聚会中，话题谈到了男女关系，借着酒意，有位朋友问她：你们是怎样认识的？借着酒意，她叙述了那场大雨。朋友们都笑了，说：真大胆啊，简直像两个疯子。她看我一眼说：才不是呢。为了证明她是正确的，我说：不信，你们就到雨中去试一试。正说着，天边传来一声闷雷，朋友们都欢呼起来：下雨啦！我和她对望一眼，她站起来说：哎呀我们得回去了，衣服还晾在外面呢。朋友们说：是啊是啊，衣服还晾着呢……在一片笑声中我们匆匆往家里赶去。
我们坐在草地上，天快黑了，她指着挂在树枝上的连衣裙问我：可以穿上了吗？她这样问，让我很感动，她的意思很显然——要听我的话。这也正是我的意思——除非要我离她而去——不管她想做什么，我都听她的。
但我却说：不。
她笑着说：好吧。
她抬起手臂搂着我，两只小小的乳房贴紧我的胸膛。离远方的山最近的那片天空出现淡黄色的亮光，一个又圆又大的月亮从那里升上天空。
雨不仅主宰了我们的人生大事，还主宰着我们的生活细节。遇到不顺心的时候（这是难免的），只要一下雨，我们的心里就充满柔情，烦恼就会烟消云散。早上，她把我推醒说：喂，在下雨呢。我就紧紧地抱住她，她梦呓般喃喃道：我淋湿了，我淋湿了。
古人有句咒语：人有悲欢离合。当我和她正享受着那场大雨赐给我们的幸福时光，然而在又一场大雨到来之后，她生病了，一连几天高烧不退，基本上处于昏迷状态。我难过极了，但她每次清醒后，还在逗我，她说：放心吧，哪能就死呢。我看着她，心里说：死是多么的俗啊。
她当然不会死，这个故事也因此不会俗。她只是对雨过分贪婪而得了一场重感冒。
我有个从小一起长大的朋友，是我们家的常客，很不幸他患有让他感到羞愧的病——阳痿。女朋友纷纷离他而去。最近又一位女孩主动接近他，他们相处得越融洽，越使他痛苦，而那个女孩却把无能误以为我的朋友是一位彬彬君子。在一个雨夜，做完爱后，我把这事告诉了她。她望着我说：那多难受啊，能治吗？得想个办法呀……
我就开始想，突然我拿起电话，拨通后我说：我曾经看到过一本杂志，上面说裸体日光浴可以治疗阳痿。
电话里说：什么裸体日光浴？听起来像外国人干的事。
我说：就是脱光了晒太阳。
电话里说：这还差不多。
我说：反正这儿的阳光很好，你就试试吧。
电话里说：要晒多久？真的有效吗？
我说：杂志上说晒多久因人而异，一个月或者一年，对了，有一个东北大汉只晒了一天，其实也没有一天，杂志上说他从中午开始躺在阳光下，不久就睡着了，下午醒来发现那家伙像火箭发射架一样，直指天空。
她在我的另一只耳边悄悄说：你告诉他即使没有效果也不要灰心，还有其他办法，也许南方人更适合淋雨，最好叫女朋友和他一起……去淋雨。
我吃了一惊，用表情问她：这是真的吗？她一脸着急的样子，并指着话筒要我赶快说。她的脸颊泛着红晕，跪在床上从后面搂着我，听我给朋友打电话，两只柔软而丰满的乳房在我的背上滚动。
如今她已是熟透了的女人。而当年，她穿上白色的连衣裙，看上去既清秀又稚嫩。我们牵着手离开草地，公路两边的水稻在月光下青幽幽的。她抱着我的手臂问：雨重要吗？我说：重要。她问：之前呢？我说：没有雨哪来的粮食？她说：我说的是对你。我说：即使对我不重要，但对农民甚至对人类却是重要的。我又说：现在即使对农民甚至对人类不重要，对我却是重要的。我们经常来到这条路上，话题离不开雨、以及我和她。再往后我们的话题增加了内容，她总爱说：你要爱护大雨赐给你的一切啊。我知道她说的一切不仅包含她，还包含小雨。
她是小雨的妈，小雨是我的儿子。


网刊

[他们网刊第一号 • 小说]

霍霍芭油是什么

晶晶

 崂山北宅又热闹了。现在是一年一度崂山北宅樱桃节。我能想到的一些却和樱桃无关。我不喜欢吃樱桃。可它看上去很诱人。汤姆开着本田。我在汤姆的车上。汤姆本来不叫汤姆。或者说除了我这么叫他，别人都只知道他叫陈遇宝。叫他汤姆不是因为他长的象汤姆。我不知道叫汤姆的人通常都应该长什么样才能叫汤姆。

车在北宅修整一新的柏油公路上跑着。汤姆还是那个汤姆。今天早晨我在李沧区大崂路认识的汤姆。他说没事做，上车去樱桃节转转。他薄薄的嘴唇，内钩的豌豆鼻。再看下去就另人生厌了。我的确没事做。

那些热情的山里人举着牌子，脸涨的比樱桃还红，招呼我们到他们自家的樱桃园尝鲜。我是个既好奇又无聊的人。我对汤姆说想下车逛逛。汤姆把车停下来，点了根烟。我又说不想逛了，没什么好看的。
 起步时，车的转速达到二千一百转，突然间掉下来(一千五百速左右)，然后车子往前一推，加油到车速六七十公里时，又好好的。汤姆觉得很奇怪。又把车停下来。在他觉得很奇怪的时候，我下了车。

浅尝几个不要钱。要钱也无所谓。但我嫌它脏。上面有农药什么的。洗没洗。洗了也不知用什么洗的。洗干净没。洗干净了也不想吃。我就没把手伸到那些樱桃堆里。但是那个时候我感到饿了。我回到车上对汤姆说我想吃麦当劳。

这之前我一直不喜欢吃麦当劳。我每次吃它的时候都是在最饿的时候。现在就是我最饿的时候。汤姆说吃什么麦当劳，去维也纳大酒店。我笑了。汤姆看不见我笑。即使在后视镜里。不是我笑的过于诡秘。而是我压根没笑出来。两年前的汤姆还是个失婚的落魄男人，靠卖厨厕洁具发家。这是汤姆告诉我的。

汤姆看着我吃完6根麦辣鸡翅。两杯咖啡。咖啡买一杯就行，续杯不要钱。汤姆是坚决不吃麦当劳的。我觉得他的坚决毫无意思。他又问怎么吃那么一点，刚才不是嚷嚷着很饿吗。

我想了想，不是想麦当劳。而是想该回家了。他一定等我等的着急了。我对他说过，如果我一声不吭的走了，就是再也不会回来了，我对讨厌的现状总是说不出离开那两个字。即使说了也不决绝。我总是说我们做朋友吧。然后就消失了。

汤姆却提议去他家。我去汤姆家了。没什么让我好奇的。除了他老婆的那些照片和衣服，当然还有布袋熊玩偶。对于一个隐秘的在这个房子里还有气息的人我应该好奇。我拿不准他老婆是死了还是跑了。他一直没具体说过。

 累了。决定先洗个澡再说。洗完澡我就回家。我打算洗完澡对汤姆说我还是决定回家。我知道不应该在陌生人家洗澡的。但我不想回家再洗澡。洗澡的时候我用了很多沐浴露。这瓶沐浴露什么牌子，上面一个中英文也没有。大概是巴西的。为什么会是巴西？巴西人说什么语？我发觉自己又笨了点。那些东西在我身上滑溜溜，好象霍霍芭油。霍霍芭油是什么？大概广告看多了。

 他一定很气愤很难过吧，上次我跑了又回来他就是这个样子的。我真麻烦，为什么让他难过。他对我那么好。喷头里的水突然凉了一会儿。激的我不知道想什么了。我改不了在洗澡的时候胡思乱想，所以洗澡的时间有点长。浴室里一排不锈钢挂钩是挂毛巾的。我发现有一条皱巴巴的，上面还锈着青岛医院附属医院XX。然后就是我的脑子突然出现了一个画面。一张巨大破旧的白床。

 我把身体擦干。没敢用那条皱巴巴的毛巾。穿好衣服后我打开浴室的门。汤姆还是那个汤姆。他坐在一个转椅上喝酒。神情还好，没什么不对。我说我要回家了。他说刚来就走再玩一会儿。那个样子也没什么不对，可我突然就害怕了。抓起包说了声再见。那声音又小又嘟噜。客厅好象比进来时大。我小跑着走到一个门前，拉开门就可以出去了。我想。拉开门就可以回家了。

 我先看见一头乱糟糟的头发，然后是一张女人的脸。事实上我没看清楚，但我知道那是个死人。门也只是嵌墙式的柜门，我狂呼猛叫起来。一切似乎已经晚了。

2002.5


网刊

[他们网刊第一号 • 小说]

长篇小说（未定名）

第一章第一节

金海曙

谁能够销声匿迹？在这个世界上毫无痕迹地隐遁，蒸发，就像从来没有存在过，就像空气消失在空气中，爱消失在爱中？当然，换一个角度来看，每个人都是芸芸众生里的一个，是沙里的一颗沙，草里的一根草，但是，如果你一旦因某种原因被突出了出来，瞬间就如同置身于一个高精度的显微镜下，被两片玻璃片夹住，被放大，被仔细研究，无论你是谁，情况都是一样。再换一个角度，世界上有这样一种人，他们是专门从事研究工作的，其工作目的就是要把你从混乱的人群中剥离出来，使你无所遁形，并对你进行切片研究，而根本不在乎你是否被切割得鲜血淋漓。现在，好了，你已经知道了这些人所从事的职业性质了，通俗地说，他们就是警察。
章明就是一个警察，此刻穿着警服，坐在中粮广场星巴克咖啡馆外的露天圆桌前，但他和一般警察的身份稍有不同，章明在警官学院教书，教英语，所以你可以把他当成是一个警察，也可以把他当成是一个大学英文讲师，这两个说法都对。
当时是夏天的一个中午，更精确地说，是一个夏天快要结束时的一个中午，十月中旬，在气象学上毫无疑问已进入了秋天的范畴，但还是很热，这个夏天热得非比寻常，最高温度突破了七十年来的最高纪录，高温期延续时间之长也令人瞠目，因此，在章明的心理上，今年夏天不仅远未结束，而且还将漫长得没有尽头。
他坐在圆桌前，桌上摆了一杯咖啡，杯口上印着咖啡和嘴唇接触后留下的污迹，他盯着它看，直到出现幻觉，那片污渍放大了，扩散开来，四周的空气全都变成了咖啡色。阳光落下来，落在地面上，然后又向上反射，光和热在发生化学作用，相互转化，一切都沉浸在咖啡色中，建筑楼群、遮阳伞、地面、桌子、咖啡、人、服装、玻璃，它们都是咖啡色的并且闪耀着光。他坐在光中，周围的若干张桌前了无人影，章明就这样被突出了出来，突出在一个花岗岩砌成的平台上，五六把遮阳伞和七八张小圆桌，还有更多的塑料椅子，傍晚时分这里会坐满情侣和孤独的白领男女。平台下是一条南北向的街道，向南走到尽头是喧哗嘈杂的火车站，但在他现在的位置上感受不到，街道暴露在灼热的阳光下，车流稀少，因此整体气氛显得静悄悄的。
章明坐在这里是有原因的，两年以前，他就是在这一带和小沫相识、然后同居的，现在小沫不见了，没有了，死了，所以，他现在坐在这里忍受着烈日暴晒的煎熬就具有了一定的纪念意义。这有点像一篇风格陈旧的恋爱故事的开头，实际上情况要更复杂一些。
章明觉得平静了点，最难受的时刻似乎已经过去了，很难说它为什么就这样过去了，按道理它还会延续得更长久，原来他是按更长久的情况来准备的，他做好了准备，准备让自己无休无止地沉溺于孤独、紧张、恐惧、举止失措和完全封闭的白日梦中，他已经有点习惯了这种自我折磨，但不管怎么说，现在过去了。他点了一支烟，打火机的火苗忽地窜了上来，燎焦了他的几根头发，烟却没有点着，章明把打火机的屁股掉过来，用指甲转了转控制气流的旋钮，这次正常了，没有发生什么意外。
如果追根溯源，我们可以这样认为，之所以这次没有发生什么意外，是因为意外已经发生过了。一般来说情况也的确如此，在一个故事中，总要有一些意外发生，这是一个故事存在的前提。实际情况也正是如此，章明坐在这里，不仅仅因为这里曾是他和小沫最初相识的地方，还因为他在两天前突然丧心病狂，像上了发条一样，不由自主地扼死了一个名叫殷虹的女律师，就是这件事情，是让他此刻一直坐在这里，过了很长时间也站不起来的根本原因。
是的，章明现在唯一期望的就是让自己消失，无论变成空气或其它什么，然后钻进第四维时空，像一个受尽凌辱与伤害的人，转眼摆脱了和这个世界的所有关系，让时间倒流五十年，那时候的情况肯定和现在不同，因为那时候，连他父亲也才刚发育不久，章明自己顶多只能算一颗揣在精囊里的精子，甚至连精子都不是，也可能是空气或其它物质。总之，那时的一切都还带有发展和变化的可能性。
但现在没有了，所有发展变化的可能性都被局限在一个狭小的空间里，他关掉了手机，结清了房租，给学院写了一封用词含混不清的辞职信，这封信正揣在他左下方的衣兜里，下一件事情就是要把它扔进邮箱寄走。
他把手插进衣兜里，辞职信已被汗水浸透，被他摸了无数次，现在变成了皱巴巴的一团，他捏着它，一时下不了决心，他心中还怀着万一能回到日常生活里的小小的奢望，接着，他的手指接触到了一个硬邦邦的东西，那是一把车钥匙，车就停在不远处的停车场里，白色的，一辆不起眼的两箱富康，后车座下方，一条约有两斤重的黑鱼正在紧紧包裹着的塑料袋里发臭，如果打开塑料袋的话，也许会看到蛆，但即使不打开，章明每次钻进车厢，坐在驾驶座上，也能闻到一股淡淡的挥之不去的臭味在他的周围萦绕。
这些事情都需要尽快处理，它们是足以使他彻底毁灭，陷于万劫不复的证据，他啜了一口咖啡，天空恢复了淡蓝色，接近于灰白，强烈的日光改变了一切物体的视觉效果。他从上衣的另一只口袋里摸出一只鸡蛋汉堡，咬了一口，夹在两爿面包间的生菜已经变质了，当然，这无所谓，他吃一口汉堡，然后喝一口咖啡，他迫切需要某种液体把嘴里咀嚼过的渣滓送下去，喉管变得很细，对食物很不适应，这也无所谓，他想，活着就必须面对各种问题。
一个姑娘推开了咖啡馆的玻璃门出来，讶异地看了他一眼，在如此炎热的天气里，一个坐在强烈阳光下的人总是令人吃惊的，她撑开了一把小巧的银灰色遮阳伞，站在门口，神态犹豫不决，像在等一个久久不来的人，章明也令她很不安。章明从侧面看着她，能看到她沉甸甸的乳房的侧影，破破烂烂的牛仔短裤下，露出了一截小象般壮实的腿，她长得有点像程波，那个他大学时代的第一个女朋友，多年以后，他们又在偶然的机缘下恢复了暧昧关系，想到她，他忽然灵感闪现，自己应该去找一个现成的女人，应该去她的身体上挖掘浪头一样涌现出来的安慰，它毫无疑问是会涌现出来的，并能使他的难以为继的焦虑得到缓解。
这个想法像一枚钉子楔进了他的头脑，让他的目光再也无法从这个女人的乳房上移开，接着他就勃起了，在紧张和恐惧中，他夹着一根僵硬的生殖器站了起来，向停车场走去。
走在路上，章明在头脑里捋了捋接下来每件该办的事情，它们可以一件一件按次序来办，他努力恢复以往的逻辑推理能力，但很困难，过去的日子像被剪坏了的电影胶片，一跳一跳地进入他的视野，转瞬即逝。他边走边觉得自己在逐渐变成一具行尸走肉，只有躯壳，垃圾液态地堆积其中，随时要溢出来，随时会让他变成一团难以言喻的臭气发散开来，而他却对此无能为力，他控制不了自己变成一团臭气的速度，现在他甚至觉得自己的皮肤都已经有点膨胀起来了。
幸亏还有程波，幸亏世界上还存在这么一个女人，那是他现在唯一的一个唾手可得的洞，章明想像着她的香喷喷的身体，他即将钻进去，先是生殖器，随后就是他的整个身体，他从来没有想到过自己会如此迫切地想要钻进一个女人的阴道里，而且这个念头跟所谓的性欲毫无关系，这是一个多么奇怪的念头，他盼着那个潮湿、粘滞的小环境，松软的阴道壁似乎已经把他全身都包裹了起来。那种随之而来的解放感，几乎让他彻底忘记了自我，泯灭了自我意识。他把帽子摘下来，夹在腋下，大步走向停车场，走得那么专注、急促、坚定，那种态度好像停车场就是一个女人的肉身，他是如此迫不及待，以至于在这一巨大的精神压力下，他觉得自己马上就要射出来了。


网刊

[他们网刊第一号 • 小说]

卡卡的信仰

崔蔓莉

那时我读初二，因为小学时跳了一级，所以我才十二岁。在暑假开学前，我父母亲的大学同学，要把她的儿子寄养在我们家一段时间，在这段时间内她将和丈夫办理离婚。她丈夫是个法国人，和她生活在美国，因为害怕失去独生子，她决定把儿子送回中国。在八月二十九号的傍晚，我的父亲从机场接到了他--他一个人从美国飞来。然后他们一起回到了家，他跟在我父亲的身后，个子不是很高，大概一米六几，当他和我妈妈和我点头问好的时候，你们难以想像，他那漂亮的出奇的五官，和一双灰绿色的眼睛。后来他告诉我父母他的爷爷并不是法国人，而是个俄罗斯的贵族，因为政治原因流亡法国，娶了个法国女人，生下他的父亲，他的父亲又娶了中国清华大学的才女，生下了他。
我父亲在客厅里热情的替我们介绍，他说："卡卡，这就是我和你常常提起的信仰哥哥，他比你大两岁。"他再说："信仰，这是我的女儿卡卡，以前也和你提起过的。"他一边说一边朝着空气热情地挥手，说："信仰，这以后也就是你的家了！"
他只朝着我点头微笑了一下，就把眼睛挪开，放在家具上。他背后背着一个巨大的旅行包，几乎拖到了膝盖。我母亲责备我父亲为什么不帮信仰背行李，我父亲无奈地说他拒绝了。然后我父亲微妙地笑着说："他为什么要我背呢？他已经是个男子汉了。"
他被带到了我小房间旁边的书房，那里搭了一个床铺，是专门给他的。我的房间门和他的房间门略略错开，如果门不关的话，我们互相可以看见对方房内的一角，为此我曾经很不高兴，因为有个陌生人将入侵我的领地，并且是个男生，但此时见他步履蹒跚地背着大包走进书房，我的脸突然发起烧来，我觉得有一种甜蜜的东西流过我的心脏，使它快活得膨胀起来，并且怦怦跳舞。
他走进房间，打开巨大的背包，先从上面拿出书和文具，放在桌上。书们垒得整整齐齐。然后就是衣服，一件一件，理好，再架在新买的布衣柜里。那套淡蓝色的睡衣折成四折，放在床头。他一丝不苟地做着这些，最后他把行李包的空气放空，叠平，塞进床底下。他拍拍双手，去洗手间洗干净，然后又回到书房，拿起一本书，坐在椅子上，低下头，看起来。
我父亲假装有事走进我的房间，偷偷地观察他，他示意我叫他吃饭，打口型给我让我叫他哥哥，我父亲的脸上堆满了讨好的神色，把嘴唇向两边咧开，他怕我不高兴，事实上我也一直在为家里来个男生和他们闹情绪，但此时我竭力装作若无其事，尽管我得到了一个进入他房间的机会。我下意识地拽拽衣服下摆，我并不喜欢这件衣裳，穿它有点恶意地抗拒心里，但此时已容不得我换上那条藏蓝的水手裙了。我的双手扶住门框的一边，身体略向内倾，只把头伸了进去，光线穿过百叶窗正好落在他的头上，灰棕色的头发闪着光，像带了一个无比漂亮的帽子，我鼓足了勇气，我知道我父亲正在身后的那个房间内注视着我，我懒洋洋地，喊他，我喊："信仰哥哥，吃晚饭了。"
他的身体停顿了一下，没有看我，慢慢地放下手中的书，跳下椅子，犹豫了一下，还是把椅子推进桌肚里，然后才转过身，朝着已经站在房间门口的我父亲和我笑了笑，跟着我们走进了餐厅。
席间他很少说话，我母亲不停地为他夹菜，问他好吃吗？好吃吗？他就抬起头，认真的，冲着我母亲的脸，热烈地笑一下。
他真是一个沉默寡言的孩子。我听见我母亲这样对我父亲说，心里既痛苦又甜蜜。他不大搭理我，在开始的一段日子，我们的说话仅限于当着大人面的客套，私下里没有任何交流，在过道里迎面走过也佯装不见，各自把身体侧向一边。我父亲为他办了转学，他上了我所在中学的高中部，是一年级，不久我就听见初中部的女生也在议论他，毫无疑问，我得到了众人的羡慕，她们了解到他住在我家，她们向我打听关于他的一切，转弯抹脚，假装无所谓，她们越是这样，我越是难过，就好像一个站在冠军的领奖台上，眼见着圆形体育场内欢声如雷，在颁奖人没有上台之前，只有他一个人知道他根本不是冠军，他要被轰下去的。
我们惟一可以对话的时间就是在吃晚饭时，在我父母关爱的眼光之下，我努力听清他每一句话，以及话里所可能包含的喜恶，一丝一毫，都要拿着在心里反复思虑，然后再迎合他的爱好。这使我不停地感受到自己的手忙脚乱，比如他有一次说最讨厌水手的装束，大概源于一次航海中不愉快的经历，晚上我就把那件水手裙收拾到衣橱的最上边，和淘汰的衣服放在一起，可是过了几天，我的母亲在饭桌上提到我的裙子，他又说卡卡穿水手裙挺漂亮的，我无从判断，他说每一句话是都是彬彬有礼，态度尽量温和，我母亲说他像个绅士，一个未成年的绅士，这样说时她就充满赞赏、爱怜的微笑，刺疼着我，我知道自己永远无法猜明他真正的好恶，我不过是自己折腾自己罢了。
在沮丧里我疲惫不堪，甚至厌恶自己，我把这情绪转化到他的身上，我恨他，并且决定不跟他私下说话，连招呼也不打。除却那少许的晚饭时间，我们行同陌路，在校园里也是这样。
那件事情，我是第一个发现的人，但当时我被痛苦打倒了，至于震惊，那也是在日后人们的反应中受到感染而逐渐诞生的。
信仰到我家快半年后的那个下午，因为我放学后要打扫卫生，所以回去时天已经半黑了。我走进大院，转过弯，在转弯处向里有个死角，建了一个小花园，面对路口处围了一个半圆形的走廊，走廊上爬满了一种花，到了这期间就要开满了，我就想着这花，也想独自静一会儿，他应该在家里，可是父母还没有回来，我就在转弯处调整方向，往花园里走，我穿着体育课上的牛筋底球鞋，所以没有一点声音，天真得挺黑的，尽管还有点朦朦胧胧，我先是看见一个女人被人抱住坐在走廊下的石椅上，我别过头，这在这里很常见的，他们没有看见我，或者说他们太投入了，根本没有在意身边有人走过去，我消无声息地，走过他们身旁，看见了他正抱着怀里的女人，拼命地，吻。
我不自觉地就发出了一点声响，或者是我叫了，或者根本没叫，只是本能的呀了一声，但是那个女人十分警觉，她立刻就听到了，并放开了他，看着我。
我也看着她，也认出了她，我想跑，立即跑得远远的，但是我没有，我只是在想怎么可能是她呢？她的动作比我快，立即跳起来，往后倒退，但是他只回头看了我一眼，就一把抓住了她，抓得很有力，或者是她顺丛了他，被他抓着，走到我身边，他还是温和的，为我们互相介绍："这是我叔叔的女儿，刘卡卡。"
"卡卡，这是我的语文老师，曾蝶。"
那个高中部语文组组长，受人尊敬的曾老师走近了我，像对待一个成人样伸出了右手，停在我的面前，我本能地伸出手，即使为了面子。她的手很大，而且纤长，干绷绷的，裹住我，我自卑的，像心被恶狗咬了一口，原来他喜欢这样的手，我的手，是肉的、小的，潮湿的。
曾蝶看着他，等待他的决定。他们几乎差不多高，都一米六几，在这样的光线里看不清表情，都穿着牛仔裤，女的看着男的，就是一对情侣。
他对她说："你先回去，我和卡卡谈谈。"
她好像还有点不安，挪了一下脚步，又停下来。他轻轻地在她背部拍了拍，说："放心吧，晚上我给你打电话。"于是她安心了，朝我点点头，就快步走出了走廊，她的步子迈得不大，显得有点碎屑，我想起来有人说过她小时候上过戏校，是唱花旦的。
我们一起看着她走远了，在远处，她回过头，朝这个方向看了一眼，很迅速，她就转头而去了。然后，他走近我，说："能陪我走走吗？"
我没有说话，他就朝前走了，我跟着他，身后背着书包，顺着走廊向里走，花果然是开了，我闻见阵阵的香气，才走几步就看见了尽头，我有点尴尬，不知道到了那里该做些什么，他转过头，看了看我，说："书包很重吗？"
我愣了愣，说："不重。"
他说："歇一会吧，背了半天了。"
于是他在走廊最靠里的一个石椅上坐下来，拍拍身边的空地，对我说，我想拒绝的，但是这个理由使我顺利地在他身边坐下来，石椅很凉，屁股下面觉得冰冰的，他问我包里有书吗，我说有，他说拿两本出来，我打开书包拿了两本，他示意我站起来，把它们全垫在我坐的地方，再拍一拍，说这样就不会冰人了。
麻痒痒的，在温暖的幸福里蕴藏着痛苦，他为了另一个女人对我含情脉脉，但羞侮中的快感让我不能离去，我坐在书上，看着公园死角处的墙壁。在短暂的沉默后我突然明白了他的意图，我说："信仰，你放心，我会替你保密的。"
他说："不，不，我不是要你保密，我只是不希望对你有影响，所以我要和你谈谈。"
我转过头，就可以看见他的侧面，鼻梁高高的，额前坠下的一缕头发遮住了前额，我心里一阵绞痛，不由地弯下腰，他就是那么美，他为什么要有那么美。
他说你知道我是个混血儿。我生来就和你熟悉的人们不一样。
我说不，你们是一样的，混血没什么不好。
他笑了笑，说我是说我的身体和你们不一样。他看了看我，好像这是个费解的难题，不知应该怎么对我说清楚。然后他用手捂了一下脸颊，像是下了个决心，又理了理上衣，才说："我大概几岁的时候就喜欢女人。"
我哦了一声。
"尤其喜欢成熟的女人，我是说那些女人的身体让我喜欢。"他落落大方，侃侃而谈："我还记得我有一个干妈，很漂亮，身材很丰满，我特别喜欢她，她让我干什么我就干什么，让她喜欢我，让她抱我，我就靠在她的怀里，她的乳房柔软壮硕，我觉得能这样靠着就很幸福。我还喜欢摸她的胳膊、脸蛋，她的皮肤特别滑，而且有一种奇怪的油腻，摸上去很舒服，现在我常常想，那是不是也算一种爱情？我喜欢女人，太喜欢了。"
我小心翼翼的问："你不喜欢小女孩？"
"看，"他说："卡卡，这就是我找你谈的原因。"
"我喜欢你，当然，你很漂亮，你还不能了解到你的美，"他看着不远处的围墙，好像那就是我，他说："你的脸是典型的瓜子，皮肤又白，眼睛有点向里收，眼珠又黑又亮，充满了严肃，也许十年或者更短，你就知道把严肃转成另外的东西，你会迷死很多男人的。"他悠然神往："你看你的妈妈，你跟她多么的想像，她现在就是多么得迷人。"
我心里往下一沉，痛苦瞬间又打了我一下，我为他最后一句话问："你不会喜欢我妈妈吧？"
他愣了一下，说："你想听真话？"
"当然。"我说。
他说："这也是我同意到你家来的一部分原因。"
我一动不动，果然是这样的，那每餐晚饭，我母亲的载笑载言，他的小绅士表现……，我觉得心一跳一跳的悸疼，把腰往里蜷，贴在膝盖上，他注意到了，问我冷不冷，我摇头摇头，两个人稍沉默了一会儿，我问："那，曾老师呢？"
"我喜欢她，"他说："她把幻想变成了现实，"他像是不知怎么表达，说：" 我真是太幸福了。"
我努力回忆在学校里听到了关于曾蝶的支言片语，这位高中一年级语文小组的组长，已经有三十六岁了，不错，她是属马的，整整三十六岁，还没有嫁人。她的脸跟我妈妈一点也不想像，有点圆，眼睛细而弯长，体形也不错，乍看上去还象个二十七八岁的大姑娘，可是罗信仰，他今年刚刚十四岁，尽管，他是个混血儿，他说他和我们都不一样。
我问："她爱你？"
他回答："我们发疯一样的相爱。"
我又问："你们打算结婚吗？"
他迅速地说："当然，"接着想了想："不过要再等七八年呢。"
我觉得一阵气血翻腾，我差点说再过七八年，刘卡卡也长到二十岁了。但是这个时间的长度又让我觉得宽慰，那时的曾蝶已经过了四十岁了，四十岁的女人，我忽然间就泄气了，我的妈妈去年刚刚过的四十岁生日，可是她保养的很好，我不清楚，她大概依然迷人。
我们那一天一直坐在公园里，直到天黑，还没有散，我们不停地说话，互相说，各说各的，他讲那些记忆中美好的女人，他想办法和她们接近，讨她们喜欢，但是她们都把他当成一个小可爱，最棒的是我妈妈，说他是小绅士。当然只有曾蝶，她当他是个男人，是个可属于她的男人。我说了许多童年回忆，不知不觉，我等于把我妈妈的过去告诉了他。
后来他的手机响，这是我父亲送的，为此我父亲还特意到学校和老师打了照呼，我父亲时刻怕他出什么事情，因为他太漂亮了，特别是个十四岁的少年男人，他的确太漂亮了。
他说我马上回来，大概我父亲问他有没有看见我，他说没有，紧接着他平静地撒谎说初中部今天有活动，他离开学校的时候看见整个初中部灯火通明，正在大扫除。
我们大约八点钟回到家，一前一后，间隔七八分钟，我父亲和母亲的表情很平静，并没有问这问那，两人在厨房里各自热菜，我母亲站在灶具旁，我父亲守在微波炉侧面，电视机开着，传出广告的声音，各式各样，带着鼓励的热情。我们各回各的房间，做作业，等吃饭，我掏出书本坐在写字台旁，自己房间熟悉的气氛安慰了我，把刚刚回来路上的痛苦抹平了许多，在多年后这已经成为经验，如果难受的话，那就回家吧。
我不能看书，也不能在本子上写一个字，我忍不住躲在房间门背后，窥视他的房间，门没有关死，仿佛有意为之，他坐在床头，拿着手机，正在通话。
如果有内伤的说法，我想我可以吐一口血出来。
他下午和曾蝶分手的时候说过，我会给你打电话的。他果真是个男人了，已经对女人很讲信用。我看着，听见我父亲站在客厅里叫我们吃饭，以往他喜欢走到两个房间的过道中叫，可是今天他只是站在客厅，声音空荡荡的，象饭店跑堂的回音。
我们四人坐在桌上，我妈妈害怕气氛沉默，她一直是个活泼的女人，她给我和信仰夹菜，说一些报纸上看来的逸闻趣事，他依然微微笑着，偶尔附和，但是他的态度还是有些僵硬，第一次的，他为了照顾我的情绪，把话题转到我这里，用提问的方式逗我说话。
我讨厌他为了这件事讨好，但是我又隐约觉得，或者是我的希望，他不是在讨好，那里面还有些其他的内含，我又为之欣喜，并说话起来。我感到我父母松了一口气。
事情就这样定了下来，我和他守着这个秘密，曾蝶在此之后就再也没有见过，即使同在一个学校，因为高中部和初中部不在一个楼，中间隔着操场，所以不见面也不奇怪，她除了三十六岁未结婚，在学校里也不是什么风云人物，有庆祝活动时也很少露脸表演节目的。
还是有女生为他疯狂，甚至在路上堵追他，打听我们家的电话号码，我一律告诉，并且有种恶意的快感，她们为之的痛苦又怎么能企及我的万分之一，她们的所作所为，又怎么能企及我每天平静的生活。
他的母亲从纽约回来一次，给了他一万美元，他为我买了一条项链，我不愿意收，他交给了我的妈妈，说是算给我成年的礼物。我妈妈晚上把项链送到我的房间，问我为什么拒绝信仰哥哥的好意，我说没有，我真的不想收，我妈妈端详了我一会儿，说你真得挺漂亮的。就是太严肃了，为什么要这么严肃呢，她有些费解，把项链放在我的枕边，我不想和她多话，尽管我和她那么相似，但是她的一举一动都是我临摹不来的，我说我还有很多功课要做，她没说什么出去了，我放下笔，在桌子上架着的一面小台镜子里审视自己，白的瓜子脸，脸颊和下巴上的肉都很丰实，嘴唇总爱紧紧地抿着，所以整个脸下部的肌肉都好像很用力，眼睛平视前方，眼珠有点往里陷，发深深的琥珀色。这时我妈妈敲门进来，在我的桌子上放了一盘切好的苹果，在盘子边上还放着几根插果肉用的牙签，然后她就走了，不发一言。
我把那个装着项链的盒子塞在我的枕头底下，我没打开过，一直放着，头枕着入睡。
这样又过了几个月，直到他母亲第二次从纽约回来，直接闯入我们家，她竭力要保持镇静，但她毕竟是个中国女人，对此类事情的发生缺乏承受力，她追问我的父母，坐在沙发里，身体前倾，两手捏住沙发扶手里的海绵，在我到客厅倒开水喝的时候她紧张地示意我妈妈叫我进房间，我妈妈对她摆了摆手，叫住了我，问我知不知道这件事。
我已经有了预感，但还是装作无所谓的样子耸耸肩，问她什么什么事。
我从来不耸肩的，我的样子一定很怪，我看见我妈妈的脸色变了，严厉地对我说不要装腔作势，她说："你知不知道信仰和他的老师谈恋爱，那个老师，"她想了想，换了个词："那个女人！她已经辞职了，而且信仰也失踪了！"
"失踪？！"我叫着："不可能，昨天我还见过他。"
信仰的母亲歉意地看着我，说信仰给她发EMAIL说他和他的老师曾蝶谈恋爱，曾蝶怀孕了，已经从单位辞职，他们要生下这个孩子，而且他要休学三个月，陪着曾蝶和他的孩子。
她说他算好了时间的，从他发信给我到我赶来，正好今天上午离开，我已经到处找过了，他不在学校，哪儿都不在，他和那个女人一起，她说着说着就哭了起来，说天哪，他才十四岁，我为什么要给他一万美元呢！她不停地说，在哭泣的过程中，我为什么要给他一万美元呢？！
我木然地站在客厅中央，看着她手足无措的陷在沙发里，我母亲把抽纸递给她，她接过一张，擦去泪水，我母亲就再递一张，她再接过来，擦试干净，最后她把抽纸盒抱在怀里，这情景，我在电视上见过多次，天下的女人并无区别，她哭泣着，诉说着，乱了阵脚。
而他，我想，就这样抛弃了我、我的妈妈，陪着曾蝶，他要生下他爱情的结晶，我觉得一阵眩晕，他是蓄谋以久的，如果曾蝶到了不得不辞职的地步，那也有几个月了，所以他才会买那条项链给我，成长的礼物？！他定是想好了不再见我的。
我发觉我的身体向后右侧倾斜，它不受我的控制，并且我觉得黑暗突然就强大起来，拖住我远离地面，我晕晕地跟着它，不知要飞多远而去。
我醒来的时候发现我的妈妈坐在我的床边，手里托着一本小说，她的神态很安祥，好象什么事情也没有，她的身边不是躺着昏厥过去的女儿，而是一只睡午觉的大猫。她发觉我醒了，瞄了我一眼，说醒了，醒了就好。我问信仰妈妈还在吗，她说还在，我让她在信仰房里睡一会儿，她边说边伸出手在我的头发上摩挲，我的头皮在她手掌柔软的力量的控制之下，传抵我的心脏，好像那块区域都被震颤起来，我的胳膊和腿一阵发麻，我怎么的就抽泣了起来，把脸埋在枕头里，妈妈还是不说话，抚摩着我，我也就是从那时开始理解信仰为什么对她这样的女人感兴趣，我的妈妈，她与众不同，镇静有力。而我，则丢人地在最后边哭着边说："哦，妈妈，我们再也见不着他了！"
妈妈搂住我说："不会的，他生了孩子，一定会带给我们看的。"然后，她苦笑着说："我也老得要做奶奶了。"
我失声痛哭，把我这几个月来的屈辱、卑微全部在我妈妈的怀里哭了出来。
信仰的母亲为此报警，我的父母劝阻过她，但是她已经是个美国人，而且她认为信仰很快也要回美国，对于在这里可能发生的传言，他们可以置之不理，她控告曾蝶诱拐少年，而且是自己的学生，她和她的丈夫联系，他们在电话里争吵，声音极大，用英文咆哮，那个男人，她气喘吁吁地告诉我妈妈，他觉得信仰的事情没有什么大不了的，他说年轻人总会犯错误，这个猪猡！她恶毒的诅咒他，早晚要死于爱滋病！但是猪猡还是如她要求寄回了信仰在美国医院的出生证明的复印件，毫无疑问的，曾蝶和信仰发生关系的时候信仰根本未满十四岁，她在饭桌狠狠地咀嚼饭粒，脸上的肌肉狰狞地牵动，她说她要告死这个女人！
我母亲柔和地跟她开玩笑，说："你这个样子真不像个美国人。"
她恶毒地盯住我的母亲，说："全天下的女人都这样，换成卡卡你就不会这样？"
我妈妈立即向她道歉，对于自己的玩笑，她意识到她伤害了她的朋友，她说对不起，两个人女人潸然泪下，我父亲则抱歉说都是我们家里的错，没能管好信仰，信仰的母亲一边哭泣一边说和你们没有关系，我就知道，他是他父亲的种，一点没错！
信仰的母亲通过大使馆向本地的政府施加压力，这个案子变得复杂而且惊心动魄，难以言说的暖昧不清，牵涉到许多人和那些人内心隐蔽的情感或者道德。一家小报的记者通过警察局里哥们报道了此事，但是第二天报社的主编就被请进了市政府做检查，所以尽管人们有各种猜测，但由于那家报纸平时就缺乏权威性，大家也只是说说而已。在学校，也有老师和学生把曾蝶的辞职和信仰的退学联系到一起，但是这太敏感了，谁也不敢妄下断言，起码没有人敢当面和我谈及此事。
日子一天一天过去，像是什么也没有发生。在约一个月后，信仰的母亲得到通知，曾蝶的名字在邻近城市的一家妇幼医院查到了，她办了假结婚证，在那里建了大卡，并且已经住院等待生产，警察局面临一个奇怪的难题，如果是超生婴儿，在此时就可以强行打针，使胎儿死于腹中，可是对于一个私生子，谁又能决定杀死他或她呢？
信仰的母亲也束手无策，她不敢去见曾蝶，只要求警方带回信仰，她请求我的父母去见曾蝶，说服她打掉孩子，如果她坚持不肯，就请我父母转交给她五万美元，以了结此事。她说不要见到那个女人，说话时底气不足，好像是也亏欠了曾蝶什么，多年以后，我方能理解信仰母亲，作为一个女人，她对要从一个面临生产的女人身边夺走她的爱人深感同情，她不得不做，却又深知这其中的残酷、冷漠和生不如死的痛苦。
她和我妈妈都可以感同身受，作为和曾蝶年龄相仿的女人。
我听说信仰哥哥在警察找到他的一刻万分震惊，他暴怒而且发狂一样的要逃走，但是他势单力薄，寡不敌众，他一定是嘶声竭力地痛骂，不在乎他外表的美，上帝也不能帮助他！他被带走了，因为他的狂躁，当地政府害怕再出什么意外，他被直接送进了大使馆，除去他的妈妈，本地人谁也不能见到他，连我的父母和我也不能，第二天他的母亲就和大使馆的有关人员护送他回美国，行色匆匆，只在前天晚上到我们家拿了行李，大使馆的车就在门外等她，连车灯都没有灭，站在客厅里就能看见窗外闪着的光，她和我的母亲拥抱告别，也拥抱我，她没有问我有什么话要带给我的信仰哥哥，她已经方寸大乱，她哭着对我母亲说可能信仰再也不会原谅她了。
我不知道说什么，我哑口无言，看着窗外的车灯光消失了。
曾蝶也没有回来，听说她生了一个儿子，警察局在信仰母亲带着信仰回美国后就撤销的案子，可以理解，这其实是件家庭私事，信仰给我写信，求我帮他找到曾蝶和他的孩子，在找的过程中我才知道曾蝶基本上是个孤儿，她没有亲戚或要好的朋友，她和她的孩子消失无踪。
现在我已经二十岁了，信仰哥哥所说的迷人之处我已经开始理解，并且照样去做，我不知道我是不是符合他的要求，但是我对着镜子的时候常常会抿紧嘴唇，往内用力收住下巴，那个十二岁的少女，还能依稀看见她严肃的模样。


网刊一号自由文字

[他们网刊第一号 • 自由文字]

其他及毛焰

韩东

当代艺术的存在有赖于艺术概念的极度扩张。

极点不在周边处，在中心。

毛焰是极点艺术家，不是极限艺术家。

极限在周边处寻找，有使艺术概念崩塌的危险。极点在中心，导向无限。

极点的辐射功能。光照所有的艺术作品。或远或近。前额上的一抹晖光，哪怕是作为标记。
当代艺术靠中心辐射出的光芒苟活。

反艺术或非艺术的艺术是不存在的，因为，不可能设立新的中心。所有的反艺术或非艺术的艺术都只是某种远离艺术的现象。

当代艺术的爆炸模式。向周边而去。相对于中心的运动。因远离而中心凸现，它的存在或空缺。
空缺正是中心在今天的一种存在方式。

毛焰的动向，向内，向中心，与向外的扩张背道而驰。

两个背道而驰的艺术家，就其远离中心而言是一致的。不同在于选择的方向。毛焰面向中心背对周边。

毛焰背向整个当代艺术的方向--多方向或无方向。

扩张寻求新的生存空间，并非艺术生存的空间，乃是艺术家自我立足的空间。一次伟大的进军。艺术新疆土的发现是其副产品。

艺术生存的空间在其极点上，而非在其极限。

极点通往无限，精神至高的层面，绝对。

毛焰信奉绝对。

周边或极限艺术家信奉多元，即相对。另一些绝对的替代物乘虚而入，金钱、成功、权力，这是一回事。

中心是虚幻的，在今天，在众人眼中。在毛焰那里却是唯一的实在。

迥异的抱负。毛焰，触摸绝对、对无限的窥视……艺术中精神的最高层面。野心大矣。金钱、成功、权力或威望的目标是无法比拟的。

触摸、窥视，不是据有、获得。

毛焰与众人背道而驰，但从不曾打过照面。在向周边的突围中不曾有人来自中心（虽然有人这样声称）。他们背离的是一无所知的东西，所以有权将其称为虚妄。一路奔向实在，从半途。

不是任何人都能接近中心的。因此不是一个选择问题。选择是后来的事。

接近中心是天才的特权。天才，绝非智力上的优越，乃是对精神实在的渴求，并甘于付出全部代价。
这代价便是自我。

我们没有别的，只有自我。只能以此作为交换。我们所创造或渴望的东西远远高于这卑贱的藏污纳垢的自我，这便是天才的认识。

将创造的艺术作品归于自我的统辖之下，是非天才。自我统辖之下的艺术作品也是二流的。

区别。以生活为目标的自我弃绝者是圣人。以艺术为目标的自我弃绝者是艺术家中的圣徒。

毛焰是艺术圣徒。在于，他所渴望的东西，他准备付出的代价。在于，持续的动作和思考、态度，在于全神贯注被虚幻或实在吸纳的瞬间。

毛焰是完美主义者？也许。但不是局限于作品本身意义的完美（语言的精微、技术的完备）。只有无限之美才能称得上真正的完美。毛焰的野心在于：将无限之美压缩到方寸之内。
透过精微的语言和完备的技术，在画幅中呈现出纵深和远景，另一维度。

捕获这另一维的完美不通过故意的粗糙和放纵，而是通过精微和完备，通过谨慎。这另一维度的追索使毛焰的完美超越其炫技范围。

炫技曾是毛焰的一个时期。由此带来赞誉也授人以柄。庸医开出的药方是粗糙和放纵。就事论事。
毛焰的态度。对赞誉笑纳之，对毁谤漠然之，不粗糙不放纵，而是更加的完美了。但焦距已经调整。纵深和另一维度。精微和完备得其所用。

炫技是一个焦距问题。放纵的自得也一样。心灵的焦距。

由此产生了毛焰的运动，或动向。他的焦点。画面上的，画面深处的。

画面。人体，两三人、一个人。站立的姿势。身体、面孔。面孔的姿势、表情、无表情。画幅的尺寸：由大而小，由小而大。色彩，对比强烈到均匀闪烁。光线，亮中的暗到暗中透亮。
毛焰的不同时期。画面的变化、演进。他的动向，指向何处？

缩减。万物之中只画人，少量的人，三两个到一个，皆是站立着的。这一时期的作品有《伫立的青年》。语言的精微和技术的高超无人可及。与后来的毛焰相比，这一时期不足道也。意义止于炫技。
这是一站，毛焰完全可以在此歇息、坐享其成。成为很多同行望尘莫及的终点。的确也有人希望他就此停留，对他的离去深感遗憾。

缩减。人体中只画面孔，无背景，极少的衣饰。甚至，衣饰也被取消了，背景上只有光。这一时期的作品有《我的诗人》。面孔的姿态、表情，对象独特的个性吸引着毛焰。对人的精神世界的深入叹为观止，已达底线。作为顶尖的肖像画大师毛焰再次可以高枕无忧。
这一时期可称之为人性时期。

再缩减。这一时期至现在。仍然是面孔、无背景。但表情已不再重要，对象的精神被穿透，毫无个性可言。模特由极具性格的同胞变成外国人。漂亮、标致、年轻、苍白的西方人。无来由、不深究、面孔无内容。徒具人形而已。众人的不解，以及毛焰的津津乐道。
这一时期可称之为非人时期。

缩减、集中、穿透或退让。
毛焰避开的东西，以及他趋近的东西，构成了极点处的运动。

就区域而论，毛焰位于中心。就高下而论，毛焰位于尖端。就机制而论，毛焰位于支点。还有一些词，重心、核心，等等。别忘了，中心处暗藏通道。塔尖是了望天空的。支点为了撬动世界。因此，它们并非是一个虚拟的概念，而是超越概念的真正端口。这便是极点的意义。

艺术也一样。它的中心或尖端不是为了维系概念，而是为了超越艺术。唯其所是。

这是绝对主义。相信高下之别、趋近和远离。
相对主义自成体系，它反驳的东西只能在自身只内。对绝对的反驳是不可能的。

说毛焰怀旧，倾向于古典主义，这乃是时间为坐标的艺术史的衡量。艺术史是相对主义的价值尺度，是可疑的有限之物。

必须建立无时间的空间坐标。心中有绝对，艺术有极点、有超越。只有在这一视点（制高点）上，任何时间和民族的艺术才能尽收眼底，被照亮。层次错落有致，蔚为大观。俯瞰当代艺术的原野亦如此，无论如何延展，都需要一束来自绝对的视线（或晖光）。否则，时光就是屏障，就是黑暗之门，民族、系统、个人和风尚都将成为划分自我的幽暗山谷。
绝对而公平的阳光普照是艺术存在或显现的前提。

毛焰的现实意义。坚持多元格局中的一元，这一元便是绝对。

2002.2.22


网刊一号自由文字

[他们网刊第一号 • 自由文字]

再断裂

韩东

 “断裂”行为至今，已经三年多了，我很少去想它，因为它就在眼前，一直伴随着我。所以说，对我个人而言，它是有意义的，这意义就是使我明确了一切东西。
文学秩序是一个大题目，在此我不想谈论。但文学，却是个人的行为。我常常感到这二者之间的脱离。自然，任何文学都必须在一定的文学秩序内实现，因此人们乐于强调秩序的重要性。但，在某些特殊（也可能是普遍的）情况下（比如今天）文学秩序的确对文学构成了压抑、伤害，甚至窒息。“断裂”行为旨在挑战现有的文学秩序，它的本意即是强调文学至高无上的优先地位。
对于今天文学的不景气，人们习惯性地归咎于作家的素质、时代氛围，但对于镶嵌在这二者之间的文学秩序却很少过问。文学秩序像必然之物一样的强大、起作用，并不被深究，它形成了文学写作不假思索的前提。恰恰在这一点上，它是值得怀疑的、令人不安的。
在学者、评论家们感叹作家素质低劣、时代不适合于文学生存的今天，我却读到了伟大的作品（不止一部）。在评论家们呼吁伟大作品的同时，伟大的作品已经出现了，只是他们视而不见。这件事的确很滑稽。比如最近，我读到狗子的《一个啤酒主义者的自白》，在我看来，这就是一部伟大的作品，是我们的时代最真实的见证之一。
因此说，脱节（秩序与文学）并不是一个理论问题，它是实际确切地存在着的。“断裂”以此作为依据，并非是空穴来风。评论家们是秩序的一部分，不自觉地充当了秩序的目光和喉舌。并非是伟大的作品、真实的写作没有纳入他们的视野（这也是实情），更要命的是，即使伟大的文学作品出现在这些呼吁伟大者的面前，他们也认不出来。这是注定了的。
在秩序之外的文学写作，这是“断裂”的意义之一。第二——更重要的，是在秩序目光的扫射下成为低劣的甚至是不足挂齿的。秩序也呼吁伟大，并将这一荣誉或形容词随时准备奉送给（已经作好了准备）一些平庸的作品、平庸的作家。好在他们（或它们）绝不会认为《一个啤酒主义者的自白》或者狗子是伟大的。这样一来，就泾渭分明，清清爽爽了。
有人指责“断裂”的方法论是非此即彼的。但我还是要说，并非理论如此，此乃实情。我还是要重复那句刺激性的名言：如果我的写作是写作，他们的就不是写作；如果他们的写作是写作，那我就不是。让他们去谈论王蒙、韩少功、王安忆、池莉吧，我谈论狗子、朱文、杨黎、杨健、竖、伊丽川、吉木郎格和于小韦……
至于当年“断裂”的参与者自然是鱼龙混杂、各怀目的。这并没有什么奇怪的，世间无善，此事上与其它的事情上一样。如果“断裂”行为只是出于有目的炒作，土崩瓦解之后将什么都不会剩下。如果是作为写作者基于文学立场对秩序的质疑、反对和挑战，在具体的个人身上它将继续下去。我相信。

2002.4.19


网刊一号自由文字

[他们网刊第一号 • 自由文字]

加法与减法

--诗集《六个动词，或苹果》自序

何小竹

1

着手编这本诗选有将近一年的时间。我重新看了我在20世纪80年代的作品，满意的不多，只选了少量编成“梦见苹果和鱼的安”和“组诗”两辑，另有十几首分别穿插在其它小辑里。所以，这部名为《六个动词，或苹果》的诗集，大多数是“新作品”，即写于1994年以后的作品。这是在编选上做的一道加减法，即增加新作品，删减旧作品。

2

近20年来，在写作上，我其实也在做着一道加减法。我在写作的初期，思考得很多。我有过一个被评论者称为“巫术诗”或“超现实主义”的诗歌写作时期，这时期以《梦见苹果和鱼的安》等作品为代表，也就是1986年发表在《非非》创刊号上以《鬼城》为总标题的那10首诗。这开始我被认为是一个风格独特的诗人。所谓“风格独特”，就是别人可以在我的诗中读出潜在的很多东西。其实我自己觉得，除了语言呈现之外，并没有那么多让人解读出来的东西，我本意还是很“形式主义”的。但是，另一方面，正如杨黎后来说的那样，时代风气也在影响着我，或者暗示着我。那时候便觉得，能够有些东西让人去解读也不错。于是，我有意识的开始做起了加法，也就是，将那些“风格化”的东西做进一步的强调，以让人有更多的联想。好在，追求简约的天性，以及“非非主义”的“戒律”，使我没在这路上滑得太深。很快，也就是在写了《第马着欧的城》之后，我放弃了所谓“风格”。

3

我开始写作《组诗》，这是1988年。虽说，单从文本上看，《组诗》做的还不是减法，反而是加法，即比之《梦见苹果和鱼的安》那些诗想法更多。但也正是这些“更多的想法”，成就了我以后的减法。事实也是这样，到《6个动词，或苹果》、《剩下一些声音，剩下一些果皮》及《序列》，就呈现出了一种“减”的模样。然后，1992年，我到了成都，与杨黎、吉木狼格、蓝马等“非非”同仁生活和工作在一起，又写了一些短诗，如《川戏》、《狄安娜》等，与我后来的“新作品”就更加接近了。只是，还有种东西没有穿透。1993年，我又写了《我试着用平常的语言》。这首诗在标题上就很能表明其写作意图。然后，到了1984年，我去了一次昆明，一个人在翠湖边的林业招待所住了半个月，写了《1994年冬在昆明》等近10首诗，自己也觉得，有脱胎换骨的感觉。这些诗带回成都给杨黎看了，他认为是“非诗”，这给了我极大的鼓舞。我的理解是，这“非”既是“非我”（即不同于以往）的诗，也是更“非非”的诗。为了将它们与已有的“诗”相区别，我将之后的写作（如《不是一头牛，而是一群牛》、《福尔沱道班》等都称之为 “新作品”。

4

真正意义上的减法从此开始。减掉了什么呢？正如我在 2000年接受《城市画报》记者吴梅的采访时谈到的，（减掉的就是）意义（包括哲理），以及诗意（包括抒情）。当取消了意义的表达，诗意的流露，还剩下什么呢？吴梅这样问我的时候，我回答说，剩下的就是“诗”。也就是说，这样的写作，是放弃了那些曾经是“诗”的基本元素的写作，是“诗”的新写作。2000年在杨黎的“橡皮”酒吧，我们在总结“这样的写作”时还加了一条：反语感（或者叫超越“语感”）。也许更理论化的表述应该是：“超语义”。这是“这样的写作”的一个至关重要的背景。因为在我看来，“语感”也是“语义”的和“风格化”的。“超语义”是蓝马“前文化”理论的一个基本命题，也是理解“非非主义”的一个关键词。但要解释起来却非长篇大论不足以说明。这一基本命题后来被杨黎在《杨黎说：诗》一文中所发挥，浓缩成四个字：“言之无物”。也就是后来我们所说的“废话”。当然，“新作品”还有一个更具亲合力的写作背景，那就是杨黎、吉木狼格、小安、韩东、于小韦、于坚、丁当、朱文以及后来的乌青等人的写作实践。我为自己能够与这些优秀诗人同处一个时代感到无比荣幸。

5

但是，为什么要如此“约束”自己呢？因为这样的写作无疑是一种“极限”写作，每一次“减法”将面临的既是“发现”，也是“绝境”。绝处逢生，是这种写作状态最形象化的描述。但是要“理论”的解释起来，却很复杂（事实上，就是“理论解释”也只能一部分的说明为什么要这样写，而与具体的写作并无直接的关系），弄不好，会产生更大的歧义，把人搞得更加糊涂。所以，简单的说，就是我基本上是将写诗当成一种游戏看待的。而凡是游戏均有其游戏的规则。在规则中游戏，是游戏最初也是最终的乐趣所在。

---------------------------------------------------------------------


网刊一号自由文字

[他们网刊第一号 • 自由文字]

当年，雨季到来的时候

吉木狼格

夏天过去了，在不知不觉间感到了凉意，即使我坐在一向使我温暖（还有一点兴奋）的台灯下，我穿上了外衣，这在夏天闷热的晚上是难以想象的。我坐在台灯下，是因为几天来我一直想写一篇小说，但始终下不了笔，我怀疑自己不在状态，不在我已经熟悉了的小说状态。我不知道是通过人物去展开情节，还是通过情节去寻找人物。这时，窗外下起了小雨。
实际上雨季早已过去，在南方现在应该是刮风的季节，而今晚一丝风也没有，雨却不停地下着……我要写的小说和雨无关，那个故事不应该发生在雨季。从小说中出来，聆听着窗外的雨声，我想起了当年我在雨季最爱做的事情。
童年和少年时代，我居住的县城位于两条河流之间，那时的县城树木比房屋多，在炎热的夏天，从高大的桉树上传来蝉的叫声，它们不像乡下那种体型小一点的蝉发出的叫声——急迫而有起伏。桉树上的蝉声是一条线的，而且起止长达几分钟，一个未止一个又起，有时一个停下来而另一个没有跟上去，这种瞬间的寂静十分难得。蝉声使整个县城显得懒洋洋的，它丝毫没有影响喜欢睡午觉的大人们睡觉。
我从七岁开始迷恋上了钓鱼，一直到离开这座县城。雨季一到，河水变得浑浊，钓鱼的时候也就到了。当然经过一夜暴雨，洪水太大，整个河里充满一种刺鼻的气味，也是钓不到鱼的，只有等到洪水稍稍退去。喜欢钓鱼的人都是看水的好手，他们根据河水的大小和颜色来判断是否适合钓鱼。当年我最爱听（也最爱说）的一句话就是：今天的水真好。那么今天我必然会扛着鱼竿下河。
涨水了，对鱼来说，好比我们陆地被飓风刮走一切。我们垂下诱饵，好比天上垂下来面包，你不去咬吗？我是一定要咬的！所以那些年我在铺满卵石的河边忙忙碌碌。有一种红色的小鱼，我们叫作红杠，大约三到五寸长，它们成群结队，喜欢在比较平缓的水域。要钓它们，最佳位置是选择一个有河沙的回水滩，这是一种容易上钩的鱼，它们不断带给我来自鱼线的颤动的快感。钓鱼不仅要选择水，还要选择时间，鱼群集体出来觅食的时间不长，必须抓紧垂钓，而大多数时间只能钓到个别闲散的鱼。我坐在石头上看对面的山或者随便什么地方，头脑中空空如也，手里握住鱼竿体会着等待，这等待既急切又耐心。
小时候因为钓鱼，我认定了一些神秘的真理，比如当我钓到第一条鱼时，我从它的嘴里取下鱼钩，如果划出了血，这是个好兆头，预示着今天的收获将不小。而如果没有出血，我的心里就会蒙上一层阴影，今天也不会钓到多少鱼，有时甚至就再也钓不到了。又比如鱼竿也分主竿和次竿，我有一根鱼竿保存了很多年，钓鱼时，不管放到哪里，它都是钓得最多的，而其他鱼竿不管放到哪里，肯定都不如它。再比如垂钓者之间站在一起时那泾渭分明的手气……
当年，秋天刚刚过去，我就开始盼望下一个雨季的到来。冬天我也会到河边去玩，但清澈的水中，鱼都躲到石头底下去了，我只看见雪花飘下来落在水面，瞬间又化为乌有。


网刊一号自由文字

[他们网刊第一号 • 自由文字]

诗集《棉花小球》自序

吴晨骏

我不太习惯于写自序这样的东西，我觉得要为大部分写成于7到13年前的诗歌作品作序，我一时有点无从说起的感觉。是啊，时间太久远了。1994年年底，我写了那一年的最后一首诗之后，就把诗歌这档子事情忘光了，直到2000年我才在一辆列车上写下了几年来的第一首诗。那么1995年、1996年、1997年、1998年、1999年，这5年间，我在干什么呢？我在写小说。从我的诗歌写作方面来看，这真是不可饶恕的罪过。要知道，在我当初勤勉作诗的那些年头里，我甚至把诗歌当作自己的生命一样看待呢。我无情地抛弃那个“生命”，去干另一件事，还自以为得意地说，这是为生计着想，这不是很矛盾吗？当然，这很矛盾，但我不觉得有什么可惜的地方，因为我现在的小说创作，其根深蒂固的创作思路，正是延续了我写诗时的想法，甚至有把那时的想法由零碎变成一体的趋势。从这一点上，我很看重我写诗的经历，当然对于我写下的那些具体的诗歌作品，则要另当别论。我时常觉得，没有经过诗歌写作的作家写出的小说，总是缺了点什么。当然，这也许是我的错觉。
翻翻我至今写下的全部“可以收入集子”的诗歌，有一些我已经不能再回忆起写它们时的心境了。所以我也无力为它们辩解，无力像现在的一些年轻诗人急于要做的那样把它们划到什么流派之中。我甚至一时无法说出自己的诗歌是好诗呢，还是坏诗，我甚至无法说自己是否懂得诗歌，我真的很茫然。多年前，我平时交往的只有那么几个诗人朋友，我平时看的，也是他们的诗歌作品。那时，我基本不看任何古今中外的诗歌，我没有任何关于诗歌方面的知识，以致有一天一个朋友（刘立杆）对我说，“你知道吗？现在大家都在看沃尔科特的诗歌，还有阿特伍德的诗歌。”我被他随口说出的两个外国名字镇住了，我想自己真是一个诗歌文盲。尽管我这样想了，但我倒似乎也没有刻意去寻找那两个名字写的诗歌。这会儿我还得查书，才能正确写下那两个名字。我这样说确实不是以自己对诗歌的无知而自豪，说实话，我真的没有这个习惯去看少数几个诗人朋友的诗歌作品之外的诗歌。
那几个诗人朋友，大概是这么一些人：韩东、于坚、于小韦、吕德安、小海、任辉、刘立杆、朱文、海力洪等等，可以看得出来，这批人都是曾经在民刊《他们》上叱咤风云的人物。我和韩东、于小韦、小海等人认识比较早，那时大家都在南京，经常碰面，彼此也相当熟悉。而和于坚、吕德安的相识则是在我已经停止写诗之后了。我列出这些朋友的名字，并非是想拉虎皮作大旗，而是想说明这样一个事实，就是：是他们的诗歌作品、是他们的创作实践、是他们的诗歌理论、是他们的诗人形象、是他们作为日常人的呼吸，造成了我的诗歌现在这个无法改变的样子。是的，无法改变，因为时光固定住了我诗歌的模样，我无法回到过去，无法重新开始。今年诗人杨黎来南京的时候，我对他说过类似的话，我说如果当初不那样，不是认识那么一批人，我的诗歌也许会是另外的样子。我不是出于伤感而说这样的话，我仍然是说这样的一个事实：任何事物都不是凭空产生的，都是在过程之中才产生的。我在一个如此狭小的朋友圈子中写作，怎么能不受到他们的影响。我并不觉得来自别人的影响是一个我必须抹去的尾巴。我甚至觉得那种影响已经深入我的骨髓，成为了我的一部分，就是我自己了。文学写作，至少在开始的时候，根本与“独创”、与“天才”扯不上关系，那仅仅是输血。在输血的过程中，产生的分泌，那才有点创造的意味。
同时也正是由于有这种在我尚未形成自觉的诗歌意识之前的深深的影响的存在，我在写诗比较猛的那几年，才无时无刻不惦记着“个性”这个东西。这并非是我要另辟蹊径，以区别于周围人的写作，而是我要求用自己的眼睛去看、用自己的脑子去想、用我顺其自然得来的方式去写作。而在所谓的诗歌美学原则上，也就是在总体的方面，我是相当认同周围那些诗人朋友们的想法的，那就是诗歌必须表达“人性”。那时，于小韦嘴里有个常用的词“人情味”。他的这个词也成了多年之后的现在我评判别人的作品时常用的词。人情味，是人性之中相当重要的部分。而人的价值，特别是人处在某种环境之中、不为环境的状况所胁迫而体现出来的价值，是我的诗歌试图去关注的。我不知道我的诗歌作品最终的模样（也就是诗集里的这些诗）是否像我说的这样，但我至少这么去思考过，也曾经做过，用我写诗的具体行动去探究过与人性有关的事情。
说来，也是我很浅薄，我至今对诗歌的“形式感”不甚明了这是个什么东西。我以为的形式感就是自然而然，就是天性所到之处。如果一个人的天性是纯朴的，那其诗歌作品的形式感也必然很纯朴，如果他的天性很别扭，那他的诗歌就会很别扭，这时候的别扭也就是自然。我不愿意用“现代诗”这个词来称呼我所写的诗歌的属性，因为我即使其它什么都忘记了，我仍然记得我在1989年之后写诗的过程中，我所“觉到的”、我所“写的”、我所“以为的”诗，就是这样的“诗”，它不是“现代诗”，而是“诗”。所以我很不赞同那些对现在这种以白话、分行、比较自由的形式写成的诗疑疑惑惑的观点。我完全不能接收人们对诗所作的任何分类。包括“现代”和“古代”的划分，包括这个“代”、那个“代”的划分。正由于我对具体诗歌作品的归类毫无兴趣，故而，我有时甚至觉得在现今的世界上，诗人的存在，比具体的诗歌作品更重要。我觉得具体的诗歌作品，只是当这个诗人的肉体消亡之后，给后人留下的回忆这个诗人的道具，类似于遗物什么的。可是，既然诗人的肉体已经不存在了，他的诗歌，对于他来说又还有何用。他写下那些诗，只是为了他“写”的时候的需要，是他表达情感的需要，并不是为了把他的诗当成他的遗物。
多年前，我在写下诗集里早期的大部分诗歌的时候曾经自作聪明地想过，也许我的诗歌作品能打动和我的情感方式相似的那些人呢。现在，我决定对此不抱任何希望。这本诗集里的作品，其中每一首诗歌对我都弥足珍贵，我每次看它们时都有一种依依不舍的心情。可是它们对于你，毫无意义。这决不是我在故弄玄虚，而是由于我在多年的写诗生涯中养成的习惯，就是读者长期的不在场早已使得我的诗歌写作不需要任何来自读者方面的沟通和交流。可是假如你偶然读到我的某一首诗，而且起了一点共鸣，那真是太巧合了，就像来自太空的陨石穿过密布的大气层击中某个人，比如你，可是在陨石飞行的十万八千里的漫漫路途中，它早已失去击中你的欲望了。

2001年12月28日


网刊一号自由文字

[他们网刊第一号 • 自由文字]

无法逾越的界线

--我读《身体上的国境线》

海力洪

"身体写作"已是形迹可疑。在这时候贺奕推出以《身体上的国境线》为名的长篇新作，"身体"二字显得不合时宜，至少也是名不符实。这本分量不轻的厚书，来来去去写的无非是一个中国男人和一群外国女人的心和脑，却没在他和她们各自身体上的其它重要器官下功夫，尤其没有使出目前长篇书市上颇为流行的瞄准身体器官的显微镜笔法――尽管这些畅销书封面上都避开了"身体"二字。于是我读完《身体上的国境线》后就有一种冲动，冒昧地想请贺奕将书名改作《灵魂里的国境线》。这样做似乎还有可取之处：一来诚信，不会让少数有窥淫倾向的读者花冤枉钱（我在一网站上惊奇地发现该书以"性爱图书"的名目出售）；二来安全，免得招来一群望题生义、大而化之的圈内外看客的诟病（据说匆匆翻过此书的作者一位朋友的未婚妻愤怒地要求她的爱人与作者断交），以至让才华横溢、质地超凡的作品蒙受种种不白之冤。
以"灵魂"易"身体"，在贺奕那里想来肯定是通不过的。无疑我们将要面对的是位具备深刻洞察力和理性力量的作家。有人曾预言此人将改变中国文学的秩序，尽管数年隐忍不发，我对此说还是深信不疑的。毕竟我是读过贺奕在80年代后期以本科生身份写下的那篇《绝处逢生》的少数人之一。坦率而形象地说，曾被天才的激光眩花过眼睛。而贺奕1999年出版的一部《伪生活》，接着还有这本《身体上的国境线》，则让我看到了预言渐渐应验的迹象。
《伪生活》（海天出版社1999年3月版），是同名小长篇与另外数个精悍短篇小说的集子。在这部作品中，贺奕首次向读者展现出一种彻底取消二元对立的精神立场。试图表明我们生活的一切，包括针对生活而进行的一切终极思考都是虚假的。贺奕将其命名为"伪生活"，而在这"伪生活"的对面，并没有一种作为参照物的真实的、理想的生活存在。也不可能获得有关"生活本质"的结论。只要人正在生活，那么人也就正处在作伪之中。他所经历的生活也正是一种不折不扣的"伪生活"；一旦命运在生活中呈现――无论是在当下还是在历史中――荒诞也便同时出场了。这一点正是贺奕证明生活之"伪"重要的、有力的证据。
《伪生活》中那个混迹于高校外国留学生宿舍，怀有隐秘的情感、心灵常遭创痛、却又好作自鸣得意狂想的年轻的中国陪住生，终于成长为《身体上的国境线》中的庄祁。北京一所语言文化大学里与外国人打交道的汉语教师。他发现"每一个来中国学习汉语的西方人，身上或多或少都有一些奇怪之处，都可能在自己的生活中遇到了这样那样的难题"。而庄祁自己――借用数年前，贺奕在他那篇引起过强烈反响的文章《群体性精神逃亡：中国知识分子的世纪病》对当下知识分子入木三分的剖析："极易受各种幻念和臆想蛊惑的一群，一支信仰上永远飘无定所的游牧部落，他们不乏稍纵即逝的热情，却没有一以贯之的勇气，偶尔想采取行动，却又惧怕后果。一旦人生际遇陡转，外部压力趋近精神所能承荷的极限，那他们势必做出妥协，以立场的改变和姿态的调整掩护其受创的心灵，从严酷的现实中逃遁。"――主人公庄祁灵魂最深处的基本图像亦不过如此。
"逃遁"！"逃"向何方呢？爱情也许是一个最为近便的目标。这个目标的确立发自轻快的本能，而且仿佛距离内心并不十分遥远。尤其处境特殊的庄祁，面对如过江之鲤的外国学生们――其身体带有国家、种族和性别的戳记，其灵魂清晰地烙上了不同历史、文化、宗教乃至生活方式的印痕。他似乎看到了丰富的爱情可能性，和悄无声息的逃遁时多种可供具体选择的走向。于是爱情被提升到了一个至高的地位。就如书中开篇即写道的："那不是一段普通的情感，也就是说，它不会以人们常见的方式淡漠、枯朽和变质。那甚至不是情感本身，难以给它一个确切的命名"。一部爱情小说的基调似乎就此确立了。
随着故事展开，庄祁"置身于刚刚抵达或正待启程的人流当中，就总会产生前程未定、归宿不明的空虚感，而这正好切合了对自己以及人生根深蒂固的看法"。在机场迎接三年前结交的意大利女友依莎贝塔时，庄祁感叹道。它值得我们留意："根深蒂固"的空虚感投射进即将与爱重逢的等候当中，使得我们开始怀疑整部作品远非一个简单的爱情故事那般单纯。
我们在《伪生活》中经历过那种荒诞感适时重现了：三年前，正是在庄祁正常的恋爱失败后，依莎贝塔解开了他的道德禁锢，也动摇了他对生命意义的认识。依莎贝塔离去后，庄祁思虑重重，游走于数位异国女郎之间，成为一个疲倦而迷惘的猎艳者。在这个过程中，他有逾矩的邪恶快感，但更多的时候是在徒劳追寻一个自以为真实的逃遁出口――"爱情"。重归的依莎贝塔成了情感寄托对象。但出乎庄祁所料，无论是"性"还是"爱"，对方都完全拒绝了他。
到这时候，庄祁冷漠严峻、浮想联翩的精神世界彻底打开了。具有顽固和怯懦的二重性，因在依莎贝塔那里遭遇接二连三的挫折而充满了痛苦和困惑，同时也获得了清晰强大的反省力量――"（女友们）无论她们和我在一起是否快乐过，她们最终都是带着不快乐离开的。"――这句我们似曾相识的爱情呓语，对庄祁而言，意味一种由耻辱和痛苦带来的影响深远的顿悟，宣告庄祁式爱情模本的失败和死亡。
《身体上的国境线》显然并不愿意成为一部习见的取消深度，只提供悲欢交织的情感冲击的"纯粹爱情小说"。此刻庄祁（或者作者？）试图跨越两条界线：一是身体的自然界线，达成与另一个身体（爱情）的融合；二是身体（其实是灵魂！）上的人为界限，一条无形的国境线，达成与世界的融合。思想被倾注到小说中来，十分缓慢和平稳，对应于作者写作此书的两年不短的时间，对应于弥散全书的那种审慎多思、精微细腻的书写风格。但同时指向爱情的敌意愈发深重，寻求方向的焦灼愈发显明。思想的发展与故事的进行渐使作者与庄祁合而为一。"爱情是集人类各种阴暗心理之大成的渊薮。"庄祁得出了结论；而越过身体上的国境线后，也仅仅是成为"来到对方身体上和精神上的旅行者"而已。具有讽刺意味的是，在庄祁幼年的思想中，"国境线"关联着世界革命和资本主义国家被压迫人民的解放。
贺奕最后写道："从今以后我将不再困惑于爱的本质，而只会困惑于怎样才能像爱她那样，去爱上任何一个别的姑娘。"《身体上的国境线》就此完成了自我的颠覆，由爱情小说变成了反爱情小说。也由本质的追寻退回经验的把握。那条富于象征意味的"国境线"，不再是各种政治文化与各个身体心灵相互隔离的障碍，而成为人之不可能性的醒目标志，获得了悠长的哲理意味。
与贺奕同龄的作家和诗人刘立杆极有见地地指出："对一代人而言，没有比这更重要和急切的题材了。从《伪生活》到《身体上的国境线》的特殊主题，不仅表达了贺奕耿耿于怀的个人情结，而且还是整整一代人隐秘的心灵史。风起云涌的八十年代大学校园，特殊历史的回声以及国门打开后的留学潮和物欲的滥觞，似乎构成了我们百感交集的集体记忆。"庄祁究竟是谁？是"我们"当中的一个？还是"我们"这个全体？混迹于"伪生活"里的庄祁血液中正在凝结绝望和分裂。注定无法逃避的虚无会终有一日令他堕入愤怒和疯颠吗？以更为无所顾忌和尖锐的笔墨刷新属于"我们"的最为真实的人物形象庄祁，本是贺奕这样一位具有超越性的作家义无反顾的责任。然而在我的想象中，当将来贺奕为老庄祁的毁灭写下头一句话时，这个行为的荒诞感便已经远远超过了他作品中全部荒诞性的总和。


网刊一号自由文字

[他们网刊第一号 • 自由文字]

《灿烂》（第七章）

杨黎

第七章：从上面垂下一根绳子

一、静悄悄的左轮

1、黑与白

我写下黑与白这三个字的时候，才突然发现，单就我和吉木狼格那种酒浓于水的关系而言，应该是从围棋开始的。围棋是由黑与白两种颜色构成，所有的玄机和乐趣全部包含在这简单的白色和黑色之中。一般情况下，人的肉眼是无法看见的。所以，我想我和吉木狼格的诗歌、情义、以及生命中隐藏的秘密，都和这无限的围棋紧密的联系着。
其实我最先想到这三个字，并不是因为围棋，而是因为吉木狼格的民族和和他纯正的血统。黑彝和白彝，天注定的那种高贵。我原来打算我的这篇文章要从这里开始，从我多次去过的西昌开始，从我曾经酒醉后仰躺在大街上所赞美的蓝天开始。那真是一望无际的蓝天，但是，又仿佛你伸手就能摸得着。这些日子太多的写作，的确使我变得麻木了。我需要激情。特别是当我动手写吉木狼格的时候，我不希望我的行文是那样的没有灵气。

我不知道马小明是在什么时候开始写诗的，也许是在我们认识之前，也许是之后。这不重要。重要的是，我认识他时他还不叫吉木狼格，而是马小明。不管马小明写诗还是没有写诗，或者是写好诗还是没有写好诗，也不管他是否叫吉木狼格，他天生的才华和身体中流淌的纯正的血液，意味着他的与众不同。我第一次见到他时，他正在以"第一读者"（他自己说的）身份，进入一个迷离古怪的圈子。这个圈子就是所谓的巴蜀地下诗群。他比我小不到一岁，掸他一句，他似乎比我起步晚了。
我们没有过多的接触，他和我仅仅是在几次公众的场合见过面。老实说，如果没有《非非》我们可能就终止在那样的场合。当然，这个如果根本就是没有意义的。在这个世界上，既然已经有了我们，又怎么会没有非非呢？就算没有非非，那也一定会有是是。从这个角度讲，从这个意义上讲，吉木狼格和我注定是会在一起的。
马小明可能会不在一起。
第一期《非非》出来没有多久，我和结婚半年的小安在成都接待了新婚的吉木狼格夫妇。那是我第一次见杨萍，是小安第一次见他们俩。在我们家坐了一会，我们四个人就出去吃中午饭。基本上是十五年前的一顿中午饭了，我到今天都还记得非常清楚。因为那是一顿奇怪的午饭。这个奇怪至少包括两个方面。
首先是吃饭的地点。从我们家出来，不出五十米的地方，起码有七、八家大大小小的各式餐馆。如果说熟悉，我非常熟悉；如果说方便，也非常的方便。但是，不知道是什么原因，九十年代的一个晚上，我曾经问过狼格：我们为什么要到那个地方去吃饭？
离我们家至少有三站路那么远，又不是什么有名有姓的好馆子，也不是因为它的饭菜好吃，甚至在此之前我根本就不知道。这次我回成都，想起这件事情，还专门跑去那里看了一下。玉带桥一带，早已没有了过去的影子。不要说是现在，就是五年前、十年前，都已经和我们第一次吃饭时的玉带桥彻底不一样了。在我的记忆中，那是一些低矮的临街铺子，由木头、砖瓦和泥巴组成。我们四个人，坐在一张大的木头方桌旁边，各人坐在一根木头长凳上。街边走过的行人，街中间偶尔跑过的汽车，为我们1986年秋天的午饭，勾画了一个淡淡的、又擦都擦不掉的轮廓。记忆的轮廓。
其次是酒。
也是在九十年代的那个晚上，我和狼格在成都望江小区的家里喝酒。不是我的家，也不是他的家，是我们的家。九十年代头几年，我们（他、蓝马、何小竹和我）在望江小区租了几套房子。梦一样的年代，对于我而言，肯定是迷乱的日子。小安生下杨又黎不久，在这个城市的另一边。当然，如今什么都变了，杨轻也已经八岁，我还有什么好说的呢？
反正就那天而言，蓝马不在，何小竹好像也不在。我和吉木在喝酒。不知道是什么原因，我突然想起了我们最早的那顿饭。我就问他：一个朋友远到而来，而且还是新婚，你说他们一起吃饭为什么不喝酒？吉木想都没有想，就回答：他们瓜嘛。
可能是有点瓜。
我喜欢喝酒，狼格也喜欢喝酒。就是杨萍和小安，也比较喜欢喝酒。但是，在那天中午，我们四个人却没有喝酒。这对于一对新婚夫妇而言是没有道理的，这对于迎接新婚的朋友而言更是没有道理的，对于四个新见面的、年轻的、意气风发的诗人就没有道理到极点。所以，虽然已经过去了十五年之远，我还记得。

还是说说围棋吧。
吃完午饭后，我们就急匆匆的回到了我的家。因为我和狼格在吃饭的时候，偶然的谈到了围棋。1986年前后，聂卫平的旋风正在席卷中日两国。特别是中国，基本上被这个旋风旋得来头混眼花。我和许许多多爱赶时髦的年轻人一样，在这一年，爱上了围棋。西昌人吉木狼格也和我一样，迷恋上了这黑与白：它的组合、变化、以及形状。他常常说，这一颗一颗的石头，被打磨得这样光华、圆润，在阳光下泛着微微的光，真是美极了。
准确的说，吉木是谦虚的。在我们口谈了几句之后，他就一个劲的说下不赢我。而那时的我，也不能算太骄傲。因为我的确没有骄傲的本钱。也正由于我不太骄傲，才没有让我在后面的情况下，把脸丢光。
手谈之后，我记得我一盘都没有赢过。吉木狼格的围棋的确不高，仅仅是比我好一点。或者说也并不是围棋好一点，是他更聪明一点--在下围棋方面，他比我更适合。比如细腻、冷静、深入。也不全对。这些优点在我身上好像也不少。那么，吉木狼格高过我的，一直高过我的，究竟是什么呢？
我和吉木狼格的兴趣主要是建立在诗歌、酒和围棋三个方面上，三个完全交叉变化的方面。我们都有自己的诗友，我们更有自己的酒友，同样我们也有自己的棋友。但是，同为三友者，在当时是那么的少。就是在现在也并不多。所以，从那次手谈之后，我们就像一条大龙和另一条大龙一样纠缠在一起，没完没了。
从那次手谈之后，我和吉木狼格就成了真正的围棋青年。对于中国、日本、韩国的棋手，我们的了解远远超过这三个国家的诗人。基本上不能这样比。就说日韩两个国家，我们对他们的棋手了如指掌，而对他们诗人一无所知。我们知道一个必须了解，而另一个根本不需要。诗歌在我们之前，不论从那个方面讲都没有围棋更有意义和价值。包括它的内涵、境界和形式。八十年代期间，我和吉木狼格常常相互访问。除了一些必要的事情外，主要是下围棋。有一次小安和杨萍通的电话内容，可以作为我们当时的写照。小安问杨萍：他们在干什么呢？杨萍说：下围棋。小安说：又下围棋，他们在成都也天天下。

除了下围棋我们就是喝酒。
1987年我去西昌编《非非》第二期，是1987年的初还是1986年的底，我记不清了。反正我穿着冬天的衣服，一到西昌就把我热得不得了。照着周伦佑在信中给我的地址，我来到了西昌初五中杨萍的家。当然也是狼格的家。找到门后，好像是上午10点钟，我喊了两声杨萍，里面有人回答等一下。我尚未说话，里面的人又问我：是不是杨黎？我说：是。
其实也没有等多久，狼格就出来给我开了门。看样子他们还在睡。我进去，在客厅里坐下。狼格说：昨晚有人在家打麻将。他的意思是说睡晚了，所以现在还在睡。
这是我第一次到他们家。我上一次和小安来时，他们还未结婚。我和小安住在吉木狼格的寝室里，狼格到乡下去了。
没过多久，杨萍也出来了。她说我一听就知道是你。我问为什么？她说成都口音好重哦。杨萍的话，让我仔细想了想她和狼格的口音。其实他们说的也是成都话，在整个四川，几乎所有机关里面的孩子，都说的是成都话。彝族人马小明是成都话，曾经的南京人杨萍也是。只是他们的成都话比较官方，没有我那么市民。特别是吉木狼格，彝族话、团结话（彝族人说的汉话）、机关成都话和当地的土话，细腻弱小的差别，完全丰富了他诗歌的感觉。阅读他的诗歌，我们会发现他表面的汉语下面所隐藏的超越了汉语的机智。至少在吉木狼格早期的诗歌中，这种独特的才华俯首皆拾。
这一次的见面和上一次不一样，这一次我们喝了酒，而且我喝得大醉。
快吃中午饭时，狼格的彝族兄弟、大侠米建华（狼格诗句）来了。他像狼格的诗句一样来了。并且和吉木狼格相比，他更像一个少数民族。大胡子、高鼻梁、深眼睛，身体结实得像一座铁塔。我在本书的前面曾经写到过他，和他的样子相反，他是一个沉默的人。当然，他的样子本来就该是一个沉默的人。我所说的相反，是指他样子的突出、个别和深刻。我是说这三个词，它们本身不是沉默的。至少是不该沉默的。而他沉默着。
我们必须承认这样一件事，在男人之间，依然有着吸引力这个词。大侠米建华、也就是拐拐是有吸引力的，至少他对我而言。同样，我认为和一个人能不能成为亲兄弟，他身边的朋友也非常重要。单就我和吉木狼格来说，他的朋友如拐拐、王军民、孙弯等，在我们的交往中，都是我非常喜欢的人。而我的朋友就更不要说了。像魏国、铁蛋、王镜和童柯几个，也都是吉木狼格喜欢的人。其中像魏国，现在和狼格的关系已经比我还好了。当然，这是玩笑话。严肃的话应该这样说：我们大家都是亲兄弟。
第一次在西昌和吉木狼格喝酒，就彻底的喝醉了。从此之后，我基本上每年要去一次西昌，至少一次，连续几次我都没有醒过。所以，如果说到一个地方应该知道那个地方什么样子的话，九十年代以前，我可以说没有到过西昌。我最多只是到过狼格的家。从成都到西昌需要一个晚上的火车。我全部是晚上从成都上车，第二天早晨到。一下火车就开始喝酒，而一喝酒就醉，直到离开西昌。
当然，这句话仅仅是一个玩笑话。我自己来过西昌，他们都不知道，但我知道。这是其一。其二是我的能力。我对外部的感觉能力并不比我对内部的感觉能力差，再加上西昌本身的特别性，我有怎么会对它没有了解呢？我第一次在西昌和狼格喝醉那次，就深深的感觉到了西昌，并爱上：它的天空，那么独一无二。

吉木狼格基本上是不读书的。就这一点我和他相比，我就觉得我已经输了一招。虽然在那些知识分子的眼睛里，我已经是一个不学无术的家伙了。但是比起他来我还是差了一点。他曾经有一句名言，对我的影响非常的大。他说：黑骨头就是不读书，他也是黑骨头；而白骨头再怎么读书，他还是白骨头。我明白他的意思，他并没有看不起白骨头，而仅仅是想说看书是没有意义。如果看书可以使一个瓜娃子变聪明，那么天下哪里还有那么多的瓜娃子呢？所以，打从我读了他的《怀疑骆驼》之后，就见贤思齐，再也不看鸡吧书了。
不可否认，吉木狼格的影响力是非常之大的。无论在甘洛（凉山州的一个县），还是在西昌（凉山州的首府），他的身边都围绕着他的三朋四友。这些三朋四友，都尊敬的称他为马大。这个马大虽然和韩东的韩二有相同的地方，但也不完全一样。他们相同的地方有两点：1、韩东在家排行老二，就叫韩二；而马小明在家排行老大，所以就叫马大；2、他们在任何地方都是老大，无论他们自己是否愿意。他们不同的地方，仅仅是韩东叫错了（韩二），而吉木狼格叫对了（马大）。马上就是马年了，我已经看见我正在看的一切。
吉木狼格啊，祝马年咱们好运。
如果说在西昌和吉木狼格单独吃饭的机会几乎很少的话，那在甘洛（马小明的出生地）就基本上是不可能的了。一条近千米长的街道构成的甘洛县城，如果马大从上面走过，招呼点头的人远远超过他们的县长。我不是夸张，我所说的都是我亲身经历的事情。
八十年代末吉木狼格在甘洛开矿，我曾经和我的一个朋友去过那里。当时狼格喂了四只鸭子，他曾经说过要等他最好的朋友来了，才杀来吃。我去之后，他就告诉他的一个专门做饭的小兄弟，说要把鸭儿杀了请我吃。马大今天杀鸭儿。消息一经传出，顿时沸腾了整个甘洛。是夜，马大的家，里里外外坐了一、两百人。我们坐在最里面的一间屋。除了我和我的朋友外，马大带领另外七个甘洛有头有脸的兄弟陪着我们喝酒。酒过三巡，外面的朋友纷纷进来敬酒。吉木狼格一看形式不对，这样下去我和我的朋友非醉死不可。于是，为了保护我们，马大决定不敬酒，而是让我们出去从拳上过。吉木狼格知道，我的拳应该不错。
谁知道我那天的拳真臭。从第二间屋子开始，我还没有划到第四间，就已经醉了。我的朋友后来说：你真臭，差不多一拳都没有赢。外面还有黑压压的一群人，我已经倒在了第三间屋子的一角。好在我的朋友还行，基本上划完了每一个马大的兄弟。

2、 动与静

我天生和彝族有着亲密的关系，这是我和吉木狼格心灵的秘密通道。我不是说彝族有什么比汉人好，我没有这么狭隘的民族意识。不仅我没有，同是少数民族的亲兄弟何小竹和吉木狼格也都没有。我这样说，是因为我感觉到了我们共同的颜色。我的前生。
以及我们的懒。

韩东曾经说过，成都这一拨人和南京这一拨人的区别，在于一个喜欢室内活动一个喜欢室外活动。成都人的坐茶坊、泡酒吧和下棋打牌，基本上都是以坐为主。而南京人，除了写作是坐着的外，其他时间都在跑跑跳跳。踢足球、打乒乓和游泳，身体都打得很直。
在前面我说我和彝族有着天然的亲密关系，其实也主要是说这个弯。在我刚认识吉木狼格的时候，我问过他：为什么叫老弯？老弯就是指彝族。比如在他的朋友中，他们一般都互相称呼对方为什么弯，孙弯蒋弯马弯和米弯。这些老弯也真他妈弯。我的确不明白，他妈的究竟有多弯？又怎么弯？为什么弯。
这其实非常简单。弯最早起于彝族人的外形，是吉木狼格说出来的。至少是他提倡、发扬和光大的。就像掸花子这句话，应该是我提倡、发扬和光大的一样。
彝族人虽然不坐茶坊，也不泡酒吧，但彝族人一天到晚都在喝酒和烤太阳。无论是喝酒还是烤太阳，彝族人都是席地而坐。一件擦尔瓦裹着整个自己，在山上，在半山腰，在山脚下。也在大街的旁边，在冬天或是夏天。所以，他们的身体，总是蜷曲的，弯起的。马小明说：所以我就叫他们为老弯。老是的老，弯起的弯。

王军民对我说：说起马小明，三天三夜都说不完。我知道，这好像是幽默，但也包含了他们之间的友谊。在吉木狼格的朋友中，大家基本上不喊他吉木狼格，都喊马小明。
彝族人马小明，他现在在干什么呢？昨天晚上，我和他通了电话。西昌冬天的气候，晚上冷，白天肯定非常舒服。他是不是又在哪一家茶铺里，一边烤着太阳，一边和他的三朋四友吹着牛？天即将黑了，晚饭就要开始，今天晚上你们又要喝多少酒？或者他在下棋。想起下棋，我就非常难受。到北京之后，我基本上没有下过了。虽然我已经买了围棋，也卖了一块木头的棋盘。但我只是把它放在那里，还一直放在那里。
我没有在其他地方见过这么骄傲的人，骄傲得非常得体和自在。不求名，如果有名也不拒绝。也不求利，但求大把大把的花钱。仅仅是现在钱太少了，而且挣钱的方式发生了变化，他们才有点忙碌起来。同样，我更没有在其他地方发现过这么机智的人。而所有的机智都表现在语言上，仅仅只表现在语言上。除了一大堆一大堆的语言外，还有什么东西能够让他们感兴趣的呢？当然，酒和女人除外。没有酒，就无法打开话匣子。而没有女人，你说没有女人还活着干什么？在大凉山，上天为马小明的朋友们早就准备好了太阳、女人和酒。夜色降临，满山遍野的呵呵之声，此起彼伏。
当然，我说的是旧社会。
现在不一样了。或者说解放以后，他们好像都没有了这个条件。再或者说，他们也必须改变他们寻求快乐的方式。我曾经和王军民一起喝酒，二醉二醉的时候，他把我从桌子上拉下来。我们来到馆子的外面，他对我说：我们去找个婆娘。
我们坐在三轮车上，沿着暮色茫茫的西昌街头，寻找着他说的婆娘。在三轮车上，他对我说：要是在旧社会就好了，我一定送一个女娃子给你。
那天我们并没有找到我们要找的婆娘。换句话说，其实那天我们也并不是很想找婆娘。我们只是想坐着三轮车，到四处去看一看。吹吹风，散散酒气。然后重新回到桌子上，重新再喝。那么多的哥们，我们怎么丢得下呢？
重新回到桌子上后，拐拐问王军民怎样？这个王弯说：批钱没有谈好。
其实根本没有这样的事。

马小明成了吉木狼格之后，千方百计的想要他的几个朋友也写诗。其中包括他的妹妹马小晴。在这些人中，我看过孙弯和马小晴的诗。说句天地良心话，就他们俩的东西，远远超过了当时诗歌界许多著名人物欧心力血的大作。说到底，诗歌就是随意的，才华本身的。努力不会有结果。如果努力都有结果的话，我们写的就都不是诗了。《非非》第二期时，他们的这些东西为什么没有上，我记不清楚了。这肯定是我的错误。在办《非非》期间，我为天才们争取得太少了，而又让太多的平庸之作占据着版面。
大侠米建华是狼格重点"培养"的诗人，应该说也是狼格的朋友中天性满高的一个。我在本书《三进山城》中，就他的事写得不少。在这里，我将再讲一个关于他写诗的事。
事实上我很少和他单独呆在一起，就是偶尔呆在一起了，也是除了喝酒还是喝酒。所以，我和他大量的时间，都是有吉木狼格在场。有一次，好像快九十年代了，我们在初五中空旷的操场上，他心事重重的对我说：我心里面一直很烦。
我得承认我被他的话吓了一跳。在此之前，我以为他最多是一个沉默的人。仅仅是内向而已，但也肯定非常快乐。现在听他这么一说，不得不引起我高度的重视。我这个人就是这样的，如果他平时烦得太多了，那么他的烦我肯定不会注意。相反，像拐拐这样的人，他的烦必然是真正的烦。一个那么舒服的哥们，他突然有了烦恼，难道我会不理吗？
我赶紧问他：什么事？
他看着我欲言又止。在我一二再、再二三的请求下，才终于吞吞吐吐的说了出来。原来是这样的，马小明要他写诗，他不想写。但是，他又怕因为不写诗，而就失去了马小明这个朋友。我听了之后，一方面是感动，另一方面又觉得想笑。
不是嘲笑的笑。
你为什么不想写诗呢？我问他。
我们的彝话和汉语不一样，他说。但我又不太懂彝话，就像不太懂汉语一样。
如果哪个瓜娃子娃娃觉得好笑的话，我敢向毛主席保证他肯定是一个瓜娃子。一个遥远的彝族，根本不知道什么是诗歌，但是他一说话，就抓住了诗歌的核心。语言，语言，它既是诗歌的形式，又是诗歌的目的，还是诗歌的材料。它就是诗歌的一切。
拐拐其实仅仅是不想写诗，不想用汉语写诗。如果用彝话写，他又写不来。这是一点。另一点，我想是因为他的不自信。他看不起、看不懂、更看不惯社会上的那些所谓诗歌，但是又不敢相信那些不是诗。所以，他就只有不喜欢诗。用他的话说：我不想写诗。这应该是真话。包括他的朋友马小明和我，在那个时候也仅仅到《高处》和《榜样》这个水平。那些非常好看的，绝对简单的，都是在这以后才写出来。而在此之前，拐拐已经写了这样的诗、也是他诗歌生涯中写惟一的一首诗。我记不全了，大意好像是：我看着房檐上滴下的雨滴/一滴、两滴/三滴……/它为什么不是四滴呢？

飘逸和闲散是吉木狼格很长一段时间里的象征和标致，他给人一种平静的感觉，似乎是从来就不可能发脾气的。但是，我却经常目睹他威猛一面。九十年代初，我们因为生意上的事，常常跑到成都红星路去找一些官方的诗人喝酒。有一次，我们和孙建军几个一起喝时，大家喝酒喝得好好的，当然这是建军的感觉，就见狼格转过脸去：他转过脸去的时候还是温柔的笑着，但等他转过脸来后所有的人都看见，他已经目露凶光。
这样的吉木狼格和那样的吉木狼格一样，都是真实的吉木狼格。而吉木狼格这样的方面，我个人认为是没有更多探究意义的。它不构成我们对他的喜欢和讨厌，它最多只能说明吉木狼格并不仅仅是一个王子，同时也可能是一个流氓。反正他不是知识分子。
和很多人理解的相同，我也一直把你的朋友吉木狼格当成一个沉默寡言的人。其实他的确是一个沉默寡言的人。从某意义上讲，何小竹也算是一个不爱说话的人。九十年代我们在成都办公司，他和何小竹住在一起。这让我这个爱瞎操心的人常常为他们操心。我不知道他们呆在一起会说什么，而那个时候我又没有到什么都不说的境界。所以，有一次我实在忍不住了，就问他：你们在一起说什么呢？我的问题让吉木狼格很奇怪，他看着我，说：讲故事啊。我一惊，赶紧问：讲什么故事？吉木狼格说：他讲他们哪里的故事，我讲我们哪里的故事。这真是一个舒服的组合，彝族和苗族，他们应该有讲不完的故事。
但是，我却好像没有听过他讲的故事。我问他：你怎么没有给我讲过呢？吉木狼格看着我，看了好久，才说：我们在一起，我又哪有说话的时间呢？
其实我也并不是一个夸夸其谈的人，仅仅是在他和何小竹的面前，我才变得爱说话的。因为我总是自以为他们俩不爱说，而他们呢就像约好了似的，总是让我说。我觉得我像一个傻瓜。所以，打从那之后，我在他们俩的面前就变得少说甚至不说了。这对我而言，的确是一件好事，他让我多听了他们讲的好多故事。而这些故事又使我受益不浅。所以啊，我在此愿意劝劝那些太爱说话的人，当你面对一个所谓的沉默者时，最好赶紧闭上你的嘴巴。
在不爱说话的人面前说话，特别是不停的说话，是一件危险的事情。就算不危险，也是一件可笑的事。一个人不爱说话，肯定是他不喜欢和你说话。
我和狼格之间的交往，手谈多余口谈。但我非常清楚，狼格对事情的看法往往有非常精彩独到的地方。换句话表述，我说了什么，都非常愿意得到他的支持。比如他说是的，或者说行。如果他不说的话，我就会对我的观点什么犹豫起来。因为我非常明白，在中国，一个真正有思想、有理论的人，不是那些著书立说的人，更不是那些夸夸其谈的人，而是基本上没有写过一篇理论文章的人，比如吉木狼格。

这次去西昌我依然喝了酒，依然晒了太阳。当然，忙里偷闲，我还和狼格下了一盘围棋。不好意思，近些日子以来，他已经让我摆上两子了。
杨文康当时也在。
杨文康是从会东赶过来的，比我早到一天。会东是凉山州的一个县，杨文康隐居在那里，过着幸福的小康生活，写着非常优秀的诗篇。对于这样的人，我没有什么好多说的。就像我们的交往一样，无言无语。
我喜欢这种以酒和围棋为主的交往。当然，这样的交往必须有好诗作为前提和基础。杨文康恰好有好诗。所以吉木狼格说：杨文康是我们愿意选择的欢度老年的朋友之一。
我也说是。

3、 诗与人

八十年代石光华有一句名言，叫诗学宋炜，人学万夏。后来宋炜暂时没有写诗了，万夏也到北京发财了，石光华有一种没有学的空虚感。要知道榜样的力量是无穷的，就石光华而言，没有了榜样，就等于生活没有了目标。所以，进入九十年代之后，他修改了他的口号，重新提出：人学小竹，诗学杨黎。
对于石光华的错爱，我非常惭愧。况且，我觉得他的这个学习方法非常的复杂。一会儿把头偏向左边，一会儿又要把头偏向右边。累不说了，也很影响他的学习成绩。所以，我建议他再次修改他的口号，把榜样的目标集中在吉木狼格一个人身上：诗学吉木，人学狼格。
老实说，这才是我们真正的榜样。

附录：
《我与非非》/杨黎

我与"非非"有一种不可分割的关系。虽然在很多的时间里，我不喜欢"非非"，不愿意承认自己属于"非非"，但事实上，我和"非非"不可分割。
初闻"非非"二字，我感到一阵发冷。这两个有几分矫情和甜软的文字，在我和新婚的小安坐了一夜火车后，从周伦佑的嘴里听见。当时，我似乎想做一点不同的样子。但面对已经作好了许多准备工作的周伦佑和蓝马，在咖啡馆宁静的环境里，我最终什么也没有说。我只是想到了我的几首诗，我迫切想将它们送到读者的面前，通过铅印的形式，让更多的人读到它们。那是一个热情的年代，许多人都热爱诗歌。
从这个角度上看，"非非"和我没有绝对的关系。可以说，没有我也仍然有"非非"。但是，没有周伦佑和蓝马，却绝对不可能有"非非"。若干年后，周伦佑在一本书的前言中提到我、蓝马和他三个人对"非非"的贡献与意义时，过多的强调了我的作用，使我汗颜。一九八六年，一个二十四岁的杨黎，除了在其诗歌写作中坚持着自己的追求和挥霍着自己的才华之外，在其作人作事上，都尚未形成自己的主见和风格。酒、女人是我诗歌之外的主要生活。
八十年代开始不久，我就形成了自己的诗歌观点。我固执的认为，诗歌的材料是语言，诗歌的形式是语言，诗歌的目的也是语言。这种诗歌观点，使我在最初的"非非"诗歌活动中，保持着一种不可摆脱的若即若离的态度。对于一同参与"非非"的朋友，我无法倾注其热情，更无法全心全意、表里如一。在整个的八六年之前，这种感觉，它充分的体现在以下几个方面：一、作为朋友，和我关系最好的是万夏和胡冬；二、作为诗人，我最认同的是于坚和韩东。而在"非非"之中，在当时，我却找不到最好的朋友，也找不到最认同的诗人。
一九八七年，"非非"第二期出刊。在其过程中，吉木狼格出现了。吉木狼格的介入改变了我与"非非"同仁的交往态度。是他在一个功利集合群中，率先引进友谊。他的生活情趣、诗歌追求和为人处世的心态，使我们很快成了朋友。从他开始，我和"非非"的关系进入另一个层次。同样，从我和他的友谊开始，使一个复杂的、功利的诗歌活动拥有了不可否认定的、纯洁的诗歌趣味。这是多么重要的拥有。否则今日之"非非"，更将是令人尴尬的"非非"。
接着是蓝马。
我最早阅读的蓝马的文章不是《前文化导言》，而是刊于"非非"二期的《语言作品中的语言事件及其集合》。当前者伴随着"非非"的创刊而风靡当时的中国诗坛时，我却没有一点想阅读的冲动。在那个非常功利的时代，诗人们不专心写诗，却去奢谈什么易经、巫术、外星人、气功和文化，并以这种奢谈来确定自己和他人的地位。我想，蓝马那些理论的成功，就是因为他迎合了那个时代的口味。理论的功利是不可否认的。蓝马一开始就不愿意仅仅作一个诗人，他整个身心中都弥漫着一种"创世"的冲动和要求，并因为这种冲动和要求而成天激动不已。他认为：他发现了真理。
我和蓝马的交往始终是在小心的绕开这些敏感的问题下进行的。在那个功利的时代，我也奢谈易经、气功和巫术，我也梦想着得道成仙（周伦佑曾经在一次争吵中，恶毒地评判了我们。他说：如果你们死时，尚未成仙，我一定叫我的儿子在你们的坟上淋一把尿）。但是，我内心却非常清楚，我和蓝马趣味的差异。就像我支持他的"超语义"，但并不支持他的"指船/指帆"这种诗歌追求一样，古人说：失之一毫，差之千里。
一九九二年，我和蓝马的友谊达到了登峰造极的地步。何小竹、吉木狼格和我，团结在他的周围，办公司，搞经济，共图发展。然物极必反，由于潜在的矛盾，必然地局限了我们的深入。今日写这篇文章之时，我突然感到，九三年我们的分手，难道不是诗歌的分离吗？不能简单地说那只是市场经济的原因，更不能简单地说那是人类内心固有的顽疾。我、何小竹和吉木狼格，表面上也或分或合，但实质上，我们却是深深的联系在一起。我觉得，作为诗友，诗在其互相的交往中所起的作用一定不会太少。我和何小竹的交往，深深的印证了这一点。
"非非"开始的时候，何小竹和我不仅尚未谋面，其关系也非常"一般"。对于他早期那些被时代歪曲的诗作，我到今天仍然保持着自己的看法。进入"非非"之后，何小竹的写作逐渐文本化，其《组诗》是他为我们提供的一篇最有价值的作品。除了谋篇布局的刻意追求损失了才华的自如伸展之外，其它方面都完美不可挑剔。另外，该诗还有一个最大的特点是融合了作者从开始到现在（九七年）的所有思与诗。在里面，我看见了他"鬼城"时代的萎缩和终结，更看见了后来"新作品"时代的辉煌和卓越的早期影子。也是从那时候开始，我们认识，并成为朋友。
和何小竹成为朋友之后，我对他的了解也越来越多。除了那个被时代塑造之外的何小竹，除了那个文本的何小竹，其实，他为人为诗都还有更天才和更纯洁的一面。我曾经在他早期作品里读到过，比如，《雪中的电报》。在今天，我和何小竹无疑是最好的朋友。经历了共同的得失和长久的厮磨之后，我们仍然是最好的朋友，这完全因为我们日趋相近的诗歌风格。而也因为诗歌风格的相近，我认为，何小竹是最好的诗人。一九九六年底，我们组织了各自的一些新作，结集为《新作品》。
作为一个诗歌流派的"非非"，我感到骄傲的是因为有了何小竹、吉木狼格、小安这三位最值得我称道的诗人。因为他们的存在，使"非非"之所以成为"非非"。在今天，当人们有愿望谈论"非非"时，我必须推荐他们，推荐他们才华横溢的诗篇。
除此之外，尚仲敏是"非非"诗群中最为尴尬的一人。"非非"创办之初，周伦佑出于他全球意识的考虑，积极主动的拉尚仲敏入伙，而尚仲敏乐意他的这种"邀请"，完全是因为对友谊的需要。在"非非"之中，"非非"限制了尚仲敏的发展。在进入"非非"之前，尚仲敏在中国诗坛名气已经很大，而加盟"非非"之后，却未见获得什么好处。更重要的是，本来极为尖锐和充满冲击力的尚仲敏，在几年的"非非"活动之中，却被迫变得越来越"平静"。而其中写出的优秀的诗篇，也被吵吵闹闹的所谓"非非理论"淹没。这对尚仲敏和中国诗坛，都不能说是一种好事。正如他精明的妻子曾经当着周伦佑的面所说的一样：仲敏，你自己搞嘛！这句话证明是正确的。九二年，当我们--蓝马、吉木狼格、何小竹、我和他-- 一起搞公司时，尚仲敏最早觉醒。实践证明，他自己干，干得比我们好。
"非非"中最大的受益者是周伦佑，也应该是周伦佑。这是客观的。进入九十年代之后，周伦佑已经将"非非"办成了一本《非非》，按着他最初的想法开始发展。而对于我，我只能说曾经参与过这个活动，并因之获得了一些名气。但我更看重的是，就因为"非非"，我和一些朋友建立了深厚的友谊。除了我上面提到的何小竹、吉木狼格、小安、尚仲敏之外，还有杨萍、陈亚平、杨文康、彭先春、姚成、李瑶、敬晓东、魏海灵、朱鹰、谢崇明、李晓彬、李自国等一批朋友。他们中有的人已经和我失去联系，有的还在往来，但不管是失去了联系的，还是继续在往来的，我都感到欣悦。如果可能的话，我还想办一本新的刊物，并将它取名为《新作品》。这《新作品》应该是好诗和友谊的共同结晶。子曰：诗可群。


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


网刊

[他们网刊第一号]

2002年8 月
[本期执行主编：刘立杆]

[诗]

金海曙诗三首

杜马兰诗十三首

于小韦诗四首

翟永明诗四首

蓝蓝诗十二首

小安诗十一首

朱文诗十三首

吉木狼格诗三首

何小竹诗七首

楚尘诗九首

李樯诗七首

朱庆和诗七首

李红旗诗十一首

[小说]

   韩 东 双拐记

此呆已死

顾 前 三两水饺

道路

吴晨骏 上学

长工

脚气

何小竹 拇指姑娘

做梦公司

魏 微 姐姐和弟弟

朱庆和 旅行

吉木狼格 雨的故事

晶 晶 霍霍芭油是什么

金海曙 长篇小说第一章第一节

崔蔓莉 卡卡的信仰

[自由文字]

   韩 东 其他及毛焰

再断裂

何小竹 加法与减法

吉木狼格 当年，雨季到来的时候

吴晨骏 诗集《棉花小球》自序

海力洪 无法逾越的界线

杨 黎 《灿烂》第七章