koopee

关于我的小说
《睡觉》

杨黎

第一部：《马二嫂的故事》

第二部：《寻找王二麻子》

第三部：《梅花镇的阳光》

koopee


关于我的小说《睡觉》--杨黎

第一部：《马二嫂的故事》
************************

一、关于《睡觉》

1、 我的小说《睡觉》就是一篇关于"睡觉"的故事。
一个叫马二嫂的女人，和一个叫王二麻子的男人，在没有出场的王妈的介绍下，彼此认识了。并且，在认识的当天，睡了一觉。我们知道，睡觉在某种情况下，就是对男女之欢的另一个说法。我的小说所说的"睡觉"，就是指这种睡觉。它并不是说，一个人太疲倦，需要睡一下。那是素睡。我想，大家的理解肯定和我是一样的。而这种理解，就成了阅读这篇小说的基础。
我的言说是在这个基础之上。

让我先来介绍一下我们的马二嫂。当然，更准确的说法应该是，我来介绍一下我"认识"的马二嫂。请注意我所使用的词语，我认识的，我还为认识加上了引号。
我认识的马二嫂是这样一个女人，年龄在三十四、五左右，离过三次婚，有两个小孩。两个小孩分别是第一个丈夫和第三个丈夫的，第二个丈夫的孩子在两岁时和第二个丈夫一起死于车祸。当时，马二嫂的第二个丈夫，带着他们两岁的孩子回乡下看爷爷和奶奶。在回来的时候，父子二人所坐的一辆熟人的汽车，不幸掉下了山崖。马二嫂为此伤心了半年以上，或者更久。
半年之后，马二嫂认识了她的第三个丈夫。而三年以后，马二嫂和她的第三个丈夫离了。为了避开这第三个丈夫的纠缠，马二嫂决定离开那个城市。马二嫂就是这样来到了梅花镇。请大家记注，这应该算是一种说法。
我个人喜欢这种说法。
以上是关于马二嫂最基本的介绍。其实，我所认识的马二嫂完全不是这么简单。在她三十多年的生活中，起码有一半的事都是我们在小说的世界里所愿意和拼命去虚构和叙述的。比如她的初夜，就完全是一部畅销小说的开头。很多不眠的夜晚，我都把自己虚幻在她的过去之中，并从中获得我需要的快乐。
十五、六年前，一辆满载着下乡知青的列车，从一个大城市驶向遥远的、真的很遥远的农村。我所认识的马二嫂（当时叫马二妹）就在这辆列车上。列车刚开出城市时，车厢里全是这些知识青年的欢歌笑语。而随着列车越开越远，车厢里的声音也就越来越小了。有时候甚至一点声音都没有，只能听见列车轰轰的响声。
马二嫂（当时的马二妹）的旁边坐着一个男同学。这个男同学和她差不多大，长着一张孩子脸。列车快到站时，马二妹靠在他的怀里睡着了。当时的车厢里非常静，我所认识的马二嫂在睡梦中抽泣起来。这轻轻的抽泣声，从幼稚的男同学的怀里传出去，再传向其他卡座，一直传遍整个车厢。
列车终于在一个很小很小的车站停了下来。马二妹拿着自己的行里，跟着她的同学们慢慢地走下了列车。下了列车后，马二妹和另外十几个同学，又被安排在另一辆汽车上。列车上坐在马二妹旁边的那个男同学，也上了这辆汽车。过了一会，汽车开始启动，向着更远更远的地方。当时正是早上，八、九点钟的太阳把整个山区照得非常的安静。
马二妹的初夜就发生在这辆汽车上。
根据我所知道的情况，事情是这样发生的：这辆汽车在山路上爬行了十几个小时，才到马二妹和那个男同学该到的地方。在此之前，汽车停过几次。每一次，都有两三个同学被喊下车。当车上只剩下马二妹和那个小男生时，天已经黑了。汽车还在往大山里面开，马二妹实在控制不住自己的感情，抱着小男生哭了起来。其实这个时候，小男生也在哭。一对可怜的人，刚离开父母，就来到这个完全陌生的山区。
他们哭了几分钟后，马二嫂就把她的初夜献给了这个小男生。我不想写这个故事，所以，我将它迈过。如果要写，我相信它应该是另外一个样子。我只想说一句，这个小男生并不是马二嫂的第一个丈夫。知道了吗？我们的马二嫂应该很有戏啊。
我是说下面，我们一起来看吧。

2、但是， 马二嫂自己的故事和我的小说《睡觉》，在其本身并没有必然的联系。我说马二嫂的事，不论说得再多，都不对我的《睡觉》有什么帮助。相反，我只是想告诉读者，一篇小说，它后面可能有很多的东西。而对一个作者来说，他要有一种勇气，敢把不需要的东西全部的丢掉。虽然有很多东西本身是很不错的。
以上的道理，就是我不厌其烦的讲述马二嫂的故事的原因。在我的小说里，这些事情基本上被全部的丢去。

马二嫂可能是另外的一种经历。比如，她会不会是一个出逃的人？由于她对她家里名存实忘的丈夫已经非常的厌恶了，对她十几年的家庭生活也万分的反感，所以她来到了梅花镇。梅花镇在我的小说中，差不多就是那些愿意远离城市生活的人们所共同选择的地方。在后面，我非常愿意和大家一起来讲述它。关于它的过去，它的现在，它的一些基本情况和传说。
现在我讲马二嫂。
马二嫂在她该嫁人的年龄，嫁给了他的丈夫，也就是现在这个让她很厌恶的男人。这个男人有明显的生理缺陷，换句话说，就是无法过正常的夫妻生活。十多年了，马二嫂没有笑声，没有快乐，没有性高潮，更没有孩子。活活的一朵鲜花，眼看着、眼看着就要完完全全的枯萎了。
所以任何人对于马二嫂的出逃，我想都是理解的，都是同情的，甚至是支持的。否则的话，就是这个人也有毛病，虽然这毛病可能没有马二嫂的丈夫那么严重。
上面我已经告诉了大家，梅花镇是那些愿意远离城市的人所共同选择的地方。但是，马二嫂选择梅花镇却是因为王二麻子。请注意，另一个故事将被很自然的跟出来。
马二嫂很早以前就听说过王二麻子的事。在她的心中，或者说在那些老少媳妇们的言传中，王二麻子基本上是一个坏人。怎么坏呢？全都是那些关于男女之间的事。比如十二岁就偷看隔壁的十三姨洗澡，十五岁时在外面玩弄自己的阳具，更可怕的是二十一岁时，因强奸罪（未遂）被判了三年。现在的马二嫂啊，非常渴望有一个这样的男人。
如果说马二嫂在她初嫁之时就嫁给了王二麻子，那么，人们会说是一朵鲜花插在了牛粪上。但现在不一样了。现在是马二嫂迫切需要一堆牛粪，以使她的身体和精神都不要过早的枯萎掉了。

当然，这些事情和我的小说《睡觉》并没有关系，甚至说永远都没有关系。它只是和我们正在阅读的《马二嫂的故事》有关系。特别是当我们说到十五、六年以前（或许更早的时候），它才显得重要和不可丢弃。

3、 一辆解放牌汽车在山路上摇摇晃晃的爬行着。那是十五年前的一个黄昏，在大巴山，或者更里面。马二嫂当时只有十八岁，我们都叫她马二妹。在县城一起上车的另外十几个同学，都分别在不同的地方下车了。从早晨开始，这辆解放牌汽车已经在这除了大山还是大山的山路上，摇晃了十几个小时。现在，车厢里只剩下马二妹和她旁边的小男生，解放牌汽车还在继续往里面摇晃。更里面，马二妹和小男生根本不知道的地方。
王小明，究竟还有多远？
马二妹侧转着身子，趴在解放牌汽车破烂的帆布处，一边往外张往一边问小男生王小明。大山里的黄昏，已近黑夜。再加上浓浓的山雾，像小雨一样，马二妹能够看见什么呢？

我们在不知不觉中知道了小男生叫王小明。换一句话说，我们也可以不知道他叫王小明。在我们的生活中，有好多好多的人，我们并不知道、或者说不需要知道他们的名字。我的小说《睡觉》里面，也根本就没有王小明这个人。从某种意义上讲，在我的小说《睡觉》里面，甚至也没有叫马二妹的人。这里，我愿意多说几句，是因为有以下两个原因：
一、王小明和马二妹（也就是后来的马二嫂）的初夜有关。虽然，这个初夜只是我自己的一种假设。马二嫂的初夜可能并不是这样的。
二、第二个原因比较玄，也就是说有点勉强。朋友们如果不相信，就当我没有说。千万不要以为我不会编故事，我真的是这方面的高手。第二个原因是，王小明是王二麻子的哥哥。这件事，马二妹是在十四年后才知道的。关于这件事，我在后面将向大家讲述清楚。

当时，我是说十五年前的那个黄昏，在大巴山区雾蒙蒙的山路上，马二妹在摇晃的解放牌上转过身时，她看见小男生王小明在无声的抽泣。她轻轻的在他的旁边坐下，用一支手去搂着他的肩，另一支手在他的脸上拍着。
王小明，王小明，马二妹说，你别这样。
王小明突然把他的头埋在了马二妹的怀里，准确的说，是年轻的、散发着女性香气的小腹上。他双手紧紧的搂着马二妹的腰，牙齿死死的咬着她的裤子。他哭了，哭得非常的痛快。马二妹呆呆的坐在那里，任他哭，任自己的眼泪一点一点的落在他的背上。解放牌汽车依然在崎岖的山路上摇晃着。
这就是马二妹的初夜，马二妹和小男生王小明的初夜。先是王小明的泪水打湿了马二妹的小腹，后是他痛快抽泣的时候头不停的碰在了她的乳房上。再后来，王小明和马二妹都有了一种不同的感觉。王小明抬起头时，马二妹正伏下脸。然后他们相吻在一起，又相拥在一起。然后小男生像一个大人一样，把马二妹压在了车厢上。

马二妹并没有感觉到疼，她感觉到的仅仅是一阵晕玄和快乐。大巴山浓浓的夜色在他们的外面，将来的寂寞和孤独都在他们的外面。当然，他们可能是想得太少了。一觉醒来之后，天并没有亮。夜色依然深着，山风很大。

4、马二嫂的故事贴了三篇后，我已经看到了许多朋友们的不满和期待。我非常感谢这些朋友们，比如峰、叶新明、华秋、暮渊、杨邪、爬和一个叫KAOLA的。关于你们的问题，或者说鼓励和批评，我都将在后面给予回答。在这里，我先要表明，《马二嫂的故事》，并不是我的小说，而仅仅是我的小说《睡觉》的写作回忆和心得。我把它全部的交代出来，以求和大家讨论和交流。当然，如果你们认为它可以当成一篇小说来看的话，我也不敢有任何意见。我只有说，谢谢大家。

马二嫂的幸福生活并不是从大巴山那辆摇晃的解放牌上开始的，她是从梅花镇开始的。对于大巴山而言，年轻的马二嫂非常的熟悉。我们可以假定，她生在那里，长在那里。大巴山区一座连一座的大山，把童年时代、少年时代和最初的青年时代的马二嫂全部的淹没了。二十二岁的时候，马二嫂嫁给了大巴山县城的一个国营工人。红红的棉袄，红红的被子，把马二嫂的脸映得来更加的红。如果你去过大巴山，并见过大巴山人阴暗的脸色，你肯定会对马二嫂的红深深的感动。
大巴山的县城和川东南所有贫困的小县城一样，天空中永远弥漫着厚厚的灰尘。已近中午时分，马二嫂的婚车队伍从县城穿过。那是由一辆马车和三辆自行车组成的车队。十几个人跟在车队的后面，其中包括马二嫂的一个哥哥和两个妹妹。马二嫂坐在马车的中间。
县城就是一条街道。马二嫂的婚车队伍从县城的这头，穿过整个县城，马上就要来到街道的那头了。三十二岁的新郎已经笑容满面的站在了路的中央。他一边点头，一边给从他身边过去的人递上香烟。有一些人围在他的周围，抽着他的喜烟，说着话，等待着新娘的到来……等等。

我说等等，一下就让大家等了三个小时。当时，我正写到新娘马二嫂来到新郎的面前，就有人在敲我的门。原来是我的房东来了，来拿他们的东西。这里我要简单的交代一下，我刚来北京，上星期天吧。房东走了以后，已经是晚上八点左右。我感到肚子很饿，就出去吃了一点东西。回家的路上，我迎来了到北京以后的第二场大雨。我走在雨中，想着我的新娘和新郎，不得不加快脚步。
当然，也可能不是这样的。但这并不重要，和我要写的东西应该没有关系。

在一阵劈劈啪啪的爆竹声中，我们的新娘马二嫂被迎进了新郎的家里。那是一个旧院子的一间旧房子。被粉刷一新的墙壁上，贴着毛主席和许多革命样板戏的图片和剧照。房子里，从左到右摆着大柜子（旧的）、床（新的）、写字台（旧的）和一个大的圆桌（很旧）。有四把新的椅子放在圆桌的四周，圆桌上摆着糖和一些花生。马二嫂走进这间屋子的那一瞬间，是不是应该成为我的小说的开始。
我在想。

5、我准备在这一节里，暂时把我的小说放下，让我们一起去看看这篇东西在橡皮上连载时，那些朋友们是怎么说的。当时我初到北京，除了写作和上网，基本上是孤独的。就是这些朋友们的跟贴，给了我在的感觉。时间虽然没有过去多久，但我现在阅读时，常常会发出会心的微笑。我要说，谢谢。
下面是朋友们的帖子：
其他的快贴出来， 叶明新 08-15 16:54你从容的叙述方式让人羡慕。
读杨黎的这篇《睡觉》，很容易让人想到古龙的武侠，干脆利落！ 杨邪 08-15 19:09
杨黎：在这里我只想向你问个好！ 暮渊 08-15 22:07
哈哈，开始了吗？好啊。 何小竹 08-16 18:08
恩，是没有关系，也用不着有关系。呵呵，有意思 爬 08-17 13:52
叙述者在小说中的位置很特别。 叶明新 08-17 15:12
就是，我很难理解叙述者所处的位置 峰 08-18 11:12
大家看看杨黎小说中的这句话 峰 08-18 11:49
过了一会儿，究竟过了多长一会儿，我无法计算出来。我只知道是过了一会儿，老板对老板娘说："我们也睡。"只是他说得太轻了，除了我，老板娘根本就没有听见。
这里的"我"让人莫名其妙。
叙述者在故事中的空间位置不断地发生位移。有时远离故事，有时介入故事本身。"我" < 叶明新 08-18
有时只是单纯的表达者，有时是故事中的人物，参与细节的完成。
一点都不好合起来都是/ kaola 08-17 19:14
我想起我一直不懂的一个词： 华秋 08-17 19:58 我想起我一直不懂的一个词："解构"。我只是想起这个词，我还是不懂。但我又想起了这个词，我想我将伴随着对你小说的阅读一直想起这个词，但我永远不会懂。
怀着这厮道底要讲些什么的念头渴望着（四），也许他永远不会有啥好讲，但我还是渴望。我想知道这是不是你说的"废话"的魅力？恩？扬黎
接着问，你是不是想把关于小 华秋 08-17 20:04
说的要素（立意、情节、人物等等）都解散的干干净净再告诉我还能剩下魅力，要是这样的一篇关于小说的小说------我等着受你的影响
这种写法可能走得更远。 叶明新 08-17 21:31
杨黎：你的小说与你的诗一样：语言总是那么干净利索----永远让人着迷！。顺致问候！ 暮渊 08-18 10:52 我感觉作者在构建一个层次的迷宫。写作手法非常奇特，网络的即时性使作者跟读者的互动 叶明新 08-18 22:12 成为可能，这种可能有可能影响小说的结构，或者说增加迷宫的层次。
我注意到前三次你发贴的时间是下午三点多钟而这次是晚上九点已过推迟了六个多小时，但愿不是遇到了什么麻烦。期待着（五）。 暮渊 08-18 22:50

我能够说的仅仅是，我多么的感动。而且我知道，我这样的话说多了之后，自己都觉得好笑。特别是暮渊，他在2001年8月18日22：12分的帖子，对我的关怀是我不可能不多说几句的。
但是，我非常遗憾的告诉他，那天究竟发生了什么，我已经记不得了。这一个多月来，发生了太多的事。我从成都来到北京，我的生活在转变。
我要接着写。

6、是不是所有的女人打从懂事之日起，就都对自己的第一次充满了幻想？我不知道。因为，我不是女人。关于这一点，我一直就有一个非常不太近人意的想法，那就是倾听女人自己亲口说出。对于一些女性作者在其小说中所展示的内心历程，老实讲，我没有太大的兴趣。
华秋先生在我当天贴出的东西后面，跟了以下一些文字。我把它们粘贴在这里，可以作为阅读时的一种参考。当然，也可以不读。"对于一些女性作者在其小说中所展示的内心历程，，....."老实讲，我们都没兴有兴趣，因为她讲之前以为我们有兴趣。结着讲马二嫂吧。她没有第一次，她甚至在很多次以后都没有虚构出第一次。我怀疑大多数女人都是这样干的：每干一次就虚构一回第一次，好象第一次是永远煮不熟的铁球似的。从另一个角度讲，女人给第一次增加了如此多的价值，后来的每一次又好象便取利息一样地轻松了。
当然，我知道并不是每一个女人的第一次都让她们充满了回忆。恰恰相反，对许多女人而言，她们的第一次都是在非常匆忙、非常平淡中过去的。时间不长，那曾经久久期待的第一次就被后面的二次、三次、或者无数次所遮去。这是不是对一个女人而言太不公平了呢？我是说如果她真的为自己的第一次幻想过的话。
年轻的马二嫂没有自己的第一次。

吃喜糖人和抽喜烟的人一个个都先后的离去了，屋子里突然只剩下了新娘和新郎。当时，马二嫂正坐在床边上，一支手摸着崭新的床单，一支手摸着挂在胸前的大黑辫子。辫子的黑和衣服的红，在今天，我都记得非常的清楚。新郎傻呼呼的站在屋子的中间，不知道该怎么办。过了好久，他才转过身去关上门。门关上之后，他又在屋子的中间站了一会，才轻手轻脚的走到新娘的身边。其实也可以说是走到床边。他爬上床，关了灯，说：我们睡吧。

我不愿意为大家讲述这样的故事。这是一个恶心的故事。真的，恶心又伤感。我相信，每一个有兴趣的读者，他自己的想象，都远远比我的讲述更全面和生动。在这里，我万分乐意和一个叫峰的朋友讨论一下叙述中"我"的问题。如果这个朋友今天看了这篇文字的话，将会发现，当我说到新婚之夜的马二嫂时、说到她的辫子的黑和衣服的红时，"我"又跳了出来。是啊，"我"在这次的叙述中其实并不存在。就像"我"在我的小说《睡觉》中并不存在一样。"我"在这个时候跳出来，仅仅是为了表示对这黑与红的惊呀和震撼。就像在《睡觉》中，仅仅是为了表示老板说话的小声一样（他小声得没有人听见）。"我"并不是故事中的人，他只是叙述者和读者而已。
另外，我要对叶明新表示歉意。由于我的不小心，将他的名字打成了叶新明。这在生活中是一件小事，但在我这里，却是一件大得来不能再大的事了。在生活中，叶明新和叶新明仅仅只是一个人的代号。而在一篇东西里，叶明新就只能是叶明新，而不可能是叶新明。

这个马二嫂的故事我已经讲完了。对于她在今后十几年中，怎样和一个可怜的"丈夫"味同嚼蜡的生活，我的确缺少想象力。所以，我更愿意讲述另一个马二嫂。那个在摇晃的解放牌上破处的马二妹，那个从大城市（就成都吧）到大巴山生活的女人。如果读者们不愿意有更好的选择，我更愿意把她和王二麻子联系在一起。

7、马二嫂的主人说北京的晚霞很好看，马二嫂的亲戚大多在成都，他们看不到北京的晚霞，还好 吉木 08-19 22:47 能听到（马二嫂的主人在电话里叙述了北京的晚霞）。马二嫂在小说论坛出现了五次，搞了五次，而马二嫂在小说里只搞了一次，看得出马二嫂的主人很克制，这种明目张胆的克制使马二嫂在她亲戚们的心中更加有戏。我认识现实中的马二嫂，这点，马二嫂的主人是知道的。

我突然想起了芳华横街，那条非常短的街。虽然我离开它还没有半个月。但是，今天下午（2001年8月20日）2点50分，当我坐在电脑旁，开始写《马二嫂的故事（六）》的时候，我突然强烈的想了起来。这应该是一种思恋，可我却不好意思这样说出。北京一栋高高的楼房的一间屋里，我一个人在里面，抽着烟。
芳华横街在成都南门上，位于一条小街玉林南路和另一条小街芳华街之间。2000年9月，我在芳华横街租了一间房子，办了一个叫橡皮的酒吧。我记得刚开始的时候，我还写了一篇文章，叫《芳华横街3号》。现在想来，那应该是一篇好文章。可是我自己却怎么也找不到了。如果那位朋友能够帮我找到，并且发给我，我将万分感谢。这篇文章发表在2000年10月（好像）某日的一张成都的报纸上。

今年5月的一个晚上，我从橡皮酒吧出来，穿过芳华横街，去芳华街的一家小卖店买烟。我刚走了几步，就碰见乌青。他当时埋着头，双手插在裤子口袋里，匆匆往前走。在那样的一些日子里，我经常在芳华横街和旁边的街道碰见乌青。他瘦长的影子，总是在黑夜里穿过这些地方。有时候是一个人，有时候在他的后面跟着离。
我记得在那天我喊了他一声，我问他上哪去。他说，去橡皮啊。然后他又问我，我说我去买烟。
我记得那天我和乌青一起去了芳华街的一家小卖店。除了买烟，我还买了两根雪糕。我和乌青一人一根，我们一边吃雪糕，一边绕着橡皮转了一圈。当时，我正在学电脑，并正在电脑上写我的小说《睡觉》。所以，我记得非常清楚，在整个路上，我都在谈关于马二嫂和王二麻子的故事。

还是回到马二嫂的故事来吧，让我把对芳华横街的思恋暂时的放下。过一会儿，我要分别给这些朋友们打电话。比如，蒋荣、龚静染、石光华和吉木狼格等等。我想，他们今天肯定会在一起喝酒的。

下乡知青马二妹的第一个丈夫和大巴山的马二妹的丈夫一样，都是大巴山县城的一个国营工人。不同的是，下乡知青马二嫂的丈夫，他的父亲是大巴山县的一个副县长。我们完全可以把这样的一个故事交给一个知青作家，那将是一篇带着血和泪的小说。下乡三年了，或者是五年，马二妹依然是孤独的生活在大巴山里。一座一座的大巴山，阴郁沉闷的大巴山啊，让下乡知青马二妹看不见光明，更看不见前途。在这样的情况下，我们的马二妹，只有下嫁给大巴山县副县长的儿子。作为条件，副县长把她调进了县城的国营厂里当工人。
我们甚至可以这样说，其实副县长的儿子是一个心身均不健康的人。他不可能结婚，也不知道什么叫结婚。下乡知青马二妹和他结婚，仅仅只是挂了一个名而已。真正对马二妹有兴趣的，或者说真正和马二妹有一腿的，是她丈夫的父亲。我们这样设想吧，两年前，副县长还不是副县长，他是马二妹下乡的那个区的区长。

另外，乌青听，请你帮我将这些东西收起来。包括朋友们的跟贴。刚才萧元的妹妹萧娟说，我的电脑里有病毒。而叶明新说：这仅仅是马二嫂（马二妹）的睡觉 叶明新 08-20 10:05 《关于我的小说〈睡觉〉》一定还有别的睡觉--正如杨黎在开篇中晓示的那样，这里的睡觉是阿Q"我要和吴妈困觉"的睡觉，而不是疲倦了要休息的睡觉，同样是睡觉，但前面的睡觉和后面的睡觉是不一样的睡觉。目前我们只看到了马二妹和王小明的睡觉，和王二麻子的睡觉还没有开始。目前的线路还很分明，还不乱。

8、 王小明要走的前几天，几乎天天来找马二妹，但马二妹都躲了起来。
马二妹和王小明下插的地方，相距有十几二十里的山路。刚开始的时候，王小明一收工，就要爬近一两个小时，来见马二妹。他们在马二妹那间只有一件床和一张木箱子的屋里，在恍惚的煤油灯下，你看着我，我看着你。大巴山的夜风，像鬼在叫一样。或者说，就是鬼在叫。
我好怕哦。马二妹说。
我也怕。王小明说。接着他又说，如果和你在一起，我就不怕了。
我也是。马二妹说。

王小明和马二妹紧紧的抱在一起，紧得来彼此连气都喘不过来。我对马二妹说，千万不要乱来啊。在那样的地方，在那样的时代，如果你们一但没有把握好，你们的命运可就惨了。王小明说，那我怎么办？我好难受哦。他一边说，一边用他的下面去顶马二妹的下面。马二妹说，你别，我也好难受哦。
后来我是这样安排他们的，我把他们都脱得光溜溜的，就在马二妹的那间床上。马二妹把王小明的阳具死死的握着，让他插几下，马上又拿出来。而在这整个过程中，马二妹一边闭着眼睛叫两声，一边又争开眼睛对王小明说，你千万不要啊。咳，我们可怜的年青人啊。当然，这主要怪我太心软了。否则，我强行让他们忍上过三、五年，不也就可以好好的干了吗？

我不愿意再讲这样的故事。我其实愿意讲一些其他的，比如快乐的故事。马二妹和王小明的时代，对于今天的年轻人，根本就不了解，也不感兴趣。我就上面的那个细节，问过我一个1974年出生的女朋友， 她说，这太不可能了。她说如果是她，就是死都要做了再说。她还说，这简直是有病嘛，变态嘛。她认为，这样的人可以做一番大事。我想了想，也觉得该做一点大事。特别是王小明。所以他回城后，从一个工人，慢慢爬上了车间主任和厂长的位置。二十世纪九十年代，中国改革开放后，他又下海经商，成了一个在成都名列前矛的富人。当然，这是后话。也可以不说，也可以不看。

我的电话响了。是吉木狼格的，他说，他一定要戒酒。我说，是啊，把酒戒了吧，多写点东西。
吉木狼格就是给我回贴的吉木。他完全理解我写作的动机，并且深深喜爱这种写作的方式。他给我的回贴，简直就是我的小说的一个美好的部分，甚至说是精彩的部分。我真心希望他多写一点。我们挂了电话后，我点上一支烟，想起了我们在成都的一些日子。我想着想着，电话又响了。
这次电话是谁呢？

呵呵，很好看，越来越好看了。 橡皮的姑娘 现在是14：57分，电话不会响了吗？
要去银行还要去亚运村喝咖啡谈判。一个精神病人似的采访，有人从美国来，一下飞机就到星巴克。而有的人昨天半夜生气了先下16层再上六层。。半夜在大街上一个姑娘走得特别强壮，她什么都不怕。明天真的出差，在长城脚下面。可是又想偷偷跑回来。中央台。迷宫。帅哥哥。花痴一样的妹妹。疯了。
马二嫂，我觉得我一点也不认识她。这个故事特别老，读起来又特别塌实。其实我不大喜欢看任何一个马二嫂的细节，她笑啊动作啊出生的背景啊结婚啊和几个男人周旋啊什么的。可是我还是喜欢你写的关于我的小说睡觉。我喜欢的是"关于"。
晚上有10支大龙虾。（橡皮的姑娘的帖子满好玩的。除了知道她晚上要请我吃大龙虾外，我什么也没有看懂。）

二、酒吧和马二妹
9、 我的朋友丑丑昨天（2001年8月21号）给我发了一个伊妹儿，她说我的《关于我的小说（睡觉）》越来越好看了，特别是六和七，比我的小说《睡觉》还好看。她说的肯定是真话，但我却心里怪怪的，不是滋味。
我想起我和丑丑的第一次见面，那是在橡皮酒吧。

橡皮酒吧由四间房子组成。进门是第一间，穿过第一间往右拐，是第二间。如果直走，就是第三间。那天晚上（8月1号？），我和吉木狼格、蒋荣、石光华、龚静染五六个朋友，就坐在第一间房子里喝酒。我无法讲述我们喝酒的内容和细节，如果说那天喝酒没有发生什么特殊事情的话。真的。这不是因为我讲故事的能力不够，而是这样的喝酒（每天）太相似了。当我讲了，讲得越好，就越像有什么象征，有什么暗示。所以说，这样的酒是只能喝，而不能讲的。我们有一口无一口的喝着，偶而也抽支烟，或者吃点别的什么。比如卤牛肉和箩卜干。在这样的时候，几个人里面总是有一个人话多，以维护一种热闹的场面。有时候几个人都话多，这酒就喝得愉快了。
8月1号的酒，我们喝得半愉快半不愉快的。或者说是我喝得不怎么愉快。我记得蒋荣时不时的把头偏在我的耳边，悄悄的对我说，没得事。或者又说，不存在。我知道他的话的意思，就是再大的困难都能够克服。那几天，我正在出售橡皮酒吧。而且，效果非常的不好。

我看见丑丑进来的。她们是两个人，她和另一个女孩。她们推开门时，似乎还犹豫了一下。当然，是非常短的一下。然后就穿过第一间房子，往右一拐，进第二间里去了。
过了一会儿，小丽出来告诉我，里面有两个女的要见我。我问谁啊？她说不认识。
两个女的其中一个就是丑丑。在这里，我就不慢慢的讲述我们谈话的内容了。简单的介绍是这样的，丑丑网上的朋友向她推荐了橡皮，包括酒吧和网站。她的朋友告诉她，听说酒吧要出售了，叫她无论如何要来帮他看一下。所以，她就来了。
丑丑问我：酒吧真的要卖吗？
我说：真的。
丑丑又问：为什么呢？
我微微一笑，说：因为我要去加拿大。

其实我不到加拿大。我到北京后，丑丑和我通过一个伊妹儿。她说现在好像又是出国热了，只是由美国变成了加拿大。她说好多朋友都出去了，满伤感的。当时我刚到北京的第三天，她的话让我想起了我成都的许多哥们。我觉得我那天写的东西，有很浓的思恋之情。我以为，这不应该是我的风格。
我说我要去加拿大，是为出售一个盈利的酒吧找一个很好的理由。我并不是为了骗丑丑的。我希望她原谅我。
我上面的那些东西贴出去后，丑丑给我跟了几个帖子。其中有一个，她说到她有一天路过橡皮酒吧，她看到里面有人在喝酒，但已经不是我们了。她好说到酒吧的墙壁，先前的照片和图画也没有了，而是一些淡淡的粉红的颜色。我觉得她那篇写得很有感情的。但是刚才，我在我收集的《睡觉跟帖》里，却没有找到。我只找到了下面的一篇。下面的一篇虽然只有短短几个字，也是很动感情的。关于我骗她说我去加拿大的事，她说：其实在那里并不重要，自己觉得开心就好。 【丑丑】17:21:24 8/22/01人的大部分生命都是在路上，有风景处便是家。
我想，是的。

10、暮渊先生叫我暂时放一放马二嫂的故事，讲一讲我为什么要到北京来的事情。这让我很为难。坦率的说，对于我来北京的前因后果，我非常愿意说的。只是它涉及了一些其他的人，涉及了他们的一些隐私，我只能保持沉默。过一些日子吧，过一些日子我会为这件事写一部书。它至少是一个传统意义上的中篇，叫《分居》（暂定）。

还是回到我们马二妹啊。大巴山漆黑的夜里，她是多么的孤独。
打从王小明离开大巴山回成都之后，马二妹基本上觉得自己已经彻底完了。在这没日没夜的三年里，马二妹虽然并没有见到过（或者很少见到）王小明，但她总能感觉到一个近似于亲人的人，就在十几二十里路之外。现在好了，现在这种感觉连同王小明一起走了。走得很远很远的，远到成都。

马二妹和王小明的事情，是在他们到大巴山几天后，就被马二妹生产队的队长发现了。当时，马二妹和王小明依然像他们往天一样，吹熄煤油灯，脱光衣服，搂抱在床上。这一次他们还什么也没有干，就马二妹握着王小明的阳具，那个硬得像铁棒一样的东西，嘴里咿咿吖吖的发着声音。王小明已经太累了，每天要走二十里山路来这里，一早（很早）又要走二十里山路回去。所以，当他一躺上床，就呼呼的睡了过去。他阳具高高的翘起，仅仅是他阳具自己要翘起。
马二妹住在生产队队长家的旁边。或者说，马二妹住的房子，本身就是队长的房子。打从马二妹住进以后，多年早睡的生产队队长，忽然有点睡不着了。每晚十点左右，他都要翻身下床，披着衣服，到马二妹的房子四周转上几转。马二妹和王小明的事情，就这样被发现了。
开始的时候，队长并没有发现什么问题。他只是听见马二妹屋里传出的声音很久远又很陌生，而且很好听，听得他有一种难以言说的冲动。他第一次听了这声音后，就冲回家去，把他睡得像死猪一样的老婆翻了过来，狠狠的干了一把。他老婆在整个过程中，半睡半醒，除了鼾声，还是发出像鼾声的声音。

真正发现马二妹和王小明的事的人，是生产队队长的老婆。她看见王小明进了马二妹的房子后，就告诉了队长。队长想了一个下午，想了很多那久远而又陌生的声音。最后决定派他的老婆，把马二妹盯着。所以，当马二妹正在享受着难言的痛苦和快乐时，队长带着几个男女冲了进来。他们一脚踢开了门，用手电和煤油灯照着床上的马王二人。王小明是从梦中被活活的吓醒过来，他那高高翘起的阳具也同时软了下去。据说，在好久好久以后，这东西都无法再硬起来。补充一点：在我的第水六篇贴出后，叶明新先生就王小明的阳痿问题给我提了一个建议。他说，《关于我的小说<睡觉>》已经写了十六篇，每篇约1800字（有时多些，有时少些）。按照目前的叙述方式，我毫不怀疑你还可以一直写下去。虽然小说的叙述空间时有变化，但马二嫂这条主线却一直清晰地保留着。从文本的角度来看，你也许并没有刻意地追求某种结果，但意义已经客观地形成。如果就在这一篇宣告文章杀青，我想作品的完整性不会受到伤害，如果作品还有继续发展的意图，是不是可以让阳痿的王小明（他曾被队长捉奸）出场？。（一己之见，供参考。）3:25:18 8/31/01我记得当时我对他说，我不打算这样写，如果你愿意的话，你完全可以这样写一篇。
我要写的只是

从此之后，马二妹和王小明就没有再在一起过。当然，这仅仅是我所知道的。对于其他认识马二妹和王小明的人，关于马王二人自己，他们究竟见过没有，我不知道。

我写以上文字的时候，是我来北京的第十一天。也就是2001年8月23日。时间过得真快啊。昨天晚上，我和巫昂、威乐在一起吃的晚饭。我们一边吃，一边聊天。突然，我们聊到了5月大假在成都的事情。我说，还有韩东，还有吉木狼格和毛竹。威乐说，还有乌青和何小竹。欢快的晚餐中，有了些许伤感的东西。这时，巫昂说：他老丈人死了吗？
他是指吉木狼格，我们都哈哈的笑了起来。为什么？我明天给你们接着讲。
当然，如果吉木狼格不反对的话。

11、在上面我说我要讲一讲吉木他老丈人的事情，但是我却没有讲。所以，叶明新就问
我。我觉得他真好玩。他说，哈哈哈哈~ ，我喜欢你今天讲的故事，但是吉木呢？你不是说今天讲他吗？【叶明新】13:38:07 8/24/01
我那没有讲吉木他老丈人的故事。我后来也没有讲。其实我讲的，仅仅是吉木自己的事。在2001年上半年，真叫人不可想象。2001年上半年啊，发生了好多的事情。所以说，2001年8月之后，我把自己关在北京的一间屋子里，写着这些文字。
我喜欢写。
读你的小说有一个很明显的好处，那就是让人跃跃欲试，也想拿起笔摇几下或在电脑上敲几下 暮渊 08-21 15:32我猜想，可爱的橡皮的姑娘，在修改她的长篇小说时，也会加快她一向优美的步伐的。但愿你那位叫吉木的朋友，也能从你的小说中获得一点动力，多写点东西（管它是什么样的呢？写总比不写强，特别是对你那位叫吉木的朋友而言）。
除此之外，还有一些其他的帖子，对我这些天的创作，都有很大的鼓励和支持。我想读者们可能会有兴趣，不妨都来看看。
A、 认真地读了杨黎目前贴出的七个篇章，我的感觉是 叶明新 08-21 17:34 马二妹和王小明之间的事情很出彩。叙述中出现的线条希望真是线条，而非线头。不知道杨黎这辆"解放牌卡车"要把我们载到哪里去？
B、 干净，漂亮。 巫昂 08-21 19:48
C、 真好 【好】22:54:37 8/23/01
D、 先把马二嫂放一放吧！在（九或是十）里你能不能给我们讲讲 【暮渊】22:23:35 8/22/01你为什么要去北京，好吗？以半真半假调侃的口吻？
E、 只要小说还在继续，在这一节里马二妹和王小明 【叶明新】17:50:43 8/22/01没有出现并没有什么关系。在前面出现过的橡皮吧的门现在打开了。
F、 我觉得<睡觉>有点像古龙的武侠小说. 【外地读者】14:40:12 8/22/01
G、 真的那样可就了不起了. 【橡皮的男人】14:47:39 8/22/01
H、 这应该是最重要的一篇，因为它是我的<马二嫂的故事>的第一篇评论文章.如下: 【马策】00:00:39 8/23/01[33] (858)
1、 杨黎有没有《睡觉》这个小说，我们没有看过，不知道。应该是有的吧，我很想
看。
2、在橡皮上，杨黎，何小竹曾经尝试互文性写作：比如，写完某小说后，又赏玩式地剪一首诗出来（参看橡皮网刊）。但杨黎的《打炮》是典型的小说、诗歌互文文本。
3、阿波利奈尔，就喜欢小说诗歌同时构思，同时写作，在运思、语言、风格等方面相互抚摸，相互热爱，因此相得益彰。他的互文系统是不是最初的尝试？
4、看起来，《马嫂的故事》显然是《睡觉》的互文性文本，只是更为随意，更为自在、自为、自足、自由。
5、《马嫂的故事》更多地体现为一种随心所欲的写作姿态：写作作为"写作"，写作就是"写作"本身。它不只表明了一种关于写作内部的技术参数。写作的确是一种专业技艺，是一种工作，一种快乐的心智，一种可能的人类能力。《马嫂的故事》看似复杂，头绪多端，但杨黎无为而治，写哪算哪，能够化复杂为简单，这就不是一种简单的技艺和能力了。
6、杨黎是最懂得写作的快乐之道的作家。杨黎的快乐是一种简单的快乐。
I、 杨黎的小说《睡觉》登在今年芙蓉的第4期上。另： 【暮渊】01:17:01 8/23/01
你说得对极了。杨黎的小说到目前为止最大的特色之一就是：随心 所欲。其次是语言的简洁。也有你所说的简单的"东西"，本质的东西。这我也跟你的朋友叶明新探讨过。他对你极为欣赏。他让我多看你的作品。多向你学习。呵呵－－－

12、 马二妹咿咿吖吖的叫声，让生产队的队长再也控制不住自己，他冲回家去，把他睡得像死猪一样的老婆翻过来，狠狠的干了一把。这是队长和他的老婆三、五年以来的第一次交配，其结果就是张贵。
生产队的队长姓张，大家都叫他张队长。就像后来队改成了村，人们又叫他张村长一样。总之，在那大巴山深深的山谷里，他是最大的。张贵是他家的老六，也就是他在马二妹发情的叫声中，干出来的最后一个儿子。打那之后，他的确是干不动了。因为，打那之后，他再也没有听见过这样的叫声。据我所知，二十世纪九十年代初，当老得不能再老的张村长送他的老六去成都打工时，谈起了马二妹这件事。老村长说，出去好。出去好。我就算这里最大的了，也没有马二妹的叫声大。
什么是马二妹？张贵问。
什么是马二妹的叫声？张贵又问。

其实张贵隐隐知道一点马二妹的事情。小的时候，村里的大小伙子们，就爱说到一个叫马二妹的骚女人。成都来的。所有的谈话好像都是这样开始的，就像成都来的都是很骚的一样。张贵听到这些，常常为自己没有见到这个马二妹而遗憾。老村长说，没有什么的，你见过她。然后老村长又说，她还抱过你。张贵在他父亲的口气里，似乎听出了他和马二妹之间有某种不太明白关系。是不是有某种关系？他很想问他的父亲，但是他又不敢。
张贵在成都打工的时候，终于搞清楚了什么是马二妹的叫声。他是在城边的一家低矮的茶铺里听见的，从电视上。半裸的女人，坐在男人的身上，嘴里发出咿咿吖吖的声音。张贵听见这个声音，和他的父亲二十几年前听见马二妹的声音几乎有同一种感觉。那天夜里，他想起了他家里的女人，虽然那个女人从来也没有发出过什么声音。

这样说吧，打工仔张贵在成都的时候，也企图和成都的骚女人有上一腿。他的这个目的非常明确，就是想亲耳听一听马二妹的叫声。为了这个目的，他受了不少委屈，甚至还挨过打。有一次一个成都郊区的女人，还骂他什么臭农民，想吃城里肉。他很难受啊。他说，我不是农民。他说他妈妈是马二妹。他说完后，虽然有一点惊呀，但更有出了一口气的感觉。好久了，这句话在他的心头一直压着。
张贵后来还是听见了马二妹的叫声。亲耳听见的，专门为他叫的。
张贵工地旁边就有一家发廊。三、五个穿得很少的发廊妹，经常在发廊门前玩耍。她们的笑声，把张贵搞得恍恍惚惚。好多个夜里，张贵从她们的门前走过去，又走过来。这个情节，就很像他的父亲当年在马二妹的房子周围走去走来一样。张贵
他终于忍不住了。有一个夜里，很夜了，刚发了工资的张贵走了进去。
当然，这样的事对张贵而言，就只有这么一次。只是他把这一次深深的记下了。

后来张贵回大巴山过年，睡觉的时候，他对他的女人说，城里的女人是不一样。他的女人很不以为然，就问他，有什么不一样吗？难道这个比我的大？一边说，还一边把一对大乳房在张贵的眼前抖了几抖。张贵说，人家城里的女人，干那事的时候，还要叫床。叫床，这个词是发廊妹教他的。他记得很清楚，那天他问发廊妹，你会不会叫？发廊妹一下没有明白过来，问，什么叫啊？接着一笑，说，你说叫床啊，干时都要叫的啊。
张贵的女人说，这有什么了不起，我也会。
张贵说，那好啊，我们来。
张贵快射精了，他的女人还是没有叫。他看她躺在下面，闭着双眼，咬着牙，一副痛苦不堪的样子。张贵说，你叫啊，你叫啊。张贵说，你不是会叫吗？
张贵的女人就像突然从梦中醒来，睁开双眼，问张贵：叫什么？
张贵说：叫床啊。

张贵的女人后来叫了。只不过她是这样叫的：好大的床啊，好大的床。这个声音穿过他们紧闭的窗户，在院子里绕了几圈，又传进了老村长的耳里。他当时正在想马二妹。听见他媳妇的叫声，他反了一个身，就睡过去了。

13、 今年三月份我开始写我的小说《睡觉》，这是我在电脑上写的第一篇小说。当时，我一边学着打字，一边写。在写这篇小说的那几天，我的脑袋里全是马二嫂和王二麻子，全是梅花镇、以及梅花镇的闻香楼。只是这样的时间并不长，它只能从上午10点到下午1点。其他的时间里，我要和朋友们在一起，和他们打牌、吃饭和喝酒。
上午10点，芳华横街还是那样的安静。太阳把这条小街的一半照得明亮明亮的，而把另一半却掩藏在阴影之中。曾经的橡皮酒吧，就在这阴影的一半里面。我穿过明亮明亮的街口，来到酒吧的门前。
酒吧门前摆着六株橡皮树。它们分别摆在门的左边和右边。

马二妹成为马二嫂是在她有了第一个孩子之后，换一句话说，是在她结婚五个月左右。马二嫂的婆婆对她的公公说，她怎么这么快呢？马二嫂的公公，也就是马二妹插队那个区的区长，瞪了他的老婆一眼，什么也没有说。他什么都没有说，他的老婆也就什么都不敢说。在我写《睡觉》时，本来想从这里写起。但又一转念，觉得不怎么对。一个复杂的故事啊，一个复杂的家庭，它包含了青年马二妹的多少辛酸和眼泪。把这样的故事，和王二麻子联系在一起，肯定会使马二嫂变味。所以说，我将刚打上去的几个字，又重新从电脑上抹去。电脑的显示屏，再次成了白白的一片。我知道，我要保持我难以保持的纯洁。
马二嫂的婆婆不敢说，并不等于不想说。她等马二嫂的公公不在的时候，严肃的拷问过马二嫂。她把马二嫂那个身心均不健全的丈夫支出门外，带着两个女儿，把月子中的马二嫂围在床上。
这小子不错啊。她说。
这么胖的小子，要怀十个月吧。她又说。
我想我们家的傻蛋，可能生不出这么好的小子哦。她再次说。
反正他是你们家的。马二嫂说，不信的话，你去问你家男人。
马二嫂把这句话一说，转过身去，就不再理会她们。但是，事情并不这么简单。在开始的时候，马二嫂靠她的公公的保护，在家里的地位几乎不可动摇。可后来，马二嫂的公公死了，马二嫂立刻就被她的婆婆把她撵出了家门。一起被撵出来的，还有她的孩子。当然，马二嫂说，我也不愿意把这个孩子留在他们家里。

我写完以上这一节时，是2001年8月25日早晨6点半。我打算去冲过澡，然后好好睡上一觉。这肯定是一个素觉，和我的小说《睡觉》中的"睡觉"完全不一样。我会睡到中午，并且在睡梦中等到女友南的到来。我们说好一起吃午饭，还要一起去北京的街上转转。我已经来了十几天了，在白天，我还没有出过门。
昨天晚上，我和南在鬼街上的一家饭店吃的麻辣龙虾。和我们一起的，还有她的一个朋友。吃完饭后，我们又去了什刹海喝咖啡。什刹海是一个非常清幽的地方，有着许多树和矮小的平房。我一边喝着咖啡，一边东张西望。南和她的朋友在说着她们的事，那声音就像背景音乐：满好听的，为整个宁静的什刹海平添了一些人气。其间，我给远在成都的吉木狼格打了一个电话，他和石光华、蒋荣、马松在喝酒。他们喝酒的地方是360度，我在成都时也常去。吉木说，山东的岩鹰也在。我说，那你帮我和他喝一杯。吉木说，帮吧。
半夜11点过，我和南回到了我的家。1点过时，南走了。我想睡，又睡不着。想写东西，也写不进去。我想起1997年的日子，谁在等我呢？我曾经看过她的一篇日记，那是关于一只耗子从她床前爬过的记录。从凌晨3点，直到早晨7点。
不同的是，北京的7点，天已经全部的亮了。
明天再写吧。

补充一点。
其实，我并没有等到南从梦中把我叫醒。我8点钟睡下，9点钟就被电话吵了起来。是房东，他们今天过来拿他们的东西。比如衣服和许多乱七八糟的杂物。房东的太太，用一种北京女人特有的声音问我，我可以上来吗？我赶紧说，可以，可以。一个五十岁的女人了，说话还这么好听。
我穿上衣裤，漱口洗脸。正忙着，门就被敲响了。我打开门，房东的太太走了进来。跟在她后面的，是她的妹妹。两个女人，一进门就给我说了一大堆客气话，搞得我怪不自在的。当然，最不自在的还是后来。房东太太的妹问我，南小姐不在啊？我想了一下，只好说，她很忙，8点钟就出去了。
南11点才过来，房东11点半才走，我12点时补上了以上近500字。

14、我的小说是不是有问题？或者说，我的小说的问题究竟在什么地方？比如下面这些帖子，就对我的小说提出了批评和看法。A、全是叙述，这就是毛病。 【王威】23:39:44 8/23/01 B、我可不这么认为。 【橡皮的姑娘】12:20:29 8/24/01原小说《睡觉》完全是场面，在这篇中却以叙述呈现，非常有意思。只不过我觉得不过瘾。它包括，1、不乱。2、太短。3、所谓故事里的线索、现实的线索太分明。 所以忠心希望你能够混乱起来！西西。。。。
C、你的朋友。他说： 听朋友说你在网上连载下说，我就想来看看。但是，这些日子又很忙，所以才拖到了今天。 我们交往近二十年，我知道你对小说是很有看法的。而对你的这些看法，我从来都很佩服的。我记得1984年，看你一篇叫《第二扇窗户是敞开的》，就知道你在这方面会有作为，就像在诗歌上一样。
关于你这次的小说，我想提一个意见（好话我不敢说，因为我已经感觉你多年的追求正在实现），没有放开啊！没有放开，使你的"言说"无法更大的呈现魅力。我猜想，你最近有一种情绪化的东西，它们会伤害你的才华。
我会力争天天看的，因为我非常的喜欢。

以上三个朋友的意见，我认为都是正确的意见。所以，我非常的想接受，也非常快的就接受了。从下一篇开始，我就在某些方面（至少是乱上）有所改变。这是网络给我带来的好处，带来的新的文学和新的交流。当然，我不是在搞网络文学，我的朋友们也不是在看网络文学。我仅仅只是利用了网络这个东西，为我们愿意的探索找到一种方式。虽然，我非常的不愿意使用探索这两个字。还是让我们来看看那些帖子吧，它们真是太有趣了。
A、 可能发生的故事 【吉木】15:42:34 8/27/01除了〈睡觉〉和〈关于我的小说睡觉〉，我还喜欢杨黎的〈我梦见一根皮带〉。我 对小说中的威乐产生了浓厚的兴趣。我想象着这个扬黎熟悉得不能再熟悉的女人。听说她也去了北京，还和杨黎吃了晚饭，喝了晚酒。杨黎打电话给我说，然后他就和女友兰回去了。在北京乱七八糟的夜晚，威乐在干什么呢？也回去睡了，还是有什么故事发生？是啊，在北京一切都是可能的。和马二嫂比较，我更喜欢威乐，因为更真实。马二嫂在遥远的大巴山，而威乐很近，最多就在广州。我相信一个诗人的感觉，威乐肯定很女人。
B、 事实上 【威乐】22:37:08 8/27/01之后什么也不曾发生， 但的确具备发生的可能。
就那天而言， 即便发生了，也远远构不成一个可能的故事。
回到住的地方 ， 打开电视， 冲凉 ，在凌晨三四点的时候睡去。

15、还是回到我的故事吧。
在我今天的故事开始之前，我想和大家一起看一封成都的来信。那是离写给我的，如下：
杨黎，
在论坛上看你的诗，很难过。
这几天我们总在说，橡皮吧没了我们没地方去了。乌青一出门第一个念头就是去橡皮吧，但是想想，没了。昨天我们看了足球赛，那是我第一次看足球赛，觉得足球挺好看的。最后想给你打电话，但是手机关了。乌青说，杨黎肯定也在北京的电视机前看球赛。
张宓从北京回来带回来你的一些消息，我们都很惦记你。
听说北京的菜很难吃，听说你又瘦了。
你一定要好好照顾自己啊。北京的冬天好象很冷的。
明天乌青要拍一个短片，我们都是演员。最有意思的是，张宓演何小竹的女儿，呵呵。

离的来信我看了五遍。是的，是五遍。关于橡皮吧的事，我想我们都是有感情的。在那家常常冷清、常常又非常热闹的地方，我们一起度过了近九个月的时间。橡皮先锋文学网，就诞生在里面。还有我们好多人，我们曾经在里面笑过，也在里面哭过。一些不顺心的事情，一些个人的烦恼和愤怒，在橡皮吧啊，大家都互相看见了，并且理解。
随着时间的推移，对橡皮吧的记忆，肯定会越来越淡，越来越模糊。所以，在我今后的写作中，我会时时写到它。你们无论怎样，但这橡皮吧啊，它对我来说真的是太有意思了。所有来过的人，我都记录着。我喜欢的人，甚至我讨厌的人，我都一一的记录着。他们对橡皮说的，以及他们在橡皮做的，我都记录着。我有一个想法，我要让橡皮吧在我的写作中继续办下去。我欢迎那些来过橡皮的人，到我的写作中来。在这里，依然有百威啤酒和朋友们的照片。有我陪着你们，就像在橡皮吧一样。从下午，一直到第二天天亮。

我只有一个要求，我说。你不能到橡皮吧来。
为什么？她问我。我为什么不能到橡皮吧来？
因为，我说。我不想你来。
你怕吧？她问。
是的。我说。

她和照片上的她没有多大的差别，和她自己的描述也基本上一样。所以，当我第一眼看见她时，我就认出了她。当时她正看着我，我走过去。我们还没有完全走到一起，就彼此笑了起来。当然，只是笑得很隐秘，属于是微微的那一种。我伸出手，在她的头上摸了一下。
几天以来，我都在幻想我们见面的一些细节。但不管我有多么丰富的想象，我都没有想到我见她第一眼时，会是摸一下她的头。这个动作，其实更应该像我见巫昂时的动作。我是说，像一个爷爷见孙女的那种样子。
然后我们坐上了我的朋友的汽车，从机场直奔我们今晚下塌的酒店。在这将近半个小时的路上，我和她说了三句话吧。是不是三句话，我记不太清楚了。总之，我和她保持着一定的距离，就连她的手都没有拉一下。在路上，我由于感冒刚好，痰还很多，她给了我许多纸巾。就在她多次递纸巾给我的时候，我都没有拉她一下。后来她问起我时，我说，主要开车的是我的同学。我有点不好意思。
现在想想，我们的开始，似乎都和电有关。在电脑上，我们认识了。又在电话上，我们成了朋友。而我们真正的肉体接触，也是在电梯上开始的。当时我们坐电梯去我们的房间，而电梯上只有我们两个人，我很自然的把她搂在了我的怀里。电梯到了，电梯的门自动打开。我们紧紧的搂抱着，久久不愿出来。
虚幻的终于变成了真实的，一次网恋变成了现实恋。

我把我们的这个故事讲给马二嫂听，马二嫂非常的感动。她说，在我那时代，我可想都没有敢想过。比如我要找王二麻子，就用了十年的时间来下决心。
换一句话说，马二嫂去梅花镇时，已经晚了十年。
十年，马二嫂说，十年对一个女人而言，好长哦。
我知道，十年对一个男人而言，同样是很长很长的。

16、大巴山新娘马二妹在床边上坐了好久，一点动静也没有。新郎说睡吧，说完后就再也没有反应。屋子里一片漆黑，马二妹几乎看不见自己的手。她等啊，时间在她慢慢的等待中慢慢的过去了。开始的时候，她还有点惧怕：她怕一只不太温柔的手，恶狠狠从后面伸过来，把她漂亮的衣服拉开。后来，她太疲倦了，就坐在床边上，渐渐的睡去。
这是大巴山新娘马二妹的第一夜。
第二天早晨，马二妹在迷迷糊糊中，听见了响动。她睁开眼睛，新郎正在打开窗户和门。一些光线射了进来，还有一些声音也传了进来。新郎转过身，对着站在床边的新娘，说：你醒了。

我给小丽打电话，我问她，你搬了没有？她说，搬了。我又问，怎么样？她反问我，什么怎么样？我一下不知该怎么表述我的意思。电话里，出现了短暂的沉默。过了一会儿，我问：房子怎样？
我和小丽的分手，从认识一年后就开始了。现在已经是第八年了。八年之中，我们在分手的言说中慢慢的度过。马二嫂对我们的生活表示了很大的迷惑，又对小丽表示了极大的羡慕。有一天，她在橡皮喝高了，我送她回家的路上，她搂着我，在我耳边表示了这种迷惑和羡慕。那是去年冬天的事了，马二嫂嘴里呼着香气和酒气，把我的耳朵搞得痒痒的。
马二嫂是小丽的朋友。很早的时候，我就听小丽说起过她。对于她不幸的过去，我深表同情。但对于她的年龄，我真的没有想见一面的兴趣。我想我的朋友也不会有。所以，我真正见到马二嫂时，已经是去年底了。
在橡皮酒吧。
马二嫂一坐下来，就直说小丽。直说就是不停的说，反复的说，有一点责怪的意思。当时我坐在另一张桌子旁，正陪着吉木狼格和石光华喝酒。我转过头去看了她们一眼，刚好看见小丽在向她解释着什么。小丽的声音很小，我无法听见。而马二嫂的声音却很大，我每一句都听清楚了。我想石光华和吉木狼格也应该听清楚了，他们都不约而同的转过头去，看了看她俩。石光华问我，谁嘛？我说我不知道。我是说当时，我的确不知道她就是马二嫂。我更不知道，在几天之后，马二嫂会成为我生活中一个很重要的人物。真的很重要。我为她写了小说《睡觉》，为她和小丽彻底的分开，并为她正在写着这篇《马二嫂的故事》。在2000年那个寒冷的夜里，当她刚走进橡皮酒吧的时候，我没有想到啊。

她看不出有45岁了。小丽说。当时我躺在床上，天很热。就是吹着风扇，也是很热。我们刚做了下来，冲了凉。为什么说起马二嫂，我已经记不明白了。但我明白一件事，就是每次我和小丽做了后，她都要谈起马二嫂。我问过她，你为什么总是要在这之后说起她呢？小丽说，我想看你们俩做一把。小丽说这话时，正光着身子坐在我的旁边，低头看我。她的眼睛是色咪咪的。以及她的乳房、大腿和雪白的皮肤，都是色咪咪的。
马二嫂的确看不出已经有45岁了。特别是在夜晚，橡皮酒吧微微晃动的烛光下，她更看不出了。

我过去时，是站在她们的桌子旁边。我之所以过去，是小丽叫我过去的。小丽说，这是马姐。然后，小丽又对马二嫂说，这就是杨黎。
马二嫂站了起来，砸一看，差不多比我还要高一点。虽然是冬天，马二嫂脱了大衣，只穿着一件黑色的体恤。体恤在她胸脯的正中有一个洞，露出了她雪白的胸乳。我们同时伸出手，又同时说了一句"久仰"。我握着她的手，还是能感觉到她的粗糙和年龄。还有她的骚。比如在我们的手慢慢分开的时候，她的手指不知是有意还是无意的，在我的手心上轻轻的划了一下。我看她，她也正在看我。我又看小丽，小丽正看着我们。

17、 马二嫂实际的身高只有1点62米，只是她穿着一个4公分的高跟鞋，再加上女人看上去要比男人显高，所以，她不仅看着比我高，就是和吉木相比，也不算矮。当然，来到屋子里，我们都把衣服和鞋子脱去后，我就比她高了。特别是我们站在屋子的中间，搂在一起的时候，我发觉我比她要高出4公分。
和小丽相比，马二嫂刚好就大了一个级别。她的眼睛要比小丽大一倍，她是那种浓眉大眼的人，而小丽细眉细眼的。她的鼻子、她的嘴，都要比小丽的大。她的脸，当然也就该比小丽的大。再往下，比如说肩吧，小丽是那么瘦俏，肩颊骨明显的突出着。而她的肩却很宽，宽得来使整个肩膀都薄了。从这样的两个肩膀望过去，她们都有着圆润的脖子。她们那么不同，又都那么相似。所以，小丽说，她一见到她时，就喜欢上她了。

我坐下后，马二嫂还在埋怨小丽。她说，真的太讨厌了，我们那么好的关系，我今天才知道你们开了酒吧。她这句话刚才已经对小丽说过了，我知道这时是说给我听的。我赶紧说，是啊，她真的讨厌，我和她也是那么好的关系了，她今天才让我认识你。我说，小丽，你这么漂亮的马姐，怎么不早点介绍给我呢？
难道是我吗？小丽说。小丽说这句话的时候，眼睛虽然看着马二嫂，但我知道是说给我听的。
是你啊，马二嫂说。我早就想见见你的男人了。
当然是你。我说，我说这四个字时，眼睛看着小丽。而当我说完后，又转过头，看着马二嫂，说：让你见笑了。
我说，我让你见笑了。

这都是过去的事了。对于今天，它好象已经有一点遥远。比如当我们再从芳华横街走过时，我们看见的橡皮吧，它肯定不再是我们的橡皮吧。墙上的照片早就被取下，墙壁的颜色也被涂成粉红粉红的。有几个人在里面喝酒，但他不是石光华，也不是马松和蒋荣。更不会是女诗人刘涛。
我正写到这里，吉木给我打了一个电话过来。他说，刘涛哭了。当然，刘涛并不是因为橡皮吧而哭的。他是为我和吉木正在编造的一个爱情故事而哭泣。在电话里，吉木说刘涛哭了，但我却分明听见她的笑声。这时是2001年8月28日下午2点正。我在北京安贞西里的16楼上，吉木和刘涛在成都抚琴西路一懂3楼的一间屋子里面。这真是一个美好的日子啊，它让我想起吉木昨天给刘涛发的一个贴。该贴的名字叫《她回来了》。如下：
看了这三首诗，一首比一首好。作为刘涛的老朋友，我真的太高兴了。我想起了当年我们一起搞非非。后来她去了很远的地方（对我们来说的确很远，她跟着上帝，成为了一名天主教徒），乐不思蜀。三首诗证明她又回到了人间--成都。

昨天还有一个朋友，他说小丽和南将成为我的这篇小说的主要人物，他问我是不是。现在，我要回答他，不是。在我这篇所谓的小说里，大家都是主要人物。对于每一个人，我都无法取舍。而每一个人对于我，又都是那么重要。
马二嫂说，我真的很羡慕你，有那么多好朋友。
我说，是啊，我也羡慕我自己。

18、一些跟贴：
A、 你这个东西写下去太好了无论哪方面都让我羡慕不已啊 【乌青】18:22:13 8/23/01
B、 有意无意之间就留下了勾人的悬念。你可真会讲故事啊！谢谢你回答了我的问题期待着。 【暮渊】17:09:23 8/23/01
C、 只能说越来越精彩了。在网上有这样精彩的小说连载。我觉得是上网人的福气。我们倒要好好地谢谢你了。 【竖16:25:42 8/24/01
D、 我没有理由不喜欢这篇小说。是的，它就是小说。我也喜欢马二嫂。 【张肆】15:49:21 8/24/01
E、 哈哈哈哈~ 【叶明新】13:38:07 8/24/01[19] (34) 我喜欢马二妹。
F、 真假不重要。我觉得很多人一直就那样 【yudu】17:37:13 8/26/01真假莫辨地活着，活得象小说一样。在日常生活的很多时刻都会不时观察一下自己以及周遭的一切，然后记录下来。杨黎的十一和十二里的北京显得细腻而伤感，更吸引我。
G、 马二嫂的故事与杨黎的日记交织在一起这样写 【暮渊】22:00:02 8/25/01也是挺有趣的。
H、 哦，是真的？还是小说？ 【看客】18:13:39 8/25/01 我想好东西总是生成于规则之外。当小说来读吧。 【叶明新】21:59:47 8/25/01
I、 看来已经很经典了 【华秋】10:28:54 8/28/01
J、 写橡皮吧那段，读来很亲切 【刘涛】17:59:29 8/27/01
K、 故事讲得很顺。这是不容易的啊，特别是一个故事和 【看客】00:05:59 8/27/01另一个故事交叉在一起的时候。
L、 马二嫂又变成了一个听众，变成了一个像"我" 【暮渊】17:20:40 8/26/0一样的人，这种转换既随意又自然，可以说是妙趣横生。这样的写作就将生活以及存在本身（在场）溶入一体了。真正的符合写作精神的写作。我这样认为，不知你能否同意？
M、 真是罕见的激情和韧性，网络写作的经典。 【yudu】17:59:45 8/27/01
N、 小丽是谁？ 【张小波】17:32:27 8/27/01[14] (162) 我认为杨黎的小说开始进入正题。马二嫂回到今天，是故事的一个转折点。今天出现的小丽，昨天出现的南，将成为这篇小说的主要脚色。我说得是不是呢？我等着看……
O、 这回马二嫂又变成了一个风韵犹存的半老徐娘！ 【暮渊】17:17:01 8/27/01据说还要和一个姓杨的家伙上演一出好戏。我们仍旧期待着。
P、 我在看。我在想。 【橡皮的男人】22:08:12 8/28/01马二嫂怎么会有这么大的魅力，以至小丽要把她带回家去见自己的男人。小丽爱自己的男人爱到了忘我的境界？
Q、 他是个寂寞的人，他需要热闹,这样他会写得更好. 【橡皮的姑娘】21:01:31 8/28/
R、 我看了，我喜欢，我等待…… 【看客】14:57:39 8/28/01
S、 对杨黎小说（连载十四篇）的揣测 【叶明新】12:25:54 8/29/01
<一种具备写作意义的努力：消弭距离，使虚构的事实真实可信 >
杨黎的《关于我的小说<睡觉>》之《马二嫂的故事》已经写到第十五篇了。大约从第十开始，我就没有再发具有评点性质的跟贴。这并不意味我对这篇小说失去了跟踪的兴趣和阅读的热情。相反，每看一篇，我就不由得进入这样一种思考：杨黎到底要干什么？他这种貌似漫无边际的"讲的故事"究竟要把读者带向哪里？记得故事中的人物马二妹和王小明当初去大巴山的时候，坐的是解放牌大卡车，我想，伴随着卡车颠簸的不仅仅是作品的主人公，还有一路读下来的我们，甚至杨黎自己--当然，他是司机。
看了目前的十四篇，我似乎察觉到作者的意图，但我还是不敢下结论，因为戏还在唱，而且很多时候是即兴发挥似的唱，作者在讲故事的时候展示他在"讲"的方面所抵达的高度。故事没有结束，一切结论都为时过早。轻易下的结论很可能走到事实的反向。我只能揣测，而且是妄加推断，也许是一种不负责任的个人行为。大家愿意相信就相信吧。
我想，每一个敬业的作家都在进行着这样一种努力，试图让自己讲述的故事真实可信，尤其是在一个虚构气氛浓厚的语境中，这种努力如果得以实现，在怀疑的状态下让人轻信，其艺术的结果就会产生意外的惊喜。这种惊喜会很有价值。虽然杨黎很早就声明，他写的只是他的小说《睡觉》之外的点点滴滴，并不是小说，因为题目就叫《关于我的小说<睡觉>》，当然他还说了，大家要把它当小说来读，他也不会反对。就我而言，我是把他当小说来读的，一直读到现在，估计很多读者的感觉和我一样。开始不认同是小说的，现在很多人认同了，因为现在他们是这样说：杨黎在橡皮连载小说。--我现在聒噪的真的不是废话，这很重要，认同这是一篇小说这点真的很重要。
当我们读到马二嫂的故事时，我们会相信这是一篇小说。因为故事里具备明确的时间标示和其他可供佐证的材料。但是很多现象又让我们疑惑。因为作者自己的生活、作者现实中的朋友、朋友的来信乃至连载后对读者的跟贴的反应，都无一例外地进入了文本。有读者在跟贴中写到：马二嫂的故事和作者的日记混在一起。在一定意义上，这种说法并没有错。我开始也是这样想的，但后来发现这种想法似乎不正确。因为我自认为发现了作者的意图：他在刻意混淆虚构的事实和自然的真实。只要我们稍稍细心一点，我们就可以发现，小说中的很多人物出场是很突然的，几乎没有必要的铺垫。但是有的我们并不觉得突然，这是为什么？因为他们就是作者的朋友，象吉木狼格、乌青、离、巫昂等，因为大家不陌生。这些自然的真实进入故事，无疑会使人产生当下的感觉，实际上就是当下。这就是杨黎的真实目的。当然，目前在距离上远离朋友的杨黎在这时利用真实事件表达自己的某种感受，也是一举两得的事情。
真实感就是这样诞生的，虚构就是这样被混淆的，界限得到了有效的清除。因为我们看到，马二嫂不仅成为了小丽的朋友，还和我进行了"真实"的接触。马二嫂不仅来到橡皮吧喝酒，甚至小丽向马二嫂介绍说："这就是杨黎。"作者进入作品中，但不是作为见证者，更不是叙述者，而是一个实实在在的人物，在文本这个自足的体系里，与其他人物具备同等的身份，甚至在叙述的内部重新展开叙述，用叙述的多次平方来进行作品，我无法想象他后面还有什么。卡尔维诺说过，小说艺术具有无限可能。杨黎正在尝试着这样一种可能，对读者而言，这种开放式文本具备较强的阅读刺激。
后面还有什么，我们期待着。
2001/8/29在线

三、我喜欢马二嫂

19、 我已经谈了很多关于橡皮吧的事，但细心的读者会发现，和橡皮吧（或者说我）关系非常密切的两个人，我好象还没有说到。他们就是何小竹和韩东。在有橡皮吧的那些日子，他们可以说基本上是和橡皮吧在一起的。成都的何小竹是在一起，南京的韩东也刚好在一起。那我今天就先谈谈韩东吧。
在我正准备谈韩东的时候，突然想起了他最近写的一篇小说，叫《夹持进京》（刊于《橡皮》7-8号合期）。在这篇小说里，韩东从美国回来的同学一川，向韩东推荐了一种戒烟药。一川说，这种药在国内还没有，你还可以去推销试试。在那里面，韩东以他老道的冷幽默，尾尾的叙述着他在当时的感受。如果不明究里，我们单看他的小说，简直就像真的一样。其实好看的应该不是这点，好看的是可爱的韩东。我记得非常清楚，韩东曾经在橡皮喝酒的桌子上，以一种非常得意和顽固的方式，向谁（？）推销着他的戒烟药。他说，只要10元，我也不赚你的，保证叫你把烟戒掉。至于这是什么样的戒烟药，来于什么地方，韩东说，他要保密。那个时候我们还不知道他有在北京会见一个美国华人的外事经历，也没有看过他后来写的这篇小说，所以，我们都认为是他喝了一瓶百威啤酒的原因。对于他的认真，好多人都附之一笑而已。只有我是认真的。当然，我的认真也是做出来的。我悄悄的问他，你的戒烟，和这个戒烟药有关吗？韩东看着我，镜片后面的眼睛睁得大大的，说，你别管。
我的确不敢管。
但我认为韩东是好玩的。

马二嫂对我说，她最想认识的就是韩东。我说是的，我其实也非常想把他介绍给你。当时，马二嫂一边说，一边在穿衣服。她先穿的是内裤，黑颜色那种，刚把她的前面遮住，后面两块硕大的屁股还亮在外面。然后，她在身上套了一件宽大的衬衫，把她的大半个身体都罩在衬衫里。
我并没有和马二嫂做。在她脱衣服的时候，我想和她做。但我并没有做，我只是看着她一件件的把衣服从她身上脱去。和她穿衣服相反，她是先从上面开始脱。所以，当她脱去外套后，我就看见她黑色的乳罩和雪白的上半身。接着是乳罩。我看见她的乳房时，我正在点烟。我深深的吸了一口，吐出浓浓的烟雾。再下来，她把她的裤子也脱去。很慢的脱，比她穿衣服的速度慢了一半。她脱完后，在我的面前转了一个身，问我，怎样？
我说，真他妈像魔鬼。
她听我说后，羞涩的笑了。一个45、6岁的人了，居然还笑得如此的羞涩。我真没有想到。就像我没有想到她没有过来一样。当时，我坐在沙发上，我以为她要过来。我想，她如果过来，我多半是要和她做的。但她没有过来，她只是羞涩的笑着，站在那里。在她的前面是一面镜子，她站在那里，看着镜子里的自己。当然，也可以看见我。我觉得她的脸很红，像少女。

其实我后来还是把她介绍给韩东了。
我在把马二嫂介绍给韩东的时候，也把吉木介绍给了她。我说这是小丽的朋友，我并没有说她是我小说里的女主人。况且在那天，我的小说《睡觉》还没有写出来。吉木对马二嫂的兴趣显然要比韩东大。当然，这只是从表面看上去。究竟韩东对她有没有兴趣，我是不应该知道的。就算后来，我也不好意思问韩东。小竹给我说过，我们的朋友韩东，在这方面是不太会表达的。他和我一样，我也不太会表达。
我们四个人一起吃的饭，是老火锅，马二嫂请我们吃的。准确的说，是马二嫂请韩东吃，我和吉木作陪。吃饭的时候，韩东喝的啤酒，我和吉木喝的白酒。马二嫂也是喝的白酒。我们三个人喝了两瓶全兴，韩东喝了两瓶啤酒。吃完饭后，我们又去了一家练歌场。去练歌场是吉木出的主意，他说他不想小丽知道我们在一起玩。我说也行。打从办了橡皮后，我都好久没有出去玩过了。我记得，当时我们打了一辆出租，直奔景立而去。
当时已是春天，我们四个人好兴奋哦。

20、 或者说是马二嫂表现出对吉木更有兴趣。
我们从景立歌城出来的时候，已经是凌晨3点了。空气中微微的水雾，以及偶尔的风，使刚从屋子里出来的人，感到非常的舒服。我抽着烟，站在路边上，韩东站在我的旁边。我们在等吉木和马二嫂。当时，他们正从里面出来。吉木说，她上了下洗手间。
怎样？我问吉木，又看了看韩东。我问怎样的意思，是说现在该怎么办？是一起去吃点宵夜，还是各人回家。这基本上是我们每天分手时的问语，就像别人说再见一样。当然了，这也仅仅是分手时的开场白，接下是"随便"，或者是"扯吧"。然后各人爬进一辆出租，消失在茫茫的夜色之中。
那天晚上已经是凌晨3点，我问完"怎样"后，吉木看了看我，又看了看韩东，又看了看马二嫂，没有谁说话。我们四个人站在那里，有一个短暂的沉默。好在它很短。因为我的电话在这时响了起来。
我一边接电话，一边对韩东和吉木说，是总理打来的。总理就是何小竹。他问我们在哪，我说我们刚从景立歌城出来。他说，那过来吃宵夜吧，就在华兴煎蛋面。他说他和翟永明在一起，还有马松。我说好吧，我们正不知去哪呀。
但吉木那天没有去。他说，你们去嘛。他的话还没有说完，就拉着马二嫂爬进了路边的一辆出租车。我和韩东基本没有反应过来，他们的出租就已经不见了。
好一个鸟人。韩东说，然后我们笑了起来。

这个时候我必须回想一下另一个马二嫂。她痛苦的生活在大巴山沉闷的县城里。天生阳痿的丈夫，使本身已经苦闷的日子，变得更加的苦闷。在那间破旧的房子里，他们就这样生活了十五、六年。十五年？还是十六年？马二嫂肯定记不清楚了。她只知道，已经很久很久了。
1996年，我因为一件生意上的事情，去过大巴山。在那个四周都是大山的小县城里，我认识了马二嫂。当然，说认识好像是有点过了。我仅仅是看见了马二嫂，并和她说过几句话而已。对于她的情况，以及内心深处的想法，我什么都不知道。
我们在大巴山沉闷的小县城里，基本算得上是贵宾。县长在我们去后，可以说就没有离开过我们的左右。每天早上10点钟，他就来到我们的宾馆，要到深夜，他才会离开。我们是去投资的，准备为他们修建一座政府大楼和一家商场。修建所选的地点，就是马二嫂的家所在的那一片。
我就是这样认识马二嫂的。
应该算是凌晨了吧，但我总是睡不着。所以，我就爬起来，一个人走出了宾馆。大巴山小县城的深夜，似乎什么都没有。街上的街灯，亮一盏，熄着三盏。这使我从宾馆一出来，就像到了另一个世界。不，更像另一个时代。一个马二嫂所熟悉的时代，没有卡拉OK，没有鬼饮食，没有发廊。
不，有发廊。马二嫂说，你看对面不是吗？
我顺着马二嫂的手看过去，什么也没有看到。冷冷清清的街上，一盏昏昏暗暗的灯，模模糊糊的照着紧紧关闭的门。而且，都是木板门，非常陈旧的那一种。
我说，哪儿啊？
马二嫂说，都关门了。

你们男人是不是很喜欢去里面玩耍？
在大巴山沉闷的小县城，在深夜，一盏昏暗得快看不见对方的路灯下，一个陌生的妇女，她突然问你这个问题，你该怎样回答。在这之前，你们说了不到十句话，而都是一些平常的询问和家常话。如果你有兴趣，你可以接着将它写下去。

在这里我要感谢叶明新，感谢暮渊，以及恶鸟、刘涛、金色山庄、看客、橡皮的姑娘、丑丑、YUDU等许多朋友，感谢你们对我的支持。你们的跟贴，我都将收入我的这篇小说里。其中包括恶鸟的小说，如果他愿意的话。
另外，我要在这里祝福吉木狼格，他今天（2001年8月30日）晚上9点钟，要从成都回到西昌。他说，他要回去写东西。我真为他感到高兴，更为我们感到高兴。
我祝福他。

21、 你们男人是不是很喜欢去里面玩耍？
在大巴山沉闷的小县城，在深夜，一盏昏暗得快看不见对方的路灯下，一个陌生的妇女，她突然问我。
好像是吧（杨黎爱用的一个字），我说。
里面好玩吗？这个陌生的妇女又问我。
我笑了一笑。如果她是大城市的一个风流少妇，我会这样说：没有和你好玩。但她显然不是。所以，我笑了一笑，其实我是在想究竟怎么回答。
你是那里的人？我想了想，还是先问她的好。而且，我把她的话题先从"发廊里面好不好玩"上绕开，用另外的问题，探清她的意思。
我就这里的人。马二嫂说。
哪儿？我继续问。
这。她指了指身后。我这才看见，她的身后就是我们将要修建政府大楼和商场的地方。它现在黑漆漆的，什么也看不见。所有的人，都已经睡了。
你在这儿干嘛？我又问她。我是说你现在站在这里，为什么不回去睡呢？
我在看，她说。我不想睡。
看什么呀？我不解。
发廊。她说。
发廊？我更不解了。
是啊，她突然来了精神。她问我：如果我到里面去干活，行吗？
（以上是一个叫马二嫂的朋友帮我写的。我觉得好玩。）
22、 【恶鸟】09:17:34 8/30/01
《杨黎、马二嫂以及猪骨头炖豆角》
在电脑上敲出这个题目以后，我就把猫从我的腿上拎到了地上。我该去热一热中午的剩菜，猪骨头炖豆角了。这之前的一个小时我一直在看杨黎的文字《关于我的小说〈睡觉〉》，从1--14，是一口气读完的。现在是2001年8月29日星期三，18：00整。窗外光线柔和。北方已经是秋天。
杨黎的那些文字让我看的很得劲，很兴奋。这是"讲"的艺术。"讲"和"故事"是不可分的，但对小说而言，对我而言，"讲"是第一位的，"讲"本身就能构成"阅读"。"小说"和"故事"的区别，就在这儿。至少我这么看。
杨黎说："当一个作家成为作家的时候，讲，就有其更高的意义和追求。是它构成了小说和这个世界密切的联系，构成了人和人、人和他自己、人和时间的某种关系。是这些关系使我们感到真实，并为此获得认同。"这话我认为是对的。巴尔扎克在进行一种讲，屠格捏夫在进行一种讲，卡夫卡、杜拉斯、马尔克斯、萝卜·格里耶同样在进行一种讲。但"讲"与"讲"是不一样的，就象开水是"开"、开花也是"开"，"开"和"开"却是不一样的。人们对小说这一样式总的发展趋势必将有所认识，尽管现在有更大数量的人在看电视剧。
骨头中午就啃光了，晚上我和我女朋友吃的是猪骨头炖豆角里的豆角，大米饭。马二嫂在一个透明的艺术世界里出出进进，象我在我租的房子这儿一样。我们本该在5点钟的时候吃饭。《关于我的小说〈睡觉〉》，我看到3的时候对芳宁说，写得太好了，我想把它看完。她说你看吧，现在我不饿。于是我就看下去，一直看到14。我的电脑里只到14。我抑制不住兴奋，想对杨黎说：你是个内心很孤独的人，是个很武侠的人。你的小说艺术让一个人兴奋不已。如果你愿意，请继续写下去。毕竟汉语小说家中，能让人兴奋的不多。何况，这种兴奋直接来源于艺术的魅力。
一切历史都是当代史。历史和往事在讲述与回忆中构成此在的一部分。时空交叉，人，看上去很孤单。即使这样，人也依然不停的挥舞着看上去强大的主观在伤害着这个世界。文化一面敞开着，一面又遮蔽着。艺术家在明暗之间，就在明暗之间，做着牺牲。
2001/8/29/19：43

23、【刘涛】22:56:38 8/29/01
<回忆橡皮吧>
自从橡皮打出去后，我再也没有去过，王萍和林红也没有去。林红每天下班都要经过橡皮，我也没有打电话问她又去橡皮了吗。我想她不会去的。自从橡皮打出去了，杨黎去了北京，我就再也不去关心那个别人的橡皮吧了。吉木在我的诗后跟贴说，她回来了，回到了人间，回到了成都。的确，2001年，尤其是这个夏天，我特别回到了橡皮吧。才发现，上帝不仅在人间，而且在成都，更在橡皮吧。上帝爱着去橡皮吧的每一个孩子，包括我。记得那时我还在比较遥远的西昌吉木和杨萍的家里，接到了来自成都芳华横街橡皮吧的一个电话，王萍说：你好吗？来，林红跟你说，林红说完是柏桦 ，刘涛你好，你在哪里？我在西昌，这会儿正在下大雨。在西昌？那么远嗦？柏桦说完是蒋荣，他笑呵呵地叫我"老师"，我其实很不希望他这样叫。他刚喝了一些酒，正处于胡言乱语阶段。听说渴酒的过程有五级：
1、轻言细语 2、甜言蜜语 3、豪言壮语 4、胡言乱语 5、不言不语。在橡皮吧蒋荣经常处于第四阶段，而马松常常处于第五阶段。杨黎要么是第一要么是第四。但不管怎么说大家在橡皮很开心，这里以友情为重，别的都变得不重要了。
从西昌回到成都，我经常去橡皮，而我对其它的酒吧不感兴趣，（除白夜）想起来特别值得回忆的是这几次，1、大年三十，橡皮网站成立，那晚非非的"元老们"基本到齐，杨黎象小孩似的宣布，今晚非非开会，2、第一次在橡皮吧见"他们"领袖韩东，韩东撕下贴在墙上的我、小安、李瑶的照片仔细看，那样子象个老练的侦探。3、和北京来的网友小潘一起和石光华、柏桦等一起喝酒，石光华拿出他的新作，我特别喜欢他的那首《羊子》。小潘打电话感谢热情款待她的蒋哥（蒋荣）。回北京后，小潘在网上发表文章，谈到橡皮，在橡皮一不小心就会遇到一个名人--她读北师大中文系时，曾读过他们的诗。4、在橡皮外的落地窗前，与杨黎、林红、王萍喝茶的那一次，我们谈了一些比较严肃的话题，诸如爱情、失恋、男人、女人。话题虽严肃，但气氛却很轻松、亲切。记得杨黎说，我二十岁时就悟到了，爱，是有节制的给予。他还说焦大未必会爱上林妹妹，因为外企当白领的林红正为失恋而烦恼。杨黎还鼓励我多写一些好诗，象发在橡皮上的那些，给大家带来快乐。那天杨黎没有喝酒，或者喝了也只是第一阶段--轻言细语，杨黎从北京打电话来说，他在北京已经戒酒了。我听后很高兴。5、水上漂和其女朋友桃花雨到橡皮，大家一起啃成都的麻辣兔头、合影留念。那天有杨黎、乌青、离、水上漂、桃花雨、小孔、王萍和我。

24、 我喜欢 马二嫂 【金色山庄】21:47:11 8/29/01杨黎，你太会讲故事了。我是每篇都是看了，这比《睡觉》要过瘾，这是现代版 的章回小说。马二嫂我也喜欢的，你能介绍吗？（我到今天都还不知道这个"金色山庄"是谁，但我知道他肯定是我的朋友，是一个有很好的文学素养的人。我看过他的一些帖子，我喜欢。如果有一天我们见面了，我希望有一个马二嫂能够介绍给他。只是他不要成了何小竹。）还有你，我非常感谢。你说 是"挟持"，一笑。 【读者】20:03:05 8/29/01
我也喜欢这个马二嫂。杨黎，每天读一贴，这样读下去感觉真的好。我觉得对马二嫂 【yudu】17:09:23 8/29/01的叙述渐有淡化的倾向，将她拉到现实的朋友当中来显得有些勉强（我个人的阅读效果）和随意（我揣摩你的写作意图），离最初的马二嫂渐渐判若二人了。当然这仅是我的一点想当然。我又想也许这就是互动式的写作，将来出书时将跟贴也一并按序收入，可能会很好玩。
我的忧虑是把它们串起来读会不会有好的效果？结构会不会过于自由，叙述漫无边际。
但这一切非常值得冒险、尝试。继续期待。
我想不会。 【看客】18:47:41 8/29/01
越往下越棒。真是行，来什么有什么。即是自足的，又是开放性的，开放到网友、读者都参预了--"解释"去吧！ 【雨中独木舟】 17:56:28 8/30/01
杨黎请进 【叶明新】08:46:37 8/31/01《关于我的小说<睡觉>》已经写了十六篇，每篇约1800字（有时多些，有时少些）。按照目前的叙述方式，我毫不怀疑你还可以一直写下去。虽然小说的叙述空间时有变化，但马二嫂这条主线却一直清晰地保留着。从文本的角度来看，你也许并没有刻意地追求某种结果，但意义已经客观地形成。如果就在这一篇宣告文章杀青，我想作品的完整性不会受到伤害，如果作品还有继续发展的意图，是不是可以让阳痿的王小明（他曾被队长捉奸）出场？。（一己之见，供参考。）
叶明新请进 【杨黎】13:25:18 8/31/011、首先谢谢你的关注，那对我最大的支持。2、需要说明一点，王小明不是阳痿。3、他今天出场了。

25、 大巴山沉闷的小县城里，马二嫂对我说，她想到发廊里去干活。那是一个晚上，很晚很晚的晚上，就我和她站在一盏昏黄的路灯下。我说，为什么呢？
马二嫂看着街的对面，眼光迷糊，一脸的沧桑。她靠在路灯杆上，双手背着。有眼泪从她的眼里流了出来。
我抽出一支烟，点上。我就站在马二嫂的旁边，眼睛看着自己吐出的烟子。
马二嫂说，给我一支。

马二嫂赤裸裸的被人从床上拉下来的时候，她说，我真的不想活了。我要是不想到那个可怜的孩子，当时他才六岁，我真的就不愿意再活了。他们把我拉了半条街远，她说。除了一件破烂的中山装，我几乎是一丝不挂。好多人跟着，我感觉得到他们的目光。男的，也有女的。这件事后，我快半年都没有敢出门。
他们怎么这样？真他妈好笑，我自己都没有听见我在说什么。
我后来从县长那里听说，马二嫂的公公死后，就被她的婆婆撵出了家门。她一个人，带着孩子住在工厂旁边的一间破房子里。县长说，她一个人嘛，当然很寂寞的。县长说这话时，一副色眯的样子。
后来呢？我问。
后来不是就勾达上他们厂里的一个主任了。县长看我对这事很有兴趣，就接着讲。她是一个下乡知青，年青时人也风骚，那主任当然就很乐意的上了手。没过多久，他们就被这主任的老婆抓着了。从床上抓着的，俩个都没有穿衣服。
你看见了？我问县长。
我没有。县长说。当时我还没有来这个县。不过好多人都看见了。他们说，这婆娘奶子还满大，身子也很白。
城里人嘛，县长说，搞起来是要舒服些。

我最后并没有和马二嫂相认，不是我不敢，也不是我不愿意。而是马二嫂没有想和我相认的意思。马二嫂说，她的孩子想到成都去打工，如果我行的话，可以帮一帮他。她说，这孩子命满苦的，但人还勤快。我心里很难受，我说，你说什么，叫他来找我就是。她说，谢谢。她说谢谢的时候，使我依稀看见了二十年的她。
那你呢？我问。
我？她说。我没什么，只要孩子的事解决了，我无所谓。
她说，其实她的孩子不愿意和她在一起，她也不愿意和孩子在一起。她不想让孩子时时记忆起以前的事，她自己也想忘掉。能忘掉吗？她自言自语，低下头，看着自己的脚尖。过了好一会儿，她抬起头，问我：
我是不是一个坏女人？

我真的不知道怎么回答她。我想起她和我在一起的事情，想起在那辆解放牌汽车上，想起在她乡下的小床上，我真的不知道该怎么回答她啊。一切都过去了，过去得就像不复存在。
我问，为什么不见我？
我是问我离开的时候，我去找了她好久，她都躲着我。
她没有回答。她说，你不要问了。

两天之后我离开了大巴山的小县城。我带着马二嫂十七岁的儿子，离开了这个让人难受的地方，在县长和县府官员的惊诧之中。我知道，我再也不会回来，不会给他们修建什么政府大楼和商场。我对马二嫂说，你也走吧。我告诉她，我有一个哥哥，在梅花镇。我叫马二嫂去找我的哥哥，我认为，这是一个很好的安排。有了这样的安排，我就可以放心的回成都了。当时下着小雨，从我的车窗忘出去，远远的，我看见马二嫂站在路边阴暗的屋檐下。越来越远，越来越看不见了。

四、蓟门饭店

26、蓟门饭店的旁边有一条小街，叫什么名字我不知道，我只知道上面有几家饭馆。一家接着一家，都不是很大，又都不是很小。竖和阿美就住在离这里不远的地方，所以，阿美和竖经常在其中的一家吃饭。特别是晚上。
我到北京的第二天，竖也到了北京。听到这个消息后，我非常高兴，就和南赶了过去。竖问我，你住在哪？我说熊猫环岛。他说，那不远。
我们到了的时候，他们已经开始吃了。他们吃的是火锅，两张桌子连在一起，坐满了人。竖坐在靠里面一点，看见我进去，一下就站了起来。他大声的喊我，杨黎。
我和南坐了下来。两桌子的人，除了马二妹和竖之外，我都不认识。竖就开始给我介绍，从我的右手边开始。催恕，一张娃娃脸上，戴着眼镜，满可爱的。我和他握手。果酱，好像瘦吧，好像也戴着眼镜。我们也握手。果酱的旁边是一个女的，满媚态的，她自己说，我叫阿美。我说，哦，阿美，那我们要握个左手。接下去是张肆、张三、砸你家玻璃、马二妹和她旁边的另一个女孩。真的，只能是女孩，我记不起她的名字了。
那天我喝醉了。我喝醉，是在沈浩波来了之后。
沈浩波是怎么来的，什么时候来的，我已经记不得了。我只记得他说，他赶了一个多小时的路，才赶到我们喝酒的那个店。还有砸你家玻璃，我想对他说，我那天真的喝醉了。后来，我是说我第二次和竖喝酒时，我对竖说，等我有钱后（就这几天），我要请沈浩波和砸你家玻璃吃饭。当然，也要喝一点。

第三天吧，马二妹离开北京回成都去了。马二妹回成都之后，给我发过一个伊妹儿，她说她心里很难受。当然，一个二十出头的女孩，对她的难受，我是无法理论的。好在她是我的朋友，更是我们大家的朋友。她会长大的。
关于这个马二妹的故事，我在今后会给大家讲的，我深信大家会有兴趣。现在我想把她放一下，因为现在，我还愿意回到蓟门饭店旁边的那条小街上去。它让我想起成都，想起橡皮吧和玉林，想起石光华、蒋荣、龚静染和马松他们。当吉木回到西昌，他昨天回去的，我想把这种思念分一点给他。

阿美呢？我问竖。
我先坐下，一支烟还没有抽完，竖和张三、张肆就走了进来。和他们一起进来的，还有一个我不认识的小伙子。竖给我介绍说，这是张稀稀。我说哦，你好。过了一会，我就问竖，阿美呢？
到内蒙去了。竖说。
不就射雕那个剧组什么的。竖又说。
我们开始吃饭。我和竖、张三一人要了一瓶二锅头，张肆和张稀稀一人要了一瓶啤酒。张肆和张稀稀是东北人，我和张三是四川人，竖是上海人。我们围着一锅东北乱炖，一边喝酒，一边聊天。快10点的时候，我离开了他们。我说，我要回去了，马二嫂要来。
我离开他们之前，给他们留了一条对子。我说的是上联，他们对下联。现在已经是第二天的下午1点30分了，不知道他们对起没有。
我的上联是：张三张四张稀稀。

27、华秋的跟帖：
我一定要约扬梨、叶新明吃茶，喝酒。 【华秋】20:34:37 9/01/01 蓟门饭店的对面，先过一个横过马路的人行天桥，再过一座横在小月河上的水泥桥，就可以看到另一个人行天桥。它通向北京电影学院门口，可以去看很多汽车接走美女，还可以买很便宜的票看电影。这两件事扬梨晓不晓得？也许看电影这事可让马二嫂高兴。
过了小月河，若不性急，可往左边走走。每天下午，都有一百对老人在跳舞。很多老歌，大概是八九年前的吧。
我说的是"蓟门烟树"。至少二十次，我动用我的全部广告才华写道："蓟门烟树，古燕京八景之一，有乾隆手书，亦有历代诗人题咏当地的诗碑。北京中非挪提亚公司，就坐落在这宝地。"
我在这里看老人作最后的化妆、跳舞、偷情、吃醋，我发现就算是最后，还是有这么多的事情。
我还在这里住下，模仿旧名士，自号"蓟门横秋"，晚上冲冷水澡，赤条条的在花园里嗅那些玫瑰犹如烧焦的气味。
没想到对面就是扬梨和他小说里的几位窜来窜去的西土城路，我常去那里买烟，没遇到一次，这个近半月来对我影响最大的人。
再过7天我就要回京了，我一定要约上扬梨，还有早说好的叶新明，吃茶，喝酒。（扬梨的错可以理解,叶新明的错误不可原谅.这是对华秋说的,是叶明新不是叶新明. 【刊误】22:45:39 9/01/01 呵呵，没有关系。 【叶明新】08:59:05 9/02/01 该死。该死。 【华秋】00:26:57 9/02/01）
另外，下面是马二嫂的对联和跟帖：【马二嫂】22:54:28 9/01/0下联:人五人六人渣渣.横批:蓟门横秋1 献丑。不够工整。有人渣渣的说法吗？ 【不同意】08:50:46 9/02/01 对得好！对得好！ 【华秋】00:23:21 9/02/01

28、华秋的另一跟帖：吉木请进，我听说这人，这人你可认识？ 【华秋】17:24:44 9/02/01
<吉克小传>
吉克家以世传祭司为职，兼事农牧。吉克·使火1914（虎年）十月初一生于凉山州喜德县红莫区翁足堡子。五岁时，其母依照"世传祭司不能失传"之传统古规，令其师从堂弟（按氏族系谱和房次轮轮排）吉克·鸠诺·瓦尔学习祭司职业的知识。他受了堂弟几年教育，十＝岁时出师。
吉克二十岁那年，为彝人大土司岭邦正家做除邪驱鬼法事，岭家赏给他一个汉人奴隶。叫何万才。
1946年，有过叫马海瓦体的人娶了吉克家的一个女儿，夫妇感情不好。马家底富袼因有一支德式好步枪而妄狂自大，加上他的主子罗洪留留达伍合是赫赫有名的黑彝氏族首领并在国民党西昌屯垦员会担任参谋官等各种势力，他把妻子转卖他人。这是吉克氏人的耻辱，"压良为贱"也是神圣之法所不允许的。吉克·使火决心干涉此事。
他向安宁河的长者老吉克尔堂爷汇报并请求他支持收拣马海瓦体的工作，但老吉克尔堂爷却说他家年初才做了送祖灵道场，半年内不能参加任何纠纷。吉克·使火决心依照"年轻的莽撞"将这事搞出点名堂。
他带着吉克氏族的七个青壮作出师前的仪式。猪的脾藏现出二寸长的裂纹，这表明在在某个猫头鹰啼叫的夜晚，吉克族将血流成河。吉克·使伙看清了这一切，他指着猪脾上的裂纹宣称：这是老虎来过的痕迹。虎会穿透活物，并在其深深内部留下伤害。吉克族人对此深信不疑：尽管它们依然活着，仍有可能带着虎的伤害。现在，尊循虎的意思去做吧。吉克·使伙认为，既然命运已经显示出来，驯应它才是男子汉份内的事。
在西昌城北吉克族人夜袭空房，差点中了马家的埋伏。于是吉克族人重新举行了仪式，匕个年轻的吉克重新在迷宫样的汉人的城里追捕马海瓦体。由于吉克氏族的头脑里深深留着第二代祖先曾遭遇淹没世界的洪水的记忆，吉克族人很少下到汉人的城里。在他们看来，庞大的汉人城市尤如在深深的水底使人行动不便，马海瓦体想依靠汉人的城市逃脱追捕。然而，马海瓦体在其经过的地方留下了羊嬗味。依靠羊嬗味吉克们抓住了马海瓦体，并让他接受了应有的惩罚。
在另一个猫头鹰彻夜啼哭的夜晚，马海瓦体的主子罗洪留留达伍合，出兵包围了吉克世居之地翁足堡子。由于吉克家的抵抗，双方失去二十条人命。战斗以吉克家失败告终。罗家抓了三家吉克氏族成员连同其五户奴隶共计匕十多口。
吉克·使伙带领剩下氏族成员迁居另地，躲避截杀。何万才建议他们摆脱黑彝统治投靠国民党设在西冒的行辕。从他的提议中吉克·使伙领悟到了汉人的懦弱中隐含着可怕的智慧。
吉克说：祭司撑握着天地间的知识，这知识的目的就是维护天地人的永恒之法。吉克永远是令人骄傲的祭司。

29、我在第九篇的结尾时说，我要给大家讲讲吉木他岳父的事情。当时，我和巫昂、威乐在吃饭，巫昂突然问，吉木他岳父死了吗？她一问，我们三人就笑了起来。
我们大了。我是说我和吉木。我们的老人，都到了他们该到的时候。从2000年10月开始，我的四个朋友的老人分别去世。他们是铁蛋、二毛、石光华和吉木。而我的父亲，也在去年11月离开了我。
去年10月19日，我的同学铁蛋的父亲在医院躺了近半年以后，于凌晨1点过，非常不愿意的告别了他的家人。我基本上在第一时间赶到现场。我的同学在医院的院子里站着，神情茫然。时至深秋，有阵阵凉风。我本来想对他说一句安慰的话，但我没有说。我只是抽出两支烟，我一支，他一支，然后点上。
接下来的事情是这样的，我负责为我的同学通知另外的同学。我第一个电话，是打给童科的。电话响了五声之后，才有人接。我没等对方说话，就问，童科吗？对方却说，什么科啊？对方的声音，显然不是童科的声音，虽然这声音也非常的熟悉。我赶紧看我手机上的号码，原来是我父母家的。那么，接电话的人，就是我的父亲。
我马上将电话挂上。
后来，我没有问过我父亲听出我的声音没有。我没有机会，也没有勇气。因为，就在去年的11月5号的早上，才8点钟，我就接到我妈打来的电话。我妈很少给我打电话，更不会在这么早打。我知道有什么事发生了。果然，我妈说，你爸住院了。
几天之后，我父亲就走了。

还是说说吉木吧，说说他的岳父死了没有。
我父亲去世后一个月不到，吉木一家就带着他的岳父来到了成都。中午的时候，我接到吉木的电话，他说他在成都，真让我大吃一惊。我说干什么啊，也不通知我一声。他说刚到。我说那过来啊。他说等一下，等我们把杨萍她爸安排了就来。他说，我现在在川医。哦，什么病？我问。可能是癌症。他说。
吉木的岳父的确是癌症，从发现到死，就半年时间。在这半年里，吉木往返与成都和西昌、西昌和成都不下十次。往往是这样，当吉木刚回西昌，又接到成都的急电，马上返回成都（前三个月）。或者是刚到成都，又接到西昌的电话，只得连夜赶回西昌（后三个月）。前三个月吉木的岳父住在成都，后三个月回到了西昌。吉木的成都--西昌和西昌--成都之行，在开始时朋友们还非常同情，后来就觉得有点像荒诞派戏剧了。所以说，巫昂问吉木他岳父死了没有时，我们就笑了。关于这一点，有韩东的诗为证：

他的岳父死了
他的岳父死了
他赶回去奔丧
这样的事
已经很多次了
以前是病危
这回是真的死了
他和他的岳父
都长长地喘了一口气

吉木又一次来到成都，并不是因为他的岳父，他的岳父早就死了。现在，吉木又回到了西昌，当然也不是因为他早已死去的岳父。在这条线上，吉木瘦长的身影，长1985年开始，就飘去飘来。

是啊，许多人的父亲都这样了 【华秋】17:06:14 9/02/01 "我赶紧看我手机上的号码，原来是我父母家的。那么，接电话的人，就是我的父亲。"这句话，这句简单的话，让我心发颤。我以为它不发颤是不容易的。
我想起了我父亲。他来成都，这是我离家5年后第一次见到他。我觉得闷，因为他看起来象一个小心翼翼的老头。我不知如何看待我所看见的。后来，我说：走，爸，我请你吃肯德鸡。
他对门口会个塑像印象极深，不住说：难怪每个人的东西好卖，他们会用雕塑。我们坐在西南影都上面的肯德鸡店里，我给他点了汉堡、薯条、鸡块和牛奶。他说：你过上了这种生活，我就放心了。
他回到攀枝花约一个半月，我母亲打电话来：你爸，得了癌症。
从成都回攀枝花的火车上，就开始咳嗽。以为是感冒，没在意，后来止不住了，到医院一查，说是肺癌晚期。
就这样，安拉知道一切。

30、还是回到小说，华秋。这是你的父亲和我的父亲都共同希望的。把亲情、死亡和伤感都留在心里吧。
我想在这里再选贴一些朋友们的帖子，和大家共玩：
A、 我很高兴有许多朋友提到了细节问题。那也就是说 【暮渊】10:36:18 9/04/01
杨黎正在向小说的核心全面挺进。已有人（何小竹）悄悄地将这篇小说改成这部小说了。这一细小的差别很能说明问题。那就是说我们将在未来相当长一段时间内有杨黎的连载小说可看了。当然，这是后话。今天，我只想谈一谈（二十）中的一个小小细节问题。杨黎在电话里听到石光华的声音，他感觉出他口音里带有很浓的成都腔。我不想说这感觉很奇怪，一个成都人会对另一个同是成都人的口音这么敏感。这说明了什么问题呢？我只能作这种假设，小说中的"我"在这篇小说（二十）里，有可能不是一个成都人。我想说的是叙述者也有可能不是同一个人。小说往下会怎么发展，我们仍旧期待着。
B、 你的细节和感觉、记忆都这么好！ 【刘涛】00:05:16 9/04/01
C、 一个新的段落开始了？ 【何小竹】20:21:43 9/03/01一直在读着你的这一部网上写作，包括朋友们的跟贴。曾经前人梦寐以求的互动和开放写作，都因为纸张的局限，而使文本显得做作和尴尬。而今，你实现了这一点，因为有了网络，也因为你的敏感和才气。同时，还有定力。因为，这样的写作，难免会对习惯独自解决的作者有干扰。但是，这个因素在你那里反而成了动力，成了相生相连的整体。通过对你这部小说（我同意一位朋友的意见，我们约定俗成将之当成小说阅读），我们得以窥见无穷尽的写作的秘密，以及写作的乐趣。是这样的。（今天先写到这里。）
D、 写得多细。 【看客】16:50:00 9/03/01
E、 杨黎不错，好玩。 【图森】15:51:00 9/03/01
F、 马二妹在时间上的一种可能 【叶明新】16:43:51 9/04/01在第十八段的酒席上出现了马二妹，我一直在等，在今天，马二妹又出现了。我们知道，马二妹在小说里是在开篇中出现的人物，在经历了生活中的一系列动荡之后，马二妹成了马二嫂。小说中的时间顺序基本符合现实时间顺序。现在的马二妹是一个与从前的马二妹同名的马二妹、根本就是两个人，还是就是以前的马二妹？这是一个问题。问题的根本性在哪？因为我们经常混淆生活时间和作品中的时间，两者不是一回事，尽管它们有时是一致的，但是从来没有相同过。从一篇富有冒险意识、探索精神的文本里，也许我们看到的这一前一后的马二妹就是一个人。要知道，小说中的时间体系属于作家本人，时针、分针、秒针就在杨黎手里攥着，他可以压缩时间，也可以膨胀时间。多年前的马二妹和现在的我们、包括马二嫂同处一个现场，过去不行，现在可以，现实中不行，小说中可以。
C、 我把你的故事都忘了，但我爱上了你的语言。我本周六从蓉至京，那时你还在北京吗？ 【华秋】12:46:44 9/04/01
D、 多好的忘啊，多好的喜欢-- 【杨黎】12:50:50 9/04/01[23] (30) 这正是我追求的小说……我在北京。
E、 小竹应该知道你的电话吧，晚上我要和他喝酒，我找他要，到时与你联系。我的是 【华秋】13:00:37 9/04/01你知道吗？

31、在哪呢？
手机响了，我一接，里面就传来石光华的声音。很浓的成都腔调，散漫，满无趣的那种。他问我，在哪呢？我说，还不是南国明珠。
那我过来。他说。

事实上我还没有到南国明珠，我仅仅是在去南国明珠的路上。7月中午的太阳，把整个西安路晒得非烫。从西安北路，到西安南路。南国明珠就在西安南路的最前面，而我需要穿过整个西安路，才能到达。真他妈的热啊，我想。
出租刚到南国明珠，手机又想了。我一看，还是石光华的。一接通，就听见他说，你在那个南国明珠呢？语气里，充满了责怪。我赶紧说，到了，到了。
我一边说，一边下出租。我给了司机一张50元的，司机找了 我37元。我刚下车，一股热浪就扑了过来。这么热的天气，整个街上，基本看不见人。
我先向南国明珠旁边的小卖部走去，我在那里买了一包红河，买了一支雪糕。然后，我再往南国明珠走。我刚走到南国明珠的门前，王镜也从另外一边走了过来。我们俩一前一后走了进去。石光华坐在靠空调的地方，看着我们进来，脸上挂着不容易看见的那种笑。
我和王镜在他的两边坐下。王镜说，来了好久了。他是问石光华。石光华说，有点久了。石光华说，又骗我们嘛。石光华这句话是对我说的。
我那敢啊，我说。石哥。

茶还没有凉，陈晓峰和铁蛋就走了进来。他们也像我和王镜一样，一前一后走进来的。他们一进来，就在我们旁边坐下。服务员赶紧为我们拿来扑克牌，王镜开始洗牌。陈晓峰摸出烟，为我们一人发了一根。他说，尝一下，台湾的烟。
牌洗好后，我们开始摸牌。石光华第一张牌就摸了一个红桃2。他满高兴的，他说，早来总有早来的道理。铁蛋说，还早。他一边摸，一边说，还早。当他说第七次时，就很得意的摆了两个黑桃2下来。石光华看了他一眼，说，你洋。
牌摸完了，石光华慢慢的把八张底牌往自己面前拿。铁蛋问，有一对大王？石光华说，你怎么晓得呢？
石光华把一对大王在桌子上亮了一下，就拿了回去。他拿的时候，连桌子上的底牌，全部拿了上去。陈晓峰说，你还没有喊对家。
是不是哦。石光华说。
那还不投了。铁蛋说。
我运气好，我捡个打家来当。王镜说。
是不是哦，石光华说。我为什么要投呢？

石光华判断了一下他的牌，他认为自己一个人可以打四个人。他有一对大王，一对红桃2和一个方片2五张主牌。超过了平均数一半。另外， 他有一套绝对大的红桃长牌。差一点的嘛，他想，差一点的就是草花。一个A，一个K和一对8。石光华想，这样的牌是自己能够打的。把主一打完，就只输三张牌。而一但草花那对8能够打大，这牌还有两级的可能。石光华说，我不投。
那你打。铁蛋很不了然的样子。

石光华第一手牌打的是一对大王。王镜没有主牌，出了两张闲牌。铁蛋出的是一对黑桃2。然后是陈晓峰，他出的是一张方片2和一张草花2。最后是我，我只有一张草花2。石光华看了看大家出的牌，想都没有想，就又打了一对红桃2出来。他说，我想不会那么巧嘛。他的意思是说，外面的两张小王，不会在一家人手里。
就有这么巧。铁蛋说，然后把一对小王拿了出来。
我那么霉呀。石光华一声大叫，狠狠的在自己的脸上打了一巴掌。我们全部欢呼起来。陈晓峰说，就他们俩个表演，我们捡到耍。
我看你比马二嫂还霉。铁蛋说。

2000年夏天，我们基本上都在南国明珠打牌。我们打的是，一种找朋友的双抠。我们，是指石光华、王镜、铁蛋、陈晓峰和我。有时候，还有童科和魏国。2000年秋天以后，这支双抠队伍就搬到了橡皮吧。只是在人员上作了一点调整，在石光华、陈晓峰之外，换了杨早和张儒斌。打这个牌的时候，大家最爱说的一句话是，我霉嘛。
我看你比马二嫂还霉。只要铁蛋在，他就要说这句话。

32、马二嫂的故事讲到今天，就要暂时和大家说再见了。从明天开始，我将讲另外一个故事，它的名字就叫《寻找王二麻子》。我非常希望，支持《马二嫂的故事》的朋友们，继续支持我的《寻找王二麻子》。
《马二嫂的故事》总共讲了二十一集，每天一集，这就是说，我来北京已经有二十三天了。关于这篇小说，我是来北京后的第三天开始写的。开始的时候，我承认，我并没有打算写成小说。我只是想，写一写我写《睡觉》时的一些想法和背景，写一写我写《睡觉》时所想到的更多的人和事。比如，马二嫂和王二麻子可能的生活和复杂的情感。哪里想到，有那么多的朋友喜欢，喜欢把它当成一篇小说来看。

我是2001年8月12日中午11点半上的飞机。下午3点的时候，我来到了熊猫环岛西口。是南叫我到那里的。当时我在机场给她打的电话。我说我已经到了北京了，现在该怎么走。南说，你就到熊猫环岛西口吧，到了再打电话，我来接你。于是，我就打了一辆出租，告诉司机，我到熊猫环岛西口。
出租到了熊猫环岛西口之后，司机问我怎么走，我说就西口吧。司机说，这就是西口了。我说那好，你停下。
路边刚好有一个磁卡电话亭，我下车后，就给南打了一个电话。我告诉南，我已经到了熊猫环岛西口。她在电话里说，那好，你就在那里站着不动，我叫马二妹来接你。
8月的北京，和成都的天气一样，还是那么热。不同的是，它的太阳还要大些，只是有风，感觉就要舒服一点。下午3点过，熊猫环岛的路上，基本没有什么人和车子。我站在磁卡电话亭的旁边，背后是一座正在修建的清真建筑，像是泥巴修的，在太阳下，让人想起沙漠的样子。而我的前面，是百鸟园，。从我站的地方看过去，除了树木，还是树木，绿得不像有人。它背后的一栋栋高楼大厦，在当时，我是无法看见的。
我站在电话亭的旁边，抽出一支烟，点上。

我觉得过了好一会儿，马二妹才慢悠悠的从百鸟园的背后走了出来。她走路的姿势，让我觉得好好看哦。在成都的时候，我就从来没有看见过她有那么好看。不然的话，我想我肯定要追她的。不管谁阻挡我，我都会和谁过不去。在成都的时候，我只是看见马二妹有一双好大的脚。或者是一双好大的鞋子。
并没有等到马二妹走过来，我就提起我的行李箱跑了过去。我跑得快了一点，当要到马二妹身边时，差点摔了一交。马二妹用手捂着嘴，笑了起来。我知道，她是在笑我。她是在笑我太急了，就像一个走丢了的儿童，又看见了妈妈。
我觉得我也有点好笑。
我们从马二妹来的路，往回走。当走过百鸟园时，我才看见前面有一排排楼房。马二妹说，你就住在前面。
南呢？我问马二妹。其实，我早就想问她了。
在家里。马二妹说。
她为什么不来接我？这句话我并没有问。我个人认为，这句话显得有点矫情，有点肉麻，还有点酸溜溜的。所以，我思考再三，终于还是没有问出口。
你的房子出了点事，马二妹好像知道我的心情，主动说。南在家里，和房东谈着来。
哦，我说。什么事呢？
其实是房东和中介公司有点误会，马二妹说。你们被莫名其妙的卷了进去。

上午10点左右，南左手提着一个大包，右手也提着一个大包，来到了她为我新租的房里。她说，当她打开门的时候，简直要吓呆了。一个中年妇女，居然站在房子里面。当时，南用右手在开门，就把手上的大包交给左手胳膊和胸脯。当她打开门，看见屋里站着的中年妇女时，那个大包和里面的东西，就自然的落了一地。
南说，我呆呆的站在门口，话都说不出来了。
直至第三天，我都还在安慰南。我说，是啊，如果是我，我也只能这样。

后来的事情，我是听马二妹告诉我的。她先说的是这间房子很邪。我就问她，怎么邪法。她说，昨天我和南去的时候，就感觉到了。房子里虽然铺满了灰尘，但却像有人刚离开一样。窗户是打开的，床上的被子还没有理好。有一本日记本，摊开在桌上。里面是一个少女的几张不同的照片，以及一些记录她情感的文字。有一句是这样写的，马二妹说，缘是天定，分是人为。哦，我说，那后来呢？马二妹说，后来？后来不是出事了吗？那房子是房东的女儿拿出来出租的，房东不认。我问，房东为什么不认呢？马二妹说，不就钱吗？
马二妹说，房东觉得中介公司把钱给少了。

晚上快7点时，南从楼上下来。当时，我和马二妹正坐在院子里的石头上，说着房东女儿的事。她过来，叫马二妹带我去开一个房间。她说，看来今天是住不进去了。
我说，也行。
我不说也行，我还能说什么呢？我和马二妹在熊猫环岛附近，已经走了一个下午了。而南，坐在房东和中介公司之间，也坐得烦透了。她说，真烦啊。然后她又问我，我们的事情为什么总是不顺呢？
我说，是啊，总不顺。
南说，看来我们谁有问题。
我说，反正不是我。
那是我到北京的第一个晚上，我住的是明宫饭店的一个标准间。我和马二妹一人躺一间床，等南过来。都是11点左右了，南才来。我记得我问过马二妹，现在几点了。马二妹说，快11点了。我想，如果南11点还不来，我就和马二妹睡了吧。马二妹说，房东的女儿长得很奇怪的。我问马二妹，怎么奇怪呢？马二妹说，她的鼻子把嘴巴都遮完了。
我说，是不是哦。
她说，是的。
她说的时候，我正转过头去看她。
她的嘴巴一张一张的，非常的性感。我是说马二妹的嘴巴。

附：王二麻子写的《我的马二嫂》--

1、 马二嫂的故事开始了。在此之前的那些人，无论她们是马二嫂还是马二妹，都不应该是《睡觉》里的马二嫂。或者说，不是我的马二嫂。她们就像梦中的人一样，总是落不到实处。
我第一次见到马二嫂的时候，就和她做了一把。不，准确的说，在那天夜里，在梅花镇的闻香楼里，我和她做了三把。第一把，我很快就完了。我感觉得到马二嫂的不满。虽然，她并没有把她的不满表露出来。我什么也没有说，躺在她的旁边闭着眼睛。我在想。三十五年了。我从十岁开始，基本上天天都在想这件事。我承认，我是说我现在承认，在那天晚上之前，我其实还是一个处男。我背了好多坏名声，可是，我真的只是一个处男。
我在做完第二把之后，我把我的秘密告诉了马二嫂。
这是我的秘密。其实马二嫂也有她的秘密，她远不是你所写的那样。在大巴山沉闷的小县城里，以及在大巴山茫茫的群山之中，那个叫马二妹的成都女人，从来也没有停止过她喜欢的生活。打她和王小明在解放牌的汽车上开始，她说，她就喜欢上了这种生活。在她结婚之前，她和生产队长搞过，和副县长搞过。而在这期间，她还和王小明关系不断。她说，有一天她和王小明搞完后，心里很难受，就去悄悄把生产队长叫出来，在田地里又搞了一把。她说，我是不是一个坏女人。
我说，是的。
我说完后，又爬到了她的身上。
那是我们见面后的第三次。在梅花镇，在闻香楼。当时，东方已白，早起的人们已经睁开了眼睛。
我感谢你，杨黎。是你给了我生活的乐趣，给了我一个成都的骚娘们。

2、我想声明一下，并不是我想一开口就说到我和马二嫂搞。而实际上是这样的，我一见到马二嫂就搞了起来。没有搞的那一段，已经被杨黎在他的《睡觉》中写了，我没有办法。我只有从搞的时候开始讲起。
我想和马二嫂搞，不，应该说我想和一个女人搞，这非常正常。我一个四十五岁的男人了，还没有搞过，这是多么难受的事啊。而更难受的是，我虽然没有搞过，却为这样的事坐过监狱。在别人的眼睛里，我是一个坏人，一个在这方面的坏人。
我真冤啊。
开始的时候，我并没有想到我会和马二嫂搞上。虽然我很想。所以，开始的时候，我也并没有把马二嫂带回我的家。我把她带到闻香楼，是想给她写个店子，让她好好的休息。当时，天已很晚，一个女人从外地来找我，我认为我必须这样做。关于这一点，杨黎也在她的《睡觉》里讲过了。不信的话，你们可以去看看。
后来发生的事情都非常自然。我喝了点酒，马二嫂也喝了一点酒，表面上看，就是这样的。而更隐秘的是，我和马二嫂都可以算得上是干柴和烈火。一个四十五岁的处男，和一个四十岁的女人，他们遇上了，那他们还有什么不能搞的呢？况且
马二嫂说，其实我已经有十年没有搞过了。

大巴山区那个偏远的小县城，当马二嫂被别人从床上赤裸裸的拉下来之后，她的整个生活就基本上算是过完了。她本来想死去的，仅仅是因为她的孩子，她才活了下来。当然，这种活法，在某种意义上讲，和死了也没有什么差别。
没有任何一个男人敢和她说话，更不要说和她单独呆在一起。有一次，一个刚从外地来的干部，很偶然的和她走了一段路，就惹了大麻烦了。马二嫂说，她永远也忘不了那一幕，比她赤身裸体被拉出来那一幕还不能忘。当时，马二嫂正在为上学的孩子做早饭，一个女人带着两个男人冲进了她的家里。她说，我和那个干部仅仅走了一段路，就二十米左右，连他叫什么名字我都不知道。
马二嫂的孩子看着马二嫂被别人打倒在地，他一句话也没有说。马二嫂说，当时，他已经十一岁了。他小小的眼睛睁得大大的，有许多泪水包在里面。那是一个冬天，马二嫂说，晚上，很完了啊，他也没有回家。
后来呢？我问马二嫂。
后来？马二嫂说，后来他回来了，但我们也再没有说过话。
哦，我说，我是问那干部？
我不知道。马二嫂说。

3、 这两天，那个叫杨黎的家伙已经不敢再讲马二嫂的故事了。因为，他完全知道，关于马二嫂的故事，他该讲的，已经讲完了。虽然，从一种道理上讲，它还有它应该有的可能性。就像我喝醉了一样，我总有一些不近人情的地方。我是说，橡皮的姑娘啊，我怎么能够忍得住，不说说你与杨黎的事。虽然，你们并没有事。
我非常高兴的是啊，在许多推断之中，很多人更感兴趣的是，杨黎和橡皮的姑娘的事情。但是，我亲爱的读者，杨黎和橡皮的姑娘，其实没有关系的呀。我这样说，只是我愿意这样说说而已。
我承认，杨黎和橡皮的姑娘有很浓厚的感情。我把这事看成，我非常愿意讲述的事情之一。当然，当时间过去，一个无从讲述的事，有很多自己不愿意讲的原因。
今天晚上，我能够说的，还是马二嫂。

马二嫂对我说，你不相信吧。我说，我不相信什么？马二嫂说，在你之前，我还是一个处女。
我说，我不相信。
马二嫂结婚之后，一直和她阳痿的丈夫生活在一起。他们吃饭的时候在一起，他们不吃饭的时候，也生活在一起。马二嫂当时只有20岁。所以，很多人认为，马二嫂是不信什么的榜样。
她如果真的不信这些，我的天啊，我该怎么办？

实际上，在我和马二嫂搞了之后，马二嫂对我说，她还是处女。她的话，真的让我很惊讶。我问她，你不是结了婚吗？她说，结了吗？我真的结了吗？忧伤的马二嫂，关于她是不是结婚的事情，和她是不是处女的事情，我讨论了半天。她承认，在表面看来，她和她丈夫，好像是结了婚。她说，对于这样的婚姻，她不会同意。
哦，并不是她不同意。而是，她当时正看见一朵叫不出名字的花。这些花，它们可能什么也不是。它们可能又价值连城。马二嫂打从嫁到大巴山小县城后，马二嫂就成了谁谁说到死的人，就是最有话题的事。每天吃过晚饭之后，我都想着咱们的事。不关有没有风，我是想你的。我不愿意对你说，杨黎关于我的故事，太看重什么了。其实，我懂什么？我又愿意懂什么来。菜已经做好了，我们要吃饭。
我要说的是，1999年，我很想你啊。

4、 我从11点就在橡皮网上等待，一直等到中午1点过，才看见杨黎的《马二嫂的故事（二十）》贴出来。我很兴奋，赶紧点了进去。说实话，我真的很想看看，杨黎今天会给我一个什么样的马二嫂。或者说，杨黎会为我提供一些我的马二嫂什么样的新信息。我觉得我真的很霉啊。我不仅什么也没有看见，还反复的听见一个叫铁蛋的人说，比马二嫂还霉。
我真想问：马二嫂究竟有多霉？

我给我的马二嫂打了一个电话，我问她，你认识一个叫铁蛋的人吗？我感觉得到，当她听到这个名字时，在电话的那边，突然沉默起来。我凭我的直觉意识到，在她和铁蛋之间，一定有什么复杂的关系。
过了好久，马二嫂说，你认识他？
不，我说。
他就是那个人，马二嫂说，和我上床的人。

马二嫂嫁给那个阳痿丈夫后，对生活一天一天的就没有了兴趣。本来的马二嫂，应该是一个很有欲望的女人。但是，长期的没有性的生活，已经快使这朵鲜花枯萎了。就在这个时候，他认识了铁蛋。马二嫂说，我真的要感谢他，你更要感谢他。我说，我为什么呢？马二嫂说，没有他我就不会想这件事了，我不想这事，就不会来找你。我说，哦，原来是这样。
那他为什么又说你霉呢？我继续问。
他说我霉？马二嫂一下变得惆怅起来，像一个有点文化的人一样。我喝了一口酒，看着她。她深深的吸了一口烟，慢慢的吐出浓浓的烟雾。时间在烟雾中飞快的倒转，马二嫂似乎又回到了大巴山那偏远的小县城。
马二嫂说，她第一次被铁蛋搂在怀里的那一瞬间，才真正的感觉到生命是那么的美好。特别是铁蛋下面那根东西，死死的顶着她时，她都快晕过去了。
铁蛋说，我要。铁蛋一边说，一边把手伸进她的衣服里，去摸她的乳房。马二嫂说，都快三十岁的乳房了，还没有人摸过。有一次，她那个阳痿的丈夫企图想摸一下，被她一脚踢下了床。你想，马二嫂说，我被他一摸，整个身体都软了。从牙齿到脚指，全都抖了起来。
我今天倒霉了。马二嫂说，我怎么那么霉。
后来我把铁蛋的裤子拉练拉开，拿出他的东西，玩了好久。这是铁蛋的要求，也是我自己愿意的事。我把它捧在手里，含在嘴里，又放在脸上。多好的东西啊，我每天晚上都梦见它。但真实的，我还是第一次看见：那么红，那么烫，又那么硬。马二嫂说，我想它插进去，我真的想。
这和霉有什么关系呢？我还是不理解，继续问。
我是很霉啊。马二嫂说，我的月经刚完，就跑去找他。当时，他的家里只有他一人。我们一见面，就开始脱衣服。衣服刚脱完，他的老婆就带着几个人冲了进来。我被他的老婆拉着就往外走，衣服都没有一件。
我听见他在里面说，真霉啊。

我最后不得不承认，我的马二嫂在我之前，的确是一个处女。当然，这并不重要，重要的是，我听了她讲的和铁蛋的事情后，忍不住对她说，咱们回家吧。她说，干什么？我说，我要。
这个时候，我和马二嫂已经认识三个月了。杨黎的小说《睡觉》也已经在《芙蓉》上发了出来。

5、 缘是天定，分是人为。
马二嫂打从和我在一起后，情感越来越细腻，当然也越来越丰富。有一天，我偷偷看见，她把上面那八个字，悄悄的写在一本笔记本上。她看着窗外的天空，若有所思。窗外的天空越来越黑，我的马二嫂，她的思念是不是越来越远啊。
我说，咱们睡吧。
我一边说，一边脱衣服。我把衣服一件件脱下，又一件件放在床旁边的椅子上。我脱得很慢，脱下的衣服也放得很整齐。等我完全脱光以后，光得来一丝不挂，才慢慢的爬上床，盖上被子。我的马二嫂，她还是坐在窗边，侧着头，认认真真的看着我。我感觉得到她在看我。她的眼光就像一支手一样，抚摩着我。所以，我还没有爬上床时，我的东西就开始变了。
咳，我听见马二嫂一声叹息。

咱们睡吧。
新婚的第七天晚上，马二嫂对她的丈夫说。她一边说，一边脱衣服。她把衣服一件件脱下，又一件件放在床旁边的椅子上。她脱得很慢，脱下的衣服也放得很整齐。等她完全脱光以后，光得来一丝不挂，才慢慢的爬上床，盖上被子。她新婚的丈夫，卷缩在屋子的一角，在昏暗的灯光下，偷偷的看着马二嫂。她雪白的身子，那么光滑的皮肤。玲珑的乳房，以及微微上翘的乳头。她的腰很细，胯部又很宽大。那下面，马二嫂羞涩的转过身去，肥厚的屁股正对着他的脸。他卷缩着，那个新婚的丈夫就这样一直卷缩在屋子的一角。
咳，马二嫂长长的叹息了一声。这一声，到今天我都还能够听见。
缘是天定，分是人为。马二嫂说，我和他做了十几年的夫妻。我容易吗？
当时，天已经完全黑了下来。夜色深深的淹没了我们的屋子，从窗边到床上。
我说，你睡吧。

其实马二嫂需要的是爱情。我是说，当她和我在一起生活了三个月之后。三个月之后，杨黎的小说《睡觉》已经发表，他的《马二嫂的故事》又开始在橡皮上连载，马二嫂就成了名人。成了名人的马二嫂，已经不可能再和我呆在梅花镇了。我每天去打铁，她在家等我。有时候，她也跑到我的铁匠铺来，看我打铁。我发现，她看我的眼光，再不像刚来时那样了。她的眼光中，少了许多需要和赞赏，多了些哀怨。她常常看着远处的天空发呆。就像今天傍晚一样。
咱们回成都吧。我说。
是不是哦？马二嫂突然兴奋起来。

6、 贾宝玉见到林戴玉时说，天上掉下个林妹妹。
但我不敢这样说，我也没有这样想。我第一眼看见马二嫂的时候，并没有觉得她有多美。当然，我又敢渴望什么美呢？就我本身而言，如果能够得到马二嫂的话，也会有天上掉下个林妹妹的感觉。都四十好几的人了，有这么个马二嫂已经是皇恩浩荡了。我的矜持，仅仅是因为我怕那又是一场空欢喜。
所以，当我带马二嫂回成都时，我其实比马二嫂还要高兴。

马二嫂小心的收拾着自己的行李，也就是她来梅花镇找我时所拎的那包。里面是她的内衣和内裤，还有什么，我也不知道。我看见她坐在床边上，那小心的样子，真让人好奇。我悄悄的走到她的旁边，偷偷的看着她。她根本没有注意我的行为，只是自顾自的理着她的东西。除了内衣内裤之外，还有一本笔记本和一个木盒子。我从来没有看见她打开过这本子和盒子。甚至，我也没有看见过她有这本本子。木盒子我看见过，仅仅是外面而已。
马二嫂把这些东西放好后，抬起头来。她抬起头时，正好看见我站在她的旁边，在看着她。
我有点不好意思。
马二嫂说，没有什么，就一些旧东西。
我说，我知道。

我不知道我究竟知道什么，但我知道，我的马二嫂对我而言，常常有许多新发现的秘密。她是处女，这是一个秘密。她和铁蛋的关系，这也是一个秘密。她的伤感，这又是一个秘密。而她的笔记本和木盒子，那里面，肯定有更多更多的秘密。打从我认识她之后，我就感觉我像一个侦探一样。是一样的精明？是一样的快乐？还是一样的累？但有一点可以肯定，我每一次新的发现，都使我产生更强烈的冲动。我要搞她。
这次还是这样。
她先还有点不太愿意。我把她按倒在床上，压着她，还拼命用下面去顶她。一下，两下，三下，她才有了反应。她有了反应后，我才把我的手伸进去，开始摸她。她在下面，应和着我。比如，用她的下面来碰我的下面，最后还是她，把我的裤子脱掉。我承认，对于我而言，她就是天上的仙女。
所以，她的秘密，永远只能是她的秘密。而她不说的话，她的秘密，就永远都是秘密。
她说：我今后会说的。

7、 回到成都后，我和马二嫂首先去看望的人，就是我的弟弟王小明。当时，我不知道他和我的马二嫂的关系。我只是觉得，那天大家吃饭时，我的弟弟和我的马二嫂都好像心事重重。他们一个（马二嫂）低着头，脸红红的；一个（我弟弟）本来能说会道的，怎么就变得不会说了。整个饭桌上，反而是我在说过不停。
临分手的时候，我的弟弟对马二嫂说，嫂子，我感到他很困难的叫出了这两个字。我想，他可能没有叫惯。他叫，嫂子。他叫出这两个字后，马二嫂低着的头，一下就抬了起来。说句实话，我还没有看见过她有那么大的眼睛，又有那么的亮。她用她又大又亮的眼睛，直端端的看着我的弟弟。我不说，你们也知道，我的弟弟被他看得来不好意思了。当然，我明白我刚才说的话很丢人。因为你们真的都知道，我弟弟并不是被她看得来不好意思的。那是他们之间有另外的原因。你们都知道啊，仅仅是我不知道而已。过了一会儿，我弟弟说：你们都不容易，要好好珍惜。
是，谢谢。这是马二嫂说的。她说完之后，转身就走了。我朝我弟弟笑了一笑，也转身跟着她走了。一路上，我们没有说话。我企图想和她说点什么，她都没有理我。

你们是亲兄弟不？在床上的时候，马二嫂问我。我说，是啊，你问这个干嘛？没什么。马二嫂转过身来，看着我。我们的脸对着脸，彼此感觉得到对方的呼吸。马二嫂说，我只是觉得你们俩长得不怎么像。那是啊，我说，我弟弟比我好看多了。命也不一样。马二嫂说。我转过身，仰躺在床上。我说，是啊，他可比我好多了。
他这个没有你的大。
马二嫂突然抓着我的下面，说出了一句让我简直无法想到的话。我说我无法想到，是因为在我和她的这么几个月里，从来都没有听过她说这样的话。或者是近似于这样的话。虽然，在做的时候，我知道她的兴趣一点都不比我小。
你说什么啊？我不是故作的惊呀，而是真的惊呀。我惊呀的转过头去，看着她。虽然没有灯光，但我依然能够感觉得到她的脸好红哦。因为，它们很烫。
我说你大。她一边说，一边把头埋到我的肩上。我没有感觉错，她的脸的确是非常烫。我转过身，和她紧紧的搂抱在一起。我被她握在手里的东西，越变越大了。

然后我们做了一把。那是我们到成都后做的第一把。在我们做的时候，她发出了非常舒服的叫声。这叫声深深的刺激了我，使我倍感兴趣。我使劲的搞啊搞，她又拼命的叫啊叫。10分钟过去了，20分钟过去了，30分钟过去了。那天，她对我说，我要把我耽误的时间搞回来。
我说：我也是。
那天我们完了后，她为我点上了一支烟。我实际上已经很就没有抽烟了。那天，我半躺在床上，她依偎在我的身旁。我抽着烟，我觉得烟真好抽。那天，她还说了好多话，给我讲了好多故事。其中一个关于叫床的，让我笑得差点笑晕过去。我问她，你他妈哪里听的。她说，杨黎那里。

8、我说的马二嫂就是我的马二嫂。她不是梅花镇的马二嫂，也不是下乡女知青马二妹长大以后的马二嫂，也不是大巴山土生土长的马二嫂，更不是橡皮酒吧的马二嫂。我的马二嫂，就是我的老婆马二嫂。
但是，我的老婆马二嫂在嫁给我的时候，就已经是马二嫂了。我不清楚的是，在她成为马二嫂之前，她究竟是什么？是马二妹吗？如果是的话，又是哪一个马二妹？或者，她根本就不姓马，更不叫马二妹。对于我啊，她就是天上掉下的仙女，是半夜从我窗户穿进来的狐妖。我为她而神魂颠倒，更为她的神秘而思前想后、心事重重。每天早上我从睡眠中醒过来时，看着旁边仍然熟睡的她，看着她赤裸的、弯曲的身体，我总有一种恍惚的感觉，像做梦一样。
我问自己：她从哪里来？她又要到哪里去？她是谁？

从微微敞开的窗户望出去，马二嫂正把自己的裙子高高的撩起来。她雪白的大腿在树叶和树叶之间，显得更加的白，更加的明亮。当时是下午三点，有风吹来，马二嫂雪白的大腿，在一遍绿色的树叶中，轻轻的摆动着。
从微微敞开的窗户传进来，马二嫂一下又一下的叫声。是的，我只能用叫声来形容它：像尖叫，但比尖叫要圆润一些；像呻吟，但它比呻吟要厚重一点。就是那种痛苦到了极点的，就是那种快乐到了极点，我说它是叫声。
其实什么也没有，仅仅是马二嫂一个人。在一片低矮的树林里面，在许多树叶和树叶之间。
当时是下午三点，有风吹来。

把手拿过来。这是一个男人的声音。
对，就是这里。这个声音像是命令，但又充满诱惑。马二嫂不得不把她的手拿过去，并且乖乖的放在上面。男人说，对的，就是这里。如果你愿意，你可以闭上你的眼睛。如果你不愿意，你可以不闭上你的眼睛。
在马二嫂前面五、六步远的地方，有一个影子闪了一下，又躲了起来。从这个影子的一闪，到这个影子的躲起来，是马二嫂正准备闭上眼睛的时候。所以，马二嫂没有闭上眼睛。她的眼睛死死的盯着影子闪过的地方，身体轻轻的抖了起来。
把那支手也拿过来。
那个男人又在说。他根本没有看见他背后闪了一下的影子，更没有看见这个影子躲了起来。
不，马二嫂说。马二嫂这一辈子说的唯一一个不字，使这个男人感受到了巨大的震惊。他抬起头，看了马二嫂几分钟，然后说：好吧。说完后，这个男人转身走了。
那个男人已经走了好远，马二嫂还孤单单的站在那里。
当时，我正从旁边走过，看见了这一切。

9、 马二嫂是昨天晚上1点离开我的。当时我对她说，我送你回去好不好，她说不好。这个狗日的女人，每次要回家的时候，都要让我生气。我说好吧，快回去和你老公搞。
但我还是没有想通的。我把走了几步的马二嫂叫住，我问她：你为什么就不想和我搞呢？
她听了我的话后，微笑着走了过来。她说，你真是笨蛋啊，我怎么不想和你搞呢？她一边说，还一边用手来摸我的下面。她说，我们搞嘛。
我的下面突然就硬了起来。我把她一把拉进怀里，紧紧的搂着。而她的手，已经拉开我的裤子拉练了。她把我的东西从里面拿出来，嘴里说着，快，快，操我。
我们当时正站在我楼下的一块石桌子旁边，我把她按在上面，迅速的脱去她的裤子，把东西插了进去。我的东西刚一插进去，她就呀的一声叫了出来。随着这一声呀，她整个人也颤抖起来。好多的水啊，我说。
其实我们在屋子里时，已经搞了好久。有一两个小时吧，她的反映总是那么平淡。没有水，没有感觉，虽然我们都脱得光溜溜的。我也越搞越没有趣，东西都软了下来。她就说，不搞了，我要走了。我说还早，她说早什么啊，都快1点了。我只好说，你走吧。然后我们穿好衣服，我把她送下楼，送到这块石桌子旁边。
在石桌子上，我只插了几下，她就来了。
她当时不太敢叫，就用嘴死死的咬着我的肩。她的双手吊在我的脖子上，双腿圈在我的腰上，整个身体已经离开了她下面的石桌子。她来得好猛，好彻底。我被她一吸一吸，又一握一握，也就射了。
我们完了以后，她就站起来，重新穿好衣服。她说，我走了。
她这次说的很短，走得也很开。我还没有来得及和她说再见，她的人已经消失了。

她走了以后，我就失眠了。
当时是2001年9月10日凌晨4点30分，我坐在电脑前，看着显示屏发呆。我不知道我要呆好久，所以就慢慢的敲打了一些文字，也就是你们刚才看见的和将要看见的。我个人认为，这些文字对你们的阅读不重要，但我却不得不写。当然，如果你们愿意，看一看也肯定有意思。因为，我想我们都有作一个第三者的可能。
我就是马二嫂的第三者。我想的是以下三个问题：
1、她回家后，她的老公在干什么？
2、她在回家的路上，我的精液会不会流在她的裤子上？
3、她是一回到家就和她老公搞呢还是明天早上再搞？
我完全被这三个问题纠缠着，直到天亮了才入睡。我要感谢的仅仅是，北京的天要比成都的天亮得早一些。

>>>


关于我的小说《睡觉》--杨黎

第二部：《寻找王二麻子》
************************

1、南来到王二麻子在安贞西里的家时，没有看见王二麻子。
是这样的，早上10点半刚到，南就从她的朋友小西的床上起来。小西还在睡。南轻手轻脚的穿好衣服，拿上包，离开了小西。她关门的声音，还是把小西惊醒了。只是她已经出了门，并没有听见小西的埋怨。小西说，见鬼了啊，这么早的。这句话，南在第三天的晚上才听见。当时，在什刹海旁边的一家酒吧里面，南神色暗淡。小西一边安慰她，一边怪自己乱说话。小西说，我这嘴干嘛来？说什么成什么。南马上问她，你又说什么来？小西说，你出门的时候，我说了一句见鬼了。
你真是。南说。
南来到王二麻子的门前时，并没有敲门。她想他可能还在睡，她不想把他吵醒了。来北京已经几天，王二麻子还没有从失眠中醒过来。而另一方面，南也很想看看他睡觉的样子。她想把她的手伸进他的被子里，让他睁开眼睛时，就看见了她。
她为她的想法感到高兴。真的，她好高兴的。
但是，当她打开门时，她却没有看见王二麻子。床上没有，沙发上没有，厕所里也没有。房间里的每一个地方，她都找完了，还是没有。不要说王二麻子，就是王二麻子的影子她也没有看见。她说，都这个时候了，她还没有感到问题的严重性。
她真正意识到问题的严重，是打了他的手机之后：她听见电话的声音从床上传了出来。

什刹海宁静的夜晚，有微微的秋风。南和小西在一家叫秋叶的酒吧门前，已经坐了好久了。几天前，南说，我和他就坐在这里。
小西端起自己的啤酒，喝了一口。她本来想说一句什么话，但却没有说出口。她看着南那个忧伤的样子，那句话到了嘴边，又吞了回去。
小西本来想说，他是不是跟别的女人走了。
我知道你的意思，南说。但我想不会。
为什么？小西问。
是啊，南没有说。

真正奇怪的事情，南并没有给小西说。就在王二麻子失踪的第二他晚上，南给王二麻子的朋友们都打了电话。成都的何小竹和石光华，西昌的吉木，南京的韩东，北京的杨黎，没有一个人知道他的下落。其中还包括王二麻子的前任女友马二妹。当然，这些都不奇怪，最奇怪的是，南给他家里打了几个电话，对方都说，你打错了。或者，没有这个人。而他家里的电话，在他来北京前，她打过多次。这几个电话，南真的不敢说。
王二麻子和她的母亲住在一起。

南的手机响了。是吉木打来的。他问南，还没有消息？南说，没有。吉木说，我也问了一些人，都说不知道。南没有说话，她开始抽泣起来。吉木说，别急，他可能出去玩去了。
他经常这样吗？南问。
好像也不。吉木说。
好像也没什么好说的了，吉木和南开始沉默。过了一会儿，吉木说：
还是问问杨黎吧。

2、你为什么叫王二麻子？南问王二麻子。
笨蛋，王二麻子回答。因为我1、姓王，2、在家排行老二，3、是麻子。
你骗人。南说。你跟本不姓王。
怪了，王二麻子说，我不姓王我姓什么呢？
你性大。过了一会儿，南说。呵呵，呵呵。
你怎么知道我性大？？？王二麻子快速的打出以上八个字，然后又加了三个问号。
我知道的还多着来。南说，你小心。
真的吗？王二麻子说，你还知道些什么？
我还知道，南说。1、你在家不排老二，2、你不是麻子。
你是小白脸。南没有等王二麻子说，又补充了一句。
我看我是老白脸才对。王二麻子打了这句话后，没有发出，却把它摸去。他抽出一支烟，点上，又喝了一口水。然后，他默默的看着电脑，开始发呆。这是他在橡皮聊天室和这个叫南的女人的第四次聊天。他发觉，他好像喜欢和她聊。
你说话。他看见南又在对他说。
他没有回答。他的身子向后仰着，和电脑保持一定的距离。
在吗？还是南。
回答啊！！！！南已经急了。
在。王二麻子说。
为什么不说话？南问。
我在想。王二麻子说。我在想……
想什么？南马上问。
想你。王二麻子把身子俯向电脑，连续打了几句话上去。
想你怎么知道我性大？
想你喜不喜欢我性大？
还想你性大不大？
我不姓大啊，南说，我姓南。

在橡皮聊天室，南已经有两天没有看见王二麻子了。突然的，她觉得有一种失落的感觉。在此之前，他们虽然只聊过四次，但在南这里，却像有好深的关系一样。两天没有见，而且不知道是什么原因，南的失落是无法回避的空啊。
南又打开电脑，又来到橡皮聊天室。有七个人，但没有王二麻子。
这是深夜12点过。南第一次和王二麻子聊天，就是在这个时候。
南的男人已经睡了，睡得沉沉的。南从床上爬起来，点支烟，然后打开电脑。在这个时间里聊天，基本上已经成了南的生活的一个部分。而且，对于她已婚三年而言，应是重要的部分。南对王二麻子说过，没有上网之前，深夜12点到凌晨3、4点钟，是她最难受的时间。所以说，她常常是很晚了才回家。
多晚呢？王二麻子问。
凌晨3点左右。南说。
咳，一个女人家的。王二麻子像是在长长的叹息。

很想听听王二麻子的叹息，很想和他谈谈那些无聊的事，比如寂寞和性，但是，南已经有两天没有看见他了。最主要的是，她并不知道为什么？
刚开始的时候，王二麻子跑来找南说话，南并没有对他产生什么特别的感觉。在网上，王二麻子的名字显然无法引起一个女人的注意。当然，就算是在现实生活中，一个叫王二麻子的男人，也不可能让女人有兴趣。
所以，王二麻子给南说了三句话，南都没有回答。
你怎么歧视残疾人？王二麻子再说。
没有啊。南回答。
那你为什么不和我说话？
你是残疾人吗？
我是麻子。
呵呵，南笑了。麻子好啊。
好什么？
十麻九怪。南说。
从这个意义上讲，最先勾引王二麻子的，还是南。后来，她看了杨黎的小说《睡觉》，就化名马二嫂，和王二麻子在聊天室里大做特做了一把。她记得非常清楚，那天她说，你真大。这句话是《睡觉》里马二嫂说的。王二麻子说，我不大，但我要去洗手间。她问，去洗手间干什么？王二麻子说，我被你搞得不行了。想到这里，南就自己笑了起来。

南离开聊天室，来到橡皮论坛。她以马二嫂的名字，给王二麻子留了一句话。这句话是这样写的：寻找王二麻子：网上的真是虚幻的吗？给个伊妹儿和电话怎样？落名是"你的马二嫂"。

3、一个人消失了，难道那么容易就消失了。
是一个人啊，南想。
夜色已经全部降临，屋子里黑得来伸手不见五指。南躺在沙发上，抽着烟。只有当她吸烟的时候，那红红的烟头，才能发出微微的火光，照亮她的脸。短短的，马上就恢复到又一次更深的黑暗中。
王二麻子离开这间屋子已经有七天了。七天前，当南兴冲冲的打开这间屋子的时候，王二麻子就不见了。当时是上午11点，南最后一次和他通电话时，是凌晨1点30分。电话是他从这间屋子里打给南的。他问她，你怎么不回来？
我今天就不回来了。南说。
哦，王二麻子仅仅是哦了一下，并没有说什么。
我去小西那里。南继续说。
这一次，王二麻子连哦也没有哦一下，几乎是几秒的沉默之后，电话挂了。
那是王二麻子来到北京的第七天。

你不要用马二嫂这个名字，在聊天室，王二麻子对南说。
为什么呢？南问。
她总让我想到我的老婆，他说，而我现在不想想到她。
哦，南说，对不起。
其实南很想问为什么呢？或者是你老婆怎么了？你们怎么了？但南没有问，她是一个聪明的女人，她知道什么事情在什么时候可以问，而在什么时候又不能问。比如王二麻子和马二嫂的事，就不能问。如果要问，也不要直接问他。问乌青不一样吗？南就问过乌青，乌青说，正在离。南继续问，谁想离？乌青说，我哪知道？那是他俩的事情。

南有一种冲动，突然的，当时是星期四的晚上。已经快12点了。她正从外面回家，就给王二麻子打了一个电话。在电话里，她对王二麻子说：我明天飞过来。
你说什么？王二麻子问。
我说我明天飞过来。她一字一句的又说了一遍。然后还问，听清楚没有？
听清楚了。过了一会，他才回答。
不行吗？她问。
对方没有说话。一秒，两秒……已经过去15秒。
怎样？她问。你说话啊。
我好高兴。又过了几秒，对南来说是很长的几秒，他说。
第二天下午6点钟左右，南背着一个小包，走出了成都双流国际机场。一个穿着黑体恤和灰白布裤子的男人，微笑着向她走了过来。在他们相距一步时，南突然有点不好意思起来。那个男人问她，南？她说是。那个男人就伸手摸了一下她的头。
我是王二麻子。
就像南所说的一样，他并没有麻子。
后来王二麻子把南带上了一辆白色的奥地。开车的人是个眼镜，她一上去，眼镜就说，欢迎你，南。南赶紧说，谢谢。他说完后，用眼睛看着王二麻子。王二麻子指着眼镜说，他是王敏。哦，南又赶紧说，久仰，久仰。
白色的奥地穿过机场的高速公路后，进入了市区。由于是周末的傍晚，街上的车辆非常的少。一场大雨之后的成都，是那么的漂亮和干净。空气中飘着淡淡的水香。南坐在王二麻子的旁边，看着窗外，满舒服的。
那天晚上，南和王二麻子住在位于成都西门的民族饭店。晚饭也是在民族饭店吃的，当时一起吃的有何小竹、吉木、蒋荣和王敏。南问王二麻子，韩东呢？王二麻子说，回南京了。南又问，杨黎呢？吉木说，去北京了。

事实是，那天南到民族饭店吃饭的时候，在坐的还有石光华。那天天有点热， 【何小竹】是石光华率先脱了上装，我们才陆续的脱掉上装的。也就是说，为迎接南的到来，我们搞了一次无上装晚餐。那天韩东是不在，但杨黎在。而且，很奇怪的是，我到大堂去接南的时候，看见杨黎已经在大堂了。而且，杨黎的眼睛是红的。我先去饭厅，便对在坐的朋友说，杨黎好象刚刚哭过。大家都很不解。过后杨黎和南一起过来，果然，眼睛是红的。但我们都不相信杨黎会哭。即使哭，也想不出他要哭的理由。特此补充。

喂杨黎，何小竹在诗歌论坛赶人 【吉木】19:20:52 9/07/01 他见人就说到橡皮论坛去吧，那里是橡皮的主论坛。挺幽默的。我刚从小说中出来，看了他的贴子，让我联想到一些事，其中有一些是黄色的。也许我的小说有点黄吧。我从诗歌论坛点到橡皮论坛，看了你每天都贴的小说，看了你的寻找，我这心里真有点慌，恨不能一路寻找下去。另外《我的马二嫂》读起来让人快乐

4、在王二麻子离开的第七天的晚上，南从沙发上坐了起来。屋子里已经很黑了，但她没有开灯。她只挪动了一下身子，就是说从沙发上移到沙发旁边的凳子上，然后打开电脑。在王二麻子离开七天后，南从电脑上发现了王二麻子的一个秘密。
她先发现一个oicq号，名字就是王二麻子。然后她发现了这个oicq号唯一的好友，一个叫小丽的女人。小丽？南想，这是谁啊？在她和王二麻子的日子里，好像没有听说过小丽这个人。甚至也没有这种感觉。另一个问题，南和王二麻子在网上的交往是很密切的，也不知道他有一个oicq什么的。肯定没有，南自己对自己说。
南打开王二麻子和小丽的对话记录，一段对话出现在电脑上：
小丽：我很想你。
王二麻子：我也是。
小丽：我要走了。
王二麻子：去哪里？
小丽：去喝酒。
王二麻子：和谁？老叶？还是高宏？
小丽：高宏。。。他已经到网吧外面了。
王二麻子：好，你去。。。我也要走了。
小丽：再见。
王二麻子：……

南打电话给杨黎，她问他，你知道一个叫小丽的人吗？杨黎说，小丽？我不知道。然后杨黎又问南，怎么呢？南说，没有什么？我刚才发现他的一个oicq，他有一个好友就叫小丽。杨黎笑了起来，他说，他还有oicq？过了一会儿，他又说，当然，我也不知道。
南本来想把她看见的几句对话说给杨黎听，但是她感觉得出来，杨黎好像没有什么兴趣听下去。这些天来，关于王二麻子的事情，大家都没有了耐心。南觉得自己是那么的孤独，像一个完全无助的人。在这么大的北京，甚至在这么大的世界。她的烦啊，包括担心、委屈和痛苦，都找不到人述说。当然，这一切都怪这个该死的王二麻子，怪他莫名其妙的失踪。这究竟是为什么啊？或者他究竟到哪里去了呢？两个问题，交错在一起，搞得来南的脑袋乱七八糟的，找不到一个方向。咳，怪别人干嘛？南想，不就怪自己吗？
我究竟知道你多少？王二麻子失踪的前一天，南和他吵了几句。南说，我对你知道多少？不就一个家里的电话吗？
我又知道你多少？王二麻子反问。不就一个手机号吗？你如果把它关掉，我不就再也找不到你了？
你？南说了一个你，就什么也没有说了。她觉得心里很难受，坐在沙发的一角，开始伤心起来。先是有一点伤心，后来是很有一点伤心，眼泪慢慢慢慢的就流了下来。过了一会，王二麻子来到她的旁边，一手搂着她，一手给她擦着眼泪。王二麻子说：我还知道，你是爱我的。

从某种意义上讲，南是爱王二麻子的。所以，南决定再给马二嫂打一个电话，问问她，知道不知道小丽这个人。当时已经是半夜11点45分。南拨通了马二嫂的电话，对方说：
我不知道。

5、何小竹真是气人，他完全打乱了我的写作计划和人事安排。我说南到成都时，杨黎已经到了北京，这本来就是骗南的。他可好，赶紧站出来指控我，说我那天在场。而对石光华这人，我最初的想法是要把他弄来当王二麻子的又一个"扮演者"，所以我假装搞忘了他，让南再一次受骗。对于这个，何小竹也没有放过我，他不仅说有石光华在一起，还准确的说出那天是石光华第一个脱的衣服。他说，石光华脱了之后，我们也跟着脱了。
南那次来，成都正热。而那种热，是会把人热糊涂的。
南可能就是热糊涂了。

我是这样安排的，南最后肯定要找到王二麻子。当然，具体是怎么找到的，我眼下还没有想清楚。或者说，根本就还没有想。因为，离南找到的时间，还应该有好几个段落。我只是决定了，当南找到王二麻子之后，她发现这个王二麻子和先前的那个王二麻子有点不一样。但是，就这个王二麻子，他不仅自己能够肯定自己的身份，还对南和他过去的交往非常的熟悉。他说，我就是王二麻子。他能够准确的说出，他们生活中的一些细节。
为了更进一步证实石光华就是王二麻子，我还煞费苦心的准备了一张照片。那是在成都照的，南站在中间，我和石光华分别站在她的两边。后面站着吉木、王敏和何小竹。石光华拿出这张照片，对南说，你看，这不是咱们俩。
南看看照片，又看看石光华，看看石光华，又看看照片，过了好一会，她指着我问，这个人是谁？
我不知道石光华的表演才能究竟如何，但我相信他总得帮我把这个戏演下去。他会说，南，你怎么呢？你连他都不认识啊？南看着石光华，很茫然的，谁？
石光华说，他是杨黎。

现在好了嘛？被何小竹这么一搅，我后面的计划就全部被打乱了。好在南这几天都在忙着找他的王二麻子，对网上的东西也没有注意，所以，这个骗局还可以继续玩下去。不好玩的地方是，读者们都已经明白了。明白了究竟的读者们再来看这个故事，是不是会认为我们对可爱的南小姐有点残忍了。如果是的话，请尽快告诉我，我好重新构思下面的发展情况，重新设计南的命运和遭遇。
何小竹的帖子发出来的当天夜里，南打通了我的手机。我一看见我手机上的来电显示，就以为这场精心设计的骗局玩完了。但当南一说话，我又马上兴奋起来。当时，南是这样说的，她说她要去成都。我问她，为什么呢？她说，我要去找他。她说，我明明和他家里通过电话的，怎么会错呢？我赶紧说，是啊，我也和他家里通过电话，我也糊涂了。
南说，他就是不愿意和我在一起了，也得留句话吧。
我说，是的。
所以，南说，我明天就飞过去。

这是南第二次来成都，那是她第一次来成都的三个月之后。已是秋天了，当她走出双流国际机场的时候，一下子有一点心酸。
三个月之前的事情，仿佛还历历在目。王二麻子伸手摸她的头，白色的奥地，成都雨后的傍晚，湿润的空气还是那么的热，民族饭店……这一切，南一闭上眼睛，就都看见了。南说，还是去民族饭店。
还是民族饭店。
还是民族饭店的大厅。
还是11楼。
还是空空的电梯。只是，俩个人变成了一个人。南靠在电梯里，闭上眼睛。她感觉有人在搂抱着她。她睁开眼，那个人又消失了。她再闭上眼睛，和三个月前一样，她被他搂着。真实的身体，包括吻，力量，热度，和下面。南依在他的怀里，从1楼，到11楼。
南觉得这一切就像真的一样。当她走出电梯的时候，她发现还是1106室

今天是周末，我在家里想一个女朋友 【吉木】22:39:02 9/08/01吃过晚饭，我就匆匆回家了。离开了朋友等于离开了酒。周末的晚上，一个人在家里，感觉有点怪，甚至有点刺激。我搓着手问自己，干什么呢？先泡一杯茶吧，我说，再点上一支烟。既然要一个人呆着，干脆电视也别打开，外面已经静下来了，虽然更远的地方朋友们在开怀畅饮。没事儿干就想吧，想一想在远方的女朋友，此时（周末）她又在干什么呢？我想，她一定过得很开心，我希望她过得很开心，因为在周末，一般来说，马二嫂就过得很开心。

13月13日之南小姐到成都。 【民族饭店】23:32:42 9/09/01
我有历史吗？
我是民族饭店。
问何小竹，何小竹跟我讲，每个城市都有民族饭店，因为我们国家有56个民族。
我有历史吗？我是民族饭店。
我有没有历史并不重要，我就是在这里，在成都，在一个小卖部的后面，在一个茶楼的旁边，在一群男人的左边。
南小姐来成都。从我的第3459块砖上踩过去。然后在台阶上的红色防水地垫上站停。你好，晚饭吃什么不是我来成都要解决的问题。
南小姐点上香烟的那一会，红色防水地垫消失，然后台阶消失，然后3459块砖消失，然后男人一群地消失，然后茶楼消失，然后小卖部消失，然后成都消失。
何小竹从来没有在民族饭店出现过，他在天津。也许在里约热内卢。而南小姐在民族饭店。
我们有过的对话，电梯是杀手出没的舞台。
你相信吗？你是谁？
电梯在13月13日为南小姐开放。
而我们谈话。
民族饭店：亲爱的南小姐，晚上好，一会就是中午，无论什么时候
都请你原谅，因为让你久等了。我们设想过，并将代表
何小竹以及一切不在地球的人向你表示应有的歉意。我
们一经获悉您赏光，不预先通知便光临寒舍，我们才急
忙换上晚礼服，遗憾的是何小竹去了里约热内卢为你专
门搜寻一种带馅儿的面包。
南小姐：狂怒，并将再次声明，我来成都不是为了解决晚饭问题。
民族饭店：晚饭的问题永远得不到解决，而且成都以及消失，除非
何小竹带着带陷的面包从天而降。
南小姐：哦。。。。
民族饭店：哦。。。哦。。。。
非常安静，好象连针落地的声音都能听见。小学语文老师在3楼偷看，并评论：比喻没有新义。
民族饭店：我们都感冒了。
南小姐：可是天气并不冷。
民族饭店：有点过堂风。
南小姐：哦，没有，万幸。
民族饭店：哎哑哑呀
南小姐：你在伤感？
民族饭店：不不，有点心烦。
南小姐：哦，朋友，您这年纪，可不应该啊。
南小姐的问题并不复杂。在民族饭店，13月13日，何小竹在里约热内卢。
13月13日之前是哪一天？是13月12日吗？当然不是。那是哪一天？是9月9日。那怎么可能？13月13日是被9曰日遮蔽的一天，是南小姐的一天。那么何小竹从里约热内卢回成都，当他找到带馅的面包总要回成都的，从里约热内卢回成都将有多少种路线可以供他选择呢？
那可要请教地理学家或者厨师。
民族饭店是个智慧的家伙，他从属于旅游局，所以他说，从里约热内卢到成都没有一条路线可供何小竹回来。
为什么。
根本就没有成都这个地方，里约热内卢也很可能不是锅炉。
何小竹的面包也被他吃光。
南小姐就是这样被抛弃的。
南小姐的咏叹调：
13月3日，是的女士们先生们我们不要称兄道弟，但是今天确实是3月3日的晚上，并且晚上好，夜很快降临。我的这个朋友企图让我怀疑13月13日，并怀疑这是晚上，我也必须承认，他的确让我动摇了一下。可是今天这漫长的一天我并没有白白的度过，在遥远的里约热内卢亲爱的何小竹在寻找带馅儿的面包，而我并没有人允许我可以等待面包而成都消失。我可以向你保证，今天结束了。
我在成都见到了南【何小竹】20:24:26 9/09/01那天，我和民族饭店的老总去接待一个客人，出电梯便看见南。我有点惊讶，你怎么在这里？什么时候来的？接下来发生的事情我就不说了，免得杨黎又会怪我打乱了他的计划。或者说，拆穿了他的谎言。

6、我又失眠了。
现在是2001年9月10日凌晨4点30分，我坐在电脑前，看着显示屏发呆。我不知道我要呆好久，所以就慢慢的敲打了一些文字，也就是你们刚才看见的和将要看见的。我个人认为，这些文字对你们的阅读不重要，但我却不得不写。当然，如果你们愿意，看一看也肯定有意思。因为，我很想念你们。
先从昨天写起好了。
我昨天晚上8点钟去了阿美家。我去的时候，他们正在蓟门饭店旁边的那条小街上吃饭。除了阿美外，还有竖、尹丽川、张肆、和狗子。另外一个女的我不认识，他们给我介绍说是水水。我坐下后，没有几分钟，他们的饭就吃完了。
阿美是下午6点钟给我打的电话，叫我过去玩什么"三人游戏"。我当时刚到花园路的一家东北饭馆坐下，就对她说，等一下好了，等我把饭吃了再说。和我一起吃饭的朋友问我什么事，我就告诉她，阿美叫我去玩什么"三人游戏"。她一听，就笑了起来。她说，你美吧，三人游戏。我说，怎么呢？她就告诉我，是"杀人游戏"。我听后，也觉得是有点好笑。昨天晚上，我和她那顿饭，吃了差不多两个小时。
我们玩的的确是"杀人游戏"。游戏开始时，水水的男朋友冷面狗屎也来了。这是一个漂亮的东北青年，怪不得水水说她很爱他。怎么说起来的呢？好像是因为仇恨的桶什么，我已不太记得清楚了。
这是一个很简单的游戏，也是一个很有意思的游戏。我想过些日子，我一定要把它写出来。它应该比我先前写的那个《游戏》要更有趣。
我们的游戏玩了一会后，阿坚来了。他是一个满好玩的人，买了几瓶啤酒上来，和我们喝了一阵，就走了。他没有参加我们的游戏，他说他还有事。他真的很好。临走的时候，他又下楼去为我们买了几瓶啤酒。他走了后，我们八个人一边玩牌，一边喝着阿坚的啤酒，一边说着他的好话。不知不觉中，时间就到了半夜11点过。
半夜12点后，我们在狗子的一再邀请下，跟着他去了一家酒吧。这是他的一个朋友开的，今天是三周年庆。所以，狗子他一定要来。到了酒吧后，主人很是热情，请我们喝啤酒，还吃了他的泡黄瓜。在这个酒吧里，我们一直玩到快4点钟才结束。除了走之前的几十分钟里大家说了一些话外，其他的时间，我们还是在玩那个"杀人游戏"。只不过比起在阿美家时，又多了一些人，玩起来也就更有乐趣一些。玩这个游戏的人，除了我们，新加入的还有江熙、张长胜（可能）、金子（和朱文的女友同名）、催健和西泥（同音）。
我们走的时候，狗子已经喝醉了。

我比较详细的说到这些，仅仅是想说明我今天的失眠和前些日子的失眠有所不同。在前些日子里，我的失眠主要是因为刚到北京，对一种新的生活还不太习惯。而这一次，我却是因为昨天玩得太晚了，今天又睡得太多了，所以现在就睡不着。
除了这个原因之外，我想还有一个原因就是我晚上喝了太多的茶。我是和华秋一起喝的，也在蓟门饭店旁边的那条路上。咳，这北京的茶馆真是笑人，卖茶不是一碗一碗的卖，而是一两一两的卖。和我们一起喝茶的人，还有橡皮的姑娘和华秋一个搞摄影的朋友。这个朋友在四川的卧龙呆了六年，和熊猫日夜在一起。他说，熊猫是很凶猛的。当然，他是指大山里的熊猫。他说动物园的熊猫都是有病的。
我必须在半夜12点以前赶回家，我住的地方12点以前就要关电梯。我住在十六楼，电梯一关，我想我是爬不上去的。所以，刚11点时，我就和华秋告别了。我说，改天咱们喝酒，就在这条街。他说，好的，好的。我又说，把叶明新喊上，把竖啊阿美啊都喊上。然后，我们握手。然后，我上了出租车。我是和橡皮的姑娘一起上的出租车，但我要把她送回家。12点差10分，我走进了电梯。开电梯的小妹，看着我笑个不停。

现在是2001年9月10日早晨6点10分，我想给我妈打一个电话。我想告诉她，有一个叫南的姑娘，昨天到了成都。她今天可能要到我们家去，找一个叫王二麻子的人。我想告诉我妈，你就说不认识，但你也可以对她热情一点。
当然，我不知道我妈现在起床没有。

王二麻子到了西昌 【吉木】13:51:01 9/11/01杨黎打电话说王二麻子可能要到西昌。杨黎说，他一直想到西昌，关于西昌他听到的太多了，凡是到过西昌的朋友都跟他讲起过。我说王二麻子来不来西昌我不知道，但过几天莽汉们（李亚伟、马松以及张小波等）要来西昌，他们想吃邛海的醉虾和彝族方式的大碗喝酒大块吃肉，他们还想和彝族姑娘一起玩。我说我正在考虑要不要把西昌的马二嫂也介绍给他们。

7、南从民族饭店走到通锦桥，用了不到10分钟的时间。她走得不算快，当然也不算慢。她仅仅是走得很正常而已，一步一步，完全忘了旁边的一切。那是中午，成都秋天的太阳，照着人还是很热的。
通锦桥并不是一座桥，至少南没有看见桥在哪里：现在没有看见，上次也没有看见。南站在一块公共汽车的站牌下面，这个站牌上写着三个字：通锦桥。当时借着灯光，南清楚的看见了这三个字。南说，通锦桥。然后她左看看 ，右看看，问王二麻子，桥呢？
这一次南还是站在这块站牌的下面，这一次是中午，南一个人。
一辆公共汽车从前面开了过来，在站牌前停下。三个小学生从上面下来，其中一个女的跑在前面，两个男的在后面追她。他们一边笑，一边从南的旁边跑过去。转眼间，他们就在一栋楼房的背面消失了。他们消失后，那打打闹闹的笑声，还停留在站牌的左右。当这辆公共汽车重新开走后，这些笑声才随之而去。
通锦桥的背后就是新二村。

它是中国先锋诗歌的重地。王二麻子说。南转过身，摇摇晃晃的灯光下，她什么也没有看见。除了一栋楼房，还是一栋楼房。南抬起头，它看见的楼房不是很高，只有六层。她认真的数了一下，的确是只有六层。
现在是中午，南又看见了这栋楼房。刚才那三个小学生，就消失在它的后面。
南慢慢的往里面走。这是一栋很旧的楼房，也很杂乱。在它的后面，还有很多这样的楼房。都是一样的高，一样的旧，从外面看起，也是一样的杂乱。新二村就是由好多好多这样的楼房组成的一个小区。王二麻子说，它是中国先锋诗歌的重地。
为什么呢？南问王二麻子。
这样说吧，王二麻子牵着南的手，一边往前面走，一边说。王二麻子说，我就先说说在这个地方喝醉过的那些有名的先锋诗人好了。
南顺着一条小路往里面走。现在是中午，南看见小路的两边有很多大小不等的饭馆。什么一品轩，黄记豆花饭，童童小火锅，月季美食城，何鸭子，大忙人快餐。
那么，那些先锋诗人经常喝醉的又是哪一家呢？南想。
于坚和老木。王二麻子说，一边说，一边搬起手指给南数。李亚伟，马松，柏桦，何小竹，吉木狼格，石光华，万夏，周伦佑，蓝马，孙文波。
知识分子也有啊，南说。
是啊，王二麻子说，还有海子。
有没有女的？南问。
有，但他们都没有喝醉。

那真是一个好时代，也真是一个好地方。中国的先锋诗歌，在上面走去走来。他们在走什么呢？是不是像我一样，也在找王二麻子？哦，不是的，他们应该在找马二嫂。从那么远，来到这个陌生的地方。南想。
南有点累了。她走进大忙人快餐店，要了一杯豆浆和一盘炒饭。
然后，她给我打了一个电话。她说，杨黎吗？我说，是啊。
她说，我在新二村。

8、2001年9月11日晚上8点40分，我们在北京亚运村附近的大自然东北餐厅吃饭，我们刚刚吃完。我们是指我和石光华、石光华的一位同事，以及《北京青年报》的吴涛女士。石光华在买单，我在给女友打电话。我问她在哪里，她说已经回她家了。我又问她不过来了吗，她说恩。我挂上电话，心里满不愉快。
2001年9月11日晚上9点，我们已经走出大自然餐厅。石光华和我要去万夏那里，石光华的同事要回宾馆，吴涛要回家（正说着，她的老公给她打来了电话），再见吧，再见吧，我们各自上了各自的车，在夜色中消失。我回过头，我们刚才吃饭的地方，灯光明亮。守车的保安和迎宾小姐，正在明亮的灯光下愉快的打闹。街上有行人，也有车辆。
一切那么正常，正常得来就像每一个晚上。
我们怎么想得到，就是在这个时候，在美国的纽约世贸中心大厦，一辆波音707民航客机撞了上去。接着又是一辆，又撞了上去。飞机上有近两百人，世贸中心里有五万多人。当时，美国的太阳刚刚升起不久，人们互道着早安，开始新一天的生活。
当时，石光华的手机响了。是万夏打来的，他问我们走到哪里了。石光华说，快了。
万夏住在望京，一个中产阶级社区。欧阳江河住在万夏的对面，他说他的狗，是中产阶级的一道流动风景。这是我们去的路上，石光华讲给我听的一个笑话。我觉得这个笑话真他妈好笑，简直就像欧阳江河那么可笑。当时我正想着我的女友，我还不知道美国已经遭到恐怖分子的袭击。大厦正在倒塌，很多人纷纷从上面跳下来。

南在成都找我，小丽不知去了哪里，女友回到了她老公身边。2001年9月11日9点20分，三个四川的老朋友，坐在了北京望京的一个露台上。
万夏是1996年来的北京，我是上个月（刚好一个月）来的北京，石光华是前几天来的。他在成都办一份杂志，来北京组稿。过两天，他又要回去。万夏说，把编辑部搬到北京来算了，成都那还有人。他说的人，主要是指一帮喝酒的老哥们。比如我和李亚伟。我觉得这个建议很好，就开始和石光华认真的讨论。我说，你看嘛，吉木要来，何小竹也要来，你真的可以想想。石光华看着我，看了半天才说，又球不是我的杂志。
北京秋天的夜空非常的宁静。我们坐在万夏九楼的露台上，一边喝酒，一边有一句没一句的闲聊着。我们说到过去的事，说到我今天写的新二村。我们曾经在那里喝酒，在那里谈论诗歌和人生。爱情的时代和爱情的路边，我们多么的年轻啊。
你记得李蓉不？万夏问我。
李蓉？我想了一下，反问万夏：是不是川大的那个女生？
是啊，万夏笑了起来。她就住前面。
万夏的话让我想起了我们在川大的一些事，我喝醉了，跑到一间女生宿舍去。李蓉给我喝水，又把我送到万夏家。后来我和李蓉谈了几天恋爱，我觉得她太好了，就主动离开了她。她跑到万夏的家里找了我好多次，当知道我已经是结了婚的人后，就伤伤心心的哭了一场。
人生不如意的事情太多了。我想，但我没有把它说出来。我怕他们笑我。

万夏。
2001年9月11日晚上11点左右，万夏的老婆在客厅里喊他。他进去后，马上出来把我和石光华喊了进去。我们一进去，正好看见一辆飞机向一栋大楼撞去。电视画面上，全是浓烟。灰蒙蒙的，只有飞机爆炸的地方，有一团火光。
好恐怖的夜晚。万夏说。
不，石光华说。应该是好恐怖的早上。
美国的早上，几万人走进世界贸易中心，走进这一世界最高的大楼。他们的笑蓉绽开在这里，也凝固在这里。我想，我们应该永远记住这个日子。
2001年9月12日早晨6点过，北京的天已经亮了。太阳在东方，正越升越高。我离开他们，匆匆的往家赶。9点钟的时候，我写完以上文字。我本来想马上把它贴在我们的网上，但我没有上去。我们的论坛找不到服务器。

我突然有一种强烈的冲动，赶紧给远在成都的南打电话。我想告诉她，你回来吧，我现在是多么的想你。电话的那端，南模模糊糊的声音传过来。她问我：你谁啊？
我没有说话，把电话轻轻的挂上。已是10点37分，窗外远远的天空，非常的亮。我点上一支烟，等着我们的论坛能够重新的上去。
补充：1、美国事件已经有上万人死亡，这是多么大的悲剧。可是，最为愤怒的是，有一些阿拉伯人居然在欢庆。我真是无话可说。
2、 今天早晨坐出租回家的路上，出租司机说，美国结的仇也太多了。我更是无话可说。我的脑子里，全是一片空白。我感到恐怖。

是啊，，，多么恐怖啊。。。。 【丑丑】13:07:46 9/12/01 除了恐怖，，再也找不到其他词汇来形容了。。。以为只有电影里才会有的情节，却真真实实发生了。。。

华秋的：昨天夜里10点过，我老婆打来电话：说出大事了！ 12:53:32 9/12/01她说：美国的方文丽夫妇打电话来，说等等等等。我问是不是日本人干的，她说不知道，我说是啊，你不应该知道，我们都不知道。但是它突然就来了。它来了，恐怖，当时我正在写我的《我和我的爱情》，我正在想把第一的一部分和第二的一部分发在一起，给朋友个惊喜，我正这样想呢，它就来了。老婆说：我想你回来。她害怕，我感到了，我说，没事，那在美国，我们没有那样的目标。
我上网去看了一会儿，觉得悲哀。
我写过一篇叫《没有痛》的小说，在里面的我使用了恐怖的方法对付人世间的麻木，在里面我想恐怖主义是哗众取宠的，一些人需要恐怖改变生活状态，一些人需要恐怖进入别人的记忆。犹如基督的痛苦为人津津乐道一样，恐怖也是饲养人类精神的一种食物。只有在小时侯我们才会有真正的恐怖，《坟里的灯》，是我的另一篇，那是真的害怕----无法逃离，无法形而上，无法象我此时这样对恐怖说出感觉和见解。现在我们说，我们为反人类的事实感到悲哀，是真的吗？
但我还是说：悲哀。因为没有其他好说。恐怖和恐怖的主义，从来没有断过，从神化时代就开始了，我们从未真正清除过吓唬自己的动机。这是"原罪"之一部分吗，基督教没这样说。 我想到的是假如美国经济衰败、国力不昌后，谁又来统治我们呢？谁又来将新的统治者列为"反恐怖目标并已其人之道还至其身"？在哪一片"人民"中隐藏着新的恐怖呢？
愿我仍回到小说的世界中去。

今天寻找杨黎 【东妮】12:34:03 9/12/01我知道杨黎今天一定会说一些什么，所以在好几天没有追读《寻找王二麻子》的今天9·12的早上，我想进橡皮论坛看看，然而正如杨黎说的，上不去，现在是中午，在杨黎发贴之后，我也找到了服务器。
从昨晚到现在，我的注意力离不开这件恐怖的事情，我已经跟别人一起说了很多了，但我还在找什么，也许是在找能让我能消停下来的东西。
看到杨黎的那些情绪，我安静了许多。那些正是我想看的东西。
我不想提忧伤这个词，可是我现在真的蛮忧伤。
好几晚，蚊子总是跟我过不去，昨晚很奇，2点半睡下以后安然无事了。

9、早晨7点钟的时候，我感觉我正在性交。什么意思呢？就是说我的下面很硬，像要射了一样。当然，我并没有射，我只是醒了过来。
我睁开眼，北京的天已经亮了。北京的天，就他妈的亮得快了一点。
南南正伏在我的身上，含着我的东西。南南是我的女友，而不是那个去成都找我的南。我睁开眼睛那一刻，她正伏在我的身上。我说，亲爱的，你在干什么？
电话响了。我以为是我的电话，结果却是他的。他的丈夫在电话里说，奶奶死了。我听见南南说，真的吗？她说得来看不出有什么感情，也看不出没有什么感情。她说，我过来吗？她又说，那好的，我下午和你联系。然后我听见她说，哦，别哭了，你别哭了。
当时我在半睡半醒之中。说句实话，我以为是她的朋友小西。我想到了，肯定是死人的问题。我只是没有想到是她丈夫的奶奶。在这个早晨，北京的天刚刚的亮。
我们没有说话。我想，在这样的时候，我说什么呢？我只能恨我的奶奶啊，你为什么那么早的就死去了。你也今天死吧，让她失去决定的基础。
当然，我知道我的想法太差劲了。
她说，她要去的。
我将一个人在家里呆着。是的，一个人。

竖来了，还有张肆和晶晶。
晶晶说，她真的想离开北京，她不想再呆了。晶晶在一家叫《母语》的杂志工作，当然工作得不顺心。我说，我知道，这家杂志满差的。晶晶说，我太烦那个王主编了。她说，我还是喜欢广州。你迟到了，就扣你的工资；你干得好，就给你发奖金。我问她，难道北京不是？她说，那北京，她不就要找你谈话吗？给我配个传呼，天天把我呼过去，和我谈心。我问，谁啊？竖说，不就他们那个女主编吗？
她好像有病的，晶晶说。
晶晶说有病的人，我想，多半好不到那里去。虽然，晶晶本来好像就有病。比如她说，我瘦了，其实是她已经瘦得来不行了。张肆说，只有催恕说他们的主编好。我说，也行啊，有一个人就行了。而真正可怕的，就是一个人。要是一个也没有，那才叫绝了。
显然《母语》的主编不算绝。

我莫名其妙的就睡着了。我醒了的时候，还以为是早晨6点钟啊。当然，是6点。窗外的天空像6点，下面的声音像6点。我睁开眼睛，我的下面也像6点。晶晶坐在电脑旁，竖睡在沙发上，我在床上。我问，几点了？晶晶说，已经6点了。这的确是6点。但是，是下午6点，而不是早晨6点。我突然想起来，叶明新和华秋约我，6点30分时，在卡拉屯吃晚饭。当然是晚上6点30分。
我说，我们去。

那么有什么比这个更愉快的事呢？有什么比几个情趣相投的朋友一起喝酒更愉快的事呢？我想是没有的。如果真的要找的话，那就是在喝酒的时候，有一个不太愉快的人，也在桌子上。他和我们一起喝酒，他把我们的愉快作了一个应该的限定。真的啊，是他使我们的愉快变得更加真实而又可以把握。
我们喝了酒。叶明新能够多喝一点，而华秋不能够喝太多。但是，在桌子上，华秋也没有少喝。我说，华秋啊，咱们四川人什么时候说过不字？
他说，我喝嘛。
我们喝酒的中途还玩了杀人游戏。在北京的这些朋友，基本上都喜欢玩这个东西。一些人当好人，而一个人当杀手。在大家的讨论中，要把杀手抓出来，我以为是困难的。我是说，如果我不是好人的话。而竖更像一个杀手，他的整个表现都使他真正像一个杀手。对于这样的人，我有着很大的兴趣。
我要把他抓出来。

10、还是回到南吧，回到在成都寻找王二麻子的南。
她走进了西体路上的一家大忙人餐厅，为自己要了一杯豆浆和一盘炒饭。准确的说，是一杯冰豆浆和一盘蛋炒饭。她的老板说，可不可以给我多放一点蛋？
老板说，行。

南现在已经可以肯定，所谓的王二麻子，就是杨黎。
她想起她上次来成都时，就在这条西体路上，她和王二麻子一边散步，一边听他谈过去的事。有好多的人，好多她先前在书上看见的名字。当然，除了王二麻子和杨黎。她好像问过他，你怎么那么熟？她还问过，杨黎呢？
他不是上北京去了吗？王二麻子很认真的回答。
我是说八十年代。南也很认真。
哦，他以前住在这里。
南看过杨黎的照片，很长的头发，长得有点清秀。在上一次，南之所以没有将王二麻子和杨黎联系在一起，就是因为现在的杨黎和清秀两个字，怎么看怎么想也没有关系了。现在的杨黎，也就是王二麻子，是那样的胖，留着很短的头发，像杀猪的一样。南很想不通，就这么个家伙，居然还悄悄的离开了她。
当然，她承认自己是爱他的。
她又想，如果她真的是杨黎，我该怎么办？

突然起了好大的风。南依偎在王二麻子的怀里，像一个经历了好多患难的情侣。这是南的感觉，也是一个女人的感觉。当她这样相信你的时候，她就已经爱上了你。南来到成都的第二天，在都江堰，她觉得他们的网恋已经成功的落地了。
王二麻子把她死死的搂在怀里，轻声的说，我要。
其实南也很想要，虽然风是那样的大，几乎吹乱了她的头发，吹乱了她的衣服。她依偎在他的怀里，被他死死的搂着，不得不充满欲望。所以，当他说我要，她马上就做出了强烈的反应。她伸出手，伸进他的裤子里。她的手是那样的冷，而他的东西却是那样的烫。她把它拿出来，狠狠的往自己夺。王二麻子差点笑了。他问，你什么时候把裤子脱了的？南没有说话，她已经进入到状态之中。
你这个骚货。王二麻子说。

蒋荣总是表现出对王二麻子满有意见的样子。不论是大家在吃饭的时候，还是他和王二麻子、南单独在一起的时候。而王二麻子却不太在意这些，除了笑，还是笑。王二麻子对南说，蒋荣和我很好。南看了半天，她能够看出来的只能是，蒋荣对她常常欲言又止。蒋荣说，我很难受啊。蒋荣又说，南，你怎么喜欢他呢？
他不是指杨黎，他是指王二麻子。
我和杨黎非常好。蒋荣说。所以，我讨厌王二麻子。
这哪给哪？南问，当时蒋荣已经有点醉了。
你今后会知道的。他说，说得意味深长。

11、这次是三个电话。
三个不同的地方，三个不同的人，三个不同的电话。是这三个电话，把我要说的说出来，把我不想说的也说了出来。在星期六的早上，北京的天从来、从来都是那么的亮。它已经使我开始怀念成都的阴沉，怀念灰蒙蒙的上午，男男女女缠绵不醒。

电话响了。
电话响了的时候，南正在做梦。这些日子以来，一个女人天天做这样的梦，使她脸红，更使她难受。不仅仅是心里的难受，也是身体的难受。其中包括她的腿，她的腰和手，她的肩膀和耳朵。她抱着被子，有点想哭。
这是她来成都的第二个早上。灰蒙蒙的天空，看不出是什么时间。真的看不出来，她只是感觉得到，应该是上午。就10点钟左右好了。
她反过手去抓电话。第一下没有抓到，她又抓第二下，第二下没有抓到，她又抓第三下。电话越响越急，她不得不转过身。她转身时，整个一条腿搭在被子的外面，以及一半的腰和一半的肩膀。再加上她抓电话的手，她已经有一半的身体裸露在外面。
喂，她的声音懒懒的。在早晨，在早晨的床上，她的声音就像充满了想法。
啊，你谁？她赶紧坐了起来。被子从她的身上滑了下来，露出她的整个上半身。就像有人看着她一样，就像电话里的人会看着她一样，她用手把被子拉了起来。她用被子把她的乳房紧紧的遮住。
你怎么知道我在这里。她问。
啊，是吗？她笑了起来。
你也在成都？现在她已经镇静下来，对于滑落的被子和裸露的身体，她已经习惯了。她不再用手去拉被子，她用手为自己点上了一支烟。
是。她吐出一口烟。
是的。她吸了一口，又吐出一口。
可是，她说。我真不明白，他为什么要骗我？他为什么要说自己是王二麻子？他又为什么要不辞而别？
沉默。有几分钟的沉默。南一口接一口的吸着烟，又一口一口的吐着。本来就阴暗的床上，一下就烟雾沉沉了。南开始抽泣起来。
好的。她说。
12点我准时在饭店门前等你。

这个周末那样的慢长。
我在电脑前坐了好久，才凌晨3点钟。我又到床上躺了好久，才早晨6点钟。早晨6点，天已经大亮了。我开始打手虫，一下、两下、三下，我打了好多下，都没有反应。除了痛，就什么反应都没有。是不是天太亮了？我想不是吧。
但我的确有点不好意思。
昨天一天我是这样渡过的：睡觉，玩电脑，写了2000字，打了三个电话。其中一个是给南南，一个是给小丽，还有一个也是给南南。只是没有打通，南南已经关机。她在她丈夫的家里，她丈夫的奶奶死了。
其实我每天的生活都是睡觉和写作，然后上上网。在网上我了解一下朋友们的情况，又把我的东西贴上去，让朋友们了解一下我的情况。和我这两天的生活相比，好像是一样的，但却有着根本的不同。这不同的地方就是，因为南南。
南南到我这里来，是我计算日子的一种方式。她来了，然后她又走了，那么我的一天就过去了。我写作的时候想着她要到来，我睡觉的时候也想着她要到来，我吃饭的时候，还是想着她就要到来了。如果她要来，我一般不打手虫：我等她来了以后，让她帮我打。
这两天，南南去了她丈夫家，两天都不会来。所以，这两天那样的慢长。
我想起了南。说句实话，我真的不该离开她。
还有我呢？橡皮的姑娘在电话里对我说。当时，我正躺在沙发上。
你怎样？我问她，声音迷糊。
我在你楼下。她说得很小声。
我能上来吗？我还没有说话，她就赶着问我。还是那么小声，但是很清楚。
上来嘛。我说，不过你上来后，还是在我的下面。
你永远在我的下面。
我喜欢。

第三个电话是小丽打给我的。
你怎么呢？她在电话里问我。她问我的时候，橡皮的姑娘正在洗澡。她刚上来，她说，我先去洗澡。我说，好的，我喜欢洗得干净的女人。
我什么怎么了？我反问小丽。
昨天晚上。小丽说。
哦，我说。我昨天晚上没有什么。
我就是想你。我继续说。
想日。我补充。
小丽在电话那边笑得呵呵的响，我大概感觉得到她的动作和样子。她多半还躺在床上，光这身子。是那种雪白的身子，成都女人特有的那种皮肤，闪着光。还有一对大乳房，我不得不写到和想到的大乳房。从外面看去，好像并不是很大。但当她脱去衣服后，当你亲手去抚摩的时候，你才知道它真的大。所以，虽然我已经不想写乳房了，但写到小丽时，我还是不得不写。她让我思念。
你现在来嘛。小丽说。
我一个人，光着身子，好想。小丽又说。
昨天晚上呢？我问她。
昨天晚上有人。小丽说。你打电话时，我们正在日啊。
舒服吗？我问。
你干吗？小丽又在笑。变态啊？
是，是，我说。我就想问问而已。
你一天几个？我又问。
一个。小丽说。你在说什么呀？
你把我说成什么了？小丽说。
小丽说话的声音就像做爱时发出的呻吟，满勾引人的。我和她说话，说着说着就想搞。这次也是。我和她说着说着，下面就硬了。我说，小丽，挂电话吧。小丽说，怎么呢？不来啊。我说，下次好不好。
橡皮的姑娘洗完了澡，她光着身子走了进来。她问我，谁啊？我说，小丽。她说，她来北京了？我说，没有，她还在成都。
我一边说，一边扑了上去。

12、给南打电话的人是韩东。所以说，南接到电话的时候，非常的惊呀。如果我们还记得的话，她当时问了一句"你也在成都"。12点正，南和韩东在民族饭店大厅见了面。一起的，还有何小竹。12点38分，何小竹给我打了一个电话。我没有说这个电话，因为我正忙着和橡皮的姑娘说什么来。
那是前天的事。

昨天，我去了孙文波在上苑的家。
我和万夏夫妇一起去的。万夏开的车，穿过了许多正在修改的大路和小路，用了40分钟的时间，才到上苑。上苑在昌平，是一个村的名字。孙文波和他的老婆程小蓓，在那里买了一块地，修了几件房子。从外表看上去，他们的围墙和当地农民的围墙是一个颜色，就像从外表看上去，孙文波走在村里时，和当地的人也没有什么差别。而实际上，他们是有差别的。而且有很大的差别。
我很早的时候就认识了孙文波和程小蓓。先认识孙文波，再认识程小蓓。和他们的相识，曲指一算，已经快二十年了。在这二十年中，我们由于诗歌观点的差异，其交往不是很多。对于他的诗，我更是没有认真的读过。包括近几年，关系虽然比以前密切，但因为"民间"和"知识分子"之争，对他的作品，也就无法摆脱一种可笑的概念。仔细想来，短短人生几十年，彼此间的误会，真是不好说啊。
我来北京之后，孙文波夫妇到我在安贞西里租的房子来看过我。他们是我这件房子的第一批客人，所以，是他们使我的房子有了家的感觉。那天我们一起吃的饭，就在蓟门饭店旁边的那条小路上。他们走的时候，给我留下了两本书。一本是孙文波最新出的诗集，一本是程小蓓的第一本长篇小说。她自己印的。
孙文波夫妇的书，基本上成了我临睡前和解大便时惟一的读物。到了北京以后，我除了写作，什么也没有看。这其中包括报纸和电视，只是足球除外。我想让我的内心全部的空出来，给我的马二嫂、王二麻子、南、南南和小丽留上足够的位子。更何况还有那么多的朋友，那么多的过去。像突然忧伤的八月，我要努力做一个安静的人。
我和程小蓓认识几个月之后，孙文波才认识程小蓓。但是，我知道孙文波和程小蓓结婚的消息，却是在他们结婚很久之后了。有一天，小安从外面回来，很惊讶的告诉我，她碰见程小蓓了。我当时好像在干什么事，对她的惊讶表示非常的不解。程小蓓我们是有好久没有看见了，但作为非非的一员，又生活在同一个城市，偶然在街上碰见了，有什么好惊讶的呢？小安说，你知道什么？我是说她和孙文波结婚了。我抬起头，看了小安好一阵子，才对她点了点头。是的，我说，这够你惊讶一下。
从某种意义上说，我和小安与程小蓓的关系应该算不错的。你说是不是呢？我是说如果程小蓓你在看的话。我24岁之前一张最酷的照片，就是程小蓓给我照的。我把它带到了北京，给橡皮的姑娘、竖、张肆和晶晶都看过。晶晶说，啊，杨黎还那么年青过。晶晶就是一个说话没脑子的人。我告诉她，我一生下来就这么老。
在这一节里，我最想谈谈的是孙文波的诗歌。这些天比较全面的阅读，使我对他的诗有了新的认识。当然，更重要的是，这种认识还引起我的一些新的思考。比如标签的问题。一个标签能够卖多少钱？孙文波是"知识分子"诗人，这一点他自己承认，我们也这样认为。但是，当诗歌落实到具体上呢？我可以这样说，他的某些作品，比很多"民间"的还要接近"民间"的诗歌理想和追求。至少我是喜欢这样的诗。比如《成都》，又比如《回到铁路新村》。我仿佛看见一辆摇晃的电车（孙文波诗句），正在慢慢的开过来。

在成都的铁路新村，南正在等小安和刘涛，两个非非女诗人，她心目中的偶像。当然，另外一点是，她想看看我的前妻小安。她想在小安那里，寻找一些我的影子。我不能不说，她的这个想法很有点笑人。但我能够理解，这些天以来，她已经寻找成一种习惯。
南站在铁路新村东边的路口，等小安和刘涛已经等了半个小时了。挂电话前，小安还专门问了南，东边在哪一边。南说，就是一环路口这边。等南到了时，她才发现她们之间不认识。她们也没有说好约见的方式。已经过去了半小时了，南站在那里，没有看见有两个女人在等人的样子。两个像诗人一样的女人。难道她们没有来？或者说她们找错了地方？
南不解。
比如电话。南没有她们的手机，我说她们没有手机。那我有啊，南说。她们应该给我打啊。我说，她们可能不知道。哦，是的。南想她们的确不知道。

我在上苑村旁边的一条人工河边散步，孙文波夫妇在家里做饭，万夏夫妇去山上采花。南的电话打了过来，她和我说到小安和刘涛。远处有奶牛，不是一头，但也不是一群。我听南说完后，想了一想，对她说，你再打一个电话到刚才的地方，她们可能还在那里等你。我补充，你刚才是打的哪里的电话？南说，刘涛家里。好，你试试。我告诉她。
她们果然还在刘涛的家里。
这一次，她们彼此问好了长相、穿的衣服和南的手机，再次约见在铁路新村的路口。刘涛还说，我手里拿一张今天的《成都商报》。南听见小安在旁边说，人家怎么知道是今天的呢？那拿什么呢？刘涛在问。但是，南不清楚她是在问她，还是在问小安。
什么也别拿了。小安说。我想大家都应该看得出来。
我想也是。刘涛说。

南打电话告诉我这些事时，万夏夫妇正捧着山花从前面过来。我笑了，万夏问我，笑什么？我说，没什么。然后我问万夏，这是什么花。万夏告诉我，这是紫蓟花。
哦，我问。什么"JI"？
蓟门饭店的蓟。万夏的夫人黄丽说。
关于蓟，字典上是这样说的，多年生草本植物，茎叶多刺，春天发芽，花紫色，可入药。我看着黄丽手里的花，心里面想。

文字节录 【刘涛】 23:36:18 9/16/01 下午禾伊来上课，她可以算我的高徒了，已在我这儿学了一年多的作文。我让她先写了一首诗，然后写了一篇有关美国的。之后，又写了一篇。写第二篇时我为她放了一段音乐，《恩雅》的第一首，她感觉很好。之后又放了她喜欢的卡彭特的《昨日重现》，席琳迪翁的《我心永恒》。
我让我的学生们，都不要做一个麻木的人，所以这几天的作文都要写一篇有关美国的。然后才写别的，诸如我眼里的开心时刻，如花的心情，诗救了他们，做我真好等等。
禾伊（十三岁，女）这样写（节选）--
我走出教室，心中想着鲍脖迪伦的歌词：一只白鸽要飞过多少海洋，才能歇落沙滩，一个人要看着多少人死去，才能让他知道，死去的已经太多。答案，我的朋友，答案就在风中飘------
想着想着，时间已经过去，今天我才知道，答案只是一个传说，而风中的小雨似乎在哀悼那些死去的人们------
晗晗（九岁，女）写得很乖（节选）--
美国被炸了。美国人民纷纷流下了眼泪，痛苦不堪。现在恐怖分子大笑起来，兴高采烈。美国人民你们一定要振作起来。
世贸中心被炸了，五角大楼被炸了，他们还要进攻阿富汗。
何诗琦（十四岁）这个男孩很逗（全文）--
今天天气就象一大堆木炭，还是湿的！该死的！运气真是------出门差点儿踩上------"黄金"。看来今天准没好事儿，该死的！我咒骂着踏进了教室。叽哩哇啦的，教室像个鸟笼。该死的！都吃错药了！一群疯狗！乱叫个什么劲儿啊！"啊，那真是惨呀！""是呀，这次美国佬可真给吓坏了，全国进入警戒状态呢！"啥？惨？谁惨？有谁比本大爷还惨呢？美国佬？关他啥事儿？我心里顿时有了几个结。恩，且听下去。"嘿！连五角楼都敢弄，还有啥干不了的？""说得也是，但他这一弄，经济就受影响，股票下跌，物价上涨，美国佬的钱包鼓得很，他倒不怕，把咱们也拖下水，这发展中国家可吃不消哪！"什么？我好像有点明白是怎么回事了！说的不就是美国佬被人给"修理"了，别的国家受影响嘛。有意思！再听！"哎，那些亡命之徒居然架着飞机去撞大厦呢！""是啊，也不知道是些什么人。"哈！我终于全明白了。看来美国佬比我还惨呢！嘿！美国还真多灾多难呢！活该！哈哈哈哈！我真冷血啊！不过这也算上帝对这些傲慢愚蠢的东西的礼物吧，这竟让我想起了远古时上帝对罪恶的人的处理方式，其实现在他比原来更仁慈了。仁者无敌呀！今天心情真爽！上帝万岁！我爱你！
禾伊走后，我开始做饭，把中午煮的鱼头汤热了一下，又加了一些豆腐、茄子、小白菜之类，夹了点豆瓣醮着吃。边吃边打开电脑。
橡皮出来了，橡皮论坛也出现了，看了下杨黎今天写的《寻找王二麻子》（十二），其中写到的几个人我都比较熟，孙文波、程小蓓、万夏。我看了他写的南在铁路新村东边路口与小安、刘涛接头那段好笑人，我吃着鱼头，差点卡着，一个人对着屏幕笑了。杨黎的确虚构得比较真实，还挺象那么回事。看着文中的小安、刘涛，使我想起当年，杨黎某一天说，小安有一种边缘地带的神经质，刘涛有一种中心地带的神经质。当时和现在，我都不知道他说的是什么意思，但我觉得他说得很好。我心想，一会打个电话给小安。

13、我正准备坐在电脑前写今天的王二麻子时，肚子又痛了起来。我赶紧离开电脑，跑到马桶上去坐着。一声霹雳啪啦之后，我长长的舒了一口气。真舒服啊。这是我今天上午的第二次舒服。第一次是在早上9点钟，我匆匆的从阿美家赶回来后。
真他妈一个贱肚子，我想。

那么多的生鱼片，金昌鱼的鱼片。还有生的贝壳，生的鱼子。张小波觉得还没有生够，他又要了三个生的螃蟹。宋强说，太奇怪了，今天只有酒是热的。张小波去倒酒的时候，被酒壶把手都烫着了。他大声喊，小姐，帮我们倒一下酒。
两个四川人和一个上海人在大口大口的吃着韩国生鱼片，而有着一半显族血统的夏爽，却埋着头吃她的石锅拌饭。我叫她喝酒，她说她要先吃点东西。肚子里好空啊，她说。小眼睛笑起来，很有一点韩国生鱼片的样子。
张小波是一个喜欢热闹的人，从吃饭前到吃饭开始，他都一直在打电话。
所以，后来中岛也来了。

我们的生鱼片刚刚吃了一半，一个三十岁左右的女人走了过来。她冲大家笑了笑，笑得很甜，也笑得很熟，像是谁的朋友一样。然后，她伏着头在张小波的耳边说起了什么。说得非常小声，我还以为她是张小波的熟人。
我没有怎么看这个女人，虽然我很想看。在这样的年头，一个朋友的女人，我一般是不多看的。谁知道啊，她说不定就是你这个朋友的女人。而我的眼睛，我非常清楚它，在看女人的时候，就像有一支手。我讨厌这手，它好像要脱光别人的衣服。特别是那些本来就穿得少的女人。而这个女人，她穿得就少。有一半的胸脯都露在外面。在她弯着身子后，就是一大般。她和张小波说话时，就刚好弯着身子。
但我没有想到的是，她和张小波说话之中，还不停的用眼睛望我。张小波也在望我，还用手悄悄的指了我一下。张小波指我时，那个女人就拼命的点头。饭桌上突然沉默起来，宋强、中岛和夏爽都放下了筷子。只有我不知道。我还伏头桌上，认认真真的吃着一块生酱螃蟹的大腿。我抬起头，我看见桌子上的人都在看着我。包括那个女人。
我有点紧张，更有一点不好意思。

这个女人有168厘米，三围是38、21和36，一头黑黑的长发，披在她雪白光滑的肩膀上。她穿着很短很短的短裤，在我身边坐下后，一整双丰腴的大腿，就呈现在我的面前。我伸手就可以摸到。就算我没有摸，其中靠我这边的那一条，也是紧紧的靠着我。我摸出一支烟，她就马上给我点燃。
小姐怎么称呼？我吐出一口烟雾，问她。
我叫雪儿。她说。
假的吧？我又吐出一口烟雾，继续问。
是的，她说。我真名叫陈小红。
也是假的吧。我这样想，但我并没有这样说。因为，我觉得我没有必要这样说。和一个小姐在一起，重要的不是她叫什么名字，而是她是不是女人。她高耸的乳房是不是真的，她的大姨妈是不是真的，她的叫床是不是真的。当你给钱的时候，她关心的是你的钱是不是真的。我曾经给过一个小姐假钱，她十天之后都找到我换了回来。

以上那些事，发生在中韩夜总会。
时间过得真快，当我问陈小红小姐几点了时，她说已经12点了。我微微一惊，我想我今天是回不了家了。我住在16楼，而我们那里是12点关电梯。如果我没有喝醉，我也爬不上去。更何况，我现在已经有点麻了。
我索性喝了一个痛快，一直喝到凌晨三点才散。从中韩出来之后，我给阿美打了一个电话。我问她在干什么，她说睡觉啊。我说，我过来怎样？
阿美说，你来嘛。

14、南回到民族饭店的时候，刚好是半夜12点。她正准备进房间，就看见服务小姐向她走来。这个服务小姐显然一直在等她，就是很疲倦了，还大睁着眼睛在等她。所以，当她一走出电梯，服务小姐就看见了她。从电梯到她住的房间，只有十一步那么远。长长的走廊，铺着红色的地毯。服务小姐微笑着从走廊的那边向她走来。当时，她把磁卡钥匙已经插进了门锁里面，她看见慢慢走来的服务小姐，就停了住。
服务小姐微笑着停在她的面前，然后把一张精致的信封交给她。服务小姐是用一种少有的姿势--比如端正的站着，面带微笑，身体微微倾斜，头一点，双手一举--把信封送到她的胸前，她既可以垂眼相看，又可以伸手取过。但是，她并没有这样。她只是惊讶的看着服务小姐，轻轻的问：我的？服务小姐说：正是。
信封是精致的信封，但信封的口却并没有封上。南从服务小姐手中拿过信封，看了看，又看了看服务小姐。服务小姐微笑着，还是像刚才那样。服务小姐的微笑像是在鼓励她，又像是在等待她。她突然感觉这精致的信封非常的重。她赶紧从信封里抽出信笺。在她抽出信笺的那一瞬间，她闻到一股淡淡的香味。就是她非常喜欢的那一种，正从信笺上飘了出来。
信笺上的字是用钢笔写的，很好看。我在饭店的咖啡馆等你。十个字，是用现在市场上少见的那种英雄牌钢笔写的。写得清清楚楚，干干净净。南看了一遍，又看了一遍：就是只有十个字，没有署名，也没有日期。南再抬起头时，服务小姐已经不见了。

饭店的咖啡馆在饭店大厅的后面。从电梯出来，往右拐，穿过商务中心和一家发廊，就能看见咖啡馆的门。南在门前稍稍停顿了一下，就走了进去。
咖啡馆是不是还在营业？应该是。灯光若有若无，音乐也若有若无。在最里面的吧台，是整个咖啡馆最亮的地方。吧台的后面，摆着各种咖啡和洋酒。可不见吧员。至少是南走进去时，没有看见吧台上有吧员。她又往里面走了几步，除了有一点凉气迎面而来，什么也没有。只有每一张桌椅，都整整齐齐的摆在它们自己的位子上。
南小姐。
一个声音从她的后面传过来。她转过身去，一个矮矮的影子正静静的站在她的后面。有三步远。她的目光越过这个矮矮的影子，往更后面望去。是我。矮矮的影子说。我已经在这里等了你快六个小时了。
的确是他。但是，他仅仅是一个男孩。一个小小的男孩。南走上去，蹬在他的面前。南蹬下去后，他的头微微高出南一点点。你是谁？南问他。
他摇了摇头，嘴角动了动，像是想说什么，又像是想笑。只是，他最终没有笑，也没有说什么。他只是转过身，慢慢的向一个角落走了过去。那是进门的右边的一个死角。初进门的人，一般不容易看见那个地方。现在，男孩重新坐在他的位子上，并向他前面一把空着的椅子指了指，对南说：你坐。
南坐下后，他问南，你喝点什么？南看了他好久，才说，咖啡。

他的确是一个小孩。当他脱光了衣服，在浴室洗澡的时候，南才最后认定，他真的是一个小孩。他对自己的身体还非常的羞怯，当他洗了澡出来时，用宽大的浴巾把自己捂得严严实实的。南突然觉得可以和他开开玩笑了。打从见到他，南就一直保持着很高的警惕。南说，过来，让阿姨给你擦擦。南说的时候，自己是半躺在床上的。她穿着睡衣，只用被子盖着一小半的身体。
擦什么啊？男孩问她。
擦水啊，她说。把你身上的水擦干。
他好像犹豫了一下，才走到她的身边。他用背对着他，双手垂直在前面。她笑了，是他的动作使她笑了。她一边笑，一边打开他裹在身上的浴巾。他的背全部的裸露在她的眼前，并且很快的就被她擦干净了。她说，转过身来。他就转过身来。但他的双手还是垂直在下面，捂住他的东西。有什么了不起啊？她说，让阿姨给你擦擦。哦，这么小的鸡鸡，还怕阿姨偷吃了不成。她说着，还伏下身去，做出要吃它的样子。
这的确是一个小小的鸡鸡，就像我们在路边上随便都可以看见的那种。雪白的，很细，很短，光秃秃的，像小葱头那么点点。她伏着身，仔细的擦着。
她的身体倾斜在床和他之间，她的乳房悬垂在半空中。悬垂使它们变得更大。他伸出他的小手，悄悄的在她的乳头上抚摸着。开始，她对他的抚摸没有感觉，后来他觉得那地方有一点涨。她垂下眼睛，就看见了他的小手。
而她的手正拿着他的小鸡鸡。那种感觉很奇怪，后来她说。但她再次抬起头的时候，他的人在快速的喘着气，脸涨得红红的。她后来说，我完全被他的样子吓住了。他一下冲过来，把她压在下面。
南现在回想起来，都认为难以想像。她说，他爬在我的身上，像一个男人一样亲我，摸我那些敏感的地方。最可笑的是，我在他的亲吻和抚摸中，就像被一个男人在亲吻和抚摸一样。当然，南还在回忆之中。她说，他把他的小鸡鸡插进我的身体时，我的整个感觉简直要疯了。这那里是什么小鸡鸡？它坚硬、饱满而又有力。10分钟过去了，20分钟又过去了。我在他的抽插中，闭着眼睛，渐渐的飞了起来。
我后来看了的，南说。他那个鸡鸡的确是一个小鸡鸡。
但是，南肯定的说，我的感觉和高潮绝对不是幻觉。

15、我究竟在干什么啊。南南给我打电话，莫名其妙的先给了我一句。乱气八糟，我觉得我的整个生活都分裂了。刚刚结了婚，每天都要上班。
是不是哦，我说。我把电话用耳朵和肩膀夹着，从床上下来，到沙发上去拿了一支烟，再把它点上。我虽然暂时还没有听懂她在说什么，但是我知道这将是一个很长的电话。
我等着。
这是早晨6点钟，南南的电话把我从失眠的昏沉之中惊醒过来。她问我，没有打扰你睡觉吗？我说，你说呢？她呵呵笑了一下，像她平时一样。她笑过之后，一般要停顿几秒，再继续说她的话。我想没有，她说。我刚上了橡皮，看见你发的失眠诗。
你还写到我了。她补充。
你说隆福寺街那首？我反问。
是啊，她说。好像你不喜欢和我坐一样。
我没有啊。我本来想说的，但还没有说出，就被她打断了。我的感觉中，她好像对我喜不喜欢和她在隆福寺街坐的问题，并没有多大的兴趣。她感兴趣的事，是她自己跟着就说的事。当然，那些都是她自己的事情。我只是听众。
我老公知道了。她说。
知道什么？我问她。
不就我和他的事嘛？她说。
谁？我说，你说王二麻子？
还有谁？她有点生气。难道你以为我真的是一个坏女人吗？
这句话怎么讲？我没有回答她，因为我知道她不是一个坏女人。她仅仅是一个充满欲望的女人。这是一个朋友对她的评价，我同意这个评价。她强烈的欲望，是我乐意和她交往的理由。在她新婚的第二天，我和她躺在我的床上，我们还讨论过她的欲望。我想到这里，手正摸着自己的下面。
算了，反正也好不了哪去。
我怎么办啊？她继续问我。但我知道我不需要回答，她自己是有答案的。这是南南的可爱之处，她不会麻烦男人。
她只需要男人操她。
我觉得这个八月太烦了。在电话那边，她又开始说了。结婚，和老情人偷情，又搞网恋，还包二奶。每天上班，18点至24点在王二麻子那里谈恋爱；凌晨1点至早上9点在丈夫家里睡觉。咳，越来越烦了。不一般般的烦。
中午呢？我问她。我问她的时候，那东西在我的手里硬了起来。
是啊，她笑了。中午还要跑到你那里去。
我好想哦，我说，你现在过来好不好？
去，她马上拒绝我。她说她是一个有原则的人，她给我的时间，是中午。她说，那么，你就只能是中午。我中午来。她补充。

有人敲门。我刚刚迷迷糊糊的时候，就听见有人敲门。我以为是南南，我还以为已经是中午了。我摇摇晃晃的从床上爬起来，裤子都没有穿，挺着那东西，就去开门。
说句实话，我以为是南南。而且我正在做梦，正梦见她趴在我的身上，用手摸着我的东西，嘴里说，起来，起来。所以，我裤子都没有穿，就去开门。像我以前一样，我开了门后，转过身，就又回到床上。我仰躺在床上，赤裸裸的，那东西高高的竖在那里。
如果是南南的话，她会关了门，然后自己进来。如果是南南的话，她进来后，会轻轻的在我的东西上拍一下，嘴里说，等急了吧。这南南挺傻的，每天中午来了后，都会说这句话。她说完后，就趴在上面，亲去亲来的。直到我重新睁开眼睛。
这次，我没有感觉到有一只手拍了一下我的东西，也没有听见谁在喃喃自语，更没有感觉到湿热的嘴唇在上面亲吻它。或者说是哈着热气。
我只有自己睁开眼睛，偏着头，往门口望去。
人已经进来了，但门没有关。进来的人，正大睁着她的眼睛看着我。我感觉得到，主要是看着我的那个东西。
这个人不是南南，而是南。
南背着一个黑色的旅行包，她说她刚下飞机。

16、门开了之后，南并没有看见人。她只看见一个影子从门边上一晃，又快速的闪了进去。是一个白花花的影子，她曾经看见过的。这狗东西，南在心里骂了一句。她想起在成都时，韩东给她说的，快回去啊，他在16楼上等你。他是谁？王二麻子？他不就是杨黎吗？可能是，南说。但他是王二麻子一样吗？
南想说的是，他也像王二麻子一样和我上床吗？
是的。南想起韩东给她说的话。

你是南南？杨黎问南。
事情已经完了。今天做得比往天要快。从她骑上来，到他翻过去，再到完，今天他们只用了10分钟。现在，杨黎是半躺在床上，抽着烟。她卷在他的旁边，头靠在他的肚子上。
南卷在他的身边，头靠在他的肚子上，正准备埋怨他几句。她在飞机上就想好了，你这个大坏蛋，你为什么要不辞而别，让人家到处找你。当然，她还没有说。她基本上没有机会说这样的话。她觉得自己多下贱啊。一进门，刚好看见他赤裸裸的躺在床上，看见他高高翘起的东西，那还能说就什么呢？她衣服都没有脱完，就直端端的爬了上去。在这个过程中，她除了哼哼哈哈外，她什么话也没有说。

你不是王二麻子？南问。
不是。杨黎说。
你是杨黎？南又问。
我是杨黎。杨黎说。
杨黎不是王二麻子？南再问。她下意识的坐起来，和杨黎保持开一定的距离。
我不是王二麻子。杨黎肯定的说。
不会吧，南看着杨黎，嘴里不停的说着。不会吧，那么像。
什么像？杨黎问。什么都像啊。南说。她一边说，一边靠过来。你看看，这鼻子像，这嘴巴像，这身材也像。杨黎感觉南已经急了，他拉着他的手，叫她冷静一点。南说我没法冷静。你怎么会不是王二麻子呢？就连刚才做的时候，都那么的像。
你说呀，南伏在杨黎的怀里，开始抽泣。你怎么会不是呢？

其实我根本就没有注意到有什么区别，当时我还昏昏沉沉的。就是完了，就是我点上烟之后，我都还是没有注意到。我点上烟，抽了一口后，我看见墙上的挂钟才10点30分。我想，怪不得我这么疲倦。我低下头，正想问她今天怎么这么早就来了。在这个时候，我才发现了一点差别。所以我问她：你是南南？
她说她是南。
她说她不是南南。
我仔细看了又看，她和南南地球没有差别。只是她是短发，而南南是比她长的短发。如果不是很熟的人，不细心一点，根本就看不出来。

你到底是不是南南？他还在问我。
我拿着他和那个南南照的照片，话都说不出来。我看了又看，我简直不敢相信，那个南南她的确和我太像了。一模一样。甚至也穿着我很爱穿的一件衣服，蓝花花红底的。我都不敢都他说，我不是。
她是干什么的？我问他。
记者。他说。一家娱乐报的记者。
她多大了。我又问。
27岁。他说。你呢？
我？我发觉我有的走神，好像在想着什么。我也27岁。我也是一家娱乐报的记者，我也有同样的一件衣服，也有着曾经一样短的头发。据说她的头发已经长长了，而我还像她以前那样。我们的身高也差不多，体形也比较一样。比如，我们的三围。用他的话说，我们就像一个人一样。而且，我叫南，她叫南南。
我突然笑了。
王二麻子，我说。不，或者是杨黎，你究竟还有什么阴谋？
他坐在床上，一脸茫然。他坐在床上，一脸茫然的看着我。我非常的生气，拼命的喘着。大口大口的喘着，眼里包满眼泪。
这时，有人敲门。
我有个主意，不知你原本是不是这样打算的。 【华秋】 15:06:56 9/20/让南一直和自已的幻觉作爱，一直干下去，老是上当哭泣。就这样干。你是不是这样打算写那个女人的？你要不这样，我就要这样了。

17、是什么东西正在侵扰着我，使我不能平静下来。是什么呢？
我不知道。
但是，我知道我还是要去寻找我的王二麻子。对于这个世界来说，他可能没有意义，而对于我，他却非常的重要。当一切散尽（那是些什么？），我仍将坐在电脑前。我需要我的讲述，我需要我的自言自语。

敲门声很急。
我对敲门的人说等等，我正有事。当然，听到敲门声的人，并不只是我一个。在上一篇里，我已经告诉了大家，当我和南正在为南和南南的关系而发呆的时候，有人敲响了我的门。
所以，我要对大家说：等等，让我先接一个电话。
这是一个来自遥远的西昌的电话。是吉木打来的。他告诉我，他刚把两个莽汉送走。我问他，是不是李亚伟和马松。他说，是的。
西昌的天空永远是那么的亮，像北京一样。
沉默。沉默之后，他问我，你在干什么？我想了一想，我说我在写东西。我为什么要想一想呢？对于吉木，我说我在写东西，应该是一件正常的事。相反，如果我说我在发呆，反而会让他惊呀。关于这个问题，我要说明的就是，当时我的确是在发呆。我坐在电脑前，正想着另外的事。那是和橡皮的姑娘有关的事。
一件在成都的小事。

工人正在外面维修今年过冬的暖气，轰轰的电锯声严重的影响着我的讲述。我处于一种断断续续之中。当他们停下时，我开始说我要说的话。而当他们工作的时， 我开始抽烟。就在这个时候，吉木的电话来了。他问我，你在干什么？我说，我没有干什么。他又说，那为什么那么吵？我说，是啊，工人正在工作。
工人的工作使轰轰的电锯声弥漫了整个世界。
吉木无论在西昌还是成都，都永远像一个贵族。而事实上，他本来也是一个贵族。他曾经很遗憾的对我说，如果是在解放前，你我的日子就太幸福了。还做什么事呢？他当时把手往天上一举，做出一个拥抱的姿势。我们有的是金子和银子，有的是美酒和女人。
我相信。
我们每天就晒太阳好了，再写点诗。或者说，我们每天就写诗，然后再晒晒太阳。不管是晒太阳，还是写诗。万夏说，有钱是我们的第一感觉。一切在这之外的，对是自以为是的。我反对的也是自以为是。
我反对自以为是。

吉木对我说，马二妹非常性感。我说我不信。我把我的理由慢慢的讲给你听，好不好啊。如果你是我的朋友的话，你可以听听我关于做的感觉，你可以听听我对你说说，一个人做了还是没有做，又是什么样的感觉。今天晚上，我多喝了一点。我来到23号房接电话，我说里面为什么冷冷的？一个死去的女孩，拿着她的气球，从前面来到后面。她说，她是一个小女孩。我不相信，她没有让我日她的愿望。
这个愿望包括你。
这个愿望为什么包括你。当你像一个贵族一样，把手从我的手边拿开，我说，南南，为什么呢？难道我们仅仅是不应该吗？难道我们应该不认识，就像他不认识你一样。现在我是喝醉了，所以现在我很一般。
我把我想说的话，留在明天在说。

进来的，就是南南。
南说，你是南南？
我是南南。我的乳房是南南的，我的嘴，也是南南的。我看着你，不就是南南在看着你吗？你说，我怎么知道。我在吃药呀。
吉木，我今天喝醉了。

18、我对南说，我的确不是王二麻子。
南伏在我的怀里，伤伤心心的大哭了一场。哭完后，她一边擦眼泪，一边对我说，那好啊，我就走了。我看着她一抽一抽的背影，心里也突然的产生了非常莫名其妙的感觉。就像高潮之后，一片近似与白色的透明。
你，她转过身来，欲言又止。
没事的，我鼓励她，有话你就说。
她埋着头，好像在想什么。门在她的身边，已经打开了一半。我想她什么也没有想，她只是在犹豫。就我的经验，一个人在犹豫的时候，脑子里多半是一片空白。如果一个人在犹豫的时候，反而想到了好多好多的问题，那么，这个人应该是一个城府很深的人。或者说，他的犹豫是假的。
南说，你如果看见了他，请代我说一声
我想他。

乱七八糟的东西越来越多。我是说，在橡皮网上。很多人发表着自己的观点，还有很多人在骂人。2001年9月11日的美国惨案，突然间让大家兴奋起来。坦率的说，我为这种兴奋而深感害怕。
大多数人已经疯了。
我肯定不是一个关心政治的诗人。甚至可以说，我的所有写作的观点，都和人类世界格格不入。但是，在这件事上，我第一个在橡皮文学网，表明了我的态度。最重要的是，我在我当天的《寻找王二麻子》中，写到了这件事。时间过得真快啊。一转眼，那恐怖的日子，已经过去了11天了。在这11天里，我看见了什么呢？仇恨，以及装满仇恨的心灵，在一批一批的暴露出来。而有好多的人，我认为都应该算是有头脑的人啊。
表示同情，谴责恐怖，是这种情况下惟一正确的选择。除此之外，在这样的情况下（我必须强调），一切言说都是可耻的。一切对这些言说的解释，都只能证明是同样可耻的。如果说，这些言说有更深刻的见解、渊博的学识，那么，它就不仅仅是可耻了，它还可怕。像那些人肉炸弹一样可怕。
我独自坐在电脑前，感受着写作的乐趣。对语言的超越，使我正在一步一步的接近"永恒"。但是，我知道这是写作的事情，这不是生活。当我离开电脑，走上大街，迎面扑来的阳光和风，那才是（这个世界的）生活。
我就生活在这个世界中，像一个人。

我必须告诉王二麻子，逃跑并不是办法。那什么是办法呢？或者说，有什么又比逃跑是更好的办法？我想了一想，对他说：更好的办法就是你不要去招惹南。
屁话。王二麻子脱口而出。
我知道这的确是一句屁话。现在的问题，是王二麻子要从南的心里逃跑。打不赢就跑。只是王二麻子不知道方向，不知道从那个地方更能够出逃。他躲着不见，把自己搞得像一个神秘的情报人员，反而使我们的南把他更紧紧的关在自己的心里。
她现在抓着我不放。我说。
为什么？王二麻子问。
还为什么？我有点生气了，不就是怀疑我是你吗？
是不是哦？王二麻子在沙发上翻了一个身，眼睛看着天花板，像是在想什么很难想的问题。过了一会儿，他问我：她舒服吗？
我想，是的。

南临走的时候对我说，如果我看见了他（王二麻子），请转告一句，她想他。或者直接说，她（南）爱他（王二麻子）。我说，我一定，一定转告王二麻子。南笑了一下，笑得满怪的。她说，也不一定是王二麻子。南的话真让我搞不清楚是什么意思。我问她，不是王二麻子那是谁呢？她还是笑，还是笑得满怪的。不就是他吗？
那个自称自己是王二麻子的人；
那个在网上和我恋爱的人；
那个和我坐着人力三轮车一起穿过成都的夏夜的人；
那个和我在床上做爱的人……
我说，是不是这样哦，难道没有在沙发上做过吗？
她说，你知道的。她说完后，看都没有看我一眼，就走了。我在她的背影转过巷道好久之后，才轻轻的把门关上。我关得那么的轻，我是不是怕把门关重了会有什么麻烦？比如，她会重新转过身来。她会对我说，王二麻子，你好啊。
我对南南说，我真的不是王二麻子。
我知道。南南说，就像我不是南一样。

19、从牙齿说起。
南南的牙齿和她的年龄完全的不相吻合。整整一代的四环素色，在她那里变得了那么的白。我常常搬开她的嘴，用舌头舔它们。一颗一颗的，细小细小的，排得整整齐齐。没有一丝的杂垢，洁白如梦景中遥远的雪山。这么好的牙齿啊，我其实最喜欢的，并不是用舌头去舔它们。我最喜欢的，是捧着她的脸，仔仔细细的端祥。我端详的时候，总是让她张开嘴，张得很大很大。然后我开始数。我一边看，一边数。一颗一颗的数。就是在她的大牙里面，也看不见一丝杂垢。
你干什么呀？
基本上每次她都要问我。她张着嘴，声音有点变化，听上去怪怪的。她问我，你干什么呀？五个字中，她的"你"字拖得特别长，而"什"字根本就听不清楚。所以，她问我"你干什么呀"时，听起来确实有点滑稽。
不仅仅是一点的滑稽。
但是，她每次都必须问我。她如果不问，我就将不停的数下去。我数了一遍，又要数第二遍。数了第二遍，我又要数第三遍。有一次她可能有点烦了，或者是搞忘了，一直没有问我，我就不停的数下去。第四遍，第五遍，直到她的口水都从嘴里流了出来。

我就奇怪她为什么长这么好的牙齿。我问她，南南，你干吗长这么好的牙齿。她看了我半天，对我说：你有问题。
我不知道我究竟有没有问题。我只是特别喜欢她的牙齿。从认识她到现在，我对她牙齿的了解，已经远远超过了她的任何一个地方。她说，你看你有没有问题？你看你？该看的你不看，不该看的你兴趣却那么浓。我说那里呀，我只是对我没有的更感兴趣而已。那你有这个吗？她把她的胸脯在我的鼻子前耸了耸。我承认它们也是很迷人的，我说。但是，我认识的好多女人，她们都有。
而你那么好的牙齿，我却是第一次看见。
也许是惟一的一次。
咳，那你就看还了。她说，最后还补充了一句：
我又有什么办法呢？

说了牙齿，我就得说说我手上的牙齿痕迹。这一道细细的齿痕，就是南南的杰作。那天南走了之后，她拉着我的手，温柔的对我说：我的牙齿比她好看吗？我问你说谁啊，她说我当然说的是南。哦，我笑了一下，对她说：当然没有。
我们说以上那些话时，她轻轻的咬着我的手。我根本没有想到，当我最后一个字刚刚说完，她就一口咬了下来。我"啊"的一声大叫，其包括的痛苦和凄惨简直无法言说。我把她掀开，身子弯着，一支手抱着被咬的手，泪都流了出来。三分钟过后，真的，肯定是三分钟过后，我才直起头，苦笑着对她说：好在不是下面。
那就下面好了。她说着，就冲我扑了过来。
后面的事，我就不说了。后面的事情，我想大都是知道的。她扑了过来，我把她抱住。当时我们并没有在床上。我们仅仅是站在床的边上。我们开始亲吻。像往天一样，我们的性生活从她的牙齿开始。
但最后的事你们却不知道。最后的事，我必须有一个交代。
打从我被她咬了之后，她不仅是在我的手上流下了一排细小的齿痕，而且在我的性生活中还留下了一个非常可怕的坏习惯。这就是，如果没有人咬我，我基本上就没有高潮。好在咬我的人还多，除了她之外，还有南和橡皮的姑娘。
还有小丽。
我数了数我手上细小的齿痕，一二三四五六。我又数了一遍，一二三四五六七。我再数，一二三四五。这个细小的齿痕，我想我是这一辈子都数不清楚了。
南说：你活该。

20、南把电脑一打开，就匆匆忙忙的跑进了聊天室。她和王二麻子约好了的，晚上九点，他们在聊天室见。她在回家的路上耽误了一下，现在已经是九点一刻。一个多么奇怪的感觉，他们在聊天室其实只聊了四次，她的心里就有了很大的挂念。有好大呢？她想了一想，自己也忍不住笑了起来。小西问她，你怎么这么爱笑？
电脑的速度总是那么的慢。从开机到现在，南看了看表，又过去了五分钟。她心里面说，该死的家伙，可千万不要走了。然后又想，无论如何，今天都要向他要他的电话。网恋网恋网恋，这些小孩子的游戏，已经不太适合她了。就像小西说的，快找一个嘛，免得天天跑到网上玩。都这么大了。小西说。
今天就是因为小西，她才耽误了的。下班的时候，小西说，我们一起吃饭好不好。她本来想说不好，但是又找不到什么地方不好。从六点，到九点，三个小时的时间，一个人也的确不太好打发。就是自己和自己做一把，好像也用不了这么长的时间。如果是自己和自己睡，到是过得很快。但她在这个时间里，似乎又没有睡意。不，应该说肯定没有睡意。那就去吧，她想，这应该是她最好的安排。只是她没有想到，在吃饭的桌子上，还碰见了另一个男人。一个她不喜欢的男人，但这个男人却很喜欢她。
所以南耽误了和王二麻子的约会。
七点钟的时候南就想走，只是她没有走成。当时那个男人刚到，正一边坐下来，一边冲着她们傻笑。南看了小西一眼，满埋怨的。小西没有看她，只一个劲的冲着那个男人喊，快点菜，快点菜，都要把我们南小姐饿走了。南正准备站起来，听她一说，就只有坐了下来。不过在这个过程中，她把椅子悄悄的向旁边移了一下。只要是小小的一下，她觉得，只要是离那个男人小小的远一下，也舒服了一点。
八点钟的时候南又想走，是这个狗日的男人亲自挽留了她。
这个男人其实有名有姓，只是南不想提他的名字。这个男人其实也挽留不住南的，只是南不想太伤他的面子。特别是当着小西的面。这个男人曾经和南睡过两天。
是不是有点乱七八糟的？南问。
好像是。
八点半的时候，南坚决要走。小西和那个男人挽留了好久，都没有挽留住。小西说，你干嘛啊，这么早？南说，我和我男朋友约好了。
南说的男朋友就是王二麻子。当她说出王二麻子时，小西和那个男人都笑了起来。她很不高兴，冲着那个男人大喊了一声，你笑什么？那个男人赶紧做出一副没有笑的样子。南想，王二麻子，这个名字是有点好笑。
想到这里，她自己也笑了起来。

南曾经多次问过王二麻子，你为什么要叫王二麻子呢？她第一次问时，王二麻子说，这个问题很简单啊，一是我姓王，二是我在家排行老二，三是我脸上有麻子。当然，南并不信他的话。南说，你有麻子，我就有锤子。她记得当时王二麻子笑得哈哈哈哈的。南问她，你笑什么？王二麻子说，我觉得你这个女人满有味道的。从那一次开始，他们就成了好朋友，并且越来越好。但是，王二麻子还是王二麻子。
南第一次见到王二麻子的时候，心里面还自己吓了自己一跳。当时她从双流机场走出来，看见一个麻子站在接机的人群中，垫起脚的往里面看。后来南说，这个人不但是麻子，而且非常的讨厌。王二麻子问，为什么呢？南说，每一个走出来的女人，他都盯着别人的乳房看。王二麻子说，十麻九怪嘛。南问，什么十麻九怪？王二麻子说，就是十个麻子，九个都是性变态。南说，哦，怪不得你叫王二麻子。
南问王二麻子你的麻子呢？王二麻子说，在锤子上。
王二麻子说，你一会就可以看见。

这是我写的第二十篇关于王二麻子失踪的文字，加上马二嫂的事，就有四十一篇了。我每天写一篇，也就是说我到北京已经有四十一天了。其实不止，我是到北京的第三天开始写的，所以我到北京的准确时间应该是四十三天。
在北京的这四十三天里，我很多时间是一个人呆在安贞西里的一间在16楼的屋子里。孤独使我的写着变得伤感，伤感使我非常的怀念南。我其实不应该离开她的。她虽然没有南南漂亮，没有橡皮的姑娘善解人意，但是她明显要比她们更爱我。万夏对我说，北京的冬天很冷，也很长，一个人过是非常苦的。我明白他的意思，我得赶快找个女人，和我一起过北京的冬天。南南不行，他有自己的老公。橡皮的姑娘也不行，她好像有好多工作。
如果南呢？
如果南不生气的话，如果南愿意来的话，我想我还是愿意的。我虽然不是王二麻子，但我是王二麻子最好的朋友。
一个人在北京过，是不行的。
我想。

21、 关于第21节，我原来是这样写的：无聊。
我把这两个字贴出去后，受到了许多朋友们的批判。其中有一个叫看见了的，是这样说的，就你这机巴写法可不越写
越无聊怎地。回到游戏和打炮的状态。完整性且不论，起码认真许多。 【看见了】17:45:21 9/25/01 (无内容) 我个人以为，如果他单是就这两个字而言的话，应该是正确的。如果他是就我的整个《寻找王二麻子》而言，我不可能同意。关于我的小说，我敢说它是认真的，也非常完整。如果有人觉得不完整，我真的无法想象他的生活是什么样子。我们每天都有许多事情发生，但是不是每一件事与事之间，都有我们可以设计的那种完整性？有一个大作家说过，如果你的小说里一开始就写到了墙上有一把猎枪，那么，你到后来如果没有用上，你的小说就是失败的。我认为这真是一句屁话。
我那天之所以只写了"无聊"两个字，是因为那天我真的不想写。自由、先锋和一大群文化人集聚的橡皮文学网上，居然全是恐怖主义的疯言疯语。偏激、狭隘、变态的人，借着网络这个可以躲藏的地方，化着各种名字，那美帝国主义和橡皮骂得过狗血喷头。所以，那天我只说了两个字。我说：无聊。是的 【巫女琴丝】说。20:47:37 9/25/01

其实那天我还是写了几个字的，那天我很想写一些关于回忆的东西。关于我的20年前。20年以前，我住的地方几乎是在郊外。出门不远，就是一条小河和大河的交叉处。一座石桥横跨小河两岸。20年后，我住的地方已经是城市的中心，但出门不远，还是那条小河和大河的交叉处。不同的是，过了桥之后，一片又一片的树林已经不见了。20年前，在夜里，在这片树林里面，有多少男女相拥到天明。我就是在这片树林里长大的。它包括：1、我第一次在里面看见别人做爱；2、我第一次在里面手淫；3、我和我的女友在里面匆匆忙忙的干完了我们的第一次。我记得那是一个深秋的晚上，天已经很凉。我们完事后，我的女友对我说：从现在起，我就是你的人了。那是20年之前。
20年后，我在一次朋友的酒会上，偶然碰见了20年前的她。我们互相装成不认识的样子，在别人的介绍下，像新认识的一样。我非常喜欢这种认识方式，它和我多年想象的完全不一样。所以，除了无聊，我还想说的是：
一切都会过去（真好笑）。

附录：1、关于这篇小说的一些讨论--
杨黎，我认为你基本上不是在写小说。 【青铜武士】15:13:11 9/08/01
我只看过你的几篇小说，发在芙蓉杂志上。看完后的感觉是：哦，原来只要把乱搞的过程记下来就叫做小说呀。那么这个小说我不会做，而事实上许多民工他们只要会写字了和他们老婆睡上几觉就会写的。如此说来芙蓉现在发现新人的确是颇有收获的了。
我认为你基本上不具备写作的素质。即使你能够出来，也只能够说是依靠三个五个在一起混出来的而已。你太缺乏深度了。再后现代再颠覆再瓦解再反映我们的所谓的真实的生活也找不出深度。事实上我觉得它们也不真实。不知道它们离你们的生活有多远。
当你写作的时候是否感到了一阵阵的快感？历史呢？人呢？记忆呢？都跑到哪儿去了？好像只有当下的"搞啊搞"的，当然，你又可以说，是你没有读懂我的小说，我的小说其实还是有深度的。不过我想对仁兄说，是真的，看完芙蓉我很后悔呢，觉得不仅是他们浪费纸张的问题，还是我们浪费时间的问题，所以，碰到你了正好谈谈这情况。
看一点形而上的书吧，让心灵变得干净一点儿了再写作，不要再污染这个社会的空气了。这个社会已经够糟糕的了，要学会给人一点活着的希望。
当然，你肯定是听不进去的。你是写小说的嘛。将来可能是要成为作家的。而作家，不坚持这样写怎么行呢？

文学离我们有多远呢？你的出现回答了这个问题，同时也澄清了一个事实： 【橡皮的姑娘】20:26:33 9/08/01
你的出现证明了9年义务教育的彻底失败；
你的出现证明了整个德育教育的彻底失败；
你的出现证明了整个美学普及的彻底失败；
将你的一句话原封不动地送给你：看一点形而上的书吧，让心灵变得干净一点儿了再写
作，不要再污染这个社会的空气了。这个社会已经够糟糕的了，要学会给人一点活着的希望。尽管我想原封不动，但是我还是想要做一点改动，那就是将"让心灵变得干净一点儿了再写作"改为"让心灵变得干净一点儿了再阅读"，尽管对什么人可以阅读来进行限定很没有道理，但是这对于武士你确实是必须的。还有，鉴于你的失落与悲愤以及多愁善感我要安慰你几句：
1、"这个社会已经够糟糕的了，要学会给人一点活着的希望"这样的感慨是没有必要的；
2、这个社会或者这个时代不比任何一个历史上曾经有过的社会或者时代更糟糕，当然也不更美好；这个社会或者这个时代也不必现有的其他时代或者社会更糟糕或者更好；
3、你堕落的速度与愚昧的头脑与脆弱的心灵并不比其他任何的群众来得更深刻与更具备被呵护的优势；
4、祝你幸福，无论文学内外。

逻辑错误。不过仍可原谅。：） 【青铜武士】22:17:58 9/08/01["这个社会或者这个时代也不必现有的其他时代或者社会更糟糕或者更好；"这句话说明你一开始就是昏着头说话的。时代只有一个。既然是这个了，又怎么还会有"现有的其他时代或者社会"呢？由此可以推论出，你是丧失清晰的判断能力的。不过想一想你比那个什么"独木舟"和"操你妈"要好得多了。你毕竟还是从理论上去反驳和推翻别人。这一点我很欣赏。
基本上我以后不会再在此发言了。你们可以继续写你们的小说和神圣的诗歌。我只是一个外人，偶然路过这里，所谓的悲愤呀伤感呀忧郁呀好像都离我甚远。我可没有像你们那些写作者那样的鸟情调。在下我只不过把生活的真实看得比胡编乱造更重要罢了。
希望你有一个平和的心态去对待批评你们的人。我真的觉得现在有些同胞的写作出了问题。他们如果用狗屎在写作，又怎么能够要求别人不闻到狗屎的味道而把它当作巴黎的香水呢？当然，你们可以继续自欺欺人，以后以小说家诗人的身份面世的又不是我们。
顺便说一句：你所说的只能证明中国九年义务教育制度的失败似乎有点低估了我。因为我不止受了九年义务教育的。看到你把九年义务制说得如此熟练，我就怀疑你只受过九年的义务制教育了。鉴于此，我更原谅你了。对比一个只受过九年义务制教育的人我们还能够说什么。反之，我觉得你挺悲愤的，希望你以后心态要好一点。

谢谢你苦心的大度以及超乎9年义务教育以上但仍然对于9年以及9年下有的耐心。 【橡皮的姑娘】23:50:30 9/08/01谢谢你对我尖酸的欣赏。
你以一种哀起不幸恨其不争的语气来诀别，我觉得很有意思，既然你不来了，我好象也没有必要回帖子了，应该去继续反思你9年以上受教育者的谴责，反思你所发现的狗屎写作与巴黎香水写作之间的距离。你放心，我对于狗屎与香水之间的距离非常有兴趣。
我绝对不会有一个平和的心态对待非文学的所谓文学批评，至于写作是不是出了问题，这个结论由你这样看起来很平和地得出来确实很轻浮。作者是否自欺欺人读者是否警钟长鸣这种担忧确实有功利的成分。
你既然已经发言，就不要强调什么外人的身份，所谓的悲愤呀伤感呀忧郁呀好像都离你不远，其实就在你衣服的扣子眼里，不要装做看不见。
生活的真实？天拉，生活有何真实可言？胡编乱造又是以什么作为分界线的呢？如果你一定要以这种方式来选择文学读本，我建议一种东西比较适合你读，那就是报告文学或者纪实文学或者访谈读本，肯定有你所需要的一切真实与警世与活着的希望。
鸟情调这个词我非常的不喜欢，一个情调显得你离文学很远，一只鸟也显得你离文明很远。当然你也许是想幽默一下，以显示你的平和。
你对我逻辑错误的指责希望你允许我辩解，时代是否是一个，那看是谁的时代。社会只有一个那看是谁的社会。我想说的是在不是我们同胞的地方是不是有别的时代、社会秩序存在呢？也许我太狭隘，谁要我没有9年上的教育呢？
另外，我哀求你不要歧视9年下（含9年）受教育者。如果你因为我受教育不如你时间长而不和我说话，就请你不要对我：）。
哼，我自卑得很。
最后，你要走，我不送你，你要回来无论风雨我都去接你。西西，这好象是席慕容的一首诗里的一句，我初三毕业的时候我一同学写在我的留言册里的，现在转送给你，也有那么先"活着的希望"的"鸟情调"，希望你喜欢。
非常感谢你耐心地看完了我罗嗦的发言，我知道你尽管说从此不来橡皮了，其实还是会偷偷跑上来看看的，来了就打招呼呦，不要当说谎的孩子呀。你不是老强调自己很年轻吗？撒谎的孩子背狼吃，这警钟长鸣的姿态应该也是你所欣赏的吧？
祝你幸福，无论文学内外。

杨黎兄，我说几句吧 【唯阿】 22:15:31 9/16/01 前年深秋，我和冷霜、席亚兵去了趟上苑，晚上住在孙文波家里。我觉得那个地方有许多可以赐给人强烈感受性的东西，可您全都没注意到。
另外，您的小说中到处都是自己身边的或熟识的人，而且多是名人。那么，您如何进行小说艺术所必需的虚构？小说当然不必非得以塑造人物形象为任，但是，被您拉进小说里的那些名人，却远远大于您的任何叙述和描写。

一些疑问你进来辅导一下。 【白丁丁】 02:03:44 9/17/01 一所房子给人的感受性，还很强，那是什么感受？
文化的感受？情调？不知道你是什么意思？人文气息？
温馨？不知道是什么感受。
对白丁丁我而言，我不认为杨黎里面的人是什么名人，更不大。我感到庆幸的是，追踪杨黎到今天，没有看见一句多余的描述与引诱。
如人所愿与沉湎是不难的，难的是不让懒惰的读者得逞和沉湎。
我对杨黎的不满意是，小说写得还是太好看了。应该更枯燥点。更冷酷点。不近人情。

2、《这条路有了名字》（可与《寻找王二麻子》共同阅读的小说）

1、我昨天看了杨黎的《寻找王二麻子》，非常的有感触。从通锦桥直接往北走，是一条大约三米宽、五百米长的小路。路的一边是成都市西城区体育场，而另一边就是新二村。我二十世纪八十年代就在这里住，一直住了十年。所以，当年先锋诗人在这条街上的样子，我亲眼看见了许多。他们没有喝醉的时候，和他们喝醉的时候。
当时，这条小街还没有名字。我们对它的称呼，一般是用通锦桥、新二村和西体来代替。就是现在，就是它有了名字，我们其实也没有用过。甚至它有了名字很久以后，我们都不知道它有了名字。至少是我不知道。
我知道这条街的名字，是从一首诗开始的。
而我人生中最早的幸福生活，却是从这首诗开始的。

你是杨黎。
诗会散会的时候，我不知不觉的，就和他走到了一起。我真的是不知不觉的。当时，他正从那边走过，往另一边走去。而我却不一样，我可以走这边，也可以走另一边。当他从我身边走过时，我就不知不觉的跟着他往另一边走了。一边走，我就一边问他。我知道，我问得比较傻。
是啊，他说。然后回过头看着我。
你住在新二村？我又问。我想我这次问得，也不比上次聪明。
所以，我还是听见他说：是啊。
我觉得我太可笑了，可笑得来都不想再走了。他还在往前走。我想他如果继续这样往前走，而我停在那里，那么，我今天又怎么会在这里讲这个故事呢？
他还在往前走，而我已经停了下来。就在这时，我看见他突然伸出一支手过来，把我的肩膀扶着。他在继续往前走，我也就不知不觉的跟着他，走了过去。
我们穿过一道门，出了会议室。
你也住在新二村？出了门后，他问我。

几个朋友在前面等他。我和他过去后，他们什么也没有说，就去了街对面的一家小饭馆。坐下后，一个戴眼镜的人对他说，把你的朋友过我们介绍一下。这时我发现，他的脸一下就红了。他有点不知所措，因为他也不知道我的名字。
我叫红红。我说。
那个戴眼镜的人叫陈晓，当时就有三十岁了。下过乡，现在在一家什么厂里当工人。陈晓的旁边，坐着孙文波。当然，是青年时候的孙文波。他是陈晓厂里的，也喜欢写诗。还有一个女的，叫王萍，也是三十岁的人了。我感觉得到，她对杨黎很好，对我却有点不太舒服。当然，是她不舒服，我并不觉得。
还有两个人我当时就没有记住他们的名字，现在更不知道了。反正比我和杨黎，都要大好多岁。至少十岁是有的。我埋下头，悄悄的笑。我笑杨黎，他怎么和一些这么大的人耍。
他们说些什么，我压根就没有听进去。我在整个过程中，都关心着杨黎和王萍。我发现，那些人虽然比杨黎大，但好像都很听他的。特别是王萍，看杨黎说话的时候，那眼神我完全明白是什么意思。有时候她转过脸来看我，眼神一下就变了。我赶紧冲她笑笑，满天真的那种。我得承认，王萍虽然比我大，但长得并不比我差。相反，看上去还有一种我暂时还没有的味道。杨黎说，就是骚。那个时候，王萍比我骚。

快半夜时，大家终于散了。王萍喝了许多酒，脸红红的。她把她的手（双手）都搭在杨黎的肩上，要他送她回去。杨黎说，我要送红红。她醉眼朦胧，摇着头东看西看。她说，哪个红红。我走过去，笑嘻嘻的看着她，说，我就是红红。
后来我和杨黎一起送她回去的。当然，我好后悔要陪杨黎送她回去。我的意思是说，就不该同意杨黎送她回去。不管怎样，杨黎先答应了我，他就得送我回家。
到了王萍的家后，王萍就把他拉到了里面的屋里。他们把我一个人丢在客厅里，在里面呆了好久。开始我还听见杨黎在说再什么，王萍又在说着什么。后来，他们就没有了声音。偶尔有王萍的声音要传出来，但刚开始，就像被什么东西遮住了。十分钟，二十分钟后，他才出来。
王萍跟在他的身后，她只穿了一件睡衣，大半个身子都露在外面。她对我神秘的笑了笑，说慢走。
那天回去的路上，杨黎一句话也没有说，我也没有说。

2、我走在上面的时候，特别留意了一下，是的，它已经有了一个名字。就叫西体路。这是在黄昏的时候，我在上面走去走来，像一个心事重重的小女孩。虽然我已经不小了，比他而言。
我走去走来的地方，是西体路最后的那一段。说到底，也就是他出门和回家都必须经过的那一段。黄昏的路上，人和车辆匆匆不停。有许多影子，看上去都像他的。但仔细看时，又不是。很烦啊，我想。早知道是这样，就该直接和他约好。
至少我应该问他，在新二村哪一栋、哪一个单元。我可以去找他的。

第三天，已经是晚上快9点了，我还在西体路上走去走来。我走得很慢，像这几天一样。突然，有一辆自行车停在我的身边。当我回过头时，我看见了我这几天一直在等待的他。
我找得多复杂，而他又出现得多简单。他的一支脚踏在地上，一支脚踏在车子的脚踏板上。朦胧的灯光里，我看见他一脸似笑非笑的样子。我不知道他看见我的表情没有。我自己感觉得到，我明显有一种惊喜，但马上又恢复了平常。我想我给他的感觉，应该是很偶然碰见的一样。
你好。他说。
你好。我也说。
散步啊，他问我。
恩。我回答。
太冷了一点，我这样想。我是说我自己，而他嘛，我不知道他应该是什么样子。是不是应该多高兴的样子？是不是一定要把高兴说出来？比如，我真高兴啊，我见到你真高兴啊。或者是，我真没有想到，我们会这么快又见面了，我们真有缘分。我想我会对这样的语言感到害羞，那种少女的害羞。所以，我感谢他的矜持。只是，我希望这样的矜持应该有一个时间界限而已。我知道我很可笑，像所有我这个年纪的女人一样。
我觉得还是王萍对，她的需要多直接，她的表现就有多直接。

杨黎从自行车上跨了下来，他一边和我说话，就一边从车上跨了下来。这个时候，我和他继续往前走着，慢慢的往前走着。我们谁也没有说话。他推着自行车，我走在他的旁边。我的手臂，不时的擦着他的手臂。我们的手臂一但擦着，我就马上往旁边移开。当然，我一移开之后，也非常的后悔。
我为我小女孩莫名其妙的心思而烦躁不安。
到我家去坐一下？我根本没有觉得他在征求我的意见，我也根本不认为他是在问我。而事实上也不是这样。他一边说着，一边就在往旁边的巷子里拐。我非常自然的跟着他，跟着他也就拐了进去。
他们家住在一栋五单元二楼。

我一上楼就开始生气。我生气的原因，是我听见他妈妈说他。他妈妈说，你这两天跑到那里去了。他什么也没有说，只是嘻嘻的笑了一下。他妈妈本来还准备说什么，但看见了我，就停了下来。不过，就这一句话，基本上就够我气半天的了。
我的生气好像很正常。我是说，我和他生气。
我们在他的屋子里坐下，他为我泡上一杯茶。我坐在沙发上，他也坐在沙发上，离我很近。我端着茶，转过头看着他。他没有看我，好像在茶几上找什么东西。
你经常不回家？我问他。
他从茶几上抬起眼睛，一副茫然的样子。
他的屋子并不大，一张小床，一张写字台，一个书柜，一套沙发，非常的简单。我们坐在沙发上，刚好正对书柜，我看见里面有满满的一柜子书。
是不是到王姐家去了？我继续问。
我没有权利问他的。或者说，我没有权利那样问他的。至少在那天晚上。我仅仅是在他不知道的情况下，在西体路上，等了他三个晚上。而他没有对我生气，我觉得也是一个奇怪的事。我后来问他，你怎么就没有生气呢？他色咪咪的看着我，反问，为什么呢？他说，我如果生气了，你今天怎么会躺在我的床上呢？
他说，我没有那么傻的。

3、其实我真正爱上杨黎，是从王萍那里开始的。
那天快下班的时候，我接到了王萍的电话。我很惊呀。我问她，你怎么知道我的电话呢？她没有直接回答我，而是笑着反问我，怎么？不高兴我给你打电话啊？我一下意识到我的失态，赶紧说，那里，那里。我把电话换了一个耳朵，说，我很高兴的。我不知道她对我的话信不信。在电话里，我无法看见她的表情。
我真的很高兴接到她的电话，只是我觉得有点突然而已。
在电话里，我和王萍约好，6点30分，我们在华西地下餐厅共进晚餐。她挂电话之前，又对我说了一句很重要的话。她说，不要告诉杨黎。我说，好啊。
当时是6点正。办公室的人，基本上都走完了。张琴和李小琴走时，还问我怎么了。我说没有什么啊，就想坐一坐。李小琴说，那我陪你好不好。我说不要了，我还有人。她们一听，就笑了起来。张琴对李小琴说，你知趣啊，人家好像恋爱了。是不是哦，李小琴问。我们红红可是眼光很高的啊。我说，别闹了，别闹了。从某种意义上讲，我并没有否定她们的说法。我只是在想，李小琴所谓的眼光，应该是什么样子呢？或者说，杨黎算不算她说的高？
华西地下餐厅离我上班的地方只有几分钟路，6点25分，我才慢慢的走过去。

王萍已经坐在里面了。只是她选了一个很清净的角落，让我找了好久才把她找到。虽然她今天穿着一件好漂亮的红色连衣裙，胸口开到了那个时代最底的地方，使自己丰满的胸脯看上去更加丰满。我真有点羡慕她，所以，一坐下就对她赞不绝口。我说，王姐，你真性感。性感那个词，在当时是很时髦的。她微微一笑，说，是杨黎教你的？
是啊，我说。我突然发现，王萍在很多方面，都比我知道得多，也想得多。
那天王萍叫了一瓶红葡萄酒。那个时候，一瓶红葡萄酒本身就可能让人醉了。而我呢？坦率的说嘛，还是第一次喝酒。一、两杯下肚，脑子里就混混沉沉的了。我看着王萍，就像看着一个飘动的旗子。这面旗子，让我对她掏心掏肺，而且让我的话特别的多。我后来想起，真觉得丢人。
王姐，你是不是很喜欢杨黎？我伏在桌子上，眼光朦胧。
你说呢？王萍没有回答我的问话，而是反问我。我后来想了想，在很多关键的地方，王萍都不愿意直接回答我，而爱用反问句。她一问，我一般都要慌神。
你爱他的，我说。可是，我也爱他。
我不知道我怎么说出了这么一句话。在此之前，我并没有感觉到我是爱他的。我仅仅是觉得，我愿意和他在一起。特别是近几天来，我如果一天没有见到他，就很想他。我问王萍，这是不是就叫爱他。
王萍笑了一笑，端起酒杯喝了一口，又放下。她好像想说什么，但没有说。

我们从华西地下餐厅出来时，我已经基本上不行了。但我的意识还是很清楚的。我只是脑袋混，身子重，手脚偏软。我靠在王萍的身上，跟着她慢慢的往前走。
那天晚上，我在王萍的家里睡到半夜才醒。我是到了她家10分钟后就睡了。我睡之前，她还问了我一个问题。她问我，你和杨黎有没有？我说，什么有没有？她说，就是日啊。我被她问得真不好意思回答，脸非红非红的。另一方面，我又被她问得很有冲动。我就说，你呢？
我不知道她是怎么回答我的，我已经睡着了。
我醒来的时候，王萍也睡了。她睡在我的旁边，光溜溜的，穿着一件睡衣。床头的灯还亮着，灯光照着她的身体，我不得不说，真美。
我要走了。我说。
她迷迷糊糊的睁开双眼，说，这么晚了，没事吧？
我说，没事。
我走的时候，她告诉我，不要把她和杨黎分开。
她说，就算你们相爱后。

4、我正准备往里面转弯的时候，一个影子挡住了我的身体。我被吓了一跳，狠狠的一跳。而且还远远的不止一跳。少说也是三跳以上。我差一点就叫了起来。但是，我没有叫。
好在我没有叫。那么晚了，如果我一叫，整个新二村的人，都应该听见。我的父母更应该听见，他们衣服都来不急穿，就会匆匆的赶下来。那样的话，我的命运可能是另外一会事。对于一个刚刚满19岁的女孩，叫与没有叫，真的就那么重要吗？很久以后，我想起这个晚上，忍不住叹了一口气。
挡住我身体的，不是影子，而是杨黎。

你干啥？他问我。
你干啥？我反问他。把我吓了一大跳。
我等了你大半夜，他说。你跑到哪去了？
我没有啊。我当然不好告诉他我去了王萍那里，我和王萍说好了来。所以，对于他的质问，我显得有些吞吞吐吐的。我说，我没有去那里啊。这么晚了，我从外面回来，我都不会相信我所说的话。我想，聪明的杨黎，他更不会相信我的话。
是的，我真傻啊。
我和杨黎站在我们的楼下，像一对朋友，又像一对仇人。总之，我们站在那里，什么都像，就是不像情侣。虽然我们站得那么近，他的鼻子和我的鼻子已经快碰到一起了。我听得见他的心跳。我想，他也应该听见我的心跳。如果他听不见的话，那我们之见的事情就算完了。我们这样站了好久，我听见他说：是的，我真傻。说完这句话，他转过身去，就走了。
其实他转身转得很慢，他要走也应该是假的。
我知道。

但是我还是冲了上去，从他的背后，把他紧紧的抱着。我的嘴在他的耳朵边，轻轻的说着。我说，杨黎，我爱你。
我气愤的是，他居然没有一点反映。他像木头一样站在那里，等我表达完我的爱后，慢慢的拉开我楼着他的手，转过身来。他捧起我已经很羞愧的脸，死死的盯着我，一字一句的问：真的吗？
我无法回答他。或者说我是不想回答他。我甚至不想点一下头，也不想摇一下头。我的眼里已经有泪水了。一个19岁的姑娘，我必须强调这一点，我对他的反映很有意见。
那你告诉我，我听见他继续说。你到哪去了？
王萍家。我说，说得很轻，像满委曲的样子。那是1983年一个夏天的晚上，对于一个深夜归家的少女，是一件非常重要的事情。特别是对你的男朋友而言，我想更是。所以，当他再次表示迷惑时，我就对他说：
真的，不信你可以去问。
我的意思是说我也不想回家了。在这个时候，在这种心情下。我很想和他在一起，我很想再次把他抱着，从他的后面。当然，他抱着我可能更好。当时我不知道。因为当时他还没有抱过我。
好吧，他说。我们去王萍家。
他一边说，一边用手搭着我的背。在那个静静的夜里，我们向王萍家走去。
后来我才知道，这一切都是他和王萍安排的一个阴谋。我和他哪是去的王萍的家，准确的讲，是去了一间床上。只是我并不后悔。我仅仅是觉得，在那个时候，他的这些心机有一点多余而已。他根本不知道，就直接的告诉我吧，我是不会拒绝他的。当然，在那个时候，他又怎么知道呢？
他不知道我不仅爱着他，而且非常想和他上床。

5、 A、 我们进去的时候，王萍正坐在客厅里抽烟。
来啦。她用"来啦"两个字，算是和我们打了一个招呼。我很不解的看着她，问：你怎么知道我们会来？
她根本就没有回答我的问题。我觉得，她好像从来就没有回答过我的问题。她的态度，使我非常生气。我冲过去，站在她的面前，大声的说：我在问你的话。
我和他在一起已经有三年了，她说。当时他才18岁。
他和她18岁就在一起，所以她有权力不回答我的问题。不是，她说，我的意思是我很了解他。
比你了解。她补充了一句。

B、 那天晚上我把我给了杨黎。
第二天上午，我正在上班，我的父母就找到了我。当他们看见我完好损后，他们长长的舒了一口气。我妈问我，你跑到哪去了？我说，王萍家。我妈又问，王萍是谁？我说，一个朋友。
我很烦他们问了，虽然他们还想问。我对我妈说，干什么啊？
后来我父母知道了我和杨黎的事情，也见了杨黎。他们说，没什么，就是矮了一点。当然，关于这个高矮的问题，仅仅是针对我而言。我对杨黎说的时候，他很不高兴。

C、杨黎和王萍的事，基本上在我们三年后才彻底断了。最开始时，我没有能力断他们。这不仅仅是因为我和他做时，要用她的房子，而是因为我还没有察觉他们之间有这种关系。我问过他的，他说，你好庸俗。他把我搂在他的怀里，温柔的对我说，王萍是我们的好姐姐。
是的，她请我们吃饭，给我们提供做爱的床，还带我去医院做人工流产。后来她给了我一些药，她说，杨黎是不喜欢戴套子的。我依偎在她的怀里，非常的感激。我说，王姐，你真好。

D、我觉得我也不错。
我打开门时，听见里面传出王萍的呻吟。我是说卧室里面。紧接着，还听见她说，你使劲啊，使劲。我悄悄的关上门，坐在客厅的沙发上，开始抽烟。这是我第一次抽烟。我被呛了，但我忍住没有咳出来。我怕打扰了正在快乐的他们。
声音越来越大。
快，快。是王萍的。咬我，咬我啊。还是王萍的。
啊。我终于听见了他的声音。有一点熟悉，但又有很多的陌生。当他啊的时候，我正狠狠的吸了一口烟，然后慢慢的吐了出来。完了吗？我在客厅里问。
我不想让他们太舒服了。

E、我妈问我你们好久结婚，我说，我们已经分手了。
其实，那天我们刚分手。是他提出来的，但是我愿意的。他总是说我这样那样，我知道他是在想着去南方的王萍。如果不是我，他可能会跟着她去。我说，那我们分了。他问我，行吗？
我觉得他真他妈的可笑。有什么不行的？离开了你我难道会死？我说，分，分。
那天晚上我们在王萍的家里。我说，再做一次。
这是分手的一次。他看着我，苦笑。
那天晚上，我们做的很大，做得很久。从床上，到沙发。我说，我原来喜欢沙发。当然，我后来发现，我也不是喜欢沙发，我只是不喜欢那张床。我觉得那张床上有王萍的味道，有她的声音。在床上做，我不愿意叫。惟一不该的是，我的这个发现太晚了。如果我早一点发现，我和他是不是还会分手呢？
我和杨黎分手时，我也是一个快三十的人了。
我去了南方。